Замечания к статье Степана Хухарева

Замечания к статье Степана Хухарева "Проблемы авторского права"

Введение

> Исторически вокруг института авторского права сформировался большой
комплекс нормативных актов, сложилась определенная философия авторского
права. Некоторое время существовал устойчивый баланс интересов между
интересами общества в целом и интересами правообладателей, представленных,
в основном, издателями.

Самая издаваемая книга в истории человечества - Библия. Хотелось бы
услышать об интересе правообладателя.

> Однако по мере развития цифровых технологий, нормы авторского права в
значительной мере перестали работать, особенно в части получения и
распределения финансовых результатов творческого труда.

На самом деле, это происходило всякий раз, как только возникала новая
технология серийного (или даже массового производства), лишавшая заработка
кустарей-одиночек, закрытые цехи или сложившиеся монополии: гончарный
круг, ткацкий станок, гравюра и литография, дагерротипы, кинокамера,
звуковое кино, виниловые пластинки, магнитная запись, формат MP3,
компакт-диски.

И еще. Что есть творческий труд? Распечатка выдачи генератора случайных
чисел (оформим это как женскую логику или абстрактную живопись) должна
охраняться?

> Это делает актуальным исследование вопроса о сложившемся на данный
момент балансе или дисбалансе интересов правообладателей и общества, а
также о том, какие изменения должны быть внесены в авторское право, чтобы
восстановить данный баланс интересов, если это необходимо.

Я бы начал с вопроса "Que prodest?". Зачем и почему существует авторское
право?

Глава 1. Теории авторского права

> Иную картину мы наблюдаем применительно к праву интеллектуальной
собственности. Обычно выделяют следующие отличия: Во-первых, оно не имеет
столь продолжительной истории.

Формально - да. Патенты и привилегии - результат Промышленной революции,
хотя утверждается, что первые привилегии появились в Венеции в 14 веке.

Однако, понимание авторства (и его охрана) восходят еще к Хаммурапи
(законы от имени Бога) если не вообще к началу письменности и защите
текста через заклятие (в сущности, и сам знак копирайта (с), формально, то
же заклятие). Хеттский кодекс устанавливает типовую плату за обучение
подмастерья (передача know how). Древние библиотеки (клинописная в
Вавилоне, папирусов в Др.Египте) фактически устанавливали институт
авторства. Значительная награда, полученная пророком Даниилом от
вавилонского царя Валтасара за расшифровку надписей на стене ("мене, мене,
текел, упарсин"), безусловно, была авторским гонораром. Созданная
Птоломеем II, публичная Александрийская библиотека может рассматриваться
как кодифицирующий репозиторий. Греческие авторы уже имели привычку
ссылаться на имена предшественников и прямо отмечали заимствования.
Организация специального архива текстов важнейших трагедий для защиты
текста от искажений, фактически, является правовым актом. Учение
пифагорейской школы настолько охранялось от непосвященных, что Платону
пришлось выкупать труды Пифагора за весьма приличную сумму серебром.
Римский Триумф, по сути, является авторским вознаграждением. Дошедшие до
нас названия месяцев "Июль" и "Август" тоже о чем-то говорят.
Вольноотпущенный римский раб получал фамилию бывшего хозяина.
Средневековье - через монастырские скриптории - прямое торжество
Авторитета, цитат и копирайта (отцов церкви).

> долгое время люди обходились вообще без права интеллектуальной
собственности.

Гм. Право на Имя. Право на имянаречение ребенка. Право на перемену имени в
обрядах инициации (крещение, постриг, гиюр). Индивидуальная Татуировка и
Раскраска оружия. Самоназвания этносов. Древнеегипетские фрески и
клинопись, восхвалявшие победы и достижения фараонов. Надписи (a la trade
mark) на гончарных изделиях. Легенды на монетах. Скрытые знания, тайные
общества, профессиональные союзы и цеховая тайна. Магия, обряды, заклятия,
заговоры. Шифры и шифрование (древнеегипетские "кодовые" иероглифы, код
Цезаря, Каббала и Гематрия, арабские числовые коды). Маркировка товаров и
клеймение скота. Клеймение рабов и преступников. "Региональные" товары
(венецианское стекло, китайский шелк, дамасский булат).

> В-пятых, вещное право юридически закрепляет, регулирует и охраняет
фактически существующие отношения по поводу владения вещами; право
интеллектуальной собственности в большинстве случаев создает юридические
монополии не на базе фактических, а что называется на пустом месте.

Отнюдь. Продается не "воздух", а нечто конкретно нужное покупателю. Я
вернусь к этому позднее.

> Контрактная теория, в основе которой лежит тезис о том, что право
изобретателя есть право, получаемое им при заключении контракта с
государством (обществом), выраженного в выдаче и получении патента, не
представляет интереса для целей настоящего исследования, поскольку не
объясняет причины и цели охраны нематериальных результатов деятельности
человека.

Мне этот вывод представляется поспешным и непродуманным. Всякое право -
результат сделки, и самое право не требуется в отсутствие отношений.
Равноправная сделка предполагает, по крайней мере, компромисное
удовлетворение интересов партнеров и, следовательно, цель права, в данном
случае, обеспечение эквивалентности обмена.

> Хотелось бы отметить, что хотя указанные авторы исследуют причины
появления права интеллектуальной собственности, ни один из них не смог в
достаточной мере ответить на вопрос о целях такой защиты.

Совершенно независимо от предмета разговора. В чем может состоять Цель
Защиты? Любой Абстрактной защиты. Только в минимизации потерь. Иными
словами, если защита обходится дешевле, чем возможная потеря, то она
оправдана. И чем дешевле - тем более оправдана. В случае авторства,
общество выбирает между потерей новшества и его выкупом. По сути, это
всегда аванс, подобно вложению средств в переквалификацию безработных или
охрану материнства и детства. Богатое общество может позволить себе
бОльшие авансы для дармоедов - содержать артистов и спортсменов, гусляров
и дудочников, политологов и астрологов, ученых и прожектеров. Бедное
обходится одним шаманом.

> Во-вторых, обмен материальными благами происходит независимо от
правового регулирования, иногда даже вопреки ему. Совершенно иначе
выглядит ситуация с объектами права интеллектуальной собственности.
Обязательным условием по обмену этими благами является вмешательство
права.

Гм. Государственная измена или коммерческий шпионаж, например.

> Фактически, право предоставляет объекту охрану, поскольку он имеет
стоимость, возникшую в результате предоставления ему охраны.

Не надо путать стоимость и цену. Обычно, они не совпадают. Кроме того,
стоимость (потери продавца) почти всегда положительна, тогда как цена
(потери покупателя) часто может быть отрицательной (подарки, бонусы,
разовые акции). Кроме того, если стоимость существует в силу самого
процесса создания чего-либо, то цена возникает только в момент продажи
(как результат завершения сделки). Предоставление охраны - это часть
сделки, результатом которой является публикация. Иными словами - часть
цены публикации. Стоимость при этом может не иметь никакого значения и,
опять же, не совпадает с возможно возникшим в результате публикации
ущербом, который может многократно превышать и стоимость и цену.

§2. Современные теории авторского права

Фактически, неверно само понятие "интеллектуальная собственность" (я буду
говорить об этом ниже), так как "собственность" исчезает в момент
публикации.

> Дозорцев В. А. утверждает, что охрана результатов интеллектуальной
деятельности, интеллектуального продукта осуществляется постольку,
поскольку они представляют рыночную ценность. Вне рыночных отношений их
охрана не только невозможна, но и нерациональна. Тот факт, что рыночную
ценность они представляют именно потому, что охраняются правом, в данном
случае автором игнорируется.

См. замечание выше. Охрана НЕ создает цены - она ее часть. Цена - это
результат завершенной сделки. Без завершенной сделки нет не только цены,
но и самого предмета охраны. Рыночная ценность - это результат торгов, а
не экспертных оценок. Нет цены без продажи.

> Промышленная революция сделала произведения литературы и искусства
доступными не только элите, но и широким слоям общества.

Доступными "широким слоям" их сделали еще римские патриции, оплачивавшие
развлечения для плебса. Собственно, самое понятие "культура" уходит
корнями именно туда: "культурному" человеку полагается знать литературу и
посещать театр, но не зазорно не знать физики и математики, ибо они не
входили в набор развлечений для плебеев.

> До возникновения права интеллектуальной собственности само по себе
произведение в оборот не включено, а значит не имеет экономической
ценности. Таким образом, как уже отмечалось выше, именно право
интеллектуальной собственности придало результатам интеллектуального труда
экономическую ценность.

Придворные рифмоплеты существовали, по крайней мере, еще при римских
цезарях - и неплохо оплачивались. Экономическую ценность имеет
удовлетворение потребности, а не формальное закрепление этого акта.

> Вместе с тем, в ситуации, когда результаты их труда - идеальные объекты
- в гражданский оборот не включены и не имеют экономической ценности, это
довольно затруднительно. Поэтому с помощью права государство придало этим
объектам такую ценность искусственно. Это позволило государству привлечь в
сферу создания идеальных объектов (произведений литературы и искусства,
изобретений) людские и финансовые ресурсы.

Имели ли ценность изобретения Архимеда для граждан осажденных Сиракуз? А
"греческий огонь" на византийских дромонах? Короткий римский меч (gladius)
не охранялся никаким патентом, но сыграл важнейшую роль в победах римского
оружия. И еще миллион опровергающих примеров.

> Сторонники "АК" отвечают, что этот миф базируется на принципе, что
единственный способ получать прибыль от своего произведения состоит в том,
чтобы эту самую идею продавать. Что не соответствует действительности.
Консультация, поддержка, представления, обслуживание: вот реальные способы
получения прибыли от своих произведений, не обращаясь к правам на
интеллектуальную собственность.

Мне эта позиция представляется уязвимой. В сущности, речь опять-таки идет
о продаже некоего "тайного знания" (know how). То есть вместо однократного
акта продажи (патент) FSF, фактически, предлагает лизинг. Это - от
Лукавого.

Глава 2. Неприменимость сложившихся теорий на практике

> Вполне очевидно, что если нормам права противоречит поведение большей
части общества, значит, нормы права противоречат реальным отношениям в
обществе, которые они призваны закреплять, следовательно, такие нормы
должны быть пересмотрены.

В сушности, это просто перефраз Лоуренса Лессига ("Свободная культура").

Но из чего следует, что ответ очевиден? IMHO, это не только не очевидное,
но и довольно спорное утверждение. Письменная традиция всегда запаздывает
по отношению к практике (иногда на века - как английская орфография) и
часто благополучно переживает самые неожиданные изменения реальности.
Скажем, все мировые религии благополучно адаптировались и к паровому
двигателю, и к электричеству, и к атомной бомбе. Первая мировая война
вызвала к жизни Лигу Сексуальных Реформ, но никак не повлияла на
христианскую мораль и химеру матери-девственницы.

Как замечает Лессиг: "Мы зарегулировали автотранспорт до такой степени,
что подавляющее большинство американцев нарушают закон ежедневно. Мы
организовали настолько сложную налоговую систему, что большинство мелких
предприятий регулярно мошенничают. Мы гордимся своим "свободным
обществом", но бесконечный ряд обычных поступков в нашем обществе
регулируются. И в результате, уйма американцев постоянно нарушают хоть
какой-нибудь закон."

Этическая норма всегда является неким недостижимым абсолютом: "не убий",
"не прелюбодей". Законы Хаммурапи и Уложение о наказаниях Петра I
предусматривают сходные кары за сходные преступления. Как справедливо
заметил Петр Капица в своей нобелевской лекции, меняются технические
средства, но не поведение людей. Трагедии Софокла столь же понятны
современному читателю, как и его современникам, а чувства Антигоны вполне
могла бы разделять и рабыня Изаура из очередного сериала. Закон
устанавливает некоторое желательное Законодателю поведение, обычно, как
следствие сложившихся экономических отношений.

Скажем, одни общины практиковали сакральную проституцию, в других
проституция преследовалась. Но на протяжении всей истории (исключая разве
что паневропейскую эпидемию сифилиса в 15 веке) она всегда оставалась
распостраненным, если не сказать массовым, явлением. Повлияло ли это на
изменение законодательства католических стран?

В любом мегаполисе аномально высокий уровень убийств и агрессии
(физиологически, естественное следствие сверхвысокой частоты контактов и
гиперфункции надпочечников). Вероятно, следует срочно пересмотреть
законодательство в сторону отмены или снижения наказаний за насильственные
преступления?

Сохранился рассказ, как на празднике в честь аккадской богини Иштар (к
слову, покровительницы проституток), некий вор украл одеяние статуи
богини. Корыстные преступления имеют более чем тридцативековую историю.
Очевидно, закон полностью противоречит устоявшейся традиции и должен быть
отменен?

Многолетняя борьба англичан за уничтожение секты тхагов-душителей
(последователей культа богини Кали), очевидно шла вразрез с чаяниями
значительной части общества. Точно также, как и борьба с обрядом сати
(самосожжение вдов). В нищей стране, где женщина полностью находилась на
иждивении мужа, (ритуальное) самоубийство было едва ли ни естественным
выходом при потере кормильца.

> Исторически сложилось так, что в отношениях в сфере интеллектуальной
собственности участвовало три лица: автор, издатель (в данном случае под
издателем я понимаю любое лицо, производящее материальную составляющую
объекта интеллектуального труда), потребитель.

На самом деле, схема Производитель-Поставщик-Покупатель с древности
существует (и оправдана) почти в любой отрасли. И, более того, цены
поставщика (как посредника) обычно в разы выше цен производителя. Тем не
менее, как правило, Производителю невыгодно быть собственным Поставщиком,
так же как и Покупателю - собственным Производителем.

> Таким образом, к 1980-ым годам интересы автора, издателя и потребителя
были сбалансированы, хотя, по моему мнению, не самым удачным образом.

Опять-таки, баланс не может быть неудачным. Он либо существует, либо нет.
В любом устоявшемся производстве норма прибыли примерно равна средней по
региону. Если она выше - набегают конкуренты, если ниже - уходят
неудачники. Это просто закон сообщающихся сосудов (рынок).

> Автор получал хоть и небольшой процент от прибылей, но достаточный,
чтобы вести достойный образ жизни, занимаясь исключительно созданием
продуктов интеллектуального труда, получал главный результат, который
преследует творчество - распространение своих идей и взглядов.

Распространением своих идей и взглядов занимаются фанатики - и бесплатно.
Авторы издаются за деньги, причем этот мотив, обычно, приоритетен. Лучший
пример - авторы детективов. Какие идеи и взгляды распостраняли, например,
Агата Кристи или Жорж Сименон?

Наконец, в задачу общества отнюдь не входит обеспечние автору "достойного
образа жизни". Многие, признаные впоследствии талантливыми, художники
кончили жизнь в нищете.

> Таким образом, издатель продолжает претендовать на получение финансовой
выгоды, но то, что он может предложить другим участникам оборота может
быть достигнуто не менее эффективно со значительно меньшими издержками.

Не вполне верно. Издатель предлагает не только контент, но и носитель
(вполне в духе Столлмэна). Так вот, именно физический компонент
(эксклюзивное или подарочное оформление) также не может быть
воспроизведен, как и раньше. И даже распечатка 800-страничного PDF на
формате A4 не заменит среднеизданной книги. С ноутбуком не заляжешь
почитать в кровати перед сном. Рынок не исчез, но стал значительно уже.

> Во-вторых, если право будет развиваться по пути противостояния
технологии, как оно делает это сейчас, то единственным способом сделать
нормы права действующими станет полный контроль над всеми членами
общества, что противоречит основным принципам регулирования гражданского
оборота.

Такая тенденция существовала всегда, особенно в тоталитарных обществах
(напр. Инквизиция) и сдерживалась только недостатком технических средств.
Нет сомнения, что правительства и силовые структуры всеми силами будут
стараться усилить вмешательство под любым благовидным предлогом (борьба с
терроризмом, педофилией, наркоманией итд). В долгосрочной перспективе
сдержать это может только неэффективность контролируемой экономики. В
краткосрочной - петля уже накинута и будет только затягиваться.

> Поскольку невозможно каким-либо образом повлиять на то, что свободное
распространение произведений в обществе стало нормой поведения, необходимо
декриминализовать такое распространение. Признание правонарушителями
большей части населения не дает никакого положительного эффекта, но ведет
к очевидным потерям. Теория авторского права вынуждена будет рано или
поздно принять тот факт, что нормы направленные на защиту от такого
распространения неработоспособны.

Почему же. Десяток показательных процессов - a la "карикатуры на
Мухаммеда" и столлмэновское "Право читать" - это наше недалекое будущее.

> На мой взгляд, в его основу должны быть положены следующие положения: *
оно должна обеспечивать приток достаточного количества инвестиций, чтобы
автор мог, во-первых, заниматься созданием продуктов интеллектуального
труда профессионально, то есть должен быть обеспечен достойный уровень
жизни автора; во-вторых, эти инвестиции должны покрывать расходы автора
на создание продукта;

На самом деле, творческая личность творит в силу самого факта своего
существования, в ней это заложено также, как изготовление шелка - в
шелкопряде. Финансирование мало что меняет для истиного автора. Диоген жил
в бочке. Напротив, с тех пор, как за занятия наукой стали платить, в нее
ринулись проходимцы и стали подтасовывать результаты экспериментов.
Сегодня нам "продают" биополе, торсионные генераторы, безопорные движители
и преобразователи энергии со 150% кпд.

Платить авансом, означает создать институт придворных алхимиков под
обещания философского камня. Давно отработаны схемы привлечения заемных
средств, существуют инвестиции и кредиты. И если даже Наполеон и прогнал
Фултона, то в Америке его проекты оказались достаточно успешны.

Горькая правда состоит в том, что автор должен жить в бедности и
конкурировать за успех - это единственный способ отсечь балласт. Морковка
на палке перед мордой намного лучший стимул, чем полная кормушка.

>* участие третьих лиц в отношениях автор-общество должно быть ограничено
рамками разумного, в частности, интересы издателей естественным образом
страдают при подобном пересмотре доктрины, но издатели - не более чем
посредники, их интересы не могут иметь приоритет над интересами автора или
общества.

Участие третьих лиц в абсолютной степени автоматически регулируется нормой
прибыли за посреднические услуги. Их будет не больше - и не меньше - чем
сможет прокормиться.

> На мой взгляд, наиболее перспективным решением в данной ситуации было бы
принятие концепции, которую условно можно назвать "концепцией продажи
дополнительных услуг". Ее суть сводится к следующему: продукт
интеллектуального труда распространяется и используется свободно, но при
его распространении и/или использовании могут оказываться дополнительные
услуги, за которые автор получает деньги.

Суть ее сводится к уже критиковавшемуся предложению Столлмэна с одной
важной оговоркой, делающей его полностью неприемлемым.

А именно, в схеме Столлмэна, фактически, продается часть услуги (вдобавок
к бесплатному предложению). Это аналогично получению кредита с условием
покупки товаров исключительно у кредитора. FSF предлагает бесплатную
программу, но с условием покупки дополнительных услуг, фактически, у того
же автора. Такая схема иногда может работать.

Но для автора книги довольно затруднительно бесплатно отдать часть книги и
предлагать дополнительные главы за деньги (хотя такая практика и
существует - начиная от "журнальных" вариантов и кончая переделками для
театра и кино - по требованию заказчика).

Будет довольно странно, если половину песни певец исполнит бесплатно, но
попросит деньги за остальное (или за дополнительный выход). Или будет
прерывать исполнение оплаченными рекламными вставками. Не думаю, что такие
схемы выживут. Опыт интернет- и медиа-рекламы показал, что люди ненавидят
баннеры и перебивки. Обычно, гораздо лучше работает схема "All included".

> Право использовать продукт связывается с одновременным принятием
дополнительных услуг.

Признаться, все это мы уже проходили - и сборы на ДОСААФ, и продуктовые
наборы, и речи вождей в нагрузку. Зта система, наконец, развалилась. Стоит
ли ее реанимировать? Бизнес лучше живет в "налоговой гавани" (tax haven).

Я не стану останавливаться на этом в деталях, поскольку считаю исторически
доказанной нежизнеспособность подобной схемы (начиная с нероновских
секвестеров).

> Право на имя, право авторства, защиту произведения от искажений и иные
могут быть сведены к созданию у потребителя положительной эмоциональной
связи между автором и его произведениями.

Здесь я обращусь к этологии. Человек - стадное животное. Вся его жизнь, а
часто и смерть - это борьба за статус, то есть за определенное положение в
иерархии тех общин, которые он считает для себя значимыми или в которых
вынужден находиться.

Потеря статуса - худшее, что только может случиться и часто даже смерть
оказывается лучшим выходом. Как пример, буси-до и "потеря лица" в Японии.

Статусные отличия большнй частью индивидуальны, персональны и
неотчуждаемы. Можно приобрести чин, но невозможно купить профессиональное
признание. Спортивный рекорд - это личный рекорд. Невозможно продать или
передать Авторитет.

Авторство - в самом широком смысле - это статусный аттрибут. Честь,
Репутация. То, что дороже денег.

Теперь, несколько замечаний, не являющихся прямым комментарием

   Если у меня есть яблоко и у вас есть яблоко и мы обменяемся этими
   яблоками, у каждого из нас будет по яблоку. Но если у вас есть идея и у
   меня есть идея, и мы обменяемся этимми идеями, у каждого из нас будет по
   две идеи.

   Б. Шоу

По сути, граница раздела между "вещным" и "виртуальным" правом проходит по
границе материального мира. Реальный физический объект обладает свойствами
"находиться" и "перемещаться".

Право собственности, фактически, сводится к физическому владению. Назовем
это "натуральным" правом. Собственность неразрывно связана с самим
объектом. Передача (и возврат) собственности сводятся к передаче (и
возврату) самих объектов.

Инверсная схема применяется для недвижимости. Недвижимость не может быть
перемещена. Но может быть перемещен собственник. Говоря словами
Жванецкого: "Кто на чем сидит, тот то и имеет".

Закрепляя право сильного, такие схемы, однако, бесполезны для развития
торговых отношений. Возникает "обменное" право. Первоначально, как обмен
однородных предметов: "око за око, зуб за зуб". Постепенно, понятие
эквивалентности расширяется - возникает кровная месть, понятия выкупа и
возмездия. Дальнейшее расширение понятия эвивалентности приводит к
универсальности обмена - все может быть обменено на все, возникает валюта
- некий компактный и дорогой ресурс (медь, золото, морские раковины) как
средство промежуточного хранения и накопления. И то и другое возможно
только в силу универсальной эквивалентности, валюта ликвидна.

Однако, все это - схемы вещевого обмена. И вот здесь возникает
Оплачиваемая Услуга. Услуга не является объектом и, следовательно, не
является товаром. Она лишена таких свойств как "находиться" и
"перемещаться". Услуга не может быть "возвращена" и, более того, часто
вообще однократна (услуга палача, например).

Поставщик Услуги отчаяно нуждается в защите (корневого поставщика
оплачиваемых защитных услуг), иными словами, нуждается в Сюзерене и Праве.
Без института эквивалентности (услуга может быть обменена на деньги) и
института права (гарантии эквивалентного обмена) рынок услуг просто
невозможен и поставщик, практически, беззащитен перед произволом. Скажем,
нет способа "вернуть" тайну - разве что, перебив всех осведомленных лиц.

Я несколько выйду за понятие "интеллектуальной собственности" (IP) и
выскажусь о природе Информации. Поскольку все известные мне определения
либо неконструктивны, либо нелепы (вплоть до утверждения материальности
информации), либо сводятся к "порочному кругу", попробую дать собственное.

ПРЕАМБУЛА

Начну с понятия Системы, как некоторой совокупности физических объектов и
связей между ними. Конкретное положение и взаимодействие составлящих
данной системы будем называть ее Состоянием.

Некоторую выборку существенных в определенном аспекте Состояний и методов
поведения Системы будем называть ее Функциональной Моделью (или просто
Моделью). Модель, таким образом, это упрощенная абстрактная система, в
каком-то существенном аспекте отражающая поведение и состояние
моделируемой системы.

Две (и более) функционально идентичных модели данной системы изначально
могут находиться в различных состояниях (быть рассинхронизированы).

Процесс приведения функционально идентичных моделей системы к единому
состоянию будем называть Синхронизацией (Пример синхронизации:
аплодисменты, переходящие в овации).

Физически, функционально идентичные модели не обязательно идентичны или
даже близки друг к другу. Скажем, функциональной модели: "Часы,
позволяющие узнать время с точностью до одной минуты" отвечают и атомный
эталон на парах цезия и ходики с кукушкой.

ОПРЕДЕЛЕНИЕ

Набор данных, необходимый и достаточный для синхронизации между собой
идентичных функциональных моделей, будем называть Информационным
Сообщением или просто Информацией.

СЛЕДСТВИЯ

Понятие Информации не имеет смысла без указания на функциональную модель,
в которой она использована. Не существует информации как "вещи в себе" и
любая информация может быть корректно интерпретирована только в рамках
"собственной" функциональной модели.

Информация нематериальна, не может быть отчуждена от связанной с ней
модели, неперемещаема и может быть только клонирована (путем синхронизации
моделей).

ПРИМЕРЫ

-  Функционально идентичные модели "Часы" клонируют информацию о точном
   времени путем синхронизации с эталоном по сигналу "точного времени".

-  Инфицирование вирусом происходит путем клонирования информации с РНК
   вирусного агента.

-  Индустрия масс-медиа построена на технологиях клонирования информации.

Практически всегда, когда речь идет об "интеллектуальной собственности",
неявно подразумевается возможность клонирования информации.

И вот здесь, IMHO, в существующем праве происходит подмена тезиса. Для
нематериального понятия - ИНФОРМАЦИЯ - используется аппарат материального
права.

Поскольку Информация неперемещаема, к ней неприменимы обычные операции
вещного права: продажа, аренда, выкуп итп. Владелец информации пожизненно
(или до полной амнезии) остается ее владельцем, независимо от того,
сколько других лиц также стало ее владельцами.

ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ

Обращение денег во все времена основывалось на трудности их
неавторизованного изготовления. В идеале, затраты на воспроизведение,
должны превышать номинал. В силу материальности денег, физически
невозможно выплатить некоторую сумму и одновременно остаться ее
владельцем.

Казалось бы, электронные деньги - это оксимюрон. Но единый эмиссионный
центр делает это возможным, допуская даже анонимные платежи.

Кажется, единственный способ контроля обращения IP - это тотальная слежка
и единый репозиторий. "Big Brother watched on you!"

Возвращаясь к "интеллектуальной собственности", мы видим, что Авторское
вознаграждение - это просто плата за Разглашение. Попытки ограничения
"круга посвященных" (NDA, лицензионные соглашения и проч.) довольно
условны, маловыполнимы и практически бесполезны. В какой-то степени это
может "работать" для патентов - с локальными ограничениями (в странах -
участницах конвенции) и вешей, реализуемых "в железе".

Разумеется, технические ограничения всегда возможны, но законодательный
запрет на экспорт MP3 из диктофонов, например, выглядит также нелепо, как
мальчик с флажком, идущий впереди самобеглой коляски. А ситуация с
программным обеспечением выглядит просто абсурдной. Запрет на реверсинг
ничем не отличается от средневековых запретов на вскрытие, когда
анатомам по ночам приходилось выкапывать трупы на кладбищах.

Из рассмотрения e-money можно вывести две основных
особенности IP  - бесконечная воспроизводимость и неконтролируемое
обращение. Устранение и того и другого возможно - но только полицейскими
методами. И пока прибыли издателей будут для общества важнее, чем
гражданские свободы, законодательство будет ужесточаться, а наши
естественные права - все более ограничиваться.

Если гуманизм и сложившаяся историческая практика привели нас к тому, что
Авторскую тайну целесообразно выкупать, а не вырывать под пытками, то сам
акт выкупа должен быть однократным и действительно быть актом продажи, а
не лицензирования.

Если взять за образец рынок бумажной литературы, то купив "Playboy" в
запаяном пластиковом конверте, я становлюсь его владельцем, а не
арендатором. Заплатив однажды, я имею право его дизассемблировать (выдрать
понравившиеся страницы), модифицировать (пририсовать усы Памелле
Андерсон), давать читать неопределенному кругу лиц и любым иным способом
осуществлять свое законное право собственности.

Однако, я немедленно лишаюсь всех этих прав, приобретя электронный журнал
или книгу. Технически, единственным существенным различием является то,
что отдав журнал другому, я все еще имею у себя копию - и этот вопрос
может быть решен также, как с электронными деньгами, если не найдется
лучшего (нетехнического решения). Все остальные аспекты ущемления моих
прав собственности совершенно нетерпимы.
© Gazlan 2009 * gazlan@yandex.ru