Каганов, Леонид ! Ода славы Российскому авторскому обществу

Ода славы Российскому авторскому обществу

специально для газеты F5
© Леонид Каганов * lleo@aha.ru

http://lleo.aha.ru/dnevnik/2009/11/02.html

Запомни крепко: в доме не свистят. Не будет денег. Так гласит примета. И
постепенно смысл приметы этой становится понятен всем подряд. Пока ты в доме
исполняешь свист, ты нарушаешь авторское право. И в дверь твою уже стучится
РАО и говорит, что ты рецидивист. Ты нарушаешь авторский закон. Не верите -
спросите у юриста: есть автор у исполненного свиста, и даже не беда, что умер
он. Так даже проще - чтобы не мешал. И пусть при жизни он не знал про РАО, но
РАО восстановит честь и право, устроив юридический скандал. Он умер, но
мелодия живет. А там, глядишь, и родственники живы. И вместе с РАО требуют
поживы с любого, кто свистит и кто поет.

Не пой под душем песен никогда! Наследники уже под дверью ванной. Приклеились
к двери как листик банный и ждут, пока отключится вода. И в тот же миг они
тебе несут отнюдь не полотенце или тапки, а строгие бумаги в красной папке,
среди которых есть повестка в суд. Суду все ясно, он уже привык. Он постановит
твердо, без нюансов: изъять твое имущество, финансы, а также вырвать грешный
твой язык. Чтоб не совал его, закон поправ, в сокровищницу мировой культуры,
беря без спросу рифмы, партитуры и прочие объекты смежных прав.

Не для того поэт, и музыкант, и композитор, вечная им слава, творят объекты
авторского права, успешно применяя свой талант. Не для того, чтоб ты, спустя
года, бесплатно слушал радио в маршрутке. Предмет искусства - это вам не
шутки, а ценные улики для суда.

Услышал где-то музыку - беги, мизинцами заткнув покрепче уши. И отрицай, что
ты ее прослушал, иначе образуются долги. Концерты в телевизоре не смей
просматривать с семьею - только лично! Иначе исполнение - публично, и ты попал
на миллион рублей. Приемник лучше подари врагам: пусть слушают налево и
направо. В конце концов их всех поймает РАО, и выйдет им немало по деньгам.

С невестой в ЗАГС под музыку вошел? Отдай все деньги и ступай на зону! А РАО
передаст их Мендельсону. Придет - получит. Нет - и хорошо.

Придумал стих? Исполнить не спеши. Хоть ты и автор, и законы в силе, но
Авторское общество России оставишь без положенной маржи. Зарегистрируй, денег
принеси, представь заявку и дождись отметки. И прочитай домашним с табуретки в
назначенную дату и часы.

Велели в школе вызубрить стишок? К доске не выходи ни в коем разе! Публичным
исполнением при классе юристы назовут такой урок. И за чужой стишок получишь
два (условных года по итогам дела). И в кассу РАО местного отдела уплатишь
штраф за все свои слова. Сидите, дети, лучше по домам. Забудьте, дети, про
кружок вокальный, не подходите к школе музыкальной - чужое исполнять научат
там. Литературу с музыкой - забыть: с правами там неясно и нечисто. Пусть в
школах учат только на юристов, а также адвокатов, может быть. Непобедимый,
страшный как дракон, мы в школах лишь один предмет оставим: об Авторском, а
также, Смежном праве - великий славный Божий наш закон!

Семейные альбомы изучай. И твой пра-прадед, как ты сам увидишь, Кирилла и
Мефодия подкидыш вдруг может оказаться, невзначай. А значит, у тебя в руках
права на авторские буквы алфавита. И каждый, кто напишет их открыто, обязан
заплатить тебе сперва. А если родословной вовсе нет - то значит, из народа
вышел родом. И все твое - что числилось народным: любая поговорка и куплет.
Услышал исполнение - звони в ближайшую районную управу. И вызывай наряд в
мундирах РАО, и пусть воришку в суд ведут они.

Вот ты прочел поэму до конца. А кто тебе, скажи, позволил это? Губами шевелил?
Гони монету! Я выступаю в качестве истца! Пошел в свой блог и сделал копипаст?
А ну-ка денег заплати нам с РАО!

Оно на все искусство сверху срало! Оно его и купит и продаст!