Франц Эпинус. Краткая биографическая хроника, 1724-1802

[Рисунки в оригинале отсутствуют]

Статья посвящается светлой памяти моей матери К.Ф. Вороновой (1902-1985 гг).

http://albookerk.ru/f/sformt/franc__ehpinus__kratkaja__biograficheskaja__khronika__1724_-_1802__gg_-_novik_v__k.html

ФРАНЦ ЭПИНУС

(краткая биографическая хроника, 1724-1802 гг.)

В. К. Новик * МГУ, Москва, Россия. E-mail: novikmp@orc.ru

Работа выполнена при финансовой поддержке РГНФ (проект ¹ 98-03-04337).

Abstract

Novik V.K. Franz Aepinus (brief biographical chronicle, 1724 -1802).

This paper is the first whole account of F.U.T. Aepinus's (1724-1802) biography. It is based on the rich amount of archival and published documents. All main parts of his life, his work in the Berlin and Saint-Petersburg Academies of Sciences, 33-years activity as leader of Foreign office chipher department are presented in this paper. The data about the last years, mental disorder and place of bury are published for the first time.

Франц Эпинус принадлежит к плеяде ярчайших деятелей екатерининской эпохи.

Всемирно признанный при жизни классик науки об электричестве, член Берлинской (1755 г.), Санкт-Петербургской (1757 г.), Стокгольмской (1760 г.), Эрфуртской (1761 г.), Геттингенской (1785 г.), Туринской (ранее 1787 г.) Академий и Берлинского общества Испытателей Природы (1781 г.), он был учителем физики Екатерины II (в бытность ее великой княгиней), учителем Павла I и его супруги Марии Федоровны, учителем их сына Александра Павловича.

Около тридцати лет Ф. Эпинус возглавлял шифровальную службу КИД Империи. Он вошел в историю России как создатель государственной системы народного просвещения, а в историю США - как автор текста знаменитой "Декларации о вооруженном нейтралитете", оказавшей решающую политическую помощь североамериканским английским колониям в их борьбе за независимость. Жизнь Ф. Эпинуса, изобиловавшая неожиданными крутыми поворотами, даже при минимальной фантазии, может стать сюжетом для увлекательного авантюрного романа.

И именно эта неординарность судьбы Ф. Эпинуса во многом ответственна за неудачи многочисленных попыток отечественных и зарубежных авторов восстановить, описать и охарактеризовать биографию и деятельность этого человека. Помимо очевидных трудностей, сопряженных с поисками фактического материала, оценка, да и просто обсуждение деятельности Ф. Эпинуса требует обширных экскурсов в историю различных разделов естественных наук (математики, физики, астрономии, геофизики) и самой Академии Наук, в историю шифровального дела, российской дипломатии и разведки, в историю и методологию народного образования, в историю царского двора и даже в историю Реформации. Ограниченный объемом журнальной статьи, автор дальнейшее изложение подчинил сухой биографической хронике с минимальным объемом комментариев, сознательно опуская многократно описанные факты.

Юные годы, становление ученого

Род Эпинусов, прослеживаемый с середины XV-го века, прежде чем затухнуть в конце XIX-го века, оставил в истории Германии двенадцать имен [1], в основном священнослужителей и ученых. Два из них приобрели мировую известность.

Первое принадлежит основателю фамилии Эпинус, францисканскому монаху Иогану Хёху (Johann Hoch, Hoek, Hoeck, Hock, Huck, 1499-1553 гг.), одному из ведущих и активнейших деятелей Реформации, ставшему в 1533 году по итогам диспута, проводившегося под председательством М. Лютера, первым в истории евангелическим доктором богословия. Вынужденный избегать преследований со стороны католического духовенства, И. Хёх заменил свою фамилию переводом её на греческий язык - "высокий, величественный". Греческое "Aipeinos" cо временем приобрело латинизированную форму "Aepinus" - Эпинус.

Его полное имя Франц Ульрих Теодосиус Эпинус, по-немецки им самим писалось как Franz Ulrich Theodosius Aepinus. В официальных документах (подписи под текстом присяги, в дипломах) он придавал имени латинизированную форму Franciscus Ulricus (Udalricus) Theodosius Aepinus. В некоторых записках к друзьям Эпинус подписывался Ae. В современных ему изданиях, однако, и письмах друзей его фамилия часто искажалась: Apin, Apinus, Eapinus, Epin, Epinous, Epinus, Opinus, Oepinus. В русских официальных документах и письмах его обычно называли Франц Иванович, Франц Иеодорович, но именовали и Франциском и Христианом и Крестьяном и Федором с многочисленными вариациями гласных и числа согласных в фамилии, при сохранении её корня: Епинас, Еппениус, Епениус, Епиниус, Епинус, Эпиниус, Эпинус. Сам он подписывался по-русски так: Франць Эпинусь.

Впоследствии ветви рода Эпинусов распространились по многим княжествам и герцогствам Германии, тяготея, преимущественно, к её северным землям, не дав, впрочем, ничего особо выдающегося.

В столице такого северного герцогства Мекленбург, в г. Ростоке 13 декабря 1724 года (здесь и далее старый стиль) и увидел свет Франц Эпинус, вернувший известность древнему роду. Он был пятым, последним ребенком в семье профессора-теолога Ростокского Университета Франца Альберта Эпинуса (1673-1750 гг).

В г. Ростоке семья Эпинусов в течение многих десятилетий занимала университетский дом на углу Лангештрассе и Бадштюберштрассе. Этот дом был одним из древнейших в городе, имел собственное имя "Дом полумесяца" и его история была прослежена с 1472 года в специальном, самостоятельном исследовании.

В обширном доме доставало места не только для семьи Ф.А. Эпинуса и прислуги (женской и мужской), но и для студентов, живших на полном пансионе (их число достигало десятка). В доме была огромная библиотека, а для еженедельного, субботнего музицирования отведена отдельная комната.

Начиная с шести лет, с юным Францем начали заниматься приглашенные учителя. Занятия шли столь успешно, что в 12 лет отец смог отдать его учиться в университет (рис. 1), для подготовки к поступлению в студенты. Когда в 1740 году Ф. Эпинус начал слушать университетский курс, он уже владел латынью, имел начальную математическую подготовку и самостоятельно изучал вышедшие тома университетского курса Х. Вольфа, посещая лекции одновременно на философском и медицинском (единственном естественно-научном) факультетах. В 1744 г. он уезжает на два года учиться в Иеннский Университет, где наряду с философией и математикой занимается физикой, химией, и циклом медицинских дисциплин (анатомия, физиология, патология, хирургия). В Иене Эпинус впервые соприкоснулся с противоборствующими мировоззренческими позициями Декарта, Лейбница и Ньютона. В будущем Ф. Эпинусу пришлось приобретать профессиональные навыки в самых разнообразных (и не только научных) областях. Но процесс приобретения этих навыков, сочетающий знание, понимание и использование предшествующего опыта, с направленностью собственного мнения и труда, был впитан им со студенческих лет. Обучение в Иене Эпинус завершил диссертацией " О траекториях падающих тел".

5 февраля 1747 г. в родном университете Ф. Эпинус с успехом выдержал публичный экзамен и получил ученую степень доктора философии и ученое звание магистра, дающее право преподавать, после чего был зачислен на философский факультет, где начал читать лекции по натуральной философии и математике. В апреле 1748 г., в присутствии герцогского дома он проходит через публичный экзамен на медицинском факультете и получает степень доктора медицины. Одновременно Ф. Эпинус продолжает совершенствоваться в высшей математике (выпускает несколько самостоятельных математических работ), активно занимается языками французским и английским.

Дальнейший жизненный путь Ф. Эпинуса оказался, однако, предопределен его научными занятиями не в математике, а в астрономии.

6 мая 1753 года он организовал и провел наблюдение прохождения планеты Меркурий перед диском Солнца и, несмотря на неблагоприятные погодные условия, получил экспериментальные результаты, оправдывающие численный анализ. В наблюдениях наряду с другими студентами Эпинуса участвовал И.К. Вилке.

В октябре 1753 года Ф. Эпинус проводил своего ученика И.К. Вилке, ставшего и близким другом, продолжать образование в Геттингенский Университет. В Геттингене И.К. Вилке учился у профессоров И.А. Сегнера (1704 -1777 гг.) и И.Т. Майера (1723-1762 гг.), которым и рассказал о начальном источнике своего образования и о магистре Ф.У.Т. Эпинусе. По-видимому, так началась связь Эпинуса с этими широко известными учеными, вылившаяся в переписку.

И.Т. Майер долгое время вел переговоры с Л. Эйлером о переходе в обсерваторию Берлинской Академии Наук [2] и обещал свое место в Геттингене Ф. Эпинусу [3,p.22]*. Но в октябре 1754 г. И.Т. Майер с извинениями отказался от должности в Берлине, поскольку в Геттингене неожиданно согласились со всеми его требованиями, которые и сам И.Т. Майер считал несбыточными. Л. Эйлер, с большими хлопотами добившийся у короля полуторного жалования для И.Т. Майера, оказался в крайне неудобном положении. Единственная возможность быстро сгладить конфликтную ситуацию состояла в приглашении малоизвестного (т.е. податливого и нестроптивого) молодого ученого из провинциального университета, которого устраивал бы ординарный оклад. Выбор Л. Эйлера пал на Эпинуса, научный уровень которого он мог оценить по его письму с изложением результатов наблюдения прохождения Меркурия. Возможно, здесь сыграли свою роль рекомендации И.Т. Майера и И.А. Сегнера.

И уже во второй половине ноября по приглашению Л. Эйлера, Ф. Эпинус приехал в Берлин для личной беседы. Гостеприимно принятый семьей Л. Эйлера, он провел в Берлине почти месяц. В этом доме он познакомился с русскими учениками Эйлера, адъюнктами СПБ-ой Академии Наук С. Румовским и С Котельниковым. У Л. Эйлера сложилось самое благоприятное впечатление о молодом ученом, он представил Эпинуса Президенту П.Л.М. Мопертюи, и 12 декабря 1754 г. Ф. Эпинус, как приглашенный гость, впервые присутствовал на заседании Академии. Так состоялось приобщение магистра провинциального университета к кругу ведущих ученых Европы.

В Берлинской Академии

В [3, p. 3-27] вполне удовлетворительно изложен период биографии Ф. Эпинуса до его отъезда в Россию, что позволяет его в этой статье очертить лишь основными штрихами. Там же (р. 479-497) приведена аннотированная библиография трудов Ф. Эпинуса.

10 апреля 1755 года в Собрании Королевской Прусской АН (приглашены Ф.У.Т. Эпинус и С. Румовский) "... г-н Эйлер предложил по поручению г-на Президента в качестве ординарного члена Академии по классу математики и астрономии г-на Эпинуса...", с перенесением избрания на неделю [4, S.211].

После узаконенной регламентом недели "размышлений" выборы 17 апреля показали "общее одобрение", и с этого дня Ф. Эпинус с окладом 400 талеров в год стал официальным членом Академии. Класс математики и астрономии имел в своем составе шесть человек: двух математиков (Л. Эйлер и его сын И.А. Эйлер), двух астрономов (Ф. Эпинус и Ж. Хюбер) и двух военных.

Ф. Эпинус получил под свое начало одну из лучших обсерваторий мира (рис. 2) и начал готовить высокоточные наблюдения движения Луны, необходимые для проверки допустимости приближений, использованных И.Т. Майером при расчете его известных таблиц. На него же традиционно возлагался расчет календарей и времени астрономических событий по Берлинскому меридиану на последующие годы.

Недолгое, менее двух лет пребывание Эпинуса в Берлине можно охарактеризовать как период интенсивнейшей научной работы в самых разнообразных областях. За это время он шесть раз выступает с докладами на академических собраниях, касаясь проблем механики ("Об арках", 26 октября 1755 г.), астрономии ("О методе определения параллакса", 11 марта 1756 г.; "Сообщение по поводу эффекта параллакса в движении планет", 17 марта 1757 г.), математики ("О корнях алгебраических уравнений", 7 мая 1756 г.), теории оптических инструментов ("О микрометрах", 2 декабря 1756 г.), электричества ("Сообщение о новейших опытах по электричеству", 10 марта 1757 г.). Все они впоследствии были опубликованы.

Природный талант, воспитание, интеллектуальные традиции семьи, активный научный старт, поддержка великого Эйлера, его пример, окружающая творческая атмосфера, казалось бы должны были приковать еще малоизвестного провинциала к Берлинской Академии, но он уже в начале 1756 года начинает искать пути перехода в СПБ-ю Академию Наук.

Сделаем попытку вскрыть причины и осветить процедуру " утечки западноевропейских мозгов" в Россию.

По мнению автора [3, p.27] этой причиной была нетерпимость ортодоксально воспитанного Эпинуса к "офранцуженным" нравам Берлинской Академии. Более весомыми, однако, представляются соображения, касающиеся материального достатка и независимости в научной деятельности. И первое и второе в Берлине не имело перспектив.

Ситуация в СПБ-ой Академии рисовалась более обещающей в силу достоверности сведений о ней. Эти сведения приходили в г. Росток из общины евангелической (лютеранской) церкви Св. Екатерины, что на Васильевском Острове. Община получала денежную поддержку из Ростока, ее старостой в это время был выходец из Ростока купец Иохим Кремпиен, у него в доме проживал купец Готтлиб Христиан Эшенбах, член той же общины ранее, чем с 1751 года.

В небольшой по численности общине (около 150 человек) пребывали вместе с семьями профессора СПБ-ой Академии Браун, Миллер, Фишер, Гришов, Штелин, Рихман, позднее-Сальхов. Членами общины были Шумахер и Тауберт, а также супруга М.В. Ломоносова. Вполне обосновано допустить, что Г.Х. Эшенбах (выросший в Ростоке, брат жены старшего брата Ф.У.Т. Эпинуса) сообщал родственникам о быте и нравах в академической среде и в начале 1756 года выступил посредником в контактах Эпинуса и Миллера.

В июле 1756 года Л. Эйлер получил от Г.Ф. Миллера письмо, где тот заинтересованно спрашивал [5]: "...Что это за новый астроном в Берлине, о котором пишут газеты? Может быть г-н Эпинус недостаточно силен в астрономии? И он больше подойдет на должность профессора физики в нашей Академии?...".

СПБ-я АН искала физика на место Г.-В. Рихмана, погибшего от удара молнии в 1753 году. Эйлер ответил Миллеру [5], что " ... г-н Эпинус не только хороший астроном..., но и хороший физик.." и сообщил Эпинусу об этом запросе официального лица СПБ-ой Академии. Это предложение было очень лестно для Эпинуса, да и предлагаемое жалованье (860 рублей в год) утраивало его доходы (1 рубль - 1,5 талера).

Он обменялся письмами с Миллером и уже 3 августа 1756 г. Миллер ему писал [6,б]: "...Я высоко ценю доверие..., из которого можно усмотреть, что явившейся случай уже принес пользу. Теперь следует дать Вам доподлинные свидетельства Вашего намерения. Остальное должно потом следовать незамедлительно...".

Подкрепив мнение Л. Эйлера об Эпинусе свидетельствами С. Котельникова и С. Румовского, вернувшимися в середине августа из Берлина, и получив на своем письменном докладе резолюцию Президента "На объявленных кондициях его Эпинуса выписывать граф К. Разумовский" [6,а] Миллер в сентябре послал Эпинусу в Берлин экземпляр пятилетнего контракта на русском языке и черновик экземпляра на немецком. Последний был собственноручно переписан Эпинусом, оба экземпляра подписаны и скреплены его печатью и 14 октября отправлены в Санкт-Петербург. 26 октября их подписал Президент и Ф. Эпинус, пока что формально, стал членом СПБ-ой Академии.

Покинуть Берлин, однако, он не мог, не получив отставки и королевского разрешения на выезд. Л. Эйлер сам хлопотал за Эпинуса перед королем, но желанный "абшит" был получен лишь весной 1757 года.

Осень 1756 г. была знаменательной для Ф. Эпинуса не только названными событиями, но и существенной переориентацией научных интересов - он начал исследования по электричеству. Давний (но лишь с позиций пассивного наблюдателя) интерес к этой проблеме был активизирован вниманием к ней в семействе Эйлеров (И.А. Эйлер лишь год назад получил конкурсную премию СПБ-ой Академии за сочинение об "електрической силе причины"). Но главным побудительным мотивом, уверившим Эпинуса, что и в эту область науки он может внести нечто существенное, стал открытый им фундаментальный экспериментальный факт существования в природе естественных электрических диполей. Это общее явление было открыто Ф. Эпинусом на монокристалле турмалина (пироэлектрический эффект), на странное взаимодействие которого с легкими телами (частицы пепла и т.д.) обратил его внимание И.Г. Леман (1700-1767 г.г.) [7].

24 марта 1757 г. Ф. Эпинус последний раз присутствовал на собрании Берлинской Академии, после чего вернулся в Росток проститься с родственниками и друзьями и приблизительно 20 апреля выехал из Любека морем в Петербург, куда и прибыл 10 мая.

Предваряя приезд Эпинуса Л. Эйлер в письме к Г.Ф. Миллеру от 5 апреля сообщал [5], что Эпинус уже в Ростоке и он очень сожалеет о потере, которую понесла Берлинская Академия в связи с отъездом Эпинуса. К письму были приложены образцы шифров, полученные Эйлером из Базеля, которые он счел необходимым переслать Миллеру. Эпинус по приезде посетил известного математика Х. Гольдбаха, уже пятнадцать лет как отошедшего от дел Академии, и передал ему письмо Эйлера от 15 апреля, которое начиналось так: "Г-н профессор Эпинус, который имеет честь вручить это письмо, является не только моим очень хорошим другом, но имеет кроме своей основательной учености такие заслуги, которые дают мне основание считать, что его знакомство с Вашим Высокоблагородием будет не неприятным и поэтому я осмеливаюсь рекомендовать его Вашему Высокоблагородию..." [8].

Миллер был хорошим знакомым Гольдбаха, а тот с 1742 г. возглавлял дешифровальную службу России. В Санкт-Петербургской Императорской Академии Наук.

12 мая 1757 г. Ф. Эпинус "в Канцелярию Академии персонально явился" (с этого дня ему стало начисляться жалованье) и "в тот же день в Академическом собрании заседание имел" [9,б]. В Собрании Эпинус познакомился со всеми профессорами (кроме Фишера и Штрубе) и адъюнктами. 30 мая он уже просил Канцелярию, "чтоб соблаговолено было показать потребные к моей профессии физические инструменты", и через неделю он их получил.

Ф. Эпинус быстро сходился с людьми. В скором времени он стал близким другом И. Тауберта. Поначалу и с М.В. Ломоносовым у него были дружеские отношения. Известна [10,а] его запись в лабораторной тетради о полихромных стеклах (смальте) Ломоносова: "...Я видел у Ломоносова стекло оранжевое в отраженном свете и синее, местами алое, - в проходящем. Это был испорченный расплав рубинового стекла, куда было подмешано золото...".

Возможно, по совету же Ломоносова Эпинус взял домой воздушный насос, чтобы ставить эксперименты с турмалином в вакууме [10,б]. Эта "машина" была создана "г-ном советником Ломоносовым", и ранее представлена им Собранию [11,с.346].

Эпинус напряженно и плодотворно работал. Несмотря на болезни, которые отняли у него около двух месяцев, в 1757 г. он представил Конференции по итогам собственных исследований четыре доклада: 22 сентября о новой конструкции пирометра; 3 ноября - доказательство общей теоремы Ньютона о возведении двучлена в произвольную степень; 17 ноября - о некоторых новых экспериментах по электричеству; 19 декабря - продолжение доклада об общей теореме Ньютона.

В это же время он начал помогать Г.Ф. Миллеру в редактировании и составлении развернутых аннотаций к "Новым комментариям", издаваемым Академией. Для популярного журнала "Ежемесячные сочинения к пользе и увеселению служащие", также издававшемся Академией, Эпинус подготовил статью "Размышления о возврате комет..." (с.329-348), но есть все основания считать, что им же написаны предшествующие статьи "Разсуждение о кометах" (с.40-51) и "О пользе, которую учение Физики приносит Економии" (с.252-270). Не останавливаясь на других признаках совпадения их с предшествующими популярными статьями Эпинуса на эти темы, укажем на характерные для него многочисленные обращения к малоизвестным историческим фактам, а применительно к последней - на призыв к созданию Собрания, которое впоследствии было организовано и получило название "Вольного Экономического Общества".

Новый профессор физики буквально с первых же недель своего пребывания начал жестко высказывать свое мнение по обсуждавшимся проблемам и зачастую критическое. Вышколенный со студенческих лет на публичных научных диспутах, он начал практиковать изложение замечаний преимущественно в письменной форме для передачи заинтересованному лицу (миниформа "ученой республики писем").

Уже 8 августа он пишет о недостатках в предложенном Н.И. Поповым геодезическом инструментарии [9,а] (19 августа тот представляет свои возражения Конференции [12,с.388]), а 11 августа (всего лишь на третьем заседании, где он присутствует) Эпинус предлагает астроному Гришову свою программу, с которой тот соглашается [12,с.387].

Корректные письменные изложения Эпинусом аргументов оказывались удивительно эффективными в научных дискуссиях к обоюдному удовлетворению оппонентов. 16 января 1758 г. Н.И. Попов изложил свои возражения относительно доклада Эпинуса об общей теореме Ньютона. 19 января Эпинус письменно ответил на сомнения Попова, но тот попросил, чтобы Эпинус доказал то же самое аналитически. 23 января Эпинус представил расчеты, все спорные вопросы между коллегами были улажены, и Попову, по его просьбе, были возвращены его возражения [12,с.399].

К началу 1758 года профессора Академии уже не сомневаются, что среди них появилась яркая, разносторонне эрудированная Личность, предельно требовательная к себе и другим в ответственности научных заключений.

6 февраля Конференция поручила Ф. Эпинусу и С. Котельникову выступить с речами на ежегодном публичном собрании. Эпинус назвал тему о подобии электрических и магнитных явлений и уже 23-го представил текст речи на латинском языке. Этот труд "Речь о сходстве електрической силы с магнитною", в котором впервые были изложены положения его теории электричества [13], стал главным, среди других работ, доложенных и опубликованных Эпинусом в 1758 году.

За десять дней до публичного собрания профессора академии Браун, Цейгер и Эпинус участвовали в уголовном расследовании "преступления в запертой комнате" [9,в], чем, возможно, и создали в России прецедент научно-технической экспертизы по уголовному делу. Ими было установлено, что пожар в закрытой галерее дома полицмейстера Санкт-Петербурга был не следствием злого умысла, а обусловлен концентрацией солнечных лучей линзой "перспективного ящика".

7 сентября 1758 года в день "высочайшего тезоименинства" в Академии Наук было публичное собрание, где профессор Эпинус говорил речь "О сходстве електрической силы с магнитною" на латинском, а профессор С. Котельников "О восхождении паров" на российском языке. Точно установить присутствовал ли императорский двор в публичном собрании не удалось (вероятнее всего - нет, поскольку отсутствует соответствующая запись за этот день в камер-фурьерском журнале). Но при вручении подносных экземпляров речей императрице - в "золотом глазете" и великокняжеской чете - в "серебряном глазете" Эпинус должен был быть официально представлен супруге наследника престола, великой княгине Екатерине Алексеевне. Эти экземпляры речей числились в каталоге библиотеки Екатерины II и, возможно, сохранились и поныне.

До 4 июня 1759 года Эпинус не появлялся на заседаниях Конференции Академии "извиняясь болезнью" (хотя и прислал два доклада по алгебраическим функциям). Этот период, однако, был насыщен для него напряженной научной работой и важнейшими событиями.

Осенью 1758 года он начал писать фундаментальный труд "Tentamen theoriae electricitatis et magnetismi" ("Опыт теории электричества и магнетизма"), снискавший ему всемирную известность. В это же время его приближает к себе и двору великая княгиня, с которой он обсуждает различные разделы естественных наук, в том числе небесные явления (в январе-феврале 1759 г. была прекрасно видна комета Галлея и, несомненно, Эпинус ее демонстрировал своей собеседнице), и для которой, по-видимому в феврале 1759 г., он пишет небольшое эссе "Von der Naturlehre".

На первой странице этого эссе, написанного каллиграфической рукописной готикой неизвестным лицом, видна помета "Соч. Епинуса о мире" [14,ж], похожая на почерк Екатерины II. Любопытна концовка этого эссе [14,ж,л.48]: "Изящное создание Божие, достойнейшая почтения княгиня! Когда...твое око с небес возвратиться вспять..., обрати тогда зрение твое ...на того..., который на тебя взирает с удивлением".

Через одиннадцать лет это эссе было издано на немецком и русском языках под названием "Разсуждение о строении мира", и в предисловии Эпинус писал, что сочинение "...оное ему впервые отверзло путь к милостям...государыни..., в чем он за несколько лет предупредил ту рода человеческого часть, с которою вместе жил...".

Незаурядные личности тянулись друг к другу. Эпинус стал учителем физики и математики великой княгини [15]. Историю и политику ей преподавал И.М. Греч, обер-профессор (зав. учебной частью) Сухопутного Кадетского Корпуса, подбиравший также книги для ее библиотеки [16]. Новое положение Эпинуса вызывает его частое присутствие при дворе (даже свои записки коллегам по Академии он считает нужным сопровождать пометой "V.H. - von Hofe - из Двора"), но этот факт никак не сказывается на результативности его научной работы.

4 июня он представляет Конференции "им сочиненную книгу под титулом "Tentamen theoriae electricitatis et magnetismi"...", предлагая, "...чтоб соблаговолено было оную книгу печатать в неукоснительном времени, дабы окончена быть могла к сентябрю м-цу" [9,г].

Также в начале июня Я. Штелин передал Эпинусу полученное им письмо итальянского герцога де Нойя Караффа к Бюффону, в котором тот излагает свои опыты с пироэлектричеством турмалина и ставит под сомнение эксперименты Эпинуса. 18 июня Эпинус сообщает в академическом Собрании о результатах своих последних опытов с турмалином и предлагает напечатать отдельный сборник, содержащий четыре работы: его доклад в Берлинской Академии, результаты новейших исследований, письмо к Бюффону и ответ Эпинуса де Нойя Караффа, им уже подготовленный. Собрание поддержало это предложение. Так зародилась вторая книга Ф. Эпинуса "Recueil de differents memoires sur la Tourmaline" ("Сборник различных трудов о турмалине"), после существенных дополнений увидевшая свет через три года.

В конце ноября 1759 г. [9,д] был напечатан тираж (650 экземпляров) "Tentamen theoriae electricitatis et magnetismi", первоначальный текст которого был пополнен в сентябре двумя заключительными статьями и в октябре "Посвящением" Президенту Академии.

Несмотря на ничтожность тиража эта книга приобрела широкую известность в мире. Труд Эпинуса был высоко оценен современниками: Франклином (Эпинус послал ему экземпляр), Кавендишем, Вольтой, Кулоном, Лагранжем, Гаюи, а впоследствии и Фарадеем, Кельвином, Максвеллом и другими известными учеными. Исключая работы Л. Эйлера, ни одна из работ СПБ-ой АН середины XVIII-го века не имела такого могучего резонанса. И общее признание поставило Эпинуса в ряд "Классиков науки" [13].

В центре внимания "ученой республики" Европы в 1760 году была подготовка наблюдений прохождения Венеры через диск Солнца, которое должно было произойти в конце мая 1761 года. Конечной целью этих наблюдений, как и наблюдений Меркурия в 1753 г., должно было стать уточнение параллакса Солнца. Неоднократно обращаясь в своих трудах к проблеме параллакса, Эпинус прекрасно понимал значимость этого наблюдения и необходимость посылки экспедиций в максимально разнесенные районы планеты, в которых это наблюдение могло быть проведено. Для России таким районом была Сибирь вблизи границы с Китаем.

Экспериментальной величиной, определяемой в этих наблюдениях и далее используемой в расчетах, было абсолютное суточное время для данной долготы, соответствующее внутреннему касанию темным кружком Венеры диска Солнца при входе и выходе Венеры из диска. И долгота точки наблюдения и оба значения времени должны были быть определены с погрешностью не более (в идеале!) одной секунды (соответственно угловой и временной).

Астроном Академии Гришов был тяжело болен и не мог ехать в экспедицию. Других лиц, способных качественно выполнить наблюдения, в Академии не было [14,з].

Гришов и Эпинус посоветовали пригласить астронома из Франции, и в Париж был послан запрос. Парижская Академия выразила готовность послать двух астрономов, оговорив, что "надобно де чтоб Ея Императорское Величество о своем к тому желанию соизволила дать знать...при Ея дворе французскому послу...". И. Тауберт, договорившись с Эпинусом, что тот напишет "о важности и надобности будущаго наблюдения" популярную статью, взялся решить дела при дворе, но там это "дело не было принято за благо".

4 июня умирает Гришов и, по настоянию Канцелярии Академии, Эпинус берет под свое начало обсерваторию и его помощника С. Румовского. И первым общим делом этих ученых, пронесших взаимную приязнь через всю жизнь, стала методологическая и организационная подготовка астрономической экспедиции во главе с русским астрономом. В начале октября Тауберт и Эпинус сообщили Президенту о готовности С. Румовского к проведению наблюдений в Тобольске, на что тот распорядился "две таковые экспедиции в Сибирь отправить...одну в Тобольск, а другую в другое...место, которое за способнейшее изберет г-н Эпинус".

Естественным следствием пребывания Эпинуса при великой княгине стало знакомство с Н.И. Паниным. Назначенный 19 июня 1760 г. воспитателем шестилетнего Павла Панин начал искать мнения "ученых людей" (в частности Х. Гольдбаха) "об обучении молодого принца языкам и наукам" и, по-видимому, по его настоянию и под просмотром великой княгини Эпинусом был написан учебник "Краткое понятие о физике для употребления...князя Павла Петровича", вышедший анонимно в русском переводе в конце 1760 г. [17]. Впоследствии эта книга была названа "первым русским учебником начального естествознания" [17].

13 сентября 1760 г. скончался И.М. Греч, а 2 октября Главный директор Сухопутного Шляхетского Кадетского Корпуса великий князь Петр Федорович назначил второго учителя своей супруги Ф. Эпинуса [18,а] обер-профессором (главным инспектором классов). Президент Академии был вынужден согласиться с работой члена Академии в двух местах с соответствующим жалованием и этим ордером Президента был создан прецедент совместительства, по пути которого вскоре пошли С. Котельников и Г.Ф. Миллер. И уже 7 октября "обер-профессор Епениус представляет что "для обучения кадет математических фисических и протчих инструментов имеютца не довольно того ради Ваше Императорское Высочество соизволите повелеть оные инструменты сколько потребно выписать ис чюжих краев" [18,б].

Заняв должность в Корпусе, Эпинус снял с себя массу житейских забот. Он получил "государеву квартиру" при казенных "дровах и свечах", смог нанять прислугу (у него было пять служителей, один - "женска пола"). Эпинус работал в Корпусе до января 1765 года. В его обязанности входило составление программ учебных курсов, в том числе военных, поиск преподавателей, "надзирание" за успеваемостью кадет, организация и проведение экзаменов, в том числе в присутствии высочайших особ.

Сам он читал лекции по "експериментальной фисике" и принимал экзамены по арифметике, алгебре, геометрии, немецкой грамматике, фортификации, физике, причем был очень скуп на оценки. В Корпусе им был создан (возможно впервые в России) демонстрационный физический практикум и приблизительно утроены фонды библиотеки. В последующие несколько лет после его ухода учебной работой Корпуса руководили его сотрудники. При его поддержке в Корпусе различными преподавателями был выпущен (и переведен) ряд учебников.

Именно в эти годы, годы практической работы в элитарном учебном заведении с широким социальным спектром воспитанников (от княжеских детей до детей дворян-однодворцев) ему и удалось найти методы обучения, эффективные в реальных условиях России второй половины XVIII-го века. Укажем, что Корпус имел крупнейший по тем временам контингент учащихся - 660 кадет. Под руководством Эпинуса трудилось около 80 человек - профессоров, адъюнктов, учителей, подмастерьев (помощников учителей), механиков и их учеников, канцелярских служителей и т.п., с общим жалованьем 15 т.р. в год.

Кадетом при Эпинусе был Александр Храповицкий (в будущем статс-секретарь Екатерины II и ее референт по разведке и контрразведке). В обучении кадет Эпинусу помогали поручик конной роты Семен Порошин (в будущем - учитель и воспитатель Павла, автор бесценных "Записок..."), поручик Петр Пастухов (в будущем статс-секретарь Екатерины II в течение многих лет), майор Иван Михельсон (в будущем злой гений Е. Пугачева).

Эпинус внес свой вклад и в подготовку офицеров флота, читая лекции в Морском Кадетском Корпусе вплоть до 1771 г., когда тот был переведен в Кронштадт. Известно, что он также участвовал в аттестации преподавателей Артиллерийского Кадетского Корпуса.

В 1760 г. Эпинус представил Конференции восемь докладов (часть из них продублирована в устных выступлениях), включающих как теоретические, так и экспериментальные работы по физике, астрономии и оптике. Но конец года был отмечен большими организационными хлопотами по отправлению астрономических экспедиций С. Румовского и Н. Попова. Эпинус старался помочь и той и другой [9,м].

Первые пять месяцев 1761 г. прошли для Эпинуса под знаком подготовки "обсерваций" Венеры. 10 апреля великий князь, включив его в Именной Указ Императрицы, порадовал Эпинуса производством в чин коллежского советника (по табели о рангах-армейского полковника). В конце апреля им были поставлены на башне обсерватории все необходимые инструменты [19,а] и начата выверка часов. 4 мая в Конференции он сообщил о подготовленном докладе для публичного Собрания. В тот же день он перевез на обсерваторию еще один григорианский, экваториальный телескоп, взятый им у графа Демидова [9,н]. 7 мая Эпинус отметил [10,а] секундное совпадение расчетного и наблюдаемого на обеих его часах времени и начал определение их выбега. В этот же день он наблюдал затмение Луны. Казалось бы ничто не может помешать ожидаемым уже восемь лет и столь тщательно подготовленным наблюдениям. Но они были грубо и бесцеремонно сорваны.

12 или 13 мая адъюнкт А. Красильников представил в Канцелярию "репорт" [19,а], где просил, чтобы "Канцелярия Академии наук соблаговолила приказать ...наблюдения чинить на обсерватории с профессором Епинусом вместе, но инструментами порознь...". Далее он открыто и бесхитростно излагает свое понимание процедуры наблюдений: "...начало всхождению на солнцо Венеры трудно одному обсерватору усмотреть..., а ежели трое или болше наблюдателей, толко б искусные к тому были, то переменяться друг с другом без помешателства не более как чрез половину минуты часовой, с прилежанием кто-нибудь да усмотрит подлинное того наблюдения время...". 14 мая Канцелярия за подписью только М.В. Ломоносова (Тауберт и Штелин отказались) "...приказали Красильникову вместе с...Эпинусом наблюдения чинить...". 15 мая Тауберт передал Эпинусу "репорт" и "приказ", на что тот, изумленный письменным свидетельством абсолютного невежества, в тот же день отвечал [19,а], что в наблюдениях реперные моменты отсчета соответствуют не "всхождению", а внутреннему касанию, что сам отсчет осуществляется счетом полуколебаний секундного маятника и потому "самой малой и почти неминуемой шорох может в том учинить замешательство". Отмечал он также, что Красильников "кроме природнаго своего языка никакого другова не знает". В заключение письма Эпинус предлагал найти Карасильникову другое помещение в Академических палатах ("...он сыщет к тому сто мест удобных..."), а после раздельного наблюдения сопоставить их результаты . Последнее, по-видимому, и сыграло свою драматическую роль в последующих событиях.

Первоначально Красильников согласился проводить самостоятельное наблюдение "...в среднем апартаменте восточного флигеля Академических палат...", которые он выбрал в присутствии Тауберта и Штелина [19,а]. Но до времени астрономического события (26 мая) оставались считанные дни, "сличение обсерваций" и последующая дискредитация стоявшего за всем этим М.В. Ломоносова были неминуемы, и события потекли многократно [11,с.512-521; 20,а] описанным путем. Общее представление Ломоносова о явлении параллакса объективно прокомментировано в [20,б].

Удаленный из обсерватории Эпинус 26 мая давал, по-видимому, пояснения великой княгине, которая "...по любопытству своему и любви к наукам явление Венеры в Солнце от начала и до конца сама наблюдать изволила..." [21]. Тогда же он адресовал Н.И. Панину "Краткое показание о том, что происходило по случаю чинимой обсервации о прохождении Венеры" [14,л].

Допустимо предположить, что Эпинус хотел пригласить великую княгиню и в обсерваторию, естественно без ущерба для определения времени реперных моментов. На это косвенно указывает и Ломоносов в сохранившемся черновике [20,в]. Возможно и сам этот, и другой [20,г], явно оправдательные по тону документы, не более чем защитная реакция на предполагаемое недовольство придворных кругов.

Тема статьи (увы! вынуждает автора дать личную оценку взаимоотношениям Ломоносова и Эпинуса.

Читателю, знакомому с историей СПБ-ой АН, известен перманентный характер конфликтов между М.В. Ломоносовым и Ф.У.Т. Эпинусом как по организационным вопросам (лекции академическим студентам, обустройство физического кабинета, переоснащение Обсерватории, академические экспертизы) так и по сугубо научным (замораживание ртути, "ночезрительная труба", определения долготы наклонением магнитной стрелки, географические экспедиции, эпопея Венеры-1761, полярная экспедиция Чичагова).

Мнение М.В. Ломоносова в каждом из этих конфликтов достаточно полно изложено в публикациях его работ и черновиков, протоколов его выступлений в академической конференции, на страницах академического полного собрания сочинений. Контраргументы Ф.У.Т. Эпинуса также многократно обсуждались. В научном плане они и в настоящее время бесспорны.

Напомним, что первые полгода пребывания Эпинуса в СПБ-е отношения между этими Личностями были не только безоблачны, но и характеризовались взаимопомощью. В чем же причина конфликта? По мере возрастания числа научных контактов Эпинуса в Академии естественно возрастало число обсуждаемых тем и число диспутантов. Прошедший жесткую дрессуру в университетах Европы и лично у Л. Эйлера, Эпинус и в СПБ-ой Академии повсеместно использовал письменный обмен аргументами с оппонентами. В научных спорах с Ломоносовым эта форма дискуссий постепенно стала единственной. Напомним, что в случае накала спора эти бумаги решением Конференции традиционно посылались третейскому судье - общепризнанному европейскому ученому. И в спорах с Ломоносовым Эпинус постоянно настаивал на таких решениях.

Этот жестокий фильтр вынес на авансцену объективное свойство - компетентность ученого, т.е. качество приобретаемое только трудом, а не даваемое природной одаренностью.

Эпинус не был столь разносторонне талантлив как Ломоносов. Он не писал стихов и не мог выкладывать прекрасные мозаики, он не смог и не позволил бы себе занимаясь химией переключиться на споры по истории или социологии. Ведь в специализированных научных дискуссиях побеждает вышколенный профессионал, а не гениальный дилетант.

И Ломоносов каждый раз, выступая на поле физики и астрономии, многократно, публично был принужден смириться с жесткой, но корректной, критикой и отступить. И тогда научные аргументы заменялись жалобами покровителям и в Сенат, переводящими конфликт в плоскость "русские-немцы". При этом русские ученые, вышедшие на среднеевропейский уровень (С. Румовский, С. Котельников) почему-то всегда были с "немцами". Любопытен факт: известны многочисленные "поношения", адресованные Ломоносовым лично Эпинусу, и отсутствуют ответные филиппики.

Автору удалось найти письмо Эпинуса, адресованное к Н.И. Панину при переходе в КИД [19,г] (см. ниже), где он характеризует нравы Академии следующими словами: "... Я должен был бы, на самом деле, радоваться тому, что оставлю место службы, где я испытал лишь жестокости и различные оскорбления, однако я ничуть не сомневаюсь, что Е.И.В, которая предоставила Академии Художеств столь мудрый регламент, не замедлит привесть свою Академию Наук в такое состояние, когда в ней будут чувствовать себя огражденными от оскорблений невежд и от грубости, и что тогда она не будет заполнена лицами, к числу которых не составляет чести быть причисленными...".

Разгребая эту академическую склоку, густо замешанную на амбициях, некомпетенции и взаимной неприязни автор, естественно, должен был составить мнение о роли М.В. Ломоносова в истории отечественной науки.

Научная ценность исследовательских работ Ломоносова даже по меркам XVIII-го века как минимум - спорна. Его организационная деятельность (академический университет, гимназия, экспедиции) - мало результативна. Деятельность в Академической Канцелярии - сплошная цепь интриг, скандалов и жалоб в Сенат. Поведение в Конференции Академии и историю создания Московского Университета - лучше обойти молчанием. И тем не менее, непреходящая историческая значимость этой Личности для России состоит в том, что именно Ломоносов собой, своим природным дарованием и энергией явил прецедент - русским есть место в науке. Поначалу - скромное.

Современному читателю даже в голову не придет, что это нужно было доказывать, что в первой половине XVIII-го века вполне обосновано господствовало противоположное мнение, поскольку не было прецедента Ломоносовского масштаба.

Реальные следствия иллюстрируются преемственностью по восходящей: М.В. Ломоносов - С.Я Румовский, ученый европейского уровня, попечитель Казанского Университета - Н.И. Лобачевский, ученый мирового уровня, сначала студент, а потом и ректор Казанского Университета. И все это в России. Но все это и многолетними трудами "немцев" (Г.Ф. Миллера, Л. Эйлера, Ф. Эпинуса, и др.), для которых Россия стала второй Родиной.

Венера - 1761 и другие случаи из жизни Эпинуса показывают, что был он по природе оптимистичен и не склонен долго предаваться унынию (заметим, что физически он был очень болезненен). На заседаниях Конференции 13 и 17 августа [12,с.469,470] он в деталях излагает свой доклад в предстоящем Публичном собрании. 6 сентября в присутствии двора он зачитал по латыни "Разсуждение о разделении теплоты по земному шару", где высказал две, на наш взгляд важнейшие, догадки о существовании теплового стока Земли в космос и о материке на Южном полюсе. К теме этого доклада примыкает и рукопись Эпинуса [10,в] о лучистом теплообмене.

Несколько ранее (2 июля) Канцелярия Академии поручила Эпинусу заняться "исправлением краткаго руководства к математической и физической географии", поскольку "...в новоучрежденной типографии становится...мало готоваго к печатанию на российском языке книг..." [9,ж]. Несмотря на неоднократные напоминания Канцелярии "поспешать с исправлением", лишь в феврале 1763 года [12,с.494] Эпинус представил требуемую рукопись, которая и была напечатана в следующем году под названием "Руководство к математической и физической географии...вновь переведенное с примечаниями Фр. Ульр. Теод. Эпинуса".

Примечания Эпинуса к этой книге Крафта составляют приблизительно пятую часть ее объема. Эти примечания свидетельствуют не только об энциклопедической эрудиции Эпинуса в астрономии, географии, геофизике, истории, но и иллюстрируют эволюцию его представлений об электричестве и магнетизме.

За последние четыре месяца 1761 г. Эпинус представил Конференции шесть докладов и дал в IV том "Комментариев" четыре статьи.

Рождественская неделя 1761 г. дала России нового императора Петра III, что тут же отразилось на делах Шляхетского Кадетского Корпуса. 31 декабря 1761 г. малоизвестный поручик С. Порошин именным указом был пожалован "флигель-адъютантом с чином и двойным жалованием действительным подполковником", а 14 января 1762 г. директором Корпуса был назначен граф И.И. Шувалов. Эпинус работал с Шуваловым более года (до отъезда того за границу), и, судя по сохранившейся переписке, они всегда находили общий язык.

События 1762 г. мало способствовали активной научной работе. Находясь в окружении великой княгини, он был свидетелем (а может быть и некоторым участником) событий второй половины июня 1762 года. Во всяком случае 28 июня он во дворце принимает присягу новой самодержице, а на следующий день - приводит к присяге весь свой штат [18,в] в Шляхетском Корпусе. Естественно, что и выходящую из печати книгу "Recueil de differents memoires sur la Tourmaline" Эпинус в посвящении от 13 июля 1762 г. "возлагает к стопам" Ея Величества. Так имя Екатерины II стало на первых страницах первой книги по физике полярных диэлектриков.

На фоне этих волнений и проводимых твердой рукой Шувалова изменений в структуре и учебном процессе Корпуса, вряд ли Эпинусу доставило радость напоминание Президента Академии о его, Эпинуса, административных обязанностях по обсерватории, ключ от которой у него отобрали год назад. В этом ордере (конец июня 1762 г.) [9, л] подтверждались все права Эпинуса и приказывалось "...привесть...обсерваторию как в разсуждении ея строения так и постановления ...больших...инструментов...в надлежащее состояние...". О плохом состоянии здания обсерватории и об усилиях Эпинуса по ее ремонту и реконструкции говорят документы [9, д, к; 11,с.681-686]. С 16 марта 1763 г. все эти тяготы легли на плечи С. Румовского, определенного "...профессором экстраординарным при академии и астрономом..." [9, з].

2 июля 1763 г. Эпинус выступил на Публичном собрании АН, где впервые появилась новая императрица с девятилетним наследником престола, с речью на немецком языке "Разсуждения о воздушных явлениях", в которой утверждал возможность долгосрочных прогнозов погоды при наличии глобальной сети метеостанций. Любопытно, что в этой же речи электричество охарактеризовано как "...сила, наиболее действующая в натуре..". Вряд ли можно думать, что Эпинус понимал роль электрического взаимодействия на микро- и макро уровне, но он, по-видимому, был близок к этому, что можно показать, сведя (естественно в исходном контексте) его многочисленные высказывания по этому вопросу, рассыпанные в различных трудах.

В конце мая 1764 г. Эпинусу было "...повелено преподавать...наставления в экспериментальной физике...цесаревичу...Павлу Петровичу..." [9, и] с жалованием в 1000 рублей в год. Его доход достигает 3000 рублей. Окружающие отмечают, что "...государыня особенно выделяет его своей благосклонностью.." [22]. В судьбе Эпинуса зреет еще один поворот, предопределенный близостью с Н.И. Паниным - с 1763 года канцлером России.

В письме к Панину (конец 1764 г.) Эпинус писал [19,г]: "Я готов посвятить себя той деятельности, которую Е.И.В. мне предлагает, но я умолил ее сохранить за мной место в Академии...Чтобы предотвратить море сплетен, в которое мне пришлось бы погрузиться, я умоляю направить Академии указ, который бы гласил: поскольку Е.В. доверила мне заниматься с великим князем, что не позволит мне регулярно работать в Академии, Е.В. освобождает меня от работы в Академии таким образом, чтобы Академия ничего не требовала бы от меня, исключая то, что я сам в состоянии делать по собственной воле, но что указом Е.В. я остаюсь ординарным членом Академии....Академия не обязана платить мне жалование, которое Е.В. мне предоставит, но Академия должна заполнить место физика, которое я занимал, достойным лицом, которое могло бы преумножить честь Академии...".

Эти пожелания Эпинуса практически дословно перенесены в именной указ, подписанный Екатериной II 12 февраля 1765 г. (полученный Канцелярией через день) [9,о], в котором извещается, что "...профессора Эпинуса разсудили мы...употребить...при учении великого князя...". Тогда же императрица запросила И.П. Елагина - "...выправтесь, что Епинусу будет содержание и я думаю что весьма велико..." [14,б].

Многочисленные письма к Л. Эйлеру и И.А. Эйлеру сохранили сожаления Миллера, Румовского и Тауберта об уходе Эпинуса из Академии, как считалось, ко двору. На самом же деле указ от 12 февраля маскировал другой именной указ, "секретной", данный императрицей "нашей Коллегии иностранных дел", 22 марта 1765 года [19,в], коим устанавливается жалование 3000 рублей в год с 1-го января 1765 г. Эпинусу, зачисленному в КИД.

Время научных трудов Эпинуса перетекает в длительный период общегосударственной деятельности. Ф. Эпинус возглавил шифровальную службу России и оставался в ней 33 года.

Тридцать три года при "особливой должности"

История шифровальных служб России может быть написана только в России, но, сколь известно автору, эта история еще не стала предметом научной академической монографии. Скорее всего это даже к лучшему, поскольку дает возможность автору рекомендовать увлекательнейшую, рассчитанную на широкую аудиторию, книгу Татьяны Алексеевны Соболевой "Тайнопись в истории России", М., "Междунар. отношения", 1994 г.

Эпинусовский период в этой истории, несмотря на его продолжительность, является лишь отдельным звеном, связующим предыдущий и последующие этапы. И для понимания описываемого периода автор будет вынужден затронуть и их.

В России необходимость создания выделенных административно шифровальных служб была осознана на государственном уровне во времена Петра I, когда за рубежом оказалось множество дипломатических представительств и периодическая связь с ними должна была быть доверена почте, а не эпизодически посылаемым курьерам. Шифры этого времени были примитивны, часто иероглифические [23] и без труда читались в иностранных службах перлюстрации [24]. Россия не имела профессионалов, способных создавать шифрсистемы, которые могли бы устоять перед лучшими криптографами Европы. И по этой же причине русские службы перлюстрации должны были довольствоваться лишь перекупленными ключами. Бесконечная чехарда канцлеров в послепетровское время не могла, естественно, сколь-либо укрепить эту сторону деятельности Коллегии Иностранных Дел.

Существенного улучшения ситуации можно было ожидать только при появлении у внешнеполитического ведомства руководителя с необходимым кругозором и присутствии в стране выдающегося математика, способного воспринять и самостоятельно развить столь специфический вид интеллектуальной деятельности.

Такое совпадение произошло вскоре после воцарения на престоле Елизаветы - канцлер Карл фон Бреверн (ранее Президент Академии Наук) предложил Христиану Гольдбаху возглавить дешифровальную службу КИД, тот не без робости [25] согласился, и 18 марта 1742 г. именным указом был зачислен в КИД в ранге статского советника.

Свыше года Х. Гольдбах затратил на приобретение практических навыков в новом деле, но первый успех в самом главном, в дешифровке цифровых текстов неизвестного содержания, пришел к нему, по-видимому, лишь в июле 1743 года.

С июля по декабрь 1743 года им было дешифровано 61 письмо "министров прусского и французского дворов". Весной 1744 года он уже был в состоянии "взломать" шифры повышенной сложности. Приведем полностью его сообщение от 20 марта 1744 г. [14,и], адресованное вице-канцлеру А.П. Бестужеву-Рюмину: "Понеже я в четвертой цифири успех возымел, того ради я в состоянии буду Вашему Сиятельству, не токмо по пиесе (сообщению) на день, из тех, которыя с оною сходство имеют, возвращать; но как скоро Вы, мне токмо приказать изволите, и цифирный ключ вручить, способом котораго, каждому, который по французски разумеет, все иные той же цифири пиесы дешифровать, весьма легко будет. А ныне разбираю пятую цифирь, которая по всему виду гораздо важнейшия пиесы откроет, но всепокорно Ваше Сиятельство прошу мне, по меншей мере, две недели сроку дать, дабы я себя в состояние привесть мог Вам такой опыт представить, который бы Вашей апробации достоин был. Вашему Сиятельству, существо подобнаго труда весма известно, дабы мне сего времени не дозволить, в которое я все свое старание приложу, дабы Ваше Сиятельство о моем безмерном желании, повелениям Вашим удовольствие показать, и о том глубоком респекте уверить с которым я есть Гольдбах.".

Терминология

  • Цифири, цыфры, цыфирь, цифровые (цифирные) азбуки - таблицы шифров

  • цифири шифровальные, шифранты - шифровальные таблицы

  • цифирные ключи, цифири разборные, разборная шифра, дешифранты - дешифровальные таблицы

  • разцыфрование цифири, разборка цифири, дешифрирование - дешифрование

  • в цифири поставить, переписать в шифры - зашифровать

  • цифирные листы - бланки шифровальных и дешифровальных таблиц

  • разборщик - шифровальщик (обычно актуариус или асессор) [19,и]

Эти короткие, "всепокорнейшие" сообщения значили, однако, многое - Россия на равных вступала в единоборство с лучшими умами в "черных кабинетах" Европы.

На Х. Гольдбаха посыпались всяческие милости [25] императрицы, но мы лишь отметим одно - власть предержащие воочию ощутили, что математика для государства и их лично, это не нечто престижно-декоративное, а щит и меч, охраняющие их непосредственные интересы.

Звездный час Гольдбаха настал в первых числах июня 1744 г., когда им была прочтена шифрованная депеша французского посла Шетарди в Париж. Этот случай стал хрестоматийным в истории криптографии. Зная, что его письма вскрываются Шетарди был уверен, что прочесть его шифр невозможно и поэтому легкомысленно писал об императрице, что она всецело отдается своим удовольствиям, несерьезна, глупа и беспутна. Ставший канцлером А. Бестужев-Рюмин ловко использовал именно этот текст в борьбе против "французской" придворной партии (ранее у него уже были дешифрованные тексты практически всех писем этого посла). Он разыграл перед Елизаветой сцену дешифровки депеши [24], "вынужденно" произнося "поносные слова".

6 июня Шетарди был выдворен из страны. 26 июля Х. Гольдбах стал действительным статским советником.

По распоряжению А.П. Бестужева-Рюмина почтовые службы должны были вскрывать и копировать все письма зарубежных послов (даже к дамам), уходящие и прибывающие из-за границы. Частные письма, пересекающие границу, так же, по возможности, вскрывались все, но копировались наиболее интересные.

Основной массив информации поступал непосредственно к Бестужеву из Санкт-Петербургского "почтового амта" от почт-директора Фридриха Аша, который, ввиду секретности, сам вскрывал конверты, прочитывал депеши, указывал подлежащие копированию места, вслед за тем закрывал и запечатывал конверты. Аш имел образцы всех печатей всех послов [19,ж], которые изготавливались гравером (резчиком) Академии наук. Копированием корреспонденции занимался "ундер-библиотекариус" И. Тауберт.

В середине 1740-х годов шифрованный текст обычно составлял меньшую часть депеши, при их общем числе 2-3 в день. И немудреная техника перлюстрации удовлетворяла всех и не вызывала недовольства.

Среди других перлюстрации подлежали и письма "Ея императорскаго высочества гдрни великой княгини" [19,з] к матери, отцу, дяде, тетке, подругам и т.д. И нет сомнения, что 16-летняя женщина знала, что все ее письма вскрываются, читаются и докладываются императрице. То было первое столкновение будущей Екатерины Великой с грубой прозой информационных служб. Через десять лет, когда она стала платным агентом английского посла [26,с.92], секретарь и шифровальщик которого Станислав Понятовский сделался ее любовником, супруга наследника престола в совершенстве владела навыками анализа и отбора информации, конспиративной связи и переписки, транспорта денег и привлечения единомышленников.

Вступивший на престол Петр III получил службу перлюстрации в состоянии полного развала. При отсутствии перехваченных депеш, такую же оценку следует дать и эффективности дешифровки. Новый император столкнулся с этой ситуацией уже 8 января 1762 г. [19,д], когда "...изволил...сам изустно секретарю Петру Бакунину...повелеть, дабы...все письма французского министра ...Бретеля...разпечатываемы и списываемы были...". П. Бакунин адресовался в Ашу, "...но...он в разсуждении старости и немощи своей отозвался, что без помощника копии списывать не в состоянии...". К Ашу был послан секретарь Синявин ("...которой с требованием для сохранения по самой коллегии тож секрета..." был официально направлен к Бакунину).

Синявин, как можно надеяться, стал восприемником утраченных традиций. Следует сказать, что если Гольдбах в это время не имел масштабных успехов в дешифровке, то созданные им шифры, насчитывающие до 3500 цифровых групп [24] были одними из лучших в Европе.

После дворцового переворота 1762 года руководство внешней политикой России неизбежно должен был возглавить опытный дипломат из круга лиц, близких к императрице, оказавшийся ей реально полезным в восхождении на престол. Именно таким лицом и был Н.И. Панин, 17 октября 1763г. назначенный канцлером. Начинается обновление чиновников. В апреле 1764 г. Аша сменил Эп. Х.

Гольдбах (уже тайный советник с годовым жалованьем в 4500 руб.), перед этим болевший два года (возможно болезнью Паркинсона) [25] с января 1764 г. начал заметно слабеть. Кто из интеллектуалов, лично известных императрице и Панину, мог эффективно его заменить? Кто был им известен как эрудит, математик, полиглот, кто нес печать пуританской порядочности и был обязан своим личным благополучием канцлеру и императрице? Кто, наконец, подобно Х. Гольдбаху, не был обременен семьей? Эпинус.

20 ноября скончался Х. Гольдбах (в последние часы с ним были врач, Г.Ф. Миллер и П.В. Бакунин) и в КИД его заменил Эпинус. В обязанности Эпинуса и его подчиненных входило составление шифров и подбор ключей к шифрсистемам у перехваченной корреспонденции.

Потребителями шифров, создаваемых в КИД, были: императрица (индивидуальные шифры для переписки с избранными лицами), кабинет императрицы (общие и индивидуальные шифры для переписки с высшими чиновниками государства), коллегия иностранных дел (общие и индивидуальные шифры для переписки, приблизительно с 70-ю дипломатическими представителями России за рубежом и их между собой; для переписки с иностранными дворами; специальные шифры для переписки с секретными агентами русского правительства), армия и флот (с ранжированной дифференциацией шифров). Основные языки: русский, французский, немецкий. Реже использовались английский, испанский, итальянский. Практиковались и двуязычные шифры.

Эпинус занимался разработкой шифрсистем. Его подчиненные готовили конкретные "цифири", которые тиражировались на бланках, печатавшихся в академической типографии (листы выдавались и принимались счетом). "Цифирные азбуки и разныя другия бумаги тайн подлежащие" хранились в КИД в отдельном от пользователей хранилище в идеальнейшем порядке и выдавались для шифровки и дешифровки депеш на считанные, указываемые в ведомостях, часы. Эти операции проводились обученными "разборщиками", обычно в должности актуариусов. Хранилище работало круглые сутки. Шифровку корреспонденции императрицы и кабинета вел кабинет-министр (И.П. Елагин и др.) и его штат. У канцлера - четверо секретарей (работали круглые сутки). Одним из них много лет был Денис Иванович Фонвизин. Перевозка шифров и депеш к канцлеру или в кабинет производилась курьерами из сержантов гвардейских полков с жестко нормированным временем переезда.

Сохранившиеся документы [19,и] дают возможность проследить эволюцию шифрсистем эпинусовского периода. Шифровальный этюд [10,г], писаный его рукой, позволяет понять процесс создания им нового шифра.

На рис.3 показано типичное, дешифрованное дипломатическое сообщение русского посла. Именно в таком виде корреспонденция ложилась на стол императрицы. В [24] приведена высокая оценка английскими криптографами русских шифров эпинусовского периода.

Задачей несравненно более сложной, чем создание шифров, являлась для Эпинуса дешифровка текстов. Этим Эпинус занимался лично сам со своим помощником, выходцем из обрусевших немцев Иваном Ивановичем (Иоганом Георгом) Кохом (1739-1805 г.г.). Начавший свою карьеру в 1762 г. копиистом в Академии Наук, он был извлечен оттуда Эпинусом в КИД и в дальнейшем вошел в историю России как первый директор Педагогического института в Санкт-Петербурге, позднее преобразованного в Университет.

Свою деятельность по дешифровке Эпинус должен был начать с проблемы воистину исторической - найти ключ к "писаным в цыфрах" в 1714 г. и подписанных Петром I письмам в Амстердам Осипу Соловьеву. В указе Сената от "генваря 4 дня 1765 года" приказывалось "...если возможно отыскать той азбучной прежней ключ или другим каким по искусству в том средством оные разобрать переписать литерным письмом и взнесть в сенат..." [19,в].

Результаты противоборства Эпинуса с петровским шифром неизвестны, но имеются многочисленные свидетельства успешной дешифровки его службой перлюстрированной корреспонденции.

Перлюстрация была важнейшим, наряду с сообщениями платных зарубежных агентов (в переписке они именовались как "друзья", "приятели", "известный министерству человек" или под псевдонимами) источником информации для принятия внешнеполитических решений. Перлюстрировалась вся зарубежная корреспонденция, вне зависимости от положения получателя и отправителя (с 70-х годов и почта великого князя). Зачастую Екатерина II читала дешифрованные депеши дворов к послам в СПБ-е, ранее, чем они сами.

Объем перлюстрации был фантастически велик. В 1771 г. число перехваченных депеш только прусского посла составляло 150 (125 отправленных и 25 полученных), писаных разными шифрами. В 1780 г. австрийский посол использовал восемь типов шифров [19,е], объемы цифровых текстов достигали 15 страниц (перехвачено около 140 депеш). Текущую дешифровку вели "канцелярские служители" по ключам, найденным Эпинусом, перекупленным или выкраденным.

В своем стремлении повысить безопасность переписки послы нередко использовали сторонние для дипломатии языки латинский, греческий и т.д. На рис. 4 приведена дешифровка эпинусовской службой перлюстрированного письма прусского посла Сольмса в Константинополь в греческом оригинале.

Обычный человек, глядя на цифровой текст (например, рис. 4), вообще не в состоянии допустить возможность определения языка оригинала (начальная стадия поиска ключа шифра). Не имея реальных, засвидетельствованных примеров, автор также сохранял известный скепсис, пока не столкнулся с красочной характеристикой феноменальных способностей и поведения в быту В.И. Рукавишникова, "мастера разгадывать шифры на пяти языках" (В.Набоков. Другие берега, Дружба народов, 1988, ¹5, с.158).

Вплоть до отстранения Н.И. Панина от руководства КИД в 1781 г. Эпинус работал непосредственно под его началом.

Но вернемся в 1765 год. В практику шифровальной службы КИД Эпинуса ввел, по-видимому, П.В. Бакунин-старший. Одним из "учебных пособий" Эпинуса в получении нового ремесла был классический труд Густава Селена (псевдоним Августа II герцога Брауншвейгского) " Девять книг Густава Селена, в которых изъясняется учение о скрытии смысла и тайнописи, некогда написанное Иоганном Тритемием, настоятелем в Спенхейме и Хербиполене, мужа чудесного ума и скрытых магических способностей. Здесь же заключены немаловажные способы и других авторов. 1624 г."

Эту книгу, с автографом автора, Эпинус мог видеть еще в университетской библиотеке в Ростоке. В своей, личной библиотеке он хранил собственный экземпляр.

Наряду с работой в КИД, Эпинус продолжал трудиться в Академии и давать уроки великому князю Павлу Петровичу. Эти уроки, а в последствии лекции по физике, астрономии, анатомии с различной степенью углубленности в предмет, продолжались до 1779 г., как можно судить по фрагментам лекций, сохранившимся в Павловском Дворце-Музее. Начальный курс этих лекций по физике и анатомии, адресованных по-видимому, Марии Федоровне, второй супруге Павла Петровича, которую он также знакомил с основами естествознания, Эпинус в конце 70-х-начале 80-х годов поместил в единый рукописный том с многочисленными красочными иллюстрациями, озаглавив его "De la Phisique" [14,е].

В 1765 г. в СПБ-е произошло событие, показавшее, что мысль, высказанная восемью годами ранее в давно забытой статье "О пользе, которую учение Физики приносит Економии", отнюдь не пропала втуне. Письмом от 31 октября 1765 г. императрица "всемилостивейше апробовала" создание Вольного Экономического Общества, "заводителем" которого был И.И. Тауберт. Второго ноября 14 "господ учредителей" по прочтении письма "представлены были...императрице...для поднесения благодарения за монаршее...благоволение", а через неделю, на следующем заседании Ф. Эпинус по рекомендации И. Тауберта, И. Лемана и графа Р.Л. Воронцова был представлен для избрания в члены общества [27,а,в].

Неясно по какой причине членом ВЭО он стал только через год. Темой его вступительной речи была актуальная и сейчас проблема внедрения в практику научных достижений (по современной терминологии). Этой линии он придерживался и когда оценивал чужие работы, представляемые на награждение медалью ВЭО и когда писал свою "Разсуждение о средствах служащих к отвращению повреждения производимого громовым ударом и молниею домам и другим строениям " (получила серебряную медаль ВЭО в 1770 г.) и когда обнародовал задачу (1770 г.), обещая от себя в награду золотую медаль в 25 червонных тому пастору, который сам или посредством крестьян своей паствы осушит болота, площадью достаточной для посева двух бочек ржи.

Реакция была неожиданной. Воодушевленные пятью пасторами и одним протопопом мужики Кюменогородского уезда под Выборгом осушили к осени 1772 г. болота площадью пригодной для посева 83 бочек ржи [27,б]. Приятно удивленному Эпинусу пришлось дать одну золотую и четыре серебряные медали (создав прецедент множественности наград за решение одной задачи), что и обошлось ему без малого в 72 целковых.

Большую часть 1767 г. Эпинус пробыл в Москве, куда Екатерина II "...изволила предпринять путь...февраля 7 дня..., чтобы открыть комисию о сочинении проэкта новаго уложения". Он покинул Петербург 19 февраля, дорога обычно занимала десять дней, а уже 3 марта императрица пишет юному директору Академии В.Г. Орлову: "...Уведомясь, что летом 1769 года...Венера...будет проходить пред Солнцем, пишу Вам сие письмо, чтоб Вы Академии Наук объявили, что мое желание есть..." и далее профессионально сформулированное затребование плана подготовки наблюдений с заключительной концовкой "...Вы представите мне ответ Академии, и полное ея о всем сем мнение, дабы я могла дать повеления на все, что надобно, не теряя времени" [28,с.4].

Вне сомнений проект письма был подготовлен в самой Академии, вручить его мог В.Г. Орлов, но разъяснить смысл письма, объяснить его содержание мог лишь единственный астроном приближенный к императрице - Эпинус. И инициированная таким способом, начала заблаговременно разворачиваться вся необходимая деятельность завершившаяся, как известно [28,29], научным триумфом отечественной Академии и восхищением во всей Европе венценосной покровительницей наук.

В подготовке экспедиций, обсуждении программ наблюдения и их результатов Эпинус принимал самое живое и ответственное участие, а в кульминационный момент редкого небесного явления рядом с ним, как и восемь лет назад, была та же женщина (уже с подростком сыном), и несравненно более широкий круг присутствующих. Записи в камер-фурьерском журнале за 22-24 мая 1769 г. и заметки в "Санкт-Петербургских Ведомостях" позволяют в деталях представить это красочное зрелище.

Несколько ранее, 1 апреля 1769 г. открытым именным указом императрица дала ему чин статского советника и легализовала в КИД.

Основное местопребывание Эпинуса в 70-х годах - это КИД и двор. Есть основания считать его одним из соавторов "Антидота" в части критики барометрических наблюдений Шаппа. В камер-фурьерских журналах 1772-73 годов непрерывно мелькает его фамилия, часто (например 4 июня 1772 года) в узком круге лиц за одним столом с императрицей. С апреля по октябрь 1773 года он в Царском Селе и Петергофе. После бракосочетания Павла, именным указом 20 октября 1773 г. Эпинус произведен в действительные статские советники с пансионом 2000 рублей в год "по смерть" сверх жалования (3000 руб.). По-видимому, к этому времени балов, забав и карнавалов относится листок записки с автографами Екатерины II и Эпинуса [14,г], где Эпинус отвечает на вопрос императрицы (игра в фанты?) об оживлении электричеством мертвых тел.

28 сентября 1773 г. (за день до венчания Павла) в Петербург приехал Дени Дидро, пробывший в столице до 22 февраля 1774 г. За это время Дидро несколько раз встречался с Эпинусом. Предметом их дискуссий была вечная проблема первотолчка в мироздании, и Дидро пытался логически показать [14,д], что движение планет можно объяснить, не прибегая к идее первотолчка, и таким способом аргументировать атеизм. Эпинус не принял доводов Дидро (логически существование или отсутствие бога доказано быть не может - это вопрос посылки) и публично высмеял его (показав бессмысленность такого обсуждения), написав формулу, "доказывающую" - бог есть! Впоследствии Дидро высказывался, что этот случай не делает чести Эпинусу [30].

Атмосфера трагических событий на Волге и Яике 1773-74 годов стала близка Эпинусу по рассказам его подруги в течение многих лет, милой 42-летней женщины, вдовы губернатора Казани Я.Л. фон Брандта (а также ранее вдовы фон Эмме и фон Эссен), приехавшей в Петербург после деблокады Казани полностью разоренной с четырьмя детьми. В девичестве она была известна как Анна фон Крузе (1732-1815 гг.). Эпинус был другом и брата Анны - знаменитого адмирала А.И. фон Крузе.

Домыслы современников связывали непосредственно с Анной начало пугачевского бунта: "Жена губернатора...,узнав об умении Пугачева разсказывать, посылала за ним каждый вечер и не могла уснуть без его розсказней; по ея просьбе с него сняли кандалы и он был переведен из губернской канцелярии в обыкновенный острог. Когда же он бежал из Казани, циркуляр о том губернатора был разослан только четыре недели спустя..." [31]. Возможно именно этим объяснялась холодность императрицы в отношении обращений Анны фон Брандт с просьбой о помощи.

В конце 70-х годов инициатива в руководстве внешнеполитической деятельностью России начала переходить из рук Н.И. Панина к императрице. Завершившаяся в мае 1779 г. Тешенским миром война за Баварское наследство поставила перед Россией на первое место, изобилующую бесчисленными острыми углами, проблему отношений с Англией, ведущей войну с борющимися за независимость североамериканскими колониями, и также воюющими с ней Францией и Испанией.

26 июля 1779 года императрица пожелала на этот предмет "иметь...мнение...Членов Коллегии Иностранных дел секретной экспедиции..." [14,к]. Политическая линия России в этом вопросе имела серьезнейшее значение для ее союзников по "Северной Системе", в частности, для защищенности торгового мореплавания, терроризированного английскими каперами. Пятого августа 1779 г. "Члены Коллегии" отвечали императрице, что "...общим и согласным их заключением" к противоборствующим сторонам "...приличествует России сохранять во всем равное и всячески беспристрастное поведение...". "Мнение" подписали все четыре члена секретной экспедиции: канцлер Н.И. Панин, вице-канцлер И.А. Остерман и оба Петра Бакунины.

Как показали дальнейшие события Россия повела себя отнюдь не "беспристрастно" и всего через пять месяцев 27 февраля 1780 г. была подписана знаменитая "Декларация о вооруженном нейтралитете". Декларация, о которой считается не лишним упомянуть и в наше время [32], была и остается предметом исследований отечественных, европейских и американских историков (и высказываний американских президентов) [33]. И до сих пор дискутируется авторство политического замысла Декларации и ее текстуального оформления, чему посвящены многочисленнейшие публикации уже с первой четверти прошлого века.

Среди обсуждавшихся сочетаний фигурантов выделим пару: замысел - Екатерины II, текст - Эпинуса.

Достоверность имевшихся недокументированных высказываний: "согласно с этими идеями [вооруженного нейтралитета] она [Екатерина II] поручила прославленному математику Эпинусу составить план" [34]; "...в 1780 году она [Екатерина II] поручила ему [Эпинусу] составить план вооруженного нейтралитета против Англии, окончательно редактированный Бакуниным"[35,с.9]; обоснуем следующими цитатами из найденных документов:

канцлер Н.И. Панин - Екатерине II, 23 мая 1780 г. "...Вашему...Величеству принадлежит тут [в идее вооруженного нейтралитета]...как виновнице всего будущаго добра, вся честь, вся слава и первое место..." [19,к];

А.А. Безбородко - вице-канцлеру И.А. Остерману, 21 июня 1782 г. "...граф Кобенцль [посол Австрии] вручил приложенную при сем бумагу содержащую размышления о праве нейтральных народов по торговле и мореплаванию, Ея Величество....повелеть мне соизволила препроводить оную ....с тем чтоб Вы благоволили отдать оную Эпинусу для сочинения с нашей стороны таковых же размышлений, и точнаго означения помянутых прав, в чем оныя разумеемы быть долженствуют".

Отсутствие пространных разъяснений в документе свидетельствует о полной уверенности Императрицы в информированности Эпинуса в деталях этой дипломатической акции, а мы отметим признание руководителями страны его профессионализма в международно-правовых вопросах, высказав сожаление, что сам этот документ, подготовленный Эпинусом, до сих пор не найден.

Осенью 1780 г. императрица предложила Эпинусу подготовить план введения в России государственной системы народного просвещения. Это предложение подводило итог длительной, с перерывами, подготовительной работе мысли Екатерины II и Эпинуса и обмена этими мыслями, как свидетельствуют документы, во всяком случае с 1764 года.

Этот план, переведенный с немецкого на русский и французский языки и широко обсуждавшийся в столице, Эпинус представил императрице на первой неделе марта 1781 г. Сохранились записи итогов их беседы, сделанные Екатериной II [14,в]. В этих записях даны наметки всех впоследствии развернутых планов [35] по перенесению в Россию австрийской школьной системы, включая структуру школ, поиски учителей, приглашение православных педагогов из Австрии ("...Писать к князю Голицину чтоб старался нормальных школь учителей достать нашего закона и оных просил у самого цесаря..."), и создание школьной комиссии (первоначальный состав: фельдмаршал Голицын, тайный советник Мелесине (?), Эпинус). Кончаются записи фразой "...а вот тое все что с Эпинусом слoжили."

Беседа знаменовала начало практических организационных работ, завершившихся созданием "Комиссии об учреждении народных училищ" (В.П. Завадовский, Ф.У.Т. Эпинус, П.И. Пастухов, первое заседание 13 сентября 1782 г.) с одновременным прессингом на общественное сознание (премьера "Недоросля" 24 сентября 1782г.), ярко подчеркивающим своевременность усилий императрицы.

При непосредственном участии Комиссии (в несколько расширенном составе) Е.Р. Дашкова была поставлена во главе Академии Наук. Комиссии же был поручен надзор за делами Московского Университета, когда усилиями И.И. Шувалова началось возведение его зданий на Моховой. "Упорным рачением" Комиссии к 1791 году были созданы школы во всех 41-ой губернии и "земле донских казаков" - Россия встала в строй держав с государственной системой просвещения. Эпинус пробыл в составе Комиссии до своего ухода с государственной службы в 1797 году. Кто еще в нашей истории может написать в своей биографии строку - "...создал систему просвещения великого народа великой страны..."? Эта система, творчески развитая (Н.К. Крупская) в СССР, и сегодня остается лучшей в мире.

После фактического отстранения Н.И. Панина от руководства КИД полученную информацию Эпинус пересылает непосредственно императрице. На рис. 5 показан образец сопроводительной записки дешифрованных депеш, адресованной Екатерине II, и чрезвычайно редкое в истории криптологии XVIII века высказывание криптографа о собственном психическом состоянии при обработке неизвестных шифрсистем.

22 ноября 1782 г. государыня пожаловала Эпинуса кавалером ордена Святой Анны с бриллиантами, одного из четырех высших орденов России, однако орденский знак он получил только 6 августа 1783 года. В связи с этим событием приведем единственное известное описание внешности и характера Эпинуса, данное современником [36]: "У нас в России жил один старик...Эпинус, прикомандированный сначала к делу воспитания ...Павла, а затем к департаменту иностранных дел, где ему поручалась работа с шифрами. Под очень простою внешностью это был умный человек, отличный математик и физик, настоящий философ и величайший любитель ходить пешком. Екатерина II его очень ценила и воспользовалась случаем при учреждении учительских семинарий, чему он много содействовал, чтобы наградить его орденом Св. Анны".

Принося императрице свою благодарность Эпинус сказал: "Я почтительнейше благодарю Ваше Величество за то, что Вы на остаток моей жизни предохранили меня от палочных ударов." Он всегда возмущался безнаказанностью, которая приобреталась в России орденами, но с этого дня он всегда носил свой орден на старом сюртуке коричневаго цвета, в котором он совершал свои экскурсии."

В 1781 и 1784 гг. Эпинус опубликовал две свои последние крупные научные работы о вулканах на Луне и трансфокаторном телескопическом микроскопе, детально проанализированные в печати, и написал, оставшееся в черновике, исследование о воздухоплавании, в котором развивал идею управляемого воздушного шара. Укажем, что расширенное исследование истории микроскопа Эпинуса дает представление о его дружеских контактах с Ф.Ц. де Лагарпом, воспитателем Александра I и будущим национальным героем Швейцарии, и Жильбером Роммом, воспитателем юного графа Строганова и будущим монтаньяром - героем французской революции, заколовшим себя кинжалом перед отправкой на гильотину в период термидора.

Мы не знаем общественных воззрений Эпинуса, но то, что они не были ординарны для окружения императрицы свидетельствуют два факта:

1) Письмо Б. Франклину (они состояли в эпизодической переписке с 1760 г.) с приветствием победы в освободительной борьбе североамериканских провинций, события "...результаты которого будут распространяться на протяжении веков на весь род человеческий " [37]. Известно высказывание императрицы, что "...Франклин ...бунтовщик хуже Пугачева...". И уж Эпинусу ли было не знать о тотальной перлюстрации. Тогда же в 1783 году в библиотеке Эпинуса (о ней позже) появилась первая американская конституция;

2) Причастность Эпинуса к появлению в европейской прессе первого сообщения об А.Н. Радищеве и его книге [38].

Любопытна характеристика Эпинуса, данная ему противной стороной (а потому объективная), профессиональным дипломатом и разведчиком, послом (1779-1785 гг.) Пруссии в СПБ-е И.Е. фон Герцем [39]: "...Эпинус..., занимающийся теперь дешифровкой копий перехватываемых депеш всех иностранных послов...Он живет 28 лет в России, которую он глубоко и внимательно изучил, он проницателен, беспристрастен...мало кто так хорошо знает Россию и может так верно о ней судить... При всех условиях он всегда остается человеком, дружба с которым будет интересна, и эту дружбу нужно поддерживать...".

Иностранные послы, в первую очередь английский, французский и прусский, располагали весьма действенной агентурой при дворе и в государственном аппарате. Не затрагивая интригующих страниц противоборства разведок (и отношения к ним императрицы) укажем, что в программу допросов выявленных агентов обязательно входили вопросы о шифрах и их ключах.

В середине 80-х годов КИД, по-видимому по настоянию Эпинуса, начала искать ему замену, но еще в 1788 г. такой человек не был найден. Эпинус в это время отдаляется от "большого двора" и все более пребывает в "малом". Как писал И.Е. Герц: "Эпинус исключительно привязан к великому князю, который, в свою очередь, полностью ему доверяет." Есть свидетельства дружеских отношений Эпинуса и с великой княгиней. И, конечно, только Эпинус мог составить шифр и научить пользоваться им эту супружескую пару в личной переписке при отъезде Павла в Финляндию в период войны со Швецией (1788-1790 гг.). Этот шифр [14,а] состоял из набора нескольких десятков банальных фраз, несущих условленный смысл, и семнадцать из них характеризовали оттенки состояния здоровья императрицы.

К 1790 г. относится последняя известная научная публикация Эпинуса [3,p.61]. По своей сути - это воспоминание о когда-то поставленных экспериментах по электричеству.

Начало 90-х годов. По взглядам XVIII века Эпинус уже глубокий старик. Он все еще номинально возглавляет шифровальную службу, но, приблизительно с 1792 г., основную ее тяжесть несет Фридрих Кох, начавший с 1773 года оказывать услуги русской дипломатии в бытность свою при Венском дворе, впоследствии перешедший на русскую службу и, после испытания на некоторых второстепенных дипломатических поручениях, начавший около 1783 года работать под началом Эпинуса. Выполнение Эпинусом последнего поручения Академии следует датировать концом апреля 1794 года, когда он передал С. Котельникову отзыв на конкурсную работу "Опыт решения географико-магнетической задачи", представленную Х.Г. Кратценштейном.

6 ноября 1796 г. скончалась Екатерина II, вновь венчанная со своим покойным супругом и погребенная вместе с ним 5 декабря. А через день в "кавалерской комнате, за кавалергардами" Зимнего дворца Эпинус припадает к руке четвертого в своей жизни российского самодержца (но несомненно они встречались и в течение предыдущих траурных недель).

Новый император внимателен к нуждам своего престарелого учителя и, единственного близкого ему человека, Анны Брандт. Откликаясь на ее прошение, в котором она сообщает: "...нахожусь...полностью на содержании моего единственного друга и брата...", Павел I указом от 16 января 1797 г. дает ей 10 гаков земли в Дерптском уезде Лифляндской губернии. В день коронации Павла I Эпинусу пожалован чин тайного советника. Он частый гость во дворце, камер-фурьерский журнал неоднократно отмечает его присутствие в Петергофе и Гатчине, где он располагается за одним столом с нынешней и будущей императорской четой. 20 сентября 1797 г. в день рождения императора Эпинус находился рядом с ним. Но, как отмечал современник бывший при дворе, "...старику Эпинусу, наставнику Павла, угрожает участь Сенеки и Бурра...", т.е. или подвергнуться публичной опале или потакать всем сумасбродствам "воспитанника".

Эпинус подает прошение об отставке, и 14 декабря 1797 г. статс-секретарь Д.П. Трощинский зачитывает императору: "Тайный советник Эпинус в глубокой старости подвержен будучи многим болезненным припадкам повергается к стопам монаршим и просит о всемилостивейшем увольнении его от всех дел. Себя и жребий свой предает беспредельному милосердию Вашего Величества" [14,м]. На документе карандашная помета "со всем содержимым", несомненно передающая слова Павла I. На следующий день был дан указ кабинету, далее - сенату и 31 декабря 1797 г. Эпинус, "уволенный от всех дел", которому "...повелено...производить как жалование, так и протчее получаемое им содержание..." (5000 рублей в год), завершил свою карьеру.

"Многие болезненные припадки" или эпизодические приступы психических заболеваний были достаточно типичны для людей, десятилетиями занимавшимися дешифровкой перлюстрации (напомним судьбу Х. Гольдбаха, предшественника Эпинуса или Ф. Коха его восприемника). Длительное интеллектуальное напряжение не проходит безнаказанно для человеческого мозга.

Отъезд из Петербурга. Кончина

Пройти спокойно остаток жизненного пути немощный (пусть и обеспеченный) старик может только опираясь на плечо преданной ему женщины. Для Эпинуса такой женщиной стала Анна фон Брандт.

Еще в 1789 году после долгих просьб она получила в аренду большую часть мызы Нейкирумпекойль (Neu-Kirrumpach-Koikull, сейчас, возможно, Киремпе вблизи Выру) церковного прихода Пыльве в Дерптском уезде Лифляндской губернии.

В январе 1797 года Павел I отдал ей эту мызу в аренду целиком. Мызе принадлежало восемь деревень и около полутора тысяч работников мужского и женского пола. Мыза и была основным источником доходов Анны фон Брандт. И она решила переехать в Лифляндию, поближе к своему хозяйству. В г. Дерпте 10 июня 1798 г. она покупает дом, с требованием его освобождения в течение восьми дней, заплатив за него половину наличными, а половину векселем. Этот дом, старейший в Тарту сохранился и поныне, и также как и дом, в котором родился Эпинус, стал объектом самостоятельного исторического исследования [41].

Автор искренне признателен Эльзе Оттовне Куду за сообщения о годах пребывания Эпинуса в Лифляндии.

Этим же летом она привозит в город и на мызу Эпинуса (сохранилось сообщение [40,а], что возвращаясь в Петербург, он был в Дерпте 13 или 14 августа 1798 г.) убеждая его переехать из СПБ-а в Лифляндию. В Дерпте в это время было около 3,5 тысяч жителей и крытые тёсом избы крестьян находились в нескольких сотнях метров от ратуши. Интеллект, нравы и кругозор общества соответствовали облику города. Итогом этой поездки стало следующее свидетельство Директора АН барона Николаи в письме к жене в октябре 1798 года: "... Я еще Вам не сказал, что я думаю, что несчастный Эпинус потерял рассудок. Он находится в бешенстве, прежде всего против Брандт. Вы знаете, что она хочет устроится в Дерпте. Он этого не желает. Спор по такому поводу стал причиной, из-за которой началась его болезнь. В настоящее время он успокоился, но очень подавлен. В конце концов Симсон (врач) весьма уверенно высказался, что это состояние может длиться очень долго...".

В марте 1799 года Аш писал из СПБ-а в Геттинген: "...Эпинус, находящийся в преклонном возрасте, к сожалению, пребывает в глубокой депрессии и постоянно опасается, что его отправят в сумасшедший дом. Плачевно состояние, когда осознаешь свое несчастье..."

В минуты просветления Эпинусу предстояло решать судьбу его библиотеки. Он начал собирать книги с 17 лет и тратил на них заметную часть своего жалования. В библиотеке были собраны как прижизненные издания Коперника, Тихо Браге, Кеплера, так и масса диссертаций иллюстрирующих "научный фон" XVII-XVIII веков. В библиотеке находились книги с автографами Б. Франклина и других известных ученых-современников. В ней же сохранился один из двух экземпляров, имеющихся в России, конволютов с трудами Ломоносова. Эпинус оставил библиотеку Академии Наук [42], хотя не исключено, что она была передана А. Брандт после его смерти. Поскольку некоторые малотиражные издания, связанные с родословной Эпинуса оказались в библиотеке Тартуского Университета, допустимо предположить, что некоторую часть библиотеки Эпинус захватил с собой и в Лифляндию.

В Дерпт Эпинуса привезли осенью 1799 года (в городской газете появились объявления на адрес его дома, приглашающие компаньонку для чтения по-немецки вслух, и экономку, вести хозяйство попеременно в городе и деревне). Людвиг Шлёцер, многим обязанный Эпинусу в период своего пребывания в СПБ-е, в 1800 году имел известие о тяжелом психическом заболевании Эпинуса и с горечью писал, что "он совершенно умопомешанный".

13 августа 1802 года в приложении к городской газете "Dorptsche Zeitung" появилось траурное извещение: "10 августа здесь, в Дерпте ко всеобщему прискорбию его знавших, в возрасте 78 лет скончался его высокопревосходительство, тайный советник и кавалер достойнейший и гуманнейший Франц Ульрих фон Епинус. Он закончил свою жизнь в доме и под преданным попечением своей подруги в течение 47 лет госпожи генерал-аншефши фон Брандт, урожденной фон Крузе. Все его друзья и знакомые, которых госпожа генеральша фон Брандт настоящим извещает, будут хранить память о нем." [40,б].

Тело Эпинуса было предано земле 16 августа 1802 года на кладбище церкви Святого Иоанна (Старо-Яниском кладбище). Сохранившиеся документы позволяют восстановить детали этой печальной церемонии, включая стоимость ритуальных услуг.

Он был захоронен в усыпальнице графов Штакельбергов, где нашла успокоение и дочь Курляндского герцога Э. Бирона баронесса Е. Черкасова. Распорядителем на похоронах был Г.Ф. Паррот, будущий академик СПБ-ой АН, который и произносил прощальную надгробную речь.

Друг Эпинуса, академик Крафт объявил на заседании конференции СПБ-ой АН 25 августа 1802 года о смерти старейшего из ее членов....

Ни архива Эпинуса, ни его портрета до сих пор не найдено.

Заключение

Статья является первым целостным, хотя и конспективным, изложением биографии Ф.У.Т. Эпинуса. Собранный комплекс документальных материалов позволяет достаточно детально описать его жизнь, но автор надеется, что читатель смог объективно оценить роль Эпинуса в отечественной истории XVIII века даже по этому, краткому очерку.

Тема Эпинуса, в частности, позволила раскрыть и не афишируемые, но крайне необходимые государству, грани деятельности СПБ-ой Императорской Академии Наук в XVIII веке и объективно, в новом свете, рассказать о роли "пришлых немцев" на начальном этапе ее истории. Реальные дела далеко не всех "немцев" получили положительную оценку во времени, но лучшие из них на русской земле стали прародителями феномена русской интеллигенции.

Автор считает своим приятным долгом выразить глубочайшую признательность всемирно-известному специалисту по истории отечественной Академии Наук Юдифи Хаимовне Копелевич за многолетнюю поддержку этих исследований и разностороннюю высокопрофессиональную помощь.

Список источников к статье В.К. Новика "Франц Эпинус"

Принятые обозначения:

  • СПбФ АРАН - архив РАН СПБ-е отделение;

  • АВПРИ - архив внешней политики Российской Империи МИД РФ;

  • АДА РФ - архив древних актов РФ;

  • ВИА - военно-исторический архив;

  • ЦГИА РФ - центральный государственный исторический архив - СПБ-е отделение.

  1. Deutscher Biographisher Index, verl. K.G. Saur, Munchen, London, New-York, Oxford, Paris, 1986. Vol.1. P.14.

  2. Копелевич Ю.Х. Переписка Леонарда Эйлера и Тобиаса Майера. В сб.: Историко-астрономические исследования. М., 1959. Вып. 5. С.271-444.

  3. Home R..W. Aepinus's essay on the theory of Electricity and Magnetism. Princeton Univ. Press. Princeton. N-J. 1979. 514 p.

  4. Winter E. Die Registers der Berliner Akademie der Wissenschaften 1746-1766. Berlin. Akad.Verl. 1957.

  5. Die Berliner und die Petersburger Akademie der Wissenschaften in Briefwechesel Leonard Euler. Berlin. Akad.Verl. 1976. B.3. Teil 1. S.116,119,140.

  6. СПбФ АРАН. Ф.21. а) Оп.1. Ед. хр. 26, л.2, 2 об.; б) Оп.3. Ед. хр. 309/6, л.1.

  7. Новик В.К. История пироэлектричества. В сб.: История и методология естественных наук. М. МГУ.1983. Вып.30 "Физика". С. 145-162.

  8. Leonard Euler und Christian Goldbach, Briefwechsel 1729-1764. Berlin. Akad.Verl. 1965. S.393.

  9. CПбФ АРАН. Ф.3. Оп.1: а) Ед. хр. 221, л.7,7об; б) Ед. хр. 221, л.478; в) Ед. хр. 235, л.130-132; г) Ед. хр. 244, л.153; д) Ед. хр. 250, л.102; е) Ед. хр.255, л.121-129; ж) Ед. хр.265, л.138,139; з) Ед. хр.274, л.133; и) Ед. хр.282, л.281-283; к) Ед. хр.285, л.207; л) Ед. хр.473, л.141; м) Ед. хр.809, л.21; н) Ед. хр.1597, л.2; о) Ед. хр.2240, л.206.

  10. СПбФ АРАН. Разряд V. Оп. 3-7: а)Ед. хр.1, л.20,42; б) Ед. хр.1, л.30; в) Ед. хр.15, л.1,1об; г) Ед. хр.32, л.1,2.

  11. Билярский П.С. Материалы для биографии Ломоносова. СПБ. 1865.

  12. Протоколы заседаний конференции императорской Академии Наук с 1725 по 1803 год. СПБ. 1899. Т.2.

  13. Ф.У.Т. Эпинус. Теория электричества и магнетизма. Ред. и прим. проф. Я.Г. Дорфмана. Сер. "Классики науки". Л. Изд. АН СССР. 1951. 563 с.

  14. АДА РФ: а) Ф.1. Ед. хр.74, л.1-4; б) Ф.5. Оп.2м. Ед. хр.88, л.48; в) Ф.10. Оп.1. Ед.хр.434, л.1-9; г) Ф.10. Оп.2. Ед. хр.98, л.1; д) Ф.17. Оп.1 Ед. хр.188, л.113; е) Ф.181. Оп.16. Ед. хр.1453; ж) Ф.181. Оп.16. Ед. хр.1384; з) Ф.199. Портфель ¹ 360. Ед. хр.1, л.111-114; и) Ф.1261. Оп.3. Ед. хр.1129, л.3; к) Ф.1274. Оп.1. Ед. хр.131, л.1-36об.; л) Ф.1274. Оп.1. Ед. хр.136, л.51об.; м) Ф.1239. Оп.3. Ед. хр.65548, л.239.

  15. Koppe J.C . Jetztlebendes Gelehrtes Mecklenburg. Rostock und Leipzig. 1783-84. St.1. S.10-13.

  16. Греч Н.И. Записки из моей жизни. М. 1930. С.43.

  17. Райков Б.Е. Очерки по истории гелиоцентрического мировоззрения в России. М-Л. Изд. АН СССР. 1947. С.295.

  18. ВИА. Ф.314. Оп.1: а) Ед. хр.3071, л.1; б) Ед. хр.3106, л.1; в) Ед. хр.3177, л.31-34.

  19. АВПРИ: а)Ф. "Внутренние коллежские дела" (ВКД). Раздел: Академия Наук. Оп.2/1. Ед. хр.6, л.2-3об, л.11-14; б)Ф.ВКД.Оп.2/1. Ед. хр.7, л.2; в) Ф.ВКД. Оп.2/6. Ед. хр.7166, л.402; г) Ф.ВКД. Оп.2/6. Ед. хр.7172, л.236,237; д) Ф. "Секретнейшие дела" (СД). Оп.6/2. Ед. хр.11, л.5; е) Ф.СД. Оп.6/2. Ед. хр.17; ж) Ф.СД. Оп.173/1. Ед. хр.1, л.19,20; з) Ф.СД. Оп.173/1. Ед. хр.4, л.1-17; и) Ф.19 "Цифирные азбуки, шифры". Оп.19/2; к) Ф. "Секретные мнения КИД". Оп.5/1. Ед. хр.58, л.86.

  20. Ломоносов М.В. ПСС: а) Т.4. С.767-773; Т.9. С.366-369; 372,373; 800-802; б) Т.4. С.765; в) Т.9. С.370; г) Т.9. С.374-377.

  21. Румовский С. Изъяснение наблюдений по случаю явления Венеры в Солнце в Селенгинске учиненных, читанное в публичном собрании Императорской Академии Наук сентября 23 дня 1762 года. СПБ. 1762. С.18.

  22. СПбф АРАН. Ф.1. Оп.3. Ед. хр.46, л.274.

  23. Подъяпольская Е.П. Шифрованная переписка в России в первой четверти XVIII века. В. сб.: "Проблемы источниковедения". М. Изд. АН СССР. 1959. Т.8. С.314 -342.

  24. Kahn D. The codebreakers. The story of Secret Writing. The Macmillan Co. N-Y. 1968. P.614-671, 1076-1086.

  25. Юшкевич А.П., Копелевич Ю.Х. Христиан Гольдбах. М. Наука. 1983. С.95-99,107,108.

  26. "Переписка великой княгини Екатерины Алексеевны и английскаго посла сэра Ч.Г. Уилльямса, 1756 и 1757 г.". С предисловием С.М. Горяинова. М. 1909.

  27. ЦГИА РФ. Ф.91. Оп.1: а) Ед. хр.1, л.25; б) Ед. хр.10, л.51; в) Ед. хр.376, л.212,214.

  28. Румовский С. Наблюдения явления Венеры в Солнце в Российской империи в 1769 году учиненныя с историческим предъуведомлением, сочиненным Семеном Румовским, Академии Наук Членом. СПБ. 1771.

  29. Мейер Х. Изъяснение прохождения Венеры по Солнцу, бывшему майя 23 дня 1769 года. Подлинник на латинском языке сочинения курфальцскаго астронома Христиана Мейера. СПБ, при Императорской Академии Наук. 1771.

  30. Dulac G. Diderot et deux academiciens de Petersbourg. // Europa. Mai 1984. ¹ 661. P.84-93.

  31. "Сочинения Державина с объяснительными примечаниями Я. Грота". СПБ. Изд. ИАН. 1880. Т.8. С.134.

  32. Аптекер Г. История Американского народа. М. Изд. Ин. Лит. 1962. Ч. II.

  33. Болховитинов Н.Н. Россия и война США за независимость (1775-1783). М. Мысль. 1976. С.37-51.

  34. Castera J. Histoire de Catherine II, imperatrice de Russie. Paris. 1798. T.3. P.78.

  35. Толстой Д.А. Городския училища в царствование императрицы Екатерины II. // Записки Имп. АН. 1886. Т.54. Приложение.

  36. Головкин Ф. Двор и царствование Павла I. Портреты, воспоминания и анекдоты. Пер. с франц. Москва. Сфинкс. 1912.

  37. Болховитинов Н.Н. 1783 год. Петербург-Филадельфия. // Наука и жизнь. 1976. ¹7. С.65.

  38. Raab H. Die Universitat Greifswald und die Begegnung der deutschen und russishen Kultur im 18 Jahrhundert. В сб. "Quellen und Studien zur Geshichte Osteuropas". Berlin. 1958. B.1. S.168.

  39. Goertz J.E. von. Memoire sur la Russie. //Veroffentlichungen des Osteuropa.Wiesbaden. 1969. B.34. S.59, 60.

  40. //Dorptshe Zeitung, Beylage: а) ¹65, 15.8.1798 г.; б) ¹65, 13.8.1802 г.

  41. Илометс Т., Куду Э. Химический кабинет и лаборатория Тартуского университета в начале XIX века. В сб.: Вопросы истории Тартуского университета. Тарту. Изд. ТГУ. 1977. Вып.5. С.159-184.

  42. Хотеев П.И. Библиотека петербургского академика Ф.У.Т. Эпинуса. В сб.: Книга и ее распространение в России в XVI-XVIII вв. Л. Изд. БАН СССР. 1985. С.92-99. Подписи под рисунками к статье В.К. Новика " Франц Эпинус".

  • Рис. 1. Ростокский университет в начале XVIII века. На переднем плане главная аудитория.

  • Рис. 2. Башня над королевской конюшней, в которой размещалась в XVIII веке астрономическая обсерватория Прусской Академии Наук. Наблюдения производились с верхней балюстрады. С акварели Л.Л. Мюллера. 1824 г.

  • Рис. 3. Типичная дешифрованная депеша российского посла.

    Текст депеши: "Всепресветлейшая, Державнейшая, Великая Гдрыня, Императрица и Самодержица Всероссийская. Гдрыня Всемилостивейшая! Получа от одного изъ приятелей моихъ французскую рукописную пиесу, оглавленную следующимъ образомъ:..."

  • Рис. 4. Дешифрованная, перлюстрированная депеша прусского посла в СПБ-е графа Сольмса, написанная на греческом языке. Служебная помета актуариуса вверху листа: "Копия съ приложения к писму Графа Солмса к Гдну Цегелину в Константинополь къ ¹ 5".

  • Рис. 5. В верхней части рисунка - резолюция Екатерины II, наложенная на донесения Эпинуса и адресованная, по-видимому, А.А. Безбородко. Текст автографа: "возврати Эпинусу розабранныя имъ Бумаги ему в нихъ нужды для продолжение работы.".

    Ниже - автограф сопроводительной записки Эпинуса к дешифрованным депешам французского посла: "Я выполняю обещание, которое, с сомнением, дал 30 ноября, и, уверенно, 3 декабря и представляю Вашему Императорскому Величеству последние четыре депеши господ Сант-Приста и Верака. Обратный порядок я выбрал потому, что пиесы заслуживают, конечно, тем большего внимания, чем они новее. Остальные еще не проработаны.

    Я еще никогда не работал столь непосредственно пред лицом В.И.В. как ныне и потому Вашей Высочайшей особе иные обстоятельства этого труда, отличающегося по своей природе от обычных дел, могут статься непонятными. Покажутся необъяснимыми постоянная неуверенность, с которой я говорю, и, порой, очень длительная задержка. Причины этого следующие.

    Эта работа требует

    А) Вдохновения на разгадку. Из этого следует, что далеко не все дни и часы являются таковыми, а лишь те, когда, как говорят, ты настроен и воодушевлен.

    Если ты хочешь в отсутствие такого настроения (а как часто оно отсутствует!) насильно чего-нибудь добиться, то работаешь безуспешно, теряешь уверенность в себе и приобретаешь отвращение к делу. И тогда всякая надежда хоть чего-нибудь достичь оказывается тщетной.

    Б) Очень напряженной работы мысли. И если ты плодотворно, смотря по обстоятельствам, использовал два, три, максимум четыре часа из двадцати четырех - остальная часть дня потеряна. Силы ума исчерпаны, его острота притупилась, и человек не способен ни к этой, ни к какой иной работе.

    Причины того, что я уже продолжительное время работаю не менее чем обычно, но имею небольшой успех, я позволю себе объяснить В.И.В. после того, как завершу работу, которая сейчас у меня под рукой. 11 декабря 1782 года."

    Екатерине II был известен почерк Эпинуса и он, не подписывая своих записок, лишь аккуратно ставил даты.