Узлы

knots_01.jpg (47623 bytes)

Содержание

Предисловие
Обозначения, принятые в книге:
Узлы для связывания веревок
Привязочные узлы
Петли
Вспомогательные узлы
Специальные узлы, используемые в альпинизме
Узлы, используемые в рыбной ловле
Галстучные узлы
Декоративные узлы
Список использованной литературы

ББК 37.279 Б20 Балабанов И.В. (автор и издатель)
Б20 УЗЛЫ - Москва, 2003. - 80 с.: ил.
ISBN 5-901049-27-6
В книге собрано большое число узлов, объединенных в разделы в соответствии с областью их применения. Каждый узел сопровождается последовательной схемой завязывания, характеристикой и рекомендациями по его использованию.
Отдельные разделы посвящены специальным узлам, используемым в альпинизме, рыбной ловле, а также узлам декоративным и для завязывания галстуков.
Книга адресована широкому кругу читателей, в том числе альпинистам, охотникам, рыболовам, туристам, яхтсменам и всем, кто связан с морским делом; любителям макраме.
Рецензент мастер спорта СССР по альпинизму П.П. Захаров
Редактор М.Я. Балабанова
Литературный редактор С.В. Минделевич
Компьютерное оформление обложки Е.А. Экономова
Художник А.Г. Лях
Художники-графики А.В. Ушмадеев, Е.А. Экономова
Фото на обложке И.В. Балабанов, П.П. Смрига
Компьютерный набор и верстка Е.В. Батаева
Большую помощь в подготовке раздела 'Декоративные узлы' оказала Н.В. Федюшкина
№ макет, оформление, иллюстрации, издатель И. В. Балабанов, 1998
ISBN 5-901049-27-6

Предисловие

Узлы - это способы соединения веревок, лент, рыболовных лесок, различных нитей и т.п., способы образования петель и привязывания веревок к различным предметам. Кроме того, узлом называется само соединение веревок.
Узлов существует достаточно много. Как пишет Л.Н. Скрягин в книге "Морские узлы", американец К. Ашлей собрал и описал около 700 их видов. Очевидно, что знать и уметь вязать такое количество узлов просто невозможно, да и нет необходимости. Вообще, для многих людей вязание узлов - область далекая и не самая нужная; они прекрасно обходятся без этого. А с узлами сталкиваются, лишь когда завязывают ботинки или галстук. А раз нет потребности в узлах - нет и необходимости знать из различные виды.
Другие же, напротив, считают, что даже в быту умение вязать узлы дело все-таки полезное и нужное, и что это умение их не раз выручало. Эти люди охотно берут веревку в руки, умеют с ней обращаться, свободно вяжут на ней узлы, умело привязывают веревку к чему-либо, быстро связывают веревки между собой. И все это они делают красиво, уверенно и, главное, - надежно.
Вязать узлы - дело нетрудное. Гораздо сложнее научиться вязать узлы правильно и быстро, используя подходящий для того или иного случая узел. Одни узлы под нагрузкой затягиваются, другие - нет. Некоторые узлы могут "ползти" - медленно развязываться, а другие же затягиваются так, что развязать их не удается...
Чтобы грамотно вязать узлы, конечно, нужна практика. Тот, кому это нужно, будет тренировками закреплять свои навыки. Ведь не все узлы вяжутся просто. Есть очень удачные узлы, но трудные для запоминания. Вообще, способность вязать узлы очень индивидуальна. Кому-то несложный узел придется долго запоминать, а кто-то узел со сложным рисунком будет вязать с первого раза.
Некоторые найдут иные способы завязывания узлов - и, действительно, для некоторых узлов эти способы существуют. В этой книге варианты вязки узлов не приводятся. Исключение составляют узлы, которые можно вязать как петлей (кольцом), так и свободным концом веревки, что порой бывает очень важно при работе с ними.
К узлам предъявляются определенные требования, продиктованные практикой их применения. Узлы должны:

  • завязываться просто (легко запоминаться);
  • не развязываться самопроизвольно под нагрузкой или после её снятия;
  • не "ползти" при переменных нагрузках;
  • не затягиваться "намертво" без необходимости;
  • соответствовать своему назначению.

Кроме того, если есть сомнения в правильности вязания узла, лучше от него отказаться и использовать другой узел, хорошо вам известный.
Каждая веревка, канат, шнур и т.п. имеют свою прочностную характеристику. Правда, когда мы привязываем оттяжку палатки к дереву, то вряд ли думаем о прочности веревки, используемой для этих целей. Совсем другое дело, когда речь идет о веревке, которой связываются, скажем, альпинисты во время восхождений и которая используется для страховки. В этом случае ее прочностные характеристики имеют важное значение. Поэтому нелишне будет сказать, что все узлы значительно ослабляют прочность веревки. Например, узел "восьмерка" - на 25%, узел "булинь" - на 30%, ткацкий - на 35%. Другие узлы уменьшают прочность веревки примерно в таких же пределах. Кроме того важно знать, что мокрая веревка снижает свою прочность на 10%, почти на 30% снижается прочность веревок при температурах, близких к 30° мороза. Наполовину уменьшается прочность веревок грязных, старых, сушившихся на солнце и с нарушенной внешней оплеткой (для капроновых веревок). Использование таких веревок для страховки недопустимо.
Несколько слов о названиях узлов, приведенных в книге. Некоторые из них называются здесь иначе, чем в литературе по морской практике. Автор оставил те названия, под которыми эти узлы известны большому кругу людей - туристам, альпинистам и др. Если кто-то считает, что другие названия более удачны, - переучиваться не стоит. Главное - не в названии узла, а в его назначении.
Книга, безусловно, будет полезна тем, кто в своей работе, увлечении без узлов обойтись не может. Это, конечно, альпинисты, моряки, охотники, рыбаки, скалолазы, туристы, яхтсмены и т.д. Но и другие читатели найдут также полезные для себя сведения. Так, раздел "Галстучные узлы" поможет выбрать подходящий способ завязывания галстука, а раздел "Декоративные узлы" - красиво оформить подарочную коробку. А женщины, увлекающиеся макраме, смогут использовать сведения из книги в своих практических занятиях.

Автор

Обозначения, принятые в книге:
(+) - положительные свойства узла;
(-) - отрицательные свойства узла;
(!) - рекомендации и область использования.

УЗЛЫ ДЛЯ СВЯЗЫВАНИЯ ВЕРЕВОК

knots_02.jpg (25767 bytes)

knots_03.jpg (15062 bytes) knots_04.jpg (17540 bytes)

Прямой узел. Рифовый узел (а, б)
(+) - узел легко вяжется;
(-) - под нагрузкой сильно затягивается;
- самопроизвольно развязывается - "ползёт", особенно на мокрых, жестких и обледенелых веревках;
(!) - используется для связывания веревок одинакового диаметра;
- использование без контрольных узлов (см. раздел "Вспомогательные узлы") недопустимо;
- при больших нагрузках рекомендуется вставлять в середину узла какой-либо предмет, препятствующий сильному затягиванию (кусок палки, ветки, альпинистский карабин, скальный крюк);
- прямой узел с петлей называется рифовым узлом, который на практике используется как вспомогательный, не работающий под нагрузкой (например, для затяжки горловины рюкзака).

Ткацкий узел (в, г)
(+) - узел легко вяжется;
(-) - "ползёт" при переменных нагрузках;
- при больших нагрузках сильно затягивается;
(!) - используется для связывания веревок одинакового диаметра;
- обязательны контрольные узлы;
- может использоваться для связывания рыболовных лесок.

knots_05.jpg (14941 bytes)

Встречный узел
(+) - узел легко вяжется, хорошо держит;
- "не ползёт";
(-) - под нагрузкой сильно затягивается;
(!) - используется для связывания веревок любого диаметра (а-г), для лент (д) и сочетаний лента-веревка;
- удобен для вязания различных петель, оттяжек и т.п.

knots_06.jpg (13209 bytes)

Узел "встречная восьмерка"
(!) - надежный узел, хорошо держит;
- "не ползёт";
(-) - вяжется медленно;
- сильно затягивается;
(!) - используется для связывания веревок как одинакового, так и разного диаметров.

knots_07.jpg (20220 bytes)

Шкотовый (а-в) и брамшкотовый (г) узлы
(+) - надежные узлы, легко вяжутся;
- под нагрузкой не затягиваются;
(-) - "ползут" при переменных нагрузках;
(!) - шкотовый узел используется для связывания веревок одинакового диаметра, брамшкотовый - для веревок как одинакового, так и разного диаметров;
- обязательны контрольные узлы.

knots_08.jpg (19599 bytes)

Узел "грейпвайн"
(+) - надежный и красивый узел;
(-) - для правильного вязания требуется практика;
- под нагрузкой сильно затягивается;
(!) - используется для связывания веревок одинакового и разного диаметров, рыболовных лесок;
- удобен для вязания петель, оттяжек и т.п.

knots_09.jpg (15621 bytes)

Узел Хантера
(+) - надежный и красивый узел;
- хорошо держит на мягких веревках и на лентах;
- сильно не затягивается;
(-) - трудно запоминается, требует практики;
- на жестких веревках недостаточно затягивается;
- "ползёт" при переменных нагрузках;
(!) - используется для связывания мягких веревок одинакового и разного диаметров, лент, капроновых нитей.

knots_10.jpg (12499 bytes)

Змеиный узел
(+) - очень надежный узел;
- "не ползёт";
(-) - вяжется медленно;
- требует практики;
(!) - используется на тонких мягких капроновых веревках;
- на синтетических рыболовных лесках затягивается "намертво".

ПРИВЯЗОЧНЫЕ УЗЛЫ

knots_11.jpg (26494 bytes)

knots_12.jpg (16691 bytes)

Привязочный узел
(+) - узел легко вяжется;
- под нагрузкой не затягивается;
(-) - "ползёт" при переменных нагрузках;
(!) - для повышения надежности соединения используйте контрольный узел или закрепляйте свободный конец способом встречного узла (в-г).

knots_13.jpg (15357 bytes)

Выбленочный узел (а-в)
(+) - простой и надежный узел, легко вяжется;
- под нагрузкой не затягивается;
(-) - "ползёт" при переменных нагрузках;
(!) - узел надежно работает при постоянной нагрузке;
- удобен для привязывания веревки к любому количеству опор (столбов, деревьев и т.п.);
- для повышения надежности соединения свободным концом делают дополнительный оборот вокруг опоры (г).

knots_14.jpg (12637 bytes)

Узел "удавка"
(!) - узел легко вяжется;
- после снятия нагрузки легко развязывается;
(-) - "ползёт" при переменных нагрузках;
(!) - надежно держит при числе витков не менее четырех;
- используется для привязывания веревки к дереву, столбу и т.п.;
- надежен при постоянной нагрузке;
- узел запрещено использовать для организации навесных переправ (в туризме, альпинизме).

knots_15.jpg (14679 bytes) knots_16.jpg (11205 bytes)

Узел "удава" (а-г), двойной узел "удава" (д-ж)
(+) - очень надежные узлы;
- быстро и сильно затягиваются,
- "не ползут";
(-) - трудно запоминаются, требуется практика;
- при сильных нагрузках затягиваются "намертво", что в ряде случаев является их положителным свойством (см. ниже);
(!) - для облегчения развязывания узла вяжется петля (г) со свободным концом не менее одного метра, нагружая который, узел развязывают;
- незаменимы для связывания различных деревянных каркасов, в т.ч. каркасов плотов под углом в 90°. Жесткость достигается за счет способности узлов затягиваться "намертво";
- могут использоваться для ремонта и связывания металлических каркасов у байдарок, катамаранов и т.п.;
- удобен для привязывания рыболовных крючков;
- если сделать не один, а два оборота свободным концом (д) вокруг предмета, на котором вяжется узел, получится двойной узел "удава". Такой узел затягивается еще сильнее.

knots_17.jpg (12973 bytes)

Узел "питона" (а-в), двойной узел "питона" (г-д)
(+) - очень надежные сильнозатягивающиеся узлы;
- "не ползут";
(-) - трудно запоминаются, требуется практика;
- при сильном нагружении развязать не удается;
(!) - назначение то же, что и у узлов "удава";
- при двойном обороте свободным концом вокруг предмета (г) получается двойной узел "питона".

knots_18.jpg (15847 bytes)

Вязание деревянного каркаса с использованием узла "питона".

knots_19.jpg (12346 bytes)

Шахтерский узел
(+) - надежный узел;
- "не ползёт";
- легко развязывается;
(-) - трудно запоминается, нужна практика;
(!) - используется для привязывания веревки к дереву, столбу и т.п.;
- по своему назначению занимает промежуточное положение между выбленочным узлом и узлом "удава".

knots_20.jpg (13341 bytes)

Пикетный узел
(!) - характеристика, область использования такие же, как и у шахтерского узла.

ШТЫКОВЫЕ УЗЛЫ:

- простой штык
- простой штык со шлагом
- рыбацкий штык
- штык с обносом
(+) - очень надежные узлы;
- легко вяжутся;
- никогда не затягиваются;
- способны работать под большими нагрузками;
(-) - несмотря на простоту завязывания, при накидывании полуштыков можно сделать ошибку. Следите за тем, чтобы конец, которым вяжут узел, шел либо под, либо над закрепленным концом (см. узел 'простой штык', б);
- узлы 'ползут';
(!) - свободный конец необходимо или привязывать к закрепленному концу более тонким шнуром, или вязать контрольный узел;
- для повышения надежности узлов допускается использовать три полуштыка;
- используются для привязывания веревки, троса, каната к кольцам, проушинам, крюкам и т.п.;
- используя штыковые узлы, можно изготовить из веревки хороший буксировочный трос (например, для автомобиля) с петлей, которую при необходимости легко распустить даже после многократного использования;
- широко применяется в морской практике.

knots_21.jpg (15820 bytes)

Узел 'простой штык'

knots_22.jpg (19712 bytes)

Узел 'рыбацкий штык' (а)
(!) - незаменим для крепления троса к якорю.
Узел 'простой штык со шлагом' (б)
(!) - используется при швартовке судна к причалу;
- применяется для крепления троса к крюкам (гакам), кольцам, петлям (огонам).
Узел 'штык с обносом' (в)
(!) - при маятниковых нагрузках никогда не скользит вдоль предмета, вокруг которого завязан.

knots_23.jpg (12223 bytes)

Паловый узел
(+) - простой надежный узел;
(!) - используется для крепления швартовных тросов к причальным устройствам (пал, тумба).

ПЕТЛИ

knots_24.jpg (22747 bytes)

knots_25.jpg (12420 bytes)

Простой скользящий узел
(+) - самый простой затягивающийся узел;
- позволяет быстро изменить размер петли;
- быстро развязывается;
(-) - затягивается слабо, 'ползёт';
(!) - используется только в быту: стягивание мешка, рюкзака и т.п.

knots_26.jpg (14888 bytes)

Скользящая петля
(+) - простой узел, легко развязывается;
- позволяет регулировать размер сдвоенной петли;
(-) - 'ползёт';
(!) - используется только в быту для стягивания чего-либо.

knots_27.jpg (12747 bytes)

Затягивающаяся петля
(+) - легко вяжется;
- позволяет быстро изменять размер петли;
(!) - используется на тонких шнурах, лесках - на них затягивается очень прочно;
- удобен для привязывания крючков, мормышек.

knots_28.jpg (13214 bytes)

Регулируемая петля
(+) - дает возможность за счет схватывающего узла уменьшать или увеличивать длину петли;
(-) - вяжется медленно;
(!) - удобен там, где нужно быстро изменить длину соединительной веревки, например, подтянуть оттяжку палатки, бивачного тента;
- применяется в альпинизме как петля самостраховки.

knots_29.jpg (16556 bytes)

Узел 'проводник' (I - петлей; II - одним концом)
(+) - узел легко вяжется как на конце веревки, так и в середине;
- может вязаться одним концом;
(-) - под нагрузкой сильно затягивается;
- 'ползёт', особенно на жесткой веревке;
(!) - используется для крепления веревочной петли к чему-либо;
- при использовании узла для организации связок (в альпинизме) необходим контрольный узел;
- не рекомендуется использовать при больших нагрузках (буксировка автомобиля и т.п.).

knots_30.jpg (13792 bytes)

Узел 'восьмерка' (I - петлей; II - одним концом)
(+) - узел легко вяжется как на конце веревки, так и в середине;
- может вязаться одним концом;
- под нагрузкой сильно не затягивается;
- 'не ползёт';
(!) - удобен для образования надежной петли;
- применяется в альпинизме для организации связок и др.

knots_31.jpg (14940 bytes)

Беседочный узел ('булинь')
(+) - простой и надежный узел;
- под нагрузкой сильно не затягивается;
(-) - 'ползёт' при переменных нагрузках;
(!) - применяется для крепления веревки к кольцам, проушинам и т.п., для обвязывания вокруг опоры (дерево, столб, камень и др.);
- широко используется в альпинизме для организации связок при отсутствии специальных страховочных поясов или систем (пояс + беседка). Зависание в такой грудной обвязке при падении в трещину или при срыве на скалах на время более 10 минут, даже при наличии беседки, крайне опасно для жизни из-за нарушения кровоснабжения;
- необходим контрольный узел.

Использование узла 'булинь' в морской практике

(!) - применяется для обвязывания туловища человека растительным или синтетическим тросом диаметром не менее 25 мм в качестве страховки при работе на высоте или за бортом, для вытаскивания человека, упавшего в воду;
- для связывания двух тросов любого диаметра и их комбинаций (стальной + растительный, синтетический + растительный и т.п.). Тросы соединяются петлями. Такое соединение одно из самых надежных,
- петля на тросе, завязанная 'булинем', используется для швартовки.

knots_32.jpg (17176 bytes)

Узел 'двойной булинь'
(+) - надежный узел;
- позволяет делать петли как одной, так и разной длины;
(-) - для правильного вязания нужна практика. Чтобы рисунок узла получался верным, нужно петлю 'А' полностью вытянуть в противоположном от петель 'Б' направлении (1), после этого затянуть узел (2);
(!) - удобен для крепления веревки путем накидывания петель на опору, крюк и т.п.;
- применяется в альпинизме для вязания беседки (каждая петля для одной ноги);
- в морской практике узел используется для страховки человека: в одной петле сидят, а другая охватывает тело под мышками.

knots_33.jpg (14278 bytes)

Эскимосская петля (а-в).
(+) - узел легко вяжется, 'не ползёт';
- позволяет быстро регулировать размер петли в узле;
- под нагрузкой не затягивается;
(!) - удобен для оттяжек палаток;
- позволяет выставить вертикально, например, мачту телеантенны на земле или на крыше дома при помощи четырех растяжек;
Рыбацкая петля (г)
(+) - узел легко вяжется, надежно держит;
- 'не ползёт', при нагрузках сильно затягивается;
(!) - применяется там, где нужна надежная петля;
- может быть использован в альпинизме вместо 'проводника' и 'восьмерки';
- удобен для привязывания рыболовных крючков.

knots_34.jpg (13636 bytes)

Узел 'австрийский проводник'
(+) - надежный узел;
- вяжется как на конце веревки, так и в середине;
- под нагрузкой не затягивается;
- меньше ослабляет прочность веревки, чем 'проводник' и 'восьмерка';
(-) - трудно запоминается, требует практики;
(!) - удобен для вязания веревочной лестницы, прочной петли;
- применяется в альпинизме для организации связок.

knots_35.jpg (19624 bytes)

Узел 'заячьи ушки'
(+) - образует двойную петлю, что увеличивает ее прочность на разрыв;
- 'не ползёт';
(-) - под нагрузкой сильно затягивается;
(!) - может использоваться везде, где нужна прочная петля;
- применяется в альпинизме для организации связок, для транспортировки пострадавшего на небольшую глубину (в этом случае длина петель - 40 см).

knots_36.jpg (15505 bytes)

Обвязочная петля (I)
(+) - надежный узел;
- просто вяжется;
- под нагрузкой не затягивается;
(-) - 'ползёт' при переменных нагрузках;
(!) - применяется там, где нужна надежная петля;
- требуется контрольный узел;
- может использоваться как вариант узла для вязания грудной обвязки в альпинизме (II).

knots_37.jpg (13340 bytes)

Казачий узел (а-е). Калмыцкий узел (г)
(+) - надежные узлы, 'не ползут';
- в варианте с петлей (калмыцкий узел) развязывается быстро;
(-) - трудно запоминаются, нужна практика;
(!) - используются там, где требуется надежная петля;
- калмыцкий узел может быть использован в альпинизме для организации спуска последнего участника.

knots_38.jpg (14821 bytes)

Жилковая петля (два оборота петлей 'а-б', три оборота 'в')
(+) - простой прочный узел;
- затягивается очень сильно;
(-) - на веревках и шнурах более 5 мм в диаметре затягивается плохо;
(!) - используется на тонких шнурах, капроновых нитях и рыболовных лесках.

ВСПОМОГАТЕЛЬНЫЕ УЗЛЫ

knots_39.jpg (33416 bytes)

knots_40.jpg (20878 bytes)

Маркировочный узел
(+) - простой удобный узел;
- позволяет держать веревку в компактном состоянии при помощи марки (марка - несколько оборотов концом веревки вокруг сложенных колец);
(!) - незаменим при транспортировке веревки;
- короткие веревки удобно маркировать способом (I), длинные веревки - способом (II);
- вяжется на любых веревках, лентах.

knots_41.jpg (15204 bytes)

Контрольные узлы: скользящий (а-б), глухой (в-д)
(+) - простые вспомогательные узлы;
- препятствуют самопроизвольному развязыванию других узлов;
(!) - всегда, когда есть сомнения в надежности какого-то узла (особенно на жестких, грязных, мокрых и обледенелых веревках), надо вязать контрольные узлы;
- для предотвращения сползания контрольного узла к основному, используйте глухой контрольный узел.

knots_42.jpg (14464 bytes)

Веревочная цепочка
(+) - позволяет временно укоротить веревку в 3-3,5 раза;
- при необходимости веревка расправляется в считанные секунды;
- не боится нагрузки;
(!) - используется на соревнованиях по горной технике.

СПЕЦИАЛЬНЫЕ УЗЛЫ, ИСПОЛЬЗУЕМЫЕ В АЛЬПИНИЗМЕ

knots_43.jpg (25015 bytes)

knots_44.jpg (18455 bytes)

Схватывающий узел ('пруссик')
(+) - узел свободно перемещается;
- при нагружении затягивается;
- после снятия нагрузки легко приводится в исходное состояние;
(-) - для свободного вязания требуется практика;
- плохо держит на жестких веревках, совершенно не держит на обледенелых веревках, 'не любит' рывков на них, т.к. из-за проскальзывания витки узла могут оплавиться;
(!) - используется в альпинизме для организации самостраховки, узел вяжется веревкой d = 5-6 мм на веревке d = 9-12 мм.
- при использовании узла на обледенелых веревках нужно закончить вторую (верхнюю) половину узла одним оборотом.

knots_45.jpg (22447 bytes)

Узел Бахмана (а-в). Карабинный узел (г-д)
(+) - узлы несложно вяжутся;
- при нагружении хорошо держат;
- при снятии нагрузки легко развязываются;
- можно использовать как на мокрой, так и на обледенелой веревках;
- можно вязать на одинарной и на сдвоенной веревках;
(!) - используются для организации самостраховки, навесной переправы;
- надежны в работах по транспортировке пострадавших.

knots_46.jpg (14805 bytes)

Узел 'стремя'
(+) - универсальный узел;
- легко вяжется;
- просто развязывается;
(!) - петли узла используют в качестве опоры для ног при подъеме по закрепленной веревке (самовылаз из трещин и т.п.) - I;
- хорош при спасательных работах для торможения веревки и вязки носилок из подручных средств;
- может использоваться для самостраховки - II.

knots_47.jpg (13751 bytes)

Узел УИАА
(+) - простой узел, используемый для страховки (в т.ч. для динамической) и торможения веревки при спуске пострадавшего);
(!) - при динамической страховке применим только на эластичной веревке;
- не применять жесткую веревку;
- для спуска пострадавшего можно использовать два узла УИАА.

knots_48.jpg (13520 bytes)

Узел Гарда
(+) - несложный узел;
- используется для страховки и торможения веревки при спуске пострадавшего и при транспортировке груза;
- применяется при любом состоянии веревки;
- хорошо фиксирует нагруженную веревку;
(!) - силу торможения в узле регулируют подачей свободного конца в узел или его придерживанием.

УЗЛЫ, ИСПОЛЬЗУЕМЫЕ В РЫБНОЙ ЛОВЛЕ

knots_49.jpg (22128 bytes)

knots_50.jpg (18736 bytes)

Лесочные узлы (I, II)
(+) - очень надежные узлы;
- 'не ползут';
- затягиваются 'намертво';
(-) - вяжутся медленно;
(!) - используются для связывания тонких капроновых нитей, рыболовных лесок.

Варианты привязывания рыболовных крючков

knots_51.jpg (17442 bytes) knots_52.jpg (20396 bytes) knots_53.jpg (18989 bytes)

knots_54.jpg (13707 bytes)

Узел 'удавка для крючков' (а-в)
Способ завязывания: - сделать петлю, под темную её часть поместить цевьё крючка (а);
- сделать 4-5 оборотов концом лески вокруг петли с крючком (б);
- узел затянуть (в).
Затягивающая петля для крючков (г-е)
Затягивание узла: - вначале тянуть по направлению стрелки 1, затем - стрелки 2.

knots_55.jpg (12398 bytes)

Привязывание крючков с лопаткой узлом 'питона'
Способ завязывания: - завязать простой узел и сделать в узле еще один оборот концом лески - получилось кольцо (а);
- потянуть за концы лески одновременно в разных направлениях (1), затем скручивать концы (2) - кольцо свернется в восьмерку, вставить цевье крючка (б), узел затянуть (г);
- для придания узлу большей прочности можно на этапе (а) сделать три оборота концом лески. В скрученном состоянии узел примет вид (в).

knots_56.jpg (13212 bytes)

Привязывание крючков с лопаткой узлом 'удава' (а-в)
Привязывание крючков с колечком узлом 'питона' (г-д)

ГАЛСТУЧНЫЕ УЗЛЫ

knots_57.jpg (19711 bytes)

knots_58.jpg (22236 bytes)

Простой узел

knots_59.jpg (22573 bytes)

Двойной узел

knots_60.jpg (24024 bytes)

Нью-классик

knots_61.jpg (23469 bytes)

Виндзор

knots_62.jpg (22607 bytes)

Полувиндзор

knots_63.jpg (23899 bytes)

Крестообразный узел

ДЕКОРАТИВНЫЕ УЗЛЫ

knots_64.jpg (31060 bytes)

Для оформления подарков, нарядной отделки элементов одежды и т.п. могут быть использованы декоративные узлы, похожие на цветы. При искусном завязывании ленты можно создать удивительно точную копию розы, способную заменить даже оригинал, например, в оформлении свадебного автомобиля.
Для декоративных узлов используют отечественные цветные атласные ленты шириной до 5 см и более жесткие (в основном импортные) упаковочные цветные ленты шириной до 2 см.

Некоторые правила и рекомендации при работе с лентами

1. Перед работой ленту желательно прогладить утюгом.
2. Собранные кольца на ленте нужно туго стягивать прочными нитками.
3. При сшивании и стягивании лент используйте нитки того же цвета, что и лента.
4. Концы атласных лент лучше обрезать под углом в 45°, тогда лента не будет распускаться.
5. Чем лента шире, тем больше и пышнее будет 'цветок'.
6. Меньшее число оборотов на широких лентах создает эффект распустившихся цветов с крупными лепестками, а большее число оборотов - с неполностью распустившимся бутоном.
7. При наматывании колец лицевая сторона ленты должна быть внутри.

knots_65.jpg (11142 bytes)

Завязывание декоративных узлов с использованием жестких лент
1. Сделать шесть или более оборотов, снять с пальцев (а).
2. Вырезать ножницами канавки по пунктирной линии (б) в центре сложенных колец (в).
3. Туго связать нитками ленту по центру выреза (г).
4. Поочередно снимать кольца и закручивать по часовой стрелке на 180° и 360° в зависимости от жесткости ленты (д).

knots_66.jpg (12803 bytes)

Завязывание декоративных узлов с использованием жестких лент
а - воткнуть иглу с ниткой ушком в ластик;
б - выбрать размер петли (лепесток 'цветка') и надевать петли одна за другой на иглу;
в - 'цветок' снять, закрепить ниткой.

Завязывание декоративных узлов с использованием атласных лент

knots_67.jpg (10365 bytes) knots_68.jpg (12845 bytes)

'Распустившаяся роза'
а - сделать на четырех пальцах 10 оборотов;
б - связать туго кольца внизу;
в - снять десятое кольцо вправо;
г - снять девятое кольцо влево. Снятые кольца вывернуть внутрь по стрелкам.
д - поочередно снять и вывернуть внутрь все четные кольца вправо, нечетные - влево;
е - готовый 'цветок'. Крепится к ленточному узлу на подарочной коробке.

knots_69.jpg (11214 bytes)

'Нераспустившаяся роза'
а - сделать 3 оборота на двух пальцах, 10 оборотов на трёх пальцах, 10 оборотов на четырех пальцах, аккуратно снять кольца и туго связать их внизу;
6 - поочередно снять и вывернуть внутрь все четные кольца вправо (влево), нечетные - влево (вправо), последнее же кольцо остается нетронутым - это центр 'цветка';
в - готовый 'цветок'. Крепится к ленточному узлу на подарочной коробке.

knots_70.jpg (11909 bytes)

'Розочка' для отделки одежды
а - сшить два куска ленты шириной 1 см под углом в 90°;
б - поочередно загибать каждый конец 6-8 раз;
в - стопку аккуратно обхватить ладонью и не сильно потянуть за конец 'А' по стрелке - получится маленькая розочка;
г - основание 'цветка' стянуть ниткой.

Варианты обвязывания подарочных коробок:

knots_71.jpg (20500 bytes)

крестом по центру (а-б),
смещенным крестом (в),
полуромбом (г),
ромбом (д-е).

Декоративный цветок крепится к ленточному узлу (е).

Список использованной литературы

1. Библиотека экстремальных ситуаций. Сборник ?5. М. ГИПП 'Аэрогеология', 1995
2. Винокуров В. К. и др. Безопасность в альпинизме. М. ФиС. 1983
3. Голдобин В. и др. Узлы. 'Рыболов', 1989, ? 4
4. Горный туризм. Сост. Тятте Я. Таллин, Ээсти Раамат, 1980
5. Захаров П. П. Инструктору альпинизма. М. ФиС, 1988
6. Ивнев П. В. С крючком, мормышкой и блесной. Н. Новгород. ГИПП 'Нижполиграф', 1995
7. Кузьмина М. А. Макраме. М. ПК 'Алтай', 1994
8. Маринов Б. Проблемы безопасности в горах. Пер. с болг. Коренькова А. М. М. ФиС, 1981
9. Скрягин Л. Н. Морские узлы. М. Транспорт, 1994
10. Тальгейм И., Надольны Г. Галстуки. Пер. с нем. Иванова И. М. Лик Пресс. 1996
11. Школа альпинизма. Сост. Захаров П. П., Степенко Т. В. М. ФиС, 1989
12. Энциклопедия туриста. Гл. ред. Тамм Е. И. М. Научное издательство 'БРЭ', 1993
13. Bergsteigen I., Munter W., Hallwag A.G. Bern, 1982

Справочное издание
Балабанов Игорь Владимирович
Узлы

Подписано в печать 01.06.2003. Формат 60x90/32. Бумага ВХИ
ГОЗНАК. Гарнитура 'Гельветика'. Печать офсетная. Объем 2,5 п.л.
Тираж 2000 экз. Заказ ? К-3855. Издатель И.В.Балабанов

Отпечатано с готовых диапозитивов в РГУП 'ИПК 'Чувашия'. 428019 г.Чебоксары, пр. И.Яковлева, 13