about.txt

Вот и все!

Большинство стихов и песен, помещенных в этом сборнике, были, в разное
время, напечатаны журналами "Посев", "Грани", "Континент", "Время и мы" -
за что я их сердечно благодарю.

Сергей Эйзенштейн говорил своим ученикам: - Каждый кадр вашего фильма вы
должны снимать так, словно это самый последний кадр, который вы снимаете в
жизни! Не знаю, насколько справедлив этот завет для искусства кино, для
поэзии - это закон. Каждое стихотворение, каждая строчка, а уж, тем более,
книжка - последние. И, стало быть, это моя последняя книжка. Впрочем, в
глубине души, я все-таки надеюсь, что мне удастся написать еще кое-что.

Александр Галич
Париж, 10 апреля 1977 года


file_id.diz

ABSOLUTELY FREE !

 Al. Galitch E-Book v. 1.0

Я поэт, я пишу стихи, которые только притворяются песнями,
а я только притворяюсь, что я их пою....

Александр Галич

Весьма предварительная (к тридцатилетию со дня трагической гибели - 15
декабря 1977 г. - при весьма странных и невыясненных обстоятельствах) версия
давно задуманного проекта - гипертекстовая подборка песен и стихов большого
русского Поэта - Ал. Галича, к сожалению, в последнее время, мало
упоминаемого и, боюсь, новому поколению почти неизвестного.

Тогда же, давно и тексты собирались - по всему Интернету, но, фактически, было
использовано только издание А. Галич "Когда я вернусь". "Посев", 1977 - как
наиболее полное и точное.

Все проверено было спеллером и частью вычитано - насколько хватило и сил и
способностей, но ошибки все еще возможны, а форматирование незакончено.

К следующему изданию планирую добавить прозу Ал. Галича и справочный материал.
Может быть отыщется и более удачный формат для E-book - стандартный M$
CHM-compiler напрочь отказывается компилировать эти тексты.

22.12.2007
alephz@yahoo.com


АЛЕКСАНДР ГАЛИЧ

FILE_ID.DIZ 2 KB
АНТИ-ГАЛИЧ 37 KB
О НЕМ 219 KB
ПЕСНИ И СТИХИ 308 KB
ПРОЗА 52 KB
ФОТО 3.3 MB
ABOUT 1 KB
АВТОБИОГРАФИЯ 2 KB
БИОГРАФИЧЕСКАЯ СПРАВКА (ПОСЕВ) 2 KB
БИОГРАФИЧЕСКАЯ СПРАВКА 3 KB
В ДАЛЬНЮЮ ДОРОГУ 2 KB
ИЗ ВЫСТУПЛЕНИЯ НА XXVI ПОСЕВСКОЙ КОНФЕРЕНЦИИ 1 KB
ИЗ ИНТЕРВЬЮ 1 KB
КРАТКАЯ БИОГРАФИЧЕСКАЯ СПРАВКА 4 KB
КРАТКАЯ БИОГРАФИЯ 3 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


АВТОБИОГРАФИЯ.TXT

OCR Бычков М.Н.
---------------

АВТОБИОГРАФИЯ

Я, Гинзбург Александр Аркадьевич (литературный псевдоним Александр Галич),
родился 19 октября 1918 г. в гор. Днепропетровске, в семье служащих.

Сразу же после моего рождения семья переехала в Севастополь, а в 1923 г. в
Москву. В 1926 г. я поступил в среднюю школу БОНО 24. В 1935 г. по
окончании девяти классов средней школы я был принят в оперно-драматическую
студию К. С. Станиславского на драматическое отделение. Студия эта была
приравнена к высшему учебному заведению, но я диплома не получил, так как
в 1940 г. без выпускных экзаменов перешел в Московский театр-студию,
который открылся за несколько месяцев до Отечественной войны спектаклем
"Город на заре".

Во время войны (из-за тяжелой врожденной болезни я был признан негодным к
несению военной службы), я был одним из организаторов, участников и
руководителей комсомольского Фронтового театра. После войны окончательно
перешел на литературную работу, сначала как драматург, а потом и как
кинодраматург. Мои пьесы - "Вас вызывает Таймыр", "За час до рассвета",
"Пароход зовут "Орленок"", "Много ли человеку надо" и др. - поставлены
большим количеством театров и в Советском Союзе, и за рубежом. По моим
сценариям поставлены фильмы "Верные друзья". "На семи ветрах",
"Государственный преступник", "Дайте жалобную книгу" и др. В совместной
работе с кинематографистами Франции я был автором фильма "Третья
молодость", а с кинематографистами Болгарии - "Бегущая по волнам".

С 1955 г. я был членом Союза советских писателей (исключен в 1971 г.), а с
1958 г. членом Союза кинематографистов (исключен в 1972 г.).

В настоящее время не работаю - инвалид второй группы (с апреля 1972 г.).

В 1947 г. женился на Шекрот (Прохоровой) Ангелине Николаевне, с которой
состою в браке по сей день. Детей у нас нет.

Александр Гинзбург (Галич)

2 мая 1974 г.
Советская библиография. 1988. 5.


АНТИ-ГАЛИЧ

37 KB

..
ГРИГОРЬЕВ, ШУБИН ! ЭТО СЛУЧИЛОСЬ НА 'СВОБОДЕ' | 17 KB
НИКОЛАЙ МЕЙСАК ! ПЕСНЯ - ЭТО ОРУЖИЕ | 20 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


БИОГРАФИЧЕСКАЯ СПРАВКА (ПОСЕВ).TXT

Александр Аркадьевич Галич родился 19 октября 1919 г.

Литературным творчеством начал заниматься очень рано, его поэтический
талант был отмечен поэтом Э. Багрицким.

Окончив студию Станиславского, А. Галич во время войны работал во
фронтовом театре. С 1945 г. он становится профессиональным драматургом: в
СССР поставлено десять пьес Галича, среди них - "Вас вызывает Таймыр",
"Будни и праздники", "Походный марш"... Однако лучшие его произведения
этого жанра были запрещены.

А. Галич много работал в кинематографии, принимая деятельное участие в
создании фильмов "Верные друзья", "На семи ветрах", "Государственный
преступник" и многих других.

С начала 60-х годов А. Галич становится широко известен как поэт-песенник:
магнитофонные записи его песен расходятся по всей стране. Злободневность
содержания, остро сатирическая и политическая направленность произведений
Галича вызывает резкую реакцию советских властей: его исключают из СП,
союза кинематографистов и даже из Литфонда. Создается обстановка
постоянной травли, вынуждающая писателя в июне 1974 года покинуть пределы
Советского Союза.

Первая книга стихов и песен Галича выпущена изд."Посев" еще в 1969 году.

А пополненный и исправленный сборник "Поколение обреченных", выпущенный
при непосредственном контакте с автором, выдержал с 1972 года уже три
издания. Большим успехом у читателя пользуется и его "Генеральная
репетиция", в основу сюжета которой положена история запрещения постановки
пьесы "Матросская тишина" после просмотра ее генеральной репетиции
представителями ЦК и МК КПСС.

Вторая книга стихов и песен А. Галича "Когда я вернусь" (1977) - название
выбрано самим автором - содержит последние, написанные в России, а затем и
за границей стихи.

В выпускаемый ныне сборник под тем же названием "Когда я вернусь" включены
оба первые сборника и этот последний сборник, таким образом - первый
полный сборник стихов и песен А. Галича.


БИОГРАФИЧЕСКАЯ СПРАВКА [2].TXT

А. Галич "Когда я вернусь". "Посев", 1977

Александр Аркадьевич Галич родился в Москве 19 октября 1919 года. Стихи
начал писать очень рано и был замечен и отличен поэтом Э. Багрицким.
Окончив студию Станиславского, А. Галич во время войны работал во
фронтовом театре. С 1945 года он становится профессиональным драматургом:
в СССР поставлено 10 пьес Галича, среди них - "Вас вызывает Таймыр",
"Будни и праздники", "Походный марш"..., однако, лучшие его произведения
этого жанра - "Матросская тишина", "Август", "Я умею делать чудеса" -
запрещены. Галич также много работал в кинематографии, принимая деятельное
участие в создании фильмов "Верные друзья", "На семи ветрах",
"Государственный преступник", "Дайте жалобную книгу", "Третья молодость",
"Бегущая по волнам" и др.

С начала 60-х годов истинным призванием А. Галича стали стихи-песни,
разошедшиеся по всей стране в магнитофонных записях. В связи с его
выступлениями, как поэта и певца, А. Галича вызывали в КГБ; в 1968 году в
Союзе советских писателей разбиралось его "персональное дело", после чего
ему фактически было запрещено выступать перед аудиторией. 29 Декабря 1971
г. А. Галич был исключен из ССП, Союза кинематографистов и даже из
Литфонда (второй случай за всю историю существования этой организации,
первый - исключение А. Солженицына). Галича обвинили в том, что его песни
вызывают большой интерес за границей, в опубликовании их издательством
"Посев", в связи с сионистами, в сотрудничестве в Комитете прав человека и
пр.

"Сколько ситуаций, потрясающих нашу жизнь, затронул в своих берущих за
душу творениях Александр Галич, - написали друзья поэта в день
трагикомедии его изгнания из Союза писателей. - В его творчестве
воплотились светлые порывы русской классической поэзии, материализовались
находки первоклассных мастеров сценического искусства, нашли продолжение
великолепные традиции отечественной сатиры..."

Создается обстановка непрекращающейся травли, вынуждающая писателя в июне
1974 года покинуть пределы Советского Союза. Сейчас он проживает во
Франции.

Первая книга стихов и песен А. Галича выпущена издательством "Посев" еще в
1969 году.

А его книга "Поколение обреченных", выпущенная при непосредственном
контакте с автором, выдержала с 1972 года уже три издания. Большим успехом
у читателя пользуется и его "Генеральная репетиция", в основу сюжета
которой положена история запрещения постановки пьесы "Матросская тишина"
после просмотра ее генеральной репетиции представителями ЦК и МК КПСС.

Новый сборник стихов и песен А. Галича "Когда я вернусь" содержит
последние написанные в России и ранее не опубликованные вещи и все,
созданное поэтом за границей. Отдельные из этих песен уже распространяются
самиздатом.

С остальными Россия ознакомится по этому сборнику.


В ДАЛЬНЮЮ ДОРОГУ.TXT

Александр Галич

В дальнюю дорогу

Сегодня я собираюсь в дорогу - в дальнюю дорогу, трудную: извечно и
изначально - горестную дорогу изгнания. Я уезжаю из Советского Союза, но
не из России! Как бы напыщенно не звучали эти слова - и даже пускай в
разные годы многие повторяли их до меня, - но моя Россия остается со мной!

У моей России - вывороченные негритянские губы, синие ногти и курчавые
волосы, и от этой России меня отлучить нельзя, никакая сила не может меня
заставить с ней расстаться, ибо Родина для меня - это не географическое
понятие, Родина для меня - это и еврейская мама, это прекрасные лица
русских женщин - молодых и старых, это их руки, не ведающие усталости, -
руки хирургов и подсобных работниц, это запахи - хвои, дыма, воды, снега,
это бессмертные слова:

Редеет облаков летучая гряда!
Звезда вечерняя, печальная звезда -
Твой луч осеребрил уснувшие долины,
И дремлющий залив,
И спящих гор вершины...

И нельзя отлучить меня от России, у которой угрюмое мальчишеское лицо и
прекрасные - печальные и нежные - глаза говорят, что предки этого мальчика
были выходцами из Шотландии, а сейчас он лежит - убитый и накрытый
шинелькой - у подножия горы Машук, и неистовая гроза раскатывается над
ним, и до самых своих последних дней я буду слышать его внезапный, уже
смертный - уже оттуда - вздох.

Кто, где, когда может лишить меня этой России?!

Из последней записи на Родине.
Текст обнаружен на рабочем столе поэта 24 июня 1974 года.


ИЗ ВЫСТУПЛЕНИЯ НА XXVI ПОСЕВСКОЙ КОНФЕРЕНЦИИ.TXT

Из выступления на XXVI Посевской конференции

"В последнее время некоторые мои друзья и я начинаем ощущать здесь
совершенно иную несвободу. Здешняя несвобода нам непривычна, она нас
ошеломила. Несколько дней назад по телевидению показывали, как осквернили
церковь в городе Фульда: ворвались в нее, загадили, сожгли орган,
набросали листовок. В Евангелии сказано: имеющий уши да слышит. Но ведь
нужно еще и хотеть слышать! Нам говорят, что Западу необходима информация.
Но какая же информация нужна еще господам типа Гюнтера Грасса и другим?..
Наш второй фронт - прежде всего люди, не желающие слушать, готовые во имя
грязной политической игры пожертвовать свободой своих стран".

Посев #12, 1974


ИЗ ИНТЕРВЬЮ.TXT

Из интервью

"Конечно, есть еще в Советском Союзе много людей, купленных властью, много
циников, служащих этой власти, понимая все ее недостатки и недостойности,
весь ее обман и все ее преступления. Но все больше и больше на земле и,
само собой разумеется, на Советской земле, появляется людей, понимающих,
что иного пути для страны, как изменение власти, нет. Нет другого пути,
как путь к достижению элементарных человеческих свобод, элементарного
человеческого достоинства, права всякого человека на слово, на совесть, на
религию, на веру, на мысль. И этот путь - сопротивление этой власти и
борьба с ней. Другого пути нет".

Русская мысль
7 ноября 1974 г.


КРАТКАЯ БИОГРАФИЧЕСКАЯ СПРАВКА.TXT

КРАТКАЯ БИОГРАФИЧЕСКАЯ СПРАВКА

ГАЛИЧ (настоящая фамилия ГИНЗБУРГ) Александр Аркадьевич родился 19 октября
1918 года в г. Екатеринославе (ныне - г. Днепропетровск). Учился в
Московском литературном институте им. Горького. Был актером в театральной
студии под руководством А. Н. Арбузова и В. Н. Плучека, участвовал в
создании спектакля "Город на заре" (1940 г.) В голы Великой Отечественной
войны Галич, будучи актером фронтового театра при Управлении Северного
морского флота, объездил весь Север страны.

Популярность Галичу доставил водевиль "Вас вызывает Таймыр" (совместно с
К. Ф. Исаевым, 1948 г., Московский театр сатиры).

Галич написал пьесы:

"Москва слезам не верит" ("Положение обязывает", совместно с Г. Мунблитом,
1949 г. Московский театр сатиры),

"Под счастливой звездой" (1954 г., Ленинградский театр им. Ленсовета),
<Походный марш" ("За час до рассвета", 1957 т., Ленинградский Новый
театр)

"Пароход зовут "Орленок" (1958 г., Ленинградский театр им. Ленинского
комсомола)

"Много ли человеку надо" (1959 г., Театр им. Вахтангова)

А. Галич - автор сценария фильмов:

"Верные друзья" (1954 г., режиссер - М. Калатозов),
"На семи ветрах" (1962 г., режиссер - С. Ростоцкий),
"Государственный преступник" (1964 г., режиссер - Н. Розанцев),
"Дайте жалобную книгу" (1965 г., режиссер - Э. Рязанов),
"Бегущая по волнам" (1967 г., режиссер - П. Любимов),
"Петипа", "Федор Шаляпин" (эта картина не была доснята).

Первая авторская песня - "Леночка" - была написана А. Галичем в 1961 году.
Вскоре после этого увидела свет его вторая песня - "Облака".

Уже в зрелом возрасте А. Галич принял православие и был крещен в церкви
Сретения (в г. Пушкино под Москвой) ее настоятелем - отцом Александром
Менем.

В марте 1968 года в Новосибирске состоялся большой концерт Галича. Во
время исполнения его песни о Пастернаке весь зал встал. Но вскоре в газете
"Вечерний Новосибирск" появилась грязная статья, где Галича обвиняли во
всех смертных грехах. На него посыпались сперва угрозы, запрещение петь
свои песни, потом - репрессии.

29 декабря 1971 года Московский секретариат Союза писателей исключил А.
Галича из членов Союза писателей. Через месяц секретариат Союза писателей
РСФСР единогласно (!) подтвердил это исключение. Еще некоторое время
спустя он был исключен из Литфонда и из Союза кинематографистов.
(Восстановлен в Союзе кинематографистов 12 мая 1988 гола, а через месяц -
в Союзе писателей). С Галичем были расторгнуты все ранее заключенные
договоры, были также приостановлены все начатые им работы в кино и на
телевидении. По инвалидности (Галич к тому времени уже перенес три
инфаркта) ему дали смехотворную пенсию в 60 (шестьдесят!) рублей. Жить
стало не на что...

Потом Галича вызвали в соответствующую инстанцию и предложили на выбор:
или уехать навсегда из страны, или подвергнуться заключению по обвинению в
антисоветской деятельности. 21 июня 1974 года А. А. Галич вынужден был
эмигрировать из Советского Союза. Он жил в Норвегии, ФРГ, Франции.

19 декабря 1977 года А. Галич погиб в своей парижской квартире от удара
электрического тока.

Вдова Галича, Ангелина Николаевна, получила многочисленные соболезнования
из разных уголков земного шара, в том числе от академика А. Д. Сахарова.

Похоронен Александр Аркадьевич Галич на тихом парижском кладбище Сент-
Женевьев-де-Буа.
На его могиле крест с надписью: "Блажени изгнани правды ради".

"Единственная моя мечта, надежда, вера, счастье - удовлетворение в том,
что я всё время буду возвращаться на эту землю. А уж мертвый-то я вернусь
в нее наверняка!"

Из беседы А. Галича, состоявшейся за 10 дней до отъезда из СССР


КРАТКАЯ БИОГРАФИЯ.TXT

ГАЛИЧ
1919-1977

Александр Аркадьевич Гинзбург - Галич родился 19 октября 1919 года. Его
рано проявившийся поэтический дар был отмечен Эдуардом Багрицким. В 1935
году он поступил в Литературный институт, где проучился 2 курса. Галич
бросил институт и перешел в студию при МХАТе, возглавляемую К. С.
Станиславским. Надо заметить, что "перейти" было не так просто - конкурс в
1937 году (году поступления) был 600 человек на место. При поступлении К.
С. Станиславский сказал о Галиче: "Актером не станет, но толк будет...". В
1987 году отмечалось 50-летие студии, в которой в то же время что и А. А.
Галич учились Зиновий Гердт, Исай Кузнецов, Левинсон (актер), Агранович
(кинорежиссер).

Во время войны Галич работал во фронтовом театре.

С 1945 года он становится профессиональным драматургом. В СССР поставлены
10 его пьес, в том числе "Вас вызывает Таймыр". Спектаклем "Матросская
тишина" должен был открыться в 1957 году театр "Современник", но эту пьесу
не пропустили и театр открылся пьесой Розова "Вечно живые". Для театра
имени Вахтангова Галич писал стихи к пьесе Арбузова "Город на заре".
Вместе с Вентцель А. А. Галич написал сценарии "За проходной" (1962 год),
"Будни и праздники" (1967-1968 годы).

А. А. Галич - автор сценариев фильмов "Верные друзья", "На семи ветрах",
"Чайковский", где прозвучали такие его песни, как:" До свидания мама...","
Плыла, качалась лодочка по Яузе реке...".

Концом его легальных выступлений явился концерт в Новосибирске в 1968
году, в то же время появилась разгромная статья в "Комсомольской правде".
В начале 70-х годов по настоянию члена Политбюро ЦК КПСС Д. С. Полянского
Галича исключают из Союза Писателей. Его исключают также из Союза
Кинематографистов и из Литфонда. В 1974 году нагнетаемая атмосфера травли
и враждебности вокруг Галича вынуждает поэта покинуть Советский Союз.

А. А. Галич погиб 15 декабря 1977 года. Он был похоронен на русском
кладбище Сен-Женевьев-де-Буа около Парижа.


О НЕМ

219 KB

..
ABOUT | 1 KB
АВИГДОР ЭСКИН ! ПАМЯТИ АЛЕКСАНДРА ГАЛИЧА | 9 KB
АЛЕКСАНДР ШАТАЛОВ ! ПРЕДИСЛОВИЕ (МГЦ АП) | 7 KB
АЛЕКСАНДР ЮГОВ ! ПРЕДИСЛОВИЕ | 2 KB
АНДРЕЕВА ! РОССИИ СЕРДЦЕ НЕ ЗАБУДЕТ | 1 KB
БЕТАКИ ! ГАЛИЧ И РУССКИЕ БАРДЫ | 1 KB
БРЕЙТБАРТ ! НЕ ЗОВИ МЕНЯ | 2 KB
ВЕСТНИК РСХД 123 | 1 KB
ВИКТОР НЕКРАСОВ ! БАРДЫ БИТЛЗ СЛАВА | 6 KB
ВИКТОР НЕКРАСОВ ! ПО ОБЕ СТОРОНЫ СТЕНЫ | 1 KB
ВИКТОР СЛАВКИН ! СТРАННЫЕ ЛЮДИ ЗАПОЛНИЛИ ГОРОД | 2 KB
ВЛАДИМИР БУКОВСКИЙ ! И ВОЗВРАЩАЕТСЯ ВЕТЕР | 1 KB
ВЛАДИМИР МАКСИМОВ ! ОНИ И МЫ | 2 KB
ВОЛИН ! ОН ВЫШЕЛ НА ПЛОЩАДЬ | 28 KB
ДРОР ! ГИТАРА ГАЛИЧА | 1 KB
ЕЛЕНА НЕВЗГЛЯДОВА ! К ИСТОРИИ ОДНОГО СТИХОТВОРЕНИЯ | 9 KB
КРАСОВСКИЙ ! ПЯТЬ ДНЕЙ С АЛЕКСАНДРОМ ГАЛИЧЕМ | 3 KB
КУШЕВ ! АРБАТ НА ТЕМЗЕ | 1 KB
ЛЕВ ВЕНЦОВ ! ПОЭЗИЯ АЛЕКСАНДРА ГАЛИЧА | 1 KB
ЛЕВ КОПЕЛЕВ ! ПАМЯТИ АЛЕКСАНДРА ГАЛИЧА | 1 KB
ЛЕОНИД ЖУХОВИЦКИЙ ! ЕДИНСТВЕННЫЙ РАЗ НА РОДИНЕ | 31 KB
НЕКРОЛОГ | 1 KB
ПЕТР АКАРЬИН ! ОПАСНО ЛИ ВЫСОВЫВАТЬСЯ. | 10 KB
РАИСА ОРЛОВА ! МЫ НЕ ХУЖЕ ГОРАЦИЯ | 2 KB
РОДНИК 10-1988 | 13 KB
РОМАН ГОРИН ! ПОСЛЕ КОНЦЕРТА АЛЕКСАНДРА ГАЛИЧА | 14 KB
РОМАНОВ ! ВОЗВРАЩЕНИЕ | 2 KB
РУВИМ РУБЛЕВ ! ГАЛИЧ ПРОЩАЕТСЯ С ЛЕНИНГРАДОМ | 11 KB
СИНЯВСКИЙ ! ТЕАТР ГАЛИЧА | 1 KB
СЛАВИНСКИЙ ! ТРИУМФАЛЬНЫЙ УСПЕХ | 1017 Byte
ШАТАЛОВ ! ВЕК НАШ ПРОБУЕТ НАС | 29 KB
ШТЕЙН ! МАКСИМОВ И ГАЛИЧ В АМЕРИКЕ | 1 KB
ЭДУАРД ТОПОЛЬ ! ЧТО Я ПОМНЮ О ГАЛИЧЕ | 12 KB
ЭТКИНД ! 'ЧЕЛОВЕЧЕСКАЯ КОМЕДИЯ' АЛЕКСАНДРА ГАЛИЧА | 1 KB
ЮРИЙ КУБЛАНОВСКИЙ ! ОДНАЖДЫ В САМОМ НАЧАЛЕ ЛЕТА | 8 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


ПЕСНИ И СТИХИ

308 KB

..
БАЛЛАДА О ВЕЧНОМ ОГНЕ | 4 KB
БАЛЛАДА О ПРИБАВОЧНОЙ СТОИМОСТИ | 4 KB
БАЛЛАДА О СОЗНАТЕЛЬНОСТИ | 2 KB
БАЛЛАДА О СТАРИКАХ И СТАРУХАХ, С КОТОРЫМИ Я ВМЕСТЕ ЖИЛ И ЛЕЧИЛСЯ В САНАТОРИИ ОБЛАСТНОГО СОВЕТА ПРОФСОЮЗА В 110 КМ ОТ МОСКВЫ | 2 KB
БАЛЛАДА О ТОМ, КАК ЕДВА НЕ СОШЕЛ С УМА ДИРЕКТОР АНТИКВАРНОГО МАГАЗИНА 22 КОПЫЛОВ Н А, РАССКАЗАННАЯ ИМ САМИМ ДОКТОРУ БЕЛЕНЬКОМУ Я И | 3 KB
БАЛЛАДА О ТОМ, КАК ОДНА ПРИНЦЕССА РАЗ В ДВА МЕСЯЦА ПРИХОДИЛА ПОУЖИНАТЬ В РЕСТОРАН ДИНАМО | 2 KB
БАЛЛАДА О ЧИСТЫХ РУКАХ | 2 KB
БЕССМЕРТНЫЙ КУЗЬМИН | 3 KB
БИРЮЛЬКИ | 840 Byte
БОЛЬНИЧНАЯ ЦЫГАНОЧКА | 2 KB
ВАЛЬС ЕГО ВЕЛИЧЕСТВА ИЛИ РАЗМЫШЛЕНИЯ О ТОМ, КАК ПИТЬ НА ТРОИХ | 2 KB
ВАЛЬС, ПОСВЯЩЕННЫЙ УСТАВУ КАРАУЛЬНОЙ СЛУЖБЫ | 3 KB
ВАЛЬС-БАЛЛАДА ПРО ТЕЩУ ИЗ ИВАНОВА | 2 KB
ВЕК НЫНЕШНИЙ И ВЕК МИНУВШИЙ | 944 Byte
ВЕСЕЛЫЙ РАЗГОВОР | 2 KB
ВЕЧНЫЙ ТРАНЗИТ | 2 KB
ВИНОВНИКИ НАЙДЕНЫ | 2 KB
ВОЗВРАЩЕНИЕ НА ИТАКУ | 3 KB
ВОСПОМИНАНИЯ ОБ ОДЕССЕ | 3 KB
ВОТ ПРИШЛИ И КО МНЕ СЕДИНЫ | 2 KB
ВСЕ НЕ ВОВРЕМЯ | 2 KB
ГОРЕСТНАЯ ОДА СЧАСТЛИВОМУ ЧЕЛОВЕКУ | 2 KB
ГОРОДСКОЙ РОМАНС | 2 KB
ГУСАРСКАЯ ПЕСНЯ | 2 KB
ЕЙ СТРАШНО И ДУШНО И ХОЧЕТСЯ ЛЕЧЬ | 1 KB
ЕЩЕ РАЗ О ЧЕРТЕ | 2 KB
ЖЕЛАНИЕ СЛАВЫ | 4 KB
ЖУТКОЕ СТОЛЕТИЕ | 2 KB
ЗА СЕМЬЮ ЗАБОРАМИ | 1 KB
ЗАКЛИНАНИЕ ДОБРА И ЗЛА | 3 KB
ЗАКЛИНАНИЕ | 2 KB
ЗАКОН ПРИРОДЫ | 2 KB
ЗАНЯЛИСЬ ПОЖАРЫ | 2 KB
ЗАПОЙ ПОД НОВЫЙ ГОД | 2 KB
ЗАСЫПАЯ И ПРОСЫПАЯСЬ | 1 KB
ИЗ БЕСЕДЫ С ТУРИСТАМИ ИЗ ЗАПАДНОЙ ГЕРМАНИИ | 927 Byte
ИЗ РЕЧИ НА ВСТРЕЧЕ С ИНТЕЛЛИГЕНЦИЕЙ | 942 Byte
ИСТОРИЯ ОДНОЙ ЛЮБВИ, ИЛИ КАК ВСЕ ЭТО БЫЛО НА САМОМ ДЕЛЕ | 3 KB
КАДИШ | 12 KB
КОГДА Я ВЕРНУСЬ | 1 KB
КОГДА-НИБУДЬ ДОШЛЫЙ ИСТОРИК | 2 KB
КОЛЫБЕЛЬНЫЙ ВАЛЬС | 1 KB
КОМАНДИРОВОЧНАЯ ПАСТОРАЛЬ | 2 KB
КОМПОЗИЦИЯ 27, ИЛИ ТРОЛЛЕЙБУСНАЯ АБСТРАКЦИЯ | 2 KB
КОРОЛЕВА МАТЕРИКА | 4 KB
КОШАЧЬИМИ ЛАПАМИ ВЕРБЫ | 1 KB
КРАСНЫЙ ТРЕУГОЛЬНИК | 3 KB
КУМАЧОВЫЙ ВАЛЬС | 2 KB
ЛЕВЫЙ МАРШ | 2 KB
ЛЕГЕНДА О ТАБАКЕ | 4 KB
ЛЕНОЧКА | 3 KB
ЛЕТЯТ УТКИ | 2 KB
МАЛЕНЬКАЯ ПОЭМА | 8 KB
МАРШ МАРОДЕРОВ | 2 KB
МЫ НЕ ХУЖЕ ГОРАЦИЯ | 2 KB
НА СОПКАХ МАНЧЖУРИИ | 4 KB
НЕОКОНЧЕНАЯ ПЕСНЯ | 2 KB
НОВОГОДНЯЯ ФАНТАСМАГОРИЯ | 3 KB
НОМЕРА | 1 KB
НОЧНОЙ ДОЗОР | 2 KB
О ТОМ, КАК КЛИМ ПЕТРОВИЧ ВОССТАЛ ПРОТИВ ЭКОНОМИЧЕСКОЙ ПОМОЩИ СЛАБОРАЗВИТЫМ СТРАНАМ | 3 KB
О ТОМ, КАК КЛИМ ПЕТРОВИЧ ВЫСТУПАЛ НА МИТИНГЕ В ЗАЩИТУ МИРА | 2 KB
О ТОМ, КАК КЛИМ ПЕТРОВИЧ ДОБИВАЛСЯ, ЧТОБ ЕГО ЦЕХУ ПРИСВОИЛИ ЗВАНИЕ | 3 KB
О ТОМ, КАК КЛИМ ПЕТРОВИЧ СОЧИНИЛ НАУЧНО-ФАНТАСТИЧЕСКУЮ КОЛЫБЕЛЬНУЮ | 1 KB
ОБЛАКА ПЛЫВУТ В АБАКАН | 1 KB
ОЛИМПИЙСКАЯ СКАЗКА | 2 KB
ОПЫТ НОСТАЛЬГИИ | 3 KB
ОПЫТ ОТЧАЯНЬЯ | 1 KB
ОПЫТ ПРОЩАНИЯ | 1 KB
ОСТРОВА | 1 KB
ОТ БЕДЫ МОЕЙ ПУСТЯКОВОЙ | 2 KB
ОТРЫВОК ИЗ РАДИОТЕЛЕВИЗИОННОГО РЕПОРТАЖА О ФУТБОЛЬНОМ МАТЧЕ МЕЖДУ СБОРНЫМИ КОМАНДАМИ ВЕЛИКОБРИТАНИИ И СОВЕТСКОГО СОЮЗА | 4 KB
ОШИБКА | 2 KB
ПАМЯТИ ЖИВАГО | 2 KB
ПАМЯТИ ПАСТЕРНАКА | 2 KB
ПЕЙЗАЖ | 2 KB
ПЕРЕСЕЛЕНИЕ ДУШ | 1017 Byte
ПЕСЕНКА О ДИКОМ ЗАПАДЕ, ИЛИ ПИСЬМЕЦО В МОСКВУ, ПЕРЕПРАВЛЕННОЕ С ОКАЗИЕЙ | 1 KB
ПЕСЕНКА ПРО КРАСНОГО ПЕТУХА | 1 KB
ПЕСЕНКА-МОЛИТВА, КОТОРУЮ НАДО ПРОЧЕСТЬ ПЕРЕД САМЫМ ОТЛЕТОМ | 1 KB
ПЕСНЯ ИСХОДА | 2 KB
ПЕСНЯ О НОЧНОМ ПОЛЕТЕ | 2 KB
ПЕСНЯ О ПОСЛЕДНЕЙ ПРАВОТЕ | 1 KB
ПЕСНЯ О ПРЕКРАСНОЙ ДАМЕ | 2 KB
ПЕСНЯ О СИНЕЙ ПТИЦЕ | 1 KB
ПЕСНЯ О ТБИЛИСИ | 2 KB
ПЕСНЯ ОБ ОТЧЕМ ДОМЕ | 2 KB
ПЕСНЯ ПРО ВЕЛОСИПЕД | 2 KB
ПЕСНЯ ПРО МАЙОРА ЧИСТОВА | 1 KB
ПЕСНЯ ПРО НЕСЧАСТЛИВЫХ ВОЛШЕБНИКОВ, ИЛИ ЭЙН, ЦВЕЙ, ДРЕЙ! | 3 KB
ПЕСНЯ ПРО ОСТРОВА | 1 KB
ПЕСНЯ ПРО СЧАСТЬЕ | 1 KB
ПЕСНЯ-БАЛЛАДА ПРО ГЕНЕРАЛЬСКУЮ ДОЧЬ | 3 KB
ПЕСОК ИЗРАИЛЯ | 1 KB
ПЕТЕРБУРГСКИЙ РОМАНС | 2 KB
ПИСЬМО В СЕМНАДЦАТЫЙ ВЕК | 4 KB
ПЛАЧ ДАРЬИ КОЛОМИЙЦЕВОЙ ПО ПОВОДУ ЗАПОЯ ЕЕ СУПРУГА - КЛИМА ПЕТРОВИЧА | 2 KB
ПЛЯСОВАЯ | 2 KB
ПО ОБРАЗУ И ПОДОБИЮ | 3 KB
ПОЕЗД | 2 KB
ПОСЛЕ ВЕЧЕРИНКИ | 1 KB
ПОСЛЕДНЯЯ ПЕСНЯ | 1 KB
ПОЭМА О СТАЛИНЕ | 10 KB
ПРАВО НА ОТДЫХ | 2 KB
ПРЕДОСТЕРЕЖЕНИЕ | 1 KB
ПРИЗНАНИЕ В ЛЮБВИ | 3 KB
ПРИЛЕТАЕТ ПО НОЧАМ ВОРОН | 770 Byte
ПРИТЧА | 2 KB
ПРО МАЛЯРОВ, ИСТОПНИКА И ТЕОРИЮ ОТНОСИТЕЛЬНОСТИ | 2 KB
ПРОЩАНИЕ С ГИТАРОЙ | 2 KB
ПРОЩАНИЕ | 1 KB
ПСАЛОМ | 1 KB
РАЗГОВОР С МУЗОЙ | 1 KB
РАССКАЗ, КОТОРЫЙ Я УСЛЫШАЛ В ПРИВОКЗАЛЬНОМ ШАЛМАНЕ | 3 KB
РЕКВИЕМ ПО НЕУБИТЫМ | 2 KB
РУССКИЕ ПЛАЧИ | 3 KB
САЛОННЫЙ РОМАНС | 2 KB
СВЯЩЕННАЯ ВЕСНА | 2 KB
СЛАВА ГЕРОЯМ | 895 Byte
СЛУШАЯ БАХА | 1 KB
СМЕРТЬ ИВАНА ИЛЬИЧА | 1 KB
СНОВА АВГУСТ | 2 KB
СПРАШИВАЙТЕ, МАЛЬЧИКИ! | 1 KB
СТАРАТЕЛЬСКИЙ ВАЛЬСОК | 2 KB
СТАРАЯ ПЕСНЯ | 1 KB
СТАРЫЙ ПРИНЦ | 2 KB
СЧАСТЬЕ БЫЛО ТАК ВОЗМОЖНО | 979 Byte
СЪЕЗДУ ИСТОРИКОВ | 1 KB
ТАК ЖИЛИ ПОЭТЫ | 2 KB
ТЕЛЕФОН, НИШКНИ, ЗАМОЛКНИ | 2 KB
УПРАЖНЕНИЯ ДЛЯ ПРАВОЙ И ЛЕВОЙ РУКИ | 1 KB
УХОДЯТ ДРУЗЬЯ | 2 KB
ФАНТАЗИИ НА РУССКИЕ ТЕМЫ ДЛЯ БАЛАЛАЙКИ С ОРКЕСТРОМ И ДВУХ СОЛИСТОВ - ТЕНОРА И БАРИТОНА | 3 KB
ФАРС-ГИНЬОЛЬ | 2 KB
ФЕСТИВАЛЬ ПЕСНИ В СОПОТЕ В АВГУСТЕ 1969 | 1 KB
ЦЫГАНСКИЙ РОМАНС | 2 KB
ЧЕРНОВИК ЭПИТАФИИ | 2 KB
ЧЕХАРДА С БУКВАМИ | 1 KB
ЧИТАЯ ЛИТЕРАТУРНУЮ ГАЗЕТУ | 915 Byte
ЮЗ | 1 KB
Я В ПУТЬ СОБИРАЛСЯ ВСЕГДА НАЛЕГКЕ | 1 KB
Я ВЫБИРАЮ СВОБОДУ | 2 KB
Я ПРИНИМАЮ УЧАСТИЕ В НАУЧНОМ СПОРЕ МЕЖДУ ДОКТОРОМ ФИЛОЛОГИЧЕСКИХ НАУК, ПРОФ Б А БЯЛИКОМ И ДЕЙСТВИТЕЛЬНЫМ ЧЛЕНОМ АКАДЕМИИ НАУК СССР С Л СОБОЛЕВЫМ ПО ВОПРОСУ О ТОМ, МОЖЕТ ЛИ МАШИНА МЫСЛИТЬ | 2 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


ПРОЗА

52 KB

..
БЫЛА МИНУТА СЧАСТЬЯ | 2 KB
О ПОЭЗИИ | 7 KB
ОДНАЖДЫ В ПОЕЗДЕ | 7 KB
ОТКРЫТОЕ ПИСЬМО МОСКОВСКИМ ПИСАТЕЛЯМ И КИНЕМАТОГРАФИСТАМ | 4 KB
ПАМЯТИ БОРИСА ПАСТЕРНАКА | 6 KB
ПРОЩАЛЬНЫЙ УЖИН | 8 KB
РАЗГОВОР С МАТЕРЬЮ | 5 KB
РАССКАЗ О ПАРИЖЕ | 7 KB
САЛТЫКОВ-ЩЕДРИН - К 150-ЛЕТИЮ СО ДНЯ РОЖДЕНИЯ | 6 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


ФОТО

3.3 MB

..
01.JPG | 163 KB
02.JPG | 108 KB
03.JPG | 97 KB
04.JPG | 81 KB
05.JPG | 185 KB
06.JPG | 107 KB
07.JPG | 94 KB
08.JPG | 82 KB
09.JPG | 80 KB
10.JPG | 92 KB
11.JPG | 76 KB
12.JPG | 74 KB
13.JPG | 91 KB
14.JPG | 145 KB
15.JPG | 85 KB
16.JPG | 80 KB
17.JPG | 87 KB
18.JPG | 87 KB
19.JPG | 84 KB
20.JPG | 76 KB
21.JPG | 92 KB
22.JPG | 75 KB
23.JPG | 83 KB
24.JPG | 106 KB
25.JPG | 79 KB
26.JPG | 96 KB
27.JPG | 81 KB
28.JPG | 114 KB
29.JPG | 175 KB
30.JPG | 139 KB

Created by CD2HTML v3.4.2 (© 1999 by Falk Petro)


ГРИГОРЬЕВ, ШУБИН ! ЭТО СЛУЧИЛОСЬ НА 'СВОБОДЕ'.TXT

OCR Бычков М.Н.
---------------

С. Григорьев Ф. Шубин

ЭТО СЛУЧИЛОСЬ НА "СВОБОДЕ"

"Никто не может служить двум господам..." Есть такие строки в книге от
Матфея Нового завета. Богословы трактуют их, естественно, в узко
религиозном смысле: нельзя служить богу и дьяволу одновременно, философы -
несколько шире. Нельзя, утверждают они, служить делам, людям или идеям,
отрицающим друг друга. Мы не собираемся вступать в схоластические споры ни
с богословами, ни с философами. Библейское изречение пришло на ум потому,
что бывший советский гражданин, о котором пойдет речь дальше, был хотя и
верующим человеком, но вот о предостережении Матфея в святом
благовествовании, видимо, забыл, а может быть, и не знал.

Мы говорим "бывший советский гражданин" не только потому, что этот человек
утратил свое гражданство. Дело в том, что он не существует и как личность.
Он умер...

17 декабря 1977 года радиостанция "Голос Америки" передала на русском
языке следующее сообщение: "В четверг в Париже скончался Александр Галич,
известный бард, драматург и писатель. Он родился в 1918 году. В 1974 году
Галич выехал из Советского Союза в Норвегию. Последнее время он с женой
жил в Париже... Галич умер у себя на квартире в результате несчастного
случая..."

О мертвых или хорошо, или ничего. Так, кажется, звучит древнеримское
изречение, если его перевести на русский язык. Мы не стали бы говорить о
Галиче, не стали бы тревожить его прах, покоящийся ныне на французском
кладбище, если бы не одно обстоятельство. К обстоятельству вернемся позже,
а сейчас еще раз пройдем по той дороге, которая была жизнью Александра
Аркадьевича Гинзбурга-Галича и, круто свернув в сторону, привела его
сначала на американскую радиостанцию "Свобода" в Мюнхене, а затем через
православный собор Александра Невского, где его отпевали, на кладбище под
Парижем. Как бы там ни было, а биография человека есть зеркало его души,
иногда кривое, но тем не менее зеркало. Детство у Александра Гинзбурга
было обычное, хотя родился он в бурное время, через год после революции.
Отец был хозяином булочной, но сына приобщил с детских лет к музам. После
десятилетки Александр окончил театральное училище и стал заниматься
литературной деятельностью под псевдонимом Галич. Из-под его пера
появляются драмы, комедии, киносценарии. Кто бы мог подумать, что через
двенадцать лет после выхода "Государственного преступника", фильма о
неотвратимости возмездия предателям, повинным в смерти советских людей,
автор сценария этой киноленты будет работать на радиостанции "Свобода" бок
о бок с изменниками Родины, бывшими карателями и убийцами, пожимать руки
тем, кто расстреливал, вешал и бросал в газовые камеры
соотечественников...

Когда и почему свихнулся Галич? По времени это случилось в начале
шестидесятых годов, когда он практически бросил литературную работу и
занялся сочинительством и исполнением под гитару полублатных, а чаще
клеветнических песен. Причины? Может быть, творческий кризис? Заниматься
сомнительным стихоплетством, конечно, легче, чем писать драмы, а
клеветать, разумеется, проще, чем критиковать... Или кризис моральный?
Пьянки, дебоши, неразборчивые амурные связи Галича не были секретом ни для
его ближайшего окружения, ни для соседей, которые не раз обращались в
районное отделение милиции с просьбой утихомирить шумливого жильца.
Отличался Галич и неуемной, просто-таки патологической жаждой наживы...
Выступая, так сказать, в частном порядке на "закрытых" концертах, Галич
собирал с присутствовавших по пятерке.

Совершенно очевидно и то, что Галичу активно помогали свихнуться его
зарубежные "друзья". В февральском номере махрового антисоветского журнала
"Посев" с большим некрологом выступил некто Е. Романов. Впрочем, не
"некто", а председатель так называемого "исполнительного бюро" НТС - одной
из антисоветских организаций на Западе, находящейся ныне на полном
содержании у ЦРУ. Евгений Романович Романов (он же Островский) - личность
весьма известная в энтээсовских кругах. Незадолго до начала войны за
изнасилование подростка Романов должен был предстать перед судом. От
наказания его спасли гитлеровцы, оккупировавшие Днепропетровск. И он сразу
же предложил им свои услуги. Поначалу, естественно, доказал свою
"лояльность", выдав гестапо несколько десятков советских патриотов и
укрывавшихся от массовых расстрелов евреев. Затем начал заниматься
"интеллектуальной" работой, сотрудничая в фашистских газетенках. После
разгрома гитлеровцев бежал в Западную Германию. Затем обычный путь
предателя и военного преступника. Ныне Романов ведает в НТС денежными и
иными средствами, получаемыми от различных разведок, планирует и
направляет в "содружестве" с представителями западных спецслужб подрывную
деятельность против нашей страны и осуществляет личное руководство
"отделом безопасности", который занимается проверкой "благонадежности"
самих членов союза. В общем, скажи мне, кто твой друг... Но иногда
услужливый... друг бывает опаснее врага. В некрологе, озаглавленном
"Возвращение", бывший гитлеровский прихвостень вольно или невольно
выболтал некоторые детали, которые во многом объясняют, почему так быстро
Галич оказался в Мюнхене, куда он якобы не собирался, и еще быстрее на
"Свободе", о которой он якобы не помышлял.

Свой некролог Романов начинает осторожно, с признания, что именно он
редактировал первый сборник стихов Галича. Кто же их вывез? И на этот
вопрос есть ответ в "Возвращении": "Те немногие из наших иностранных
друзей, которые успели побывать у него (то бишь у Галича. - Ред.) еще в
Москве (ни одного из них он не позабыл, когда попал на Запад),
возвращались оттуда его друзьями". "Друзья" были особенные, связанные в
основном с ЦРУ. Поэтому и на Запад Галич попал, что называется, без
пересадки. "Приехал он во Франкфурт, - продолжает вздыхать Романов, -
через несколько дней после прилета из Москвы в Вену..." Кого же еще из
тех, кто попадал в "венское гетто", выехав из Советского Союза для
воссоединения с родственниками, проживающими в Израиле (именно этой
причиной мотивировал свой отъезд Галич), пускали через несколько дней во
Франкфурт? Только тех, в ком было заинтересовано Центральное
разведывательное управление и его энтээсовская агентура. А в Галиче были
очень заинтересованы как в будущем члене НТС.

... Гнилой товар нашел своего покупателя. Стихи Галича стали печататься в
энтээсовских журналах "Посев", "Грани", "Русская мысль", песни -
исполняться в антисоветских передачах различных радиоголосов. В 1969 году
издательство "Посев" выпустило в ФРГ книгу "Песни", в середине 1971 года в
Париже был опубликован сборник Галича "Поэмы России" с предисловием
архиепископа Иоанна Сан-Францисского. В общем-то он не Иоанн, а Дмитрий, и
не Сан-Францисский, а Шаховской, бывший русский князь, а ныне один из тех
проповедников, которые служат не господу, а "дьяволу", то есть занимаются
самой низкопробной антисоветской пропагандой. Враждебная направленность
песен была настолько очевидной, что ее сразу же заметили за океаном. На
Галича, словно мухи на навоз, налетели американские и иные западные
корреспонденты, и аккредитованные в Москве, и приехавшие из-за рубежа, и
крупные, и те, что помельче. И не только журналисты. А и "искусствоведы"
из ЦРУ. Галич показался им весьма перспективным объектом для приложения
сил...

В мае 1968 года секретариат правления московской писательской организации
предупредил Галича. Ему дали время образумиться. Но Галич не унялся. В
декабре 1971 года его исключили из Союза писателей, а в июне 1974 года он
вместе с женой выехал в Израиль...

Радости антисоветчиков не было предела. "Из СССР выехал Александр Галич, -
захлебываясь от восторга, писал "Посев", - талантливый поэт и драматург,
мужественный борец за права человека... 29 июня состоялась встреча поэта с
работниками издательства, редакций журналов "Посев" и "Грани", с местным
активом НТС и многочисленными гостями... До скорой встречи, Александр
Аркадьевич!"

Борца и менестреля с нетерпением ожидали в антисоветских центрах Запада.
Сам шеф радиостанции "Свобода" мистер Ф. Рональдс предложил ему место
советника директора PC по "культурным программам" с солидным месячным
окладом. По идее американского руководства радиостанции, Галич должен был
не только выступать перед микрофоном с клеветническими передачами, но и
осуществлять связь между "Свободой" и другими "инакомыслящими".

И тут вдруг бард и менестрель, выражаясь его собственным языком,
"сломался". Сначала запила жена Галича. "Когда я отвозил ее в больницу с
белой горячкой, - говорил он в своем окружении, - врачи сказали мне, что
ее случай безнадежный и что в этой клинике ей предстоит находиться
всегда..." Затем запил вмертвую и сам бард. Галич пил и раньше, но такого
загула, как начался у него с середины 1976 года, никогда, по свидетельству
его друзей, не было. Беспрерывные пьянки, женщины легкого поведения (среди
них секретарша PC, агент ЦРУ Мира Мирник), скандалы... Все это не могло
пройти мимо ушей мистера Рональдса. Шеф радиостанции и штатный сотрудник
ЦРУ, конечно же, смекнул, что с таким менестрелем далеко не уедешь не
только с культурными, но и с другими программами. Он официально
предупредил Галича о том, что руководство PC будет вынуждено с ним
расстаться, если не прекратится "аморальное поведение"... Утверждают, что
финал серьезного разговора звучал примерно так: "Только закон об
отношениях между работодателем и служащим не позволяет выбросить вас на
улицу..." Гневались на "полную бездеятельность" Галича и его ближайшие
друзья из НТС. "Не работает и все время просит взаймы", - с возмущением
заявлял неоднократно Романов, тот самый, который ныне рыдает на страницах
"Посева" о "безвременно ушедшем"...

Рестораны, так же как и представительницы "первой древнейшей", стоят в ФРГ
весьма дорого. Долги Галича росли как снежный ком. Конечно, 50 тысяч марок
для западногерманского капиталиста сумма небольшая, а вот для Галича долг
на эту сумму превратился в настоящую катастрофу. В конце 1976 года он
попытался поправить свои финансовые дела, сработав с режиссером Рафаилом
Гольдманом "документальный" фильм "Беженцы XX века", который был продан
баварскому телевидению. Но лента не получилась, не дав автору сценария и
"герою" киноповествования ни денег, ни славы. Практически провалилось
"творческое турне" Галича по "земле обетованной". Израильский
корреспондент "Свободы" Михаил Агурский сообщал в корреспонденциях, что
"концерты Галича проходили при полупустых залах". Агурский высказал даже
мысль о том, что Галич, вероятно, подумывает о возвращении домой, потому
что "Запад его подавил, и он растерялся... Будучи в Советском Союзе на
всем готовом, он очутился в невыносимых условиях борьбы за свое
существование за рубежом".

Михаил Агурский - он в свое время также выехал в Израиль под предлогом
"воссоединения семьи" - зарекомендовал себя правоверным антисоветчиком и
поэтому довольно быстро оказался на "Свободе". Агурский знал Александра
Галича еще по Москве, и поэтому его корреспонденциям из Израиля мы не
можем не верить.

Письма, которые приходили от Галича из Израиля к его московским друзьям,
наполнены тоже, кстати, тоской и неудовлетворенностью. "Полупустые залы
меня уже не волнуют, - писал он. - И вообще мне ничего не нужно. Я думал,
что Израиль благословенная земля, но это проклятая земля. Сюда я больше
никогда не вернусь".

Да, есть еще такая штука, которая называется ностальгией, Каков бы ни был
человек, но все же родиной для пего всегда будет не та страна, где платят
деньги, а та земля, где родился. К сожалению, не все это сразу понимают...

В Мюнхене Галича ждал новый удар. Вашингтон решил перевести своего барда
вместе с "культурной" секцией радиостанции "Свобода" в Париж на должность
руководителя этой секции.

Вполне понятно, что американская разведка, открывая в Париже "культурную"
секцию PC, отнюдь не собиралась заниматься просветительскими делами. На
секцию возлагаются задачи по организации на Западе шумных
антикоммунистических и антисоветских акций с привлечением к этому
различного рода антисоветчиков. Но, как оказалось, ЦРУ возложило на Галича
непосильную ношу. "Некоторые из тех, кто с ним работал на "Свободе", -
напишет потом Романов в своем некрологе о Галиче, - упрекали его в
слабохарактерности. Вероятно, он не был твердым администратором"...

Мистер Рональде предупредил Галича, что в Париже ему будет выделена
представительская квартира, но вселиться туда он должен будет со своей
законной женой. Протестовать против решения Вашингтона Галич не стал.
Однако через своего адвоката он предъявил к PC иск с требованием
возмещения ему "морального и материального ущерба", нанесенного
радиостанцией, в сумме 50 тысяч марок. Ущерб, как явствовало из искового
письма, заключался в том, что "Свобода" якобы без ведома и согласия
Галича, когда он находился в Советском Союзе, запускала в эфир его песни,
что явилось в конечном счете, считал он, причиной исключения последнего из
Союза писателей и "вынужденного" отъезда из СССР.

... Осенью 1976 года в студии радиостанции "Свобода" состоялись, так
сказать, официальные проводы Галича. Он, по свидетельству некоторых из
присутствующих, выглядел растерянным. На вопрос о том, правда ли, что им
был предъявлен иск радиостанции, Галич ответил, что "сей слух
соответствует действительности" и что ему "все осточертело"...

После переезда в Париж Галич совсем загрустил. Теперь вместо одного у него
оказалось сразу три начальника. Официально он должен был по-прежнему
отчитываться в своей работе перед директором PC Рональдсом, но
одновременно его передали под начало еще двух представителей ЦРУ в Париже
- М. Ралиса и В. Ризера, которые по сей день возглавляют специальные
"конторы" американской секретной службы во французской столице. Слуга трех
господ старался вовсю, но дело у Галича явно не клеилось. Сначала в
Париже, а затем и в Западном Берлине он попытался организовать
"конференции" антикоммунистов, антисоветчиков и всякого рода других
отщепенцев под флагом так называемой "борьбы за права человека". Но
сборища с треском провалились. Шефы остались очень недовольны этим
обстоятельством. Особенно мистер Ралис, который заявил, что Галич "весьма
нерешителен" и что ему следует подумать над тем, "способен ли он вообще
заниматься серьезным делом и выполнять задания"...

А тут еще нелады личного плана. В Париж как гром с ясного неба свалилась
одна из любовниц Галича, уже упоминавшаяся нами секретарша PC Мира Мирник,
и стала во всеуслышание предъявлять ему права "законной супруги",
требовать у него соответствующего внимания и денег. Впрочем, свалилась она
не случайно. И в Мюнхене, и в Париже Мира редко оставляла Галича в
одиночестве, и не только по ночам и не только из-за "страстной любви".
Молодая сотрудница "Свободы" тоже находится в списках мистера Рональдса...

А теперь несколько слов об "обстоятельстве", о котором мы обещали
рассказать позже. Дело в том, что внезапная смерть Галича вызвала большой
шум в Париже, особенно среди русской эмиграции. Одна ее часть поговаривала
о том, что в смерти барда повинны американцы, другие утверждали, что Галич
покончил жизнь самоубийством, поскольку в течение двух недель перед
кончиной был якобы в подавленном состоянии, говорил, что "готов все
бросить и уехать хоть на Колыму". Самоубийство?

Но смущает в этой версии слишком странный способ самоубийства... Вы
помните, что "Голос Америки" сообщал о том, что смерть Галича последовала
от... "неправильно включенной антенны телевизора". Но это не так. "15
декабря сего года, - сообщало французское радио, - труп Галича был
обнаружен в его парижской квартире. Он лежал на полу с обгорелой рукой.
Рядом с ним находился магнитофон, который Галич недавно от кого-то
получил". Оказывается, магнитофон, а не телевизор. То же самое сказала
жена Галича журналистам: "Меня не было дома. Когда я вошла, он лежал
мертвый с проводом в руках. Он был так счастлив, когда купил всю эту
американскую аппаратуру, которую прислали из США: и магнитофон, и
проигрыватель... И она его погубила..."

И еще. Уж очень настойчиво американские источники в сообщениях о смерти
Галича педалировали на "несчастный случай", уж очень усердно оплакивали
его господа Рональде, Ралис и Ризер...

Впрочем, мы ничего не утверждаем. Видимо, об истинных причинах гибели
Галича лучше осведомлены мистер Рональде, мистер Ралис и мистер Ризер. Они
все же сидят на двух креслах... Для нас ясно лишь одно. Человек,
изменивший своей Родине, становится предателем. А предатель - он везде
предатель. И когда оказывается не нужен, от него стараются избавиться, как
от загнанной лошади. Кстати, в этом смысле, видимо, надо трактовать и
предостережение Матфея в святом благовествовании.

Неделя. 1978. 16


НИКОЛАЙ МЕЙСАК ! ПЕСНЯ - ЭТО ОРУЖИЕ.TXT

OCR Бычков М.Н.
---------------

ПЕСНЯ - ЭТО ОРУЖИЕ

Слушая запись выступлений "бардов"

Устарел Чайковский! Устарел Бетховен! И Хачатурян - тоже. Новый величайший
шедевр - песенка о "тамбурмажоре".

Один мой знакомый, включив магнитофон, познакомил меня с этой песней. И
сделал большие глаза: "Э-э-э, да ты отстаешь от жизни! Не слыхал?.." А еще
через неделю о моем невежестве напомнил уже ученый, в лекции, прочитанной
им в Доме актера. Что за удивительные мастера искусств появились на земле
новосибирской? Нет, не миланский театр "Ла скала", не изумительный
ансамбль Реентовича, не Дмитрий Дмитриевич Шостакович - все они безнадежно
устарели! Взошли, оказывается, новые звезды - барды. Это о них было немало
разговоров в последнее время. Впрочем, интерес к ним понятен: кто не любит
песню, да еще молодежную, новую искреннюю, от которой сердце становится
сильнее? "Барды, - поясняет энциклопедия, - народные певцы кельтских
времен, ставшие впоследствии профессиональными средневековыми поэтами -
бродячими или живущими при княжеских дворах. Вплоть до второй половины XVI
века в Англии устраивались состязания певцов, которые были хранителями
народных преданий старины..."

И как было бы здорово: появились молодые народные певцы наших дней, что
песнями своими славят родную страну, народ, который столько выстрадал за
свою долгую историю и сегодня грудью пробивает путь человечеству в лучшее
будущее.

... Они вышли на сцену неопрятно одетые, в нечищеных ботинках. В антракте
одного "лохматого" спросили: "Ты, парень, в медведи ударился?" - "Нет, это
протест", - тряхнул тот нечесаной головой. Молодежь любит новое, свежее,
необычное - такова чудесная черта молодости. И зал аплодировал даже
немудрящей песенке, в которой, как говорится, "ни того - ни сего": хорошо,
когда человеку хочется творить, петь, делиться песней с людьми!

Медленно крутятся ролики - запись концертов парней, объявивших себя
"бардами" - народными певцами.

Да, среди них есть люди талантливые. Мужественная "Песня о друге", не раз
звучавшая по радио, создана таким "самодеятельным певцом-композитором". Но
вот я слушаю концерты "бардов" местных и приезжих, что прошли недавно в
Новосибирске, и режет слух что-то фальшивое. Какое-то кривлянье,
поразительная нескромность и, простите, некоторая малограмотность.

Вот юноша обрывает песню на полуслове и, рассчитывая на овации, томно
произносит:

- Я не могу петь! На меня так пристально смотрит из зала в бинокль
девушка. Я не могу. На меня еще никогда не смотрели и бинокль...

Другой, усаживаясь, вопрошает со сцены: - Извините, товарищи, я не очень
ору?

Какая галантность!

Потом в зал полилась "блатная музыка", хулиганские словечки, нарочито
искаженный русский язык. Вот слова из "бардова лексикона": "испужался",
"страшно, аж жуть", "ентим временем", "падла", "хренация", "сволочи"...

Да ведь пьяный забулдыга, иногда поющий в подъезде, - утонченный
интеллектуал в сравнении с автором вот этих публично исполняемых строчек:

А он - сучок из гулевых шоферов,
Он - барыга, калымщик и жмот,
Он - на торговой дает будь здоров,
Где за рупь, а где какую прижмет...

Какая тонкая лирика! И вспоминаются ироничные стихи Маяковского:

О, бард! Сгитарьте
"тара-ра-рай" нам:
Не вам писать агитки
хламовые.
И бард поет, для сходства
с Байроном
На русский, на язык
прихрамывая...

Вы спросите: как терпела аудитория? Терпела. И - даже аплодировала! А
часть даже бросала на сцену цветы. Новое! Свежее!

Новое? Свежее? - Я вам спою песню "Лекция о международном положении"! -
объявляет очередной. Не звучала еще с эстрады песня с таким названием. Что
скажет певец о клокочущем мире, где в смертельной схватке борются две
идеологии, два отношения к человеку, два отношения к жизни, два класса -
класс тружеников и класс паразитов? Кажется, прозвучит песня-призыв,
песня-раздумье о судьбах мира, песня, славящая Родину нашу, которая всей
мощью своей сдерживает черные силы, рвущиеся к ядерному пожару. Но где
там! Мальчикам, именующим себя "народными певцами", как говорится, "до
лампочки все эти премудрости"! И вот звучит под гитарное треньканье
сипловатый торопливый говорок:

А я чешу, чешу ногу
и начесаться не могу,
В ЦУМ "спидолы" завезли,
в ГУМ "болонью" привезли,
А мандарин не привезли,
а греки греков извели,
А я чешу, чешу ногу.
Себе чешу, чешу ногу,
тебе чешу, чешу ногу
И вам чешу, чешу ногу,
а начесаться не могу...

В баньку бы сбегать перед концертом! Чтоб не чесаться под гитару на сцене,
И хотя бы раз в неделю читать газеты и слушать радио.

- Это же шутка! - говорили мне некоторые из тех, кто слушал эту "чесанку".
Но я хочу возразить, ибо всякое публичное выступление - дело серьезное.
"Слово, - писан Маяковский, - полководец человечьей силы".

И как-то неловко слушать, что "греки греков извели", в то время, когда
наша и почти вся зарубежная печать пишет: в фашистском концлагере тяжко
болен Глезос - Герой, Патриот, легендарный борец, который, будучи таким же
юным, как наши "барды", сорвал гитлеровский флаг с Акрополя, доказав
врагу: греческий народ непобедим! Совестно слышать это безразличие ко
всему на свете, в то время как выдающаяся актриса - слава Греции, покинув
родную страну в знак презрения к режиму "черных полковников", поклялась
бороться против них до полной победы народа, Поучиться бы у нее "бардам"
политической зоркости! И разве этакие "народные певцы" не прививают
молодежной аудитории равнодушие ко всему происходящему в мире?

Барды древности громко воспевали мужество, героизм, подвиги и мечты своего
народа. Вот тематика очень многих наших "бардов": поют они... о "женских
чулках на голове", о "гусарствующих" бездельниках, а один, ломаясь,
вопрошает: "То ли броситься в поэзию, то ли сразу в желтый дом?" - Нет!
Лучше - в восьмой класс вечерней школы. Это - не ирония. Это деловое
предложение.

***

Крутится ролик с пленкой, разматываются концерты, слышатся аплодисменты и
даже выкрики: "Бис, браво!" И - жеманные фразы, начинающиеся с буквы "Я":
"Я признаюсь", "Я очень люблю сочинять", "Я уже пел", "Я признавался, что
Я". И наконец, "Я люблю сочинять песни от лица идиотов".

Кто же раскланивается на сцене? Он заметно отличается от молодых: ему
вроде бы пятьдесят. С чего бы "без пяти минут дедушке" выступать вместе с
мальчишками? "Галич, Галич", - шепчут в зале. Галич? Автор великолепной
пьесы "Вас вызывает Таймыр", автор сценария прекрасного фильма "Верные
друзья"? Некогда весьма интересный журналист? Он? Трудно поверить, но
именно этот, повторяю, вполне взрослый человек кривляется, нарочито
искажая русский язык. Факт остается фактом: член Союза писателей СССР
Александр Галич поет "от лица идиотов". Что заставило его взять гитару и
прилететь в Новосибирск? Жажда славы? Возможно. Слава капризна. Она как
костер: непрерывно требует дровишек. Но, случается, запас дров иссякает. И
пытаясь поддержать костерик, иные кидают в него гнилушки. Что такое
известность драматурга в сравнении с той "славой", которую приносят
разошедшиеся по стране в магнитофонных "списках" песенки с этаким
откровенным душком?

Справедливости ради скажем: аплодировали не все и не всюду. Но кое-где
аплодисменты были.

За что подносите "барду" цветы, ребята? Вдумайтесь-ка. Вот его "Баллада о
прибавочной стоимости" - исповедь гнусненького типа, который "честно, не
дуриком" изучал Маркса. И однажды, "забавляясь классикой", услыхал по
радио "свое фамилие" (сохраняю произношение писателя Галича). Кажется, что
это песня, развенчивающая подлеца и приспособленца, который готов продать
за пятак свои убеждения. Да, негодяев надо предавать позору. Но Галич
сделал песенку, так сказать, "с двойным дном". Вслушайтесь в слова, какими
он пользуется, с какой интонацией их произносит. И вы видите: "барду"
меньше всего хочется осудить своего "героя". Он его вдохновенно воспевает.

В некоей стране Фингалии "тетя, падла Калерия" (сохраняю лексику Галича)
"завещала племянничку землю и фабрику". "Почти что зам" Вовочка-, чувствуя
себя капиталистом, закатывает недельную пьянку в "ресторации". И вот:

Пил в субботу и пью в воскресение,
Час посплю и опять - в окосение.
Пью за родину и за не родину...

Святые слова "за Родину!" произносятся от лица омерзительного,
оскотиневшего пьянчуги! С этими словами ваши отцы ходили в атаки Великой
Отечественной. С этими словами Зоя шла на фашистский эшафот. Не забыли
Зою? Не забыли "сказочную стойкость комсомольских сердец у стен
Сталинграда", о которой говорил маршал Чуйков и без которой сейчас
наверняка не учились бы вы ни в школах, ни в университетах?! В братской
могиле, в 80 километрах на запад от Москвы, лежит тысяча дорогих моих
однополчан: со словами "за Родину!" бросались они на немецкие танки, рвали
и жгли их, но не пропустили к сердцу страны! Как бы они посмотрели на
того, кто произносит эти слова под отрыжку пьяного бездельника, И - на
вас, аплодирующих?

... Вовочка, "очухавшись к понедельнику", узнает от теледиктора: в
Фингалии - революция. Земля и заводы - национализированы. Народы
Советского Союза поздравляют братский народ со славной победой. И вот
несостоявшийся капиталист, так сладко воспеваемый Галичем, - в бешенстве:

Я смотрю на экран, как на рвотное!
Негодяи, кричу, лоботрясы вы!..

Это о тех, кто совершил революцию, избавив свою страну от угнетателей! Это
же откровенное издевательство над нашими идеями, жизненными принципами.
Ведь Галич, кривляясь, издевается над самыми святыми нашими понятиями, А в
зале... пусть редкие, но - аплодисменты. Вот ведь до чего доводит потеря
чувства гражданственности! Да разве можно вот эдак - о своей родной
стране, которая поит тебя и кормит, защищает от врагов и дает тебе крылья?
Это же Родина, товарищи!

Новая песня. И опять - исповедь омерзительного типа с моралью предателя,
который готов изменять не только жене, не только своей чести коммуниста,
но умело обманывает людей. На первый взгляд, Галич высмеивает подлеца. Но
вслушайтесь в его интонации, в словарь его песни, которая как бы в издевку
названа "Красным треугольником" (подлец, его жена - "начальница в ВЦСПС" и
его "падла", которую он водил по ресторанам). И опять вместо того, чтобы
освистать своего "героя". Галич делает его победителем.

Она выпила "дюрсо", а я "перцовую"
За советскую семью, образцовую!

Да, это, разумеется, нелепость: обсуждать личные отношения супругов на
собрании. Но Галич - не об этом. Своим "букетом" таких песенок он как бы
говорит молодежи: смотрите-ка, вот они какие, коммунисты. И следующим
"номером" подводит молодых слушателей к определенной морали. Как бы в
насмешку, он объявляет песню "Закон природы". Некий "тамбурмажор" выводит
по приказу короля свой взвод в ночной дозор. Командир взвода "в бою
труслив, как заяц, но зато какой красавец". (У Галича это идеал мужчины?!)
Взвод идет по мосту. И так как солдаты шагают в ногу, мост, по законам
механики, обрушивается. И поучает, тренькая на гитаре, "бард" Галич:

"А поверьте, ей же Богу,
Если все шагают в ногу,
Мост об-ру-ши-ва-ет-ся!.."

Пусть каждый шагает, как хочет - это уже программа, которую предлагают
молодым и, увы, идейно беспомощным людям. Смотреть на войну в кино легко и
безопасно. В 1941-м вместе с друзьями-сибиряками я оборонял Москву. Вся
страна защищала свою столицу! Вся Москва вышла на хмурые подмосковные
поля, на московские улицы ставить противотанковые заграждения. Даже дети
дежурили на крышах домов, охраняя город от немецких зажигательных бомб.
Все шагали в ногу! Весь народ!

И если б весь народ не шел в ногу, создавая в трудные годы пятилеток
мощную индустрию, растя свою армию, вряд ли смогли бы мы выдержать
единоборство с дьявольской силищей фашизма. И вряд ли Галич распевал бы
сегодня свои подленькие песенки. Ведь одной из стратегических целей
Гитлера было уничтожение советской интеллигенции.

Есть высшее определение мужской честности. Мы говорим: "С этим парнем я б
уверенно пошел в разведку". Так вот: Галич учит вас подводить товарища в
разведке, в трудной жизненной ситуации, иными словами, пытается научить
вас подлости. "Пусть каждый шагает, как хочет" - и мы читаем в "Вечерке",
как трое окосевших "мальчиков" из Инского станкостроительного техникума
ломают вагон "электрички", построенный руками советских рабочих, бросаются
с кастетом на машиниста. "Пусть каждый шагает, как хочет" - и вы бросаете
во вражеском тылу раненого друга. "Пусть каждый шагает, как хочет" - и вы
предаете любимую женщину. "Пусть каждый шагает, как хочет" - и вы
перестаете сверять свой шаг с шагом народа. Глубоко роет "бард", предлагая
в шутовском камуфляже этакую линию поведения. Мне, солдату Великой
Отечественной, хочется особо резко сказать о песне Галича "Ошибка". Мне
стыдно за людей, аплодировавших "барду", и за эту песню. Ведь это
издевательство над памятью погибших! "Где-то под Нарвой" мертвые солдаты
слышат трубу и голос: "А ну подымайтесь, такие-сякие, такие-сякие!" Здесь
подло все: и вот это обращение к мертвым "такие-сякие" (это, конечно же,
приказ командира!) и вот эти строки:

Где полегла в сорок третьем пехота
Без толку, зазря,
Там по пороше гуляет охота,
Трубят егеря...

Какой стратег нашелся через 25 лет! Легко быть стратегом на сцене, зная,
что в тебя никто не запустит даже единственным тухлым яйцом (у нас не
принят такой метод оценки выступлений некоторых ораторов и артистов).
Галич клевещет на мертвых, а молодые люди в великолепном Доме ученых
аплодируют. Чему аплодируете, ребята и девушки? Тому, что четверть века
назад погибли отцы, если не ваши, то чьи-то другие? Он же подло врет, этот
"бард"! Да, на войне, говорят, иногда стреляют. На войне, к сожалению,
гибнет много людей. Гибнут по-разному: одни в атаке, другие - в горящем
самолете. Третьи - нарвавшись на мину или под вражеской бомбежкой. Но кто,
кроме Галича, возьмет на себя смелость утверждать, что "солдаты погибли
зазря"? Каждый сделал свое дело, каждый отдал победе свою каплю крови. И
нечего над этой святой кровью измываться. Галичу солдат не жаль. Галичу
надо посеять в молодых душах сомнение: "они погибли зря, ими командовали
бездарные офицеры и генералы". В переводе это означает: "На кой черт
стрелять, ребята! На кой черт идти в атаку? Все равно - напрасно! Бросай
оружие!" Вот как оборачивается эта песенка! Не случайно "бард" избрал
молодежную аудиторию: он понимает - спой он это перед ветеранами войны,
они б ему кое-что сказали. "Бард" утверждает, что "он заполняет некоторый
информационный вакуум, что он объясняет молодежи то, что ей не говорят".
Нет уж, увольте от такой "информации". И не трогайте молодых! Кто знает:
не придется ли им защищать Отечество, как нам четверть века назад? Зачем
же вы их морально разоружаете?

Мне, ребята, вспоминается другое: там, под Можайском, мы отбиваем
двадцатую за сутки атаку немецких танков. И комиссар нашего полка скрипит
зубами: "Какие гибнут люди! Какие ребята! Пушкины гибнут! Орлы!" Назавтра
он погиб, командуя группой пехотинцев, отражавших очередной танковый удар.
Но в том бою сибиряки за день сожгли 56 немецких танков. В том бою мне
пришлось оборонять узел связи. Война полна неожиданностей. Не думал я еще
ночью, что утром на меня навалится орава фашистов. Но когда вышли патроны,
я взорвал себя, блиндаж и гитлеровцев гранатой. В том бою я потерял ноги.
Но я убежден - мои командиры были героями, мои генералы были славными
полководцами. Сказав, что "победа будет за нами", они, как известно, слов
на ветер не бросали.

- Да что ты, - говорили мне иные из слушавших Галича. - Это здорово! Он
смелый! Он - за правду!

Галич - "певец правды"? Но ведь, говорят, и правда бывает разная. У Галича
она с явным "заходом на цель" - с явной пропагандистской задачей. Знаем мы
таких "страдальцев о российских печалях". Послушали их под Москвой по
своим армейским рациям. Тогда остатки белогвардейской мрази учили нас
"любить Россию", стоном стонали, расписывая "правду об ужасах
большевизма", а потом откровенно советовали: "Господа сибиряки! Бросайте
оружие! Германская армия все равно вступит в Москву!"

Не вступила! А мир увидел нашу советскую правду, трудную, порой горькую,
но прекрасную правду людей, мечтающих о земле без войн, без оружия, без
угнетателей, без подлости.

Поведение Галича - не смелость, а, мягко выражаясь, гражданская
безответственность. Он же прекрасно понимает, какие семена бросает в юные
души! Так же стоило б назвать и поведение некоторых взрослых товарищей,
которые, принимая гостей, в качестве "главного гвоздя" потчуют их пленками
Галича. И сюсюкают: "Вот здорово! Вот режет правду!" Дело дошло до того,
что кандидат исторических наук Ю.Д. Карпов иллюстрирует лекции "Социология
и музыка"... песнями Галича! И утверждает: "Это высокое искусство!" Пусть
бы наслаждался, так сказать, "персонально". Но зачем таскать блатняцкие
"опусы" по городским клубам? Не совестно, Юрий Дмитриевич? Ведь вы
все-таки кандидат исторических наук. И должны помнить слова Ленина о том,
что всякое ослабление позиции идеологии коммунистической немедленно
используется. Уж вам-то, как говорится, по долгу положено воспитывать
молодежь в духе коммунистической идейности, раскрывать перед ней хитрые
приемы буржуазных идеологов и пропагандистов, которым ой как хочется,
чтобы молодежь наша не училась у отцов ни геройству, ни пламенному
патриотизму! Согласно своим гражданским обязанностям вы должны прививать
молодежи любовь к прекрасному, а не пропагандировать в качестве "высокого
искусства" мусор.

- Зажимают талант, - слышу я голоса любителей "чесать ногу", - зажимают
свободу мнений! Свободу слова!

Но Галич свободно высказал свое мнение в публичных концертах, Видимо, на
такую же свободу имеет право и один из его слушателей. Да, свобода слова!
Но всякий, публично выступающий на общем ли собрании или в концерте
"бардов", обязан думать о политических и гражданских мотивах своего
выступления. Это закон любого общества. "Жить в обществе, - писал Ленин, -
и быть свободным от общества - нельзя".

Я сознательно ставлю слово "барды" в кавычки не потому, что их творчество
не заслуживает признания. Некоторые их песни подлинно лиричны,
мужественны, они по-настоящему волнуют. Но думается, что бард, народный
певец - должность серьезная. Он выражает думы и чаяния народа. Вспомним
кобзарей, русских сказителей, тех же английских бардов. Разве позволяли
они себе хулигански коверкать родной язык? Разве оскорбляли они память
героев? Каждое слово народных певцов помогало народу. Большинство наших
"бардов" в этом деле пока хромают на обе ноги.

Галич - человек опытный в журналистике и литературе, отлично понимает:
талант - это оружие. Выступая же в роли "барда" в Новосибирске, член Союза
писателей СССР, правда, прикидываясь идиотом, бил явно не туда. Прикиньте
сами, ребята: чему учит вас великовозрастный "бард"? И поспорьте, и
оглянитесь вокруг, и посмотрите на клокочущий мир, где враги свободы и
демократии стреляют уже не только в коммунистов, где идет непримиримая
битва двух идеологий. И определите свое место в этой битве: человеку
всегда нужна твердая жизненная позиция.

Не так уж далека пора, когда вы станете взрослыми и на плечи каждого из
вас ляжет частица ответственности за судьбы родной страны. Понемногу
уходят от нас милые наши старики, наши отцы. Стареет и наше поколение
победителей фашизма. Мы передадим вам нашу землю - единственную в целом
свете страну, которую все мы нежно зовем матерью; В прекрасной песне
одного из ленинградских бардов поется: "Атланты держат небо на каменных
руках". Вам придется держать на своих руках не только родную страну -
целый мир: так складывается история. Удержите ли? Для этого нужны не
только сильные руки, но крепкие сердца. А песня, как известно, способна
сделать сердце и куском студня, и слитком броневой стали...

Николай Мейсак,
член Союза журналистов СССР, участник обороны Москвы

Вечерний Новосибирск.
1968. 18 апреля


ABOUT.TXT

Александр Галич

Когда я вернусь

Полное собрание стихов и песен

ПОСЕВ

---------------------------------------------------------------------------
Везде сохранен основной строй имевшегося неаттрибутированного
компьютерного представления данного издания.

Этот материал в разных видах широко ходил по машинам в Москве в 1991-94
годах. Я уже не вспомню откуда только он ко мне не попадал. Кажется еще
экземпляра три (отличающиеся форматированием) у меня хранятся по сию
пору...

Мне неизвестно сверяли ли этот текст с вышедшей книгой.

Кое-где убраны посторонние разрывы и пропуски строк, изменено
форматирование.

Все эти вводные статьи, воспоминания, интервью выделено мной в отдельный
от стихотворных произведений Галича файл для "удобства".

Добавлено разбиение в формате "страница на произведение".

ДАННЫЙ МАТЕРИАЛ ПРЕДСТАВЛЯЕТ СОБОЙ РАБОЧУЮ ВЕРСИЮ.

Виталий Дм.Арнольд
12.03.97 19:13
VITAR@S43.MSK.SU


авигдор эскин ! памяти александра галича.txt

Авигдор Эскин

Памяти Александра Галича

http://eskinweb.narod.ru/israel/aeskin/17.htm

1999 г.

Девятнадцатого октября Александру Галичу исполнилось бы восемьдесят лет.
По еврейскому календарю день рождения Александра Гинзбурга приходится на
26 тишрея, но эта дата давно забыта друзьями поэта и лишь упоминается в
синагогальной записи.

В канун памятного дня дочь поэта, Елена Александровна, и его друзья в
Москве установили несанкционированную мемориальную доску по адресу: улица
Черняховского, дом 4, где Галич проживал с 1956 года вплоть до изгнания из
России в 1974 году.

Московская мэрия не сочла возможным помочь радетелям памяти Галича,
ссылаясь на законодательные и бюрократические препоны, а собравшиеся возле
дома поэта высказывали опасения, что доска будет демонтирована. Развязная
девица на НТВ прокомментировала с пренебрежением, что сие событие - еще
одна дань шестидесятникам. Дескать, тешат себя стареющие люди
воспоминаниями. Мемориальная доска именует Гинзбурга русским поэтом и
приводит евангелическое славословие изгнанным правды ради.

Немало еврейских фамилий найдем мы среди впитавших бунтарский дух
шестидесятых с их сборищами поэтов и художников на площади Маяковского.
Когда гайки начали снова закручивать в брежневские времена, то большая
часть шестидесятников быстро уступила властям, а Галич был среди тех
немногих, кто выбрал свободу. Интересно отметить, что ни один из
представителей этого течения не примкнул со временем к еврейскому
национальному движению. Они хорошо знали, чего не хотели, а вот о
позитивном направлении подумать им не довелось. Поэтому шестидесятники
столь беспомощны и несчастны сегодня в России, хоть им самим довелось
стать придворными Ее Величества Демократии.

Галичу были свойственны все слабости его современников. Вся жизнь его с
середины шестидесятых стала одним лишь актом протеста, когда знаком
"минус" помечалось все советское, а плюсов подчас недоставало. Так, в
конце шестидесятых он принял крещение у Александра Меня. Правда, сам
выкрестившийся поводырь сетовал, что Галич так и не впитал до конца его
учение. Действительно, он был далек от православной обрядности, церквей не
посещал, а к учению христианства относился сугубо литературно. Тогда зачем
было входить в паству Меня? Известный теолог Сергей Ленов, хорошо знакомый
с этим приходом, объяснил: "Для него это было не актом принятия веры, а
формой протеста".

Галич не был теологом, но как больно думать о его акте отречения от
еврейства, читая его же воспоминания: "Я увидел другое, прекрасное в своем
трагическом уродстве, залитое слезами лицо великого мудреца и актера
Соломона Михайловича Михоэлса. В своем театральном кабинете за день до
отъезда в Минск, где его убили, Соломон Михайлович показывал мне
полученные им из Польши материалы документы и фотографии о восстании в
Варшавском гетто. Всхлипывая, он все перекладывал и перекладывал эти
бумажки и фотографии на своем огромном столе, все перекладывал и
перекладывал их с места на место, словно пытаясь найти какую-то ведомую
только ему горестную гармонию.

Прощаясь, он задержал мою руку и тихо спросил:

- Ты не забудешь?

Я покачал головой.

- Не забывай, - настойчиво сказал Михоэлс, - никогда не забывай!

Я не забыл, Соломон Михайлович!

Уходит наш поезд
в Освенцим,
Наш поезд уходит
в Освенцим –
Сегодня и ежедневно!

Двадцать лет прошло после гибели поэта, и сегодня более явственно, чем
прежде, можно увидеть, что споткнувшихся о православие еврейских
шестидесятников было много, а вот Галич был один. Его дочь Алена как-то
сказала мне, что если бы отец написал за всю свою жизнь одну лишь балладу
о Януше Корчаке, то этого было бы достаточно. Никто так глубоко и полно не
передал на русском языке трагедии еврейства двадцатого века, как Галич в
своем монументальном памятнике Катастрофе. Он впитал в себя всю боль,
затаенную в наших сердцах, боль памяти о родных, умерщвленных злодеями в
лесах Белоруссии, Литвы и Украины. Это чувство сидит в нас так глубоко,
что мы боимся выразить его, и только Галич сумел сделать это в полноте
трагизма. Слушая его, я невольно думаю, как сердце его не разорвалось от
страданий, когда он доносил до нас образ девочки Нати из Дома сирот.
"Продолжается боль, потому что ей некуда деться", - писал он перед самой
смертью. Что может сравниться с силой этих страданий? Быть может, трагизм
симфоний Малера, предвосхитившего то, что Галич передал нам в своих
бессмертных произведениях.

Нам трудно судить поэта эпохи за слабости и ошибки. Увы, никто из
безгрешных не проник так глубоко в суть наших еврейских душ, прошедших
многолетнюю закваску русской культуры. Никто не смог так сблизиться и
сродниться с нашей болью, как Галич. Мы же отплатили ему в Израиле
позорным забвением, отдав память о нем тем, кто не способен понять сути
его творчества.

Александр Аркадьевич воистину был многолик. Никто так тонко не передал
советский быт во всех его переломах и изгибах. Галич поет так, будто сам
был на фронте, будто сам прошел через сталинские лагеря. Он вещал от имени
идиотов и оскорбленных судьбой женщин. Галич передал всю глубину ненависти
к коммунистическим биороботам, но при этом безмерно и искренне любил
людей. Даже в его самых саркастических зарисовках мы всегда найдем боль и
сострадание.

Прав был Эрдман, назвавший творчество Галича "энциклопедией советской
жизни", но права была и Алена, приравнявшая его гений к "Кадишу". Это
доселе непонятый и неисследованный трагический симбиоз русской культуры и
еврейского сознания, принимаемый как данность, но не разгаданный до конца.

Галич - это самое сильное эмоциональное выражение каждого из нас. Еще до
своего отъезда он спел "Когда я вернусь". Те из нас, кто уехал из России в
семидесятые, а посетил ее снова в начале девяностых, нашли в этом крике
души пророчество, исключая одно четверостишие. Ведь мы покидали эту землю
навсегда и не верили, что снова увидим Москву, но вдруг к нам бежит
навстречу дорогой друг, смотрит в глаза, вопрошая: "Ну, как ты?" И тут
пытаешься в двух словах объяснить прожитое за пятнадцать лет… Музыка всего
этого фильма "Когда я вернусь…". И не надо корить его за то, что он не
воспел с той же глубиной возвращение истинного и вечного в наш Израиль.
Лучше устыдимся, что никто из нас не сумел этого сделать.

Уехав из России, он стал нашей совестью в Израиле и на Западе. Я слышу
запись его проникновенного голоса: "Не молчите, потому что молчать
нельзя". А мы миримся с ложью и несправедливостью, мы приспосабливается к
дешевой либеральной пошлости мысли и слова. И молчание наше еще более
достойно презрения, чем тогда, под гнетом советского режима. Как видел и
знал он нас, как пытался пробудить добро и совесть!

Били стрелки часов
на слепой стене,
Рвался в сумерки
белый свет.
Но, как в старой песне,
спина к спине
Мы стояли - и ваших
нет.

Мы доподлинно знали,
в какие дни
Нам напасти, а им
почет.
Ибо мы были мы,
а они - они.
А другие -
так те не в счет.

И когда нам на головы
шквал атак
То с похмелья,
а то спьяна,
Мы опять-таки знали,
за что и как,
И прикрыта была спина.

Ну, а здесь, среди
пламенной этой тьмы,
Где и тени живут в тени,
Мы порою теряемся,
где же мы,
И с какой стороны они?

И кому – подслащенной
пилюли срам,
А кому
поминальный звон.
И стоим мы, открытые
Всем ветрам*
С четырех сторон.

Великий поэт России, мастер сатиры и всеохватывающий пророк наших
мятущихся душ.

И живем мы, не смея
Оценить благодать:
До холмов Иудеи
Как рукою подать.

Он не сумел порвать со всем ради Израиля, но признался:

И все мы себя
подгоняем: скорее!
Все ищем такой
очевидный ответ.
А может быть, хватит
мотаться, евреи?!
И так уж мотались
две тысячи лет!

А за два часа до гибели он исповедовался в прямом эфире радио "Свобода":

За чужую печаль
и за чье-то незваное
детство
Нам воздается огнем
и мечом,
и позором вранья.
Возвращается боль -
потому что
ей некуда деться,
Возвращается вечером
ветер на круги своя.

Как и Густав Малер, Галич всем своим творчеством искал Творца, но так и не
нашел. "Я вышел на поиск Бога..." Он пел от нашего имени и перед смертью
думал о возвращении. Он заповедовал нам искать и найти Бога.

И еще должны мы отдать Галичу последнюю дань и перезахоронить его в
Израиле.


АЛЕКСАНДР ШАТАЛОВ ! ПРЕДИСЛОВИЕ (МГЦ АП).TXT

Александр ШАТАЛОВ

Предисловие к сборнику

ГАЛИЧ Александр Аркадьевич.
Песни, стихи, поэмы
М., МГЦ АП, 1993

Кажется, еще совсем недавно имя Александра Галича было под запретом.
Книжки его тайком перепечатывались и переписывались, песни тайком
исполнялись на домашних концертах. Сегодня мы можем с уверенностью
сказать, что его творчество не просто вновь к нам вернулось, но вернулось
триумфально. Стихи его постоянно на слуху, многие строчки становятся
нарицательными и существуют подчас уже самостоятельно, становясь лозунгами
и названиями статей. По-новому сегодня воспринимаются не только старые,
можно сказать, канонические тексты Галича, но и многие так до сих пор и не
опубликованные, существующие в виде экспромтов, разбросанные по домашним
архивам.

При жизни А. Галича у него вышло три относительно полных поэтических
сборника: "Песни" (1969), "Поколение обреченных" (1972), "Когда я вернусь"
(1977). Все они выпущены издательством "Посев" (Франкфурт-на-Майне).
Советский период жизни поэта отмечен лишь выпуском в 1942 году
поэтического сборника "Мальчики и девочки" - своего рода репертуарной
брошюры, в которую вошли никогда после не публиковавшиеся тексты, далекие
от зрелого творчества писателя. (Нелишне напомнить, что юношеские
стихотворения Галича печатались в "Пионерской правде", и что одновременно
с поступлением в театральное училище он поступил и в Литературный
институт.)

Феномен сосуществования "двух Галичей", т. е. "официального" и
"неофициального", впервые декларированный Ю. Андреевым и вызвавший бурную
дискуссию в прессе, на наш взгляд, еще более глубок и трагичен, чем об
этом говорит Ю. Андреев. При чтении текстов "официального" Галича не
покидает ощущение, что читаешь стихи, написанные другим человеком -
настолько сильно отличаются и система образов, и ритмика, и рифмовка этих
стихов от привычных уже "антисоветских" галичевских песен. Для этой книги
мы подбирали стихи исходя из этой концепции - вполне осознанно помещены в
книгу песни к кинофильму "Бегущая по волнам", вызвавшего в свое время,
кстати, неблагожелательную реакцию со стороны советской кинокритики и
властей, и не помещены песни ко многим другим фильмам - "Дайте жалобную
книгу", "Старая, старая сказка" и т. п., публиковавшееся ранее
стихотворение-песня "Трубачи", хотя хронологически все это написано после
переломного 1961 года.

Основные тексты позднего Галича при его жизни в СССР существовали
преимущественно в виде самиздатовских книжек, напечатанных либо самим
Александром Аркадьевичем, либо его почитателями. Пожалуй, единственной
была публикация стихотворения "Дождик" (известного по самиздату под
названием "Юз") в первом номере еженедельника "Неделя" в самом начале 1966
года. Ну и, конечно, песни Галича широко разошлись по стране в виде
многочисленных магнитофонных записей, - "Есть магнитофон системы "Яуза"! И
этого достаточно". Многие тексты стихов и песен Галича не единожды
варьировались в процессе выступлений - менялись местами, заменялись или
вообще упразднялись не только припевы, но и целые строфы, строчки, слова.
Подобная "доводка" первоначально написанного текста "на публике" - по
учету живой реакции слушателей - характерна для жанра авторской песни
вообще; наиболее подробно этот феномен рассмотрен исследователями
творчества Владимира Высоцкого (см.: Высоцкий В. Сочинения в 2-х томах. /
Сост., подгот. текста и комм. А. Е. Крылова. - М., Худ. литература, 1990).
Вариативность у Галича несколько иная, чем у Высоцкого, в частности,
значительно большее значение Галич придавал работе "за письменным столом"

Таким образом, встает вопрос о том, какой именно текст считать
окончательным при отборе для публикации. При составлении данной книги мы
решили брать за основу все же последнее издание песен Галича - "Когда я
вернусь" (Посев, 1981), вышедшее, к сожалению, уже после смерти автора.
Это относится прежде всего к названиям произведений, к их окончательной
редактуре. Однако там, где в "Посеве" были пропущены самоценные, на наш
взгляд, фрагменты или строки, мы взяли на себя ответственность их
восстановить (в ряде случаев специально оговаривая), учитывая аудиторию
сборника, которой интересен не только основной текст, но и его отличия
между принятой пунктуацией и интонацией авторского исполнения, а также
исправлены некоторые мелкие опечатки.

Эта книга в какой-то степени подводит итог опубликованному Галичу и о
Галиче за время "пятилетки гласности" 1988 - 1993, начиная с апрельского
номера журнала "Октябрь". К сожалению, при сложившемся характере
взаимоотношений между наследниками Галича архивы и свидетельства оказались
разорванными на части, доступ к ним для представителя "противоположной"
стороны практически невозможен. В частности, из-за этого сохраняются
разногласия в вариантах текстов и датировке.

Это издание - первая попытка представить поэтическое творчество Александра
Галича с максимальной полнотой. В данную книгу включены все известные нам
на сегодня стихотворные тексты А. Галича - песни, стихи и поэмы, в
соответствии с названием книги.

Наиболее значительные в музыкальном отношении песни снабжены нотными
расшифровками. В то же время ограниченный объем книги не позволил
поместить сюда ноты ко всем песням Галича. В целом ряде случаев мы сочли
возможным отойти от привычных "посевовских" вариантов текста, отдав
предпочтение "магнитиздату" - все-таки песня жива только в звучащем виде.
Стихотворная форма песен приведена в соответствие с музыкальной формой,
например, сохранены последовательности типа "куплет - припев"; в
результате некоторые стихотворения увеличились в объеме ("Разговор с
музой", "Реквием по неубитым" и др.)

Александр Галич крайне редко датировал свои произведения, что привело к
разночтениям в посмертной их датировке. За исключением случаев, где автор
сам проставил даты под стихотворениями, все даты проставлены составителем
и даются в угловых скобках, в том числе вызывающие сомнения в точности -
со знаком вопроса.

Считаю приятной обязанностью выразить благодарность всем, помогавшим в
подготовке данного сборника - А. Архангельской (Галич), В. Альтшуллеру, А.
Костромину, А.Силонову, И. Решетникову.


АЛЕКСАНДР ЮГОВ ! ПРЕДИСЛОВИЕ.TXT

Александр Югов

Предисловие

Этот сборник - четвертая книжка стихов и поэм Александра Галича, вышедшая
в издательстве "Посев". Сборник объединил все, издававшееся ранее, а также
новые стихи, написанные Галичем незадолго до смерти. Тонкая книжка - итог,
смысл, суть всей жизни поэта. "И вот она, эта книжка, - не в будущем, в
этом веке!" Но какая это емкая книжка! В ней спрессована вся судьба нашего
"поколения обреченных", наши боль и гнев, надежда и отчаянье, злая ирония
и торжествующий смех, наша радость духовного раскрепощения.

Настоящего поэта не надо растолковывать, его надо слушать. Читать и
слушать. Так что, дорогой читатель, перелистаем скорее все введения, все
высказывания о Галиче, - и к самому Поэту. И, читая Галича, вспомним его
голос - хорошо поставленный голос артиста (все-таки студия
Станиславского!), в последние годы чуть глуховатый, но не утративший
выразительности и обаяния. Ведь мы все слышали Галича. Одни - в тесном
московском застолье, другие - в полулегальнных отечественных аудиториях
Новосибирска и Дубны, Питера и Обнинска, третьив просторных зарубежных
залах Парижа и Нью-Йорка, Лондона и Тель-Авива, всегда набитых до отказа.
И уж, конечно, - с кассет, пластинок, магнитофонных лент. Вспомним его
интонации, ударения, паузы. Вслушаемся. Услышим.


АНДРЕЕВА ! РОССИИ СЕРДЦЕ НЕ ЗАБУДЕТ.TXT

Д. Андреева

России сердце не забудет...

Галич первым прорвал барьер "эзопова языка", он первый назвал вещи своими
именами и откровенно сказал то, что до него было принято лишь
подразумевать, первым дал четкое моральное кредо своим современникам:

"Вот как просто попасть в богачи,
Вот как просто попасть в первачи,
Вот как просто попасть - в палачи:
Промолчи, промолчи, промолчи!"
("Старательский вальсок")

Зачем Мандельштаму понадобилось писать роковые для него стихи про Сталина?
Почему не выстроил себе "башню из слоновой кости" и не отдался "чистой
лирике"? Зачем надо было Андрею Платонову писать "Усомнившегося Макара" и
"Впрок"?.. Сколь многим писателям, поэтам, композиторам, художникам,
ученым можно задавать аналогичные вопросы! Может быть, именно как
наделенные большим талантом, чем другие смертные, они и ближе к богу;
получивши большой дар божий, они и должны ему более других...

Грани #109


БЕТАКИ ! ГАЛИЧ И РУССКИЕ БАРДЫ.TXT

В. Бетаки

Галич и русские барды

... У Галича - и не только у него - есть большие полифонические поэмы,
которые немыслимо назвать не только песнями, но даже циклами песен. Это
чисто внешняя сторона его творчества обусловлена внутренней сутью: большие
поэмы Галича - произведения прежде всего философские. Сочетание таких
понятий, как философия и гитара, выглядит на первый взгляд дико, но факт
остается фактом: "Поэма о бегунах на длинные дистанции" - о безумном и
вневременном споре Сталина с Христом, споре за души людские - что это?
Мистерия? Фарс? Памфлет? Историософские стихи? Бытовые новеллы? Лирика?
Сатира? Все вместе. Тут нет места ни классификации, ни классицизму. Летят
в тартарары все единства, начиная с единства приема.

Континент #16


БРЕЙТБАРТ ! НЕ ЗОВИ МЕНЯ.TXT

Ек. Брейтбарт

Не зови меня... Не зови - я и так приду!

Теперь, когда можешь подряд прочесть все написанное А. Галичем, то
понимаешь, как он любил нас, людей, как боялся обидеть, как понимал, что
мы лучше, чем иной раз кажемся:

Я люблю вас - глаза ваши, губы и волосы,
вас, усталых, что стали, до времени, старыми,
вас, убогих, которых газетные полосы
что ни день, то бесстыдными славят фанфарами.
И пускай это время в нас ввинчено штопором,
пусть мы сами почти до предела заверчены,
но оставьте, пожалуйста, бдительность "операм"!
Я люблю вас, люди!
Будьте доверчивы!

А ведь это - обращение ко всем людям, в том числе - да, да - и к Климу
Петровичу Коломийцеву, к товарищ Парамоновой, к ним, убогим, до предела
заверченным, оболваненным бесстыдными фанфарами... Трубы и барабаны
гражданской поэзии были у Галича, да вот только не годился он в чистые
трибуны и обличители, фактура души была более тонкая. Потому-то всегда
где-то, пусть приглушенно, пусть еле слышно, но звучала его закадровая
скрипочка (как в "Матросской тишине") с невозможно-прекрасной в этой
суетной жизни мелодией - как напоминание.

Посев #2,1978


ВЕСТНИК РСХД 123.TXT

Памяти поэта

Песни Галича, отразившие всю нашу жизнь, - это целая эпоха, у которой
известно пока только ее начало. На них выросло уже несколько поколений -
те, кому сегодня 40, и 30, и 20. Его Клим Петрович и Тонечка, Парамонова и
Егор Мальцев уже неотделимы от сегодняшней России, так же как неотделим от
нее и их создатель, и разорвать эту связь нельзя ни исключением из
творческих союзов, ни изгнанием, ни самой смертью. Александр Галич
навсегда останется в своей стране - в хрупких дорожках магнитофонной
ленты, с которых звучит его голос, его боль и любовь.

Вестник РСХД #123


виктор некрасов ! барды битлз слава.txt

Виктор Некрасов

БАРДЫ, "БИТЛЗ", СЛАВА...

В тот вечер в русской православной церкви Парижа на рю Дарю собралось
человек двадцать-тридцать. Шла панихида по Александру Галину, трагически
погибшему три года тому назад.

В тот же день в Нью-Йорке двухсоттысячная толпа шла за гробом Джона
Леннона - смерть его тоже была трагедией: его убили.

Двадцать человек и двести тысяч! И не менее двадцати тысяч в тот же день в
Ливерпуле, родном городе Леннона.

А за полгода до этого тысячные толпы москвичей заполнили всю Таганку,
прощаясь с Владимиром Высоцким.

Александр Галич, Владимир Высоцкий, Джон Леннон... Сравнимы ли они? И
стоит ли вообще сравнивать?

Стоит...

Все трое - художники, поэты, артисты, певцы. Все трое умерли в расцвете
своего дарования, а двое - перевалив только за сорок. Все трое убиты: один
- пулей, другой - электрическим током, третий - собственной жизнью, столь
противоестественной. И все трое - кумиры...

Как и почему они стали кумирами? И что значит быть кумиром - "idole",
идолом, как называют их французы. Их было много - такая некрасивая
лобастая Эдит Пиаф - божество и олицетворение Франции, Морис Шевалье,
которому простили даже его мирное сожительство с оккупационными властями,
Азнавур, Жак Бредь, стареющий, но еще собирающий публику Джонни Холидей.
Это во Франции. Америка потрясла весь мир Элвисом Пресли - отцом
рок-н-ролла, - с его славой может разве сравниться слава более или менее
бездарного, но такого красивого героя киноэкранов 20-х годов Рудольфе
Валентино. Но "Битлз", пожалуй, перекрыли всех. Английская королева
наградила их высшим орденом страны. В день первого их приезда в США
миллионы телезрителей упивались их концертом, и в этот день, как сообщила
полиция, ни один подросток не совершил ни одного преступления. Количество
проданных их пластинок не поддается никакому учету...

Почему такая слава, такой успех?

Думаю, потому, что им, "Битлз", удалось уловить главное, проникнуть в
самую душу, сердце молодежи тех лет - 60-х годов. Они сами были этой
молодежью... Многие считают их гениями, познавшими некую тайну, другие
обвиняют их в растлении молодежи, в расшатывании и без того зыбких основ
нынешней морали. Не мне их судить, но вот четырнадцатилетний внук мой
Вадик, любитель так называемой легкой и поп-музыки, когда я подарил ему ко
дню рождения пластинку недавно убитого Джона Леннона, вежливо
поблагодарил, но не более - для него это уже plus-quamperfectum, давно
прошедшее время...

Резюмирую - сверхталантливая ливерпульская четверка, учуяв где-то нутром,
призывая то к любви и дружбе, то к протесту и бунту, впитав многое от
предшественников, нашла нечто свое, неповторимое и покорила мир... Они
стали кумирами и миллионерами.

По другую сторону Берлинской стены были - и до сих пор есть свои кумиры.
Их много - перечислять не буду - у каждого свой стиль, манера, подход,
своя гитара, свои слова - но как не похоже все это на то, что видим мы,
слышим, читаем здесь, на западе. Орденов им не дают, президенты, то бишь
руководители партии, о них не пишут (даже некрологов они не
удостаиваются), многотысячных аудиторий они не знают (разве что Окуджава и
Высоцкий в Америке), зато их знает вся страна...

Нет такого уголка в Советском Союзе, где не слушали бы, не записывали и
перезаписывали песни Галича и Высоцкого. Московские кухни, гостиные
писателей и инструкторов ЦК, студенческие общежития, палатки геологических
партий где-нибудь в Сибири, кубрики рыболовецких траулеров, тюремные
камеры, деревянные нары за колючей оградой лагерей...

В одном из портовых городов Европы я встретил группу советских морячков,
славных ребят. Выпили по кружке пива, даже больше. Разговорились. Они
полгода не видели земли, шли с Канарских островов. Разговор коснулся
Высоцкого. У меня были последние, предсмертные его стихи. Вы б видели, как
загорелись у них глаза, когда я подарил их им - не магнитофонную пленку, а
просто вырванный из тетради листочек...

Люди, бывшие на похоронах Высоцкого, рассказывали мне, что подобного они
никогда не видели. Даже на похоронах Шукшина, когда тоже было перекрыто
все движение. А в газетах ни строчки. И не диссидент ведь, не эмигрант,
как Галич: играл на сцене, снимали в кино, пускали за границу, не
миллионными тиражами, но выпускали все же пластинки с его записями. А
умер, и Бог с ним... Не член ЦК, какой-нибудь отзывчивый товарищ, память о
котором якобы надолго сохранится в наших сердцах...

Когда Александр Галич выступал в Иерусалиме, громадный зал, рассчитанный
на несколько тысяч зрителей, не мог вместить всех желающих. Овации, успех,
а Саша грустно улыбался - ему не хватало тех кухонь и тесных московских
комнат, где собирались друзья послушать любимого барда.

Он уже рассказывал мне об успехе его концертного турне по Италии, и опять
же грустная улыбка. Успех успехом, но... Только у нас, дома, могут оценить
всю трагичность и глубину его песен понятно ведь каждое слово, каждый
нюанс, каждые "коньячку полкило" - на западе-то его мелкими-мелкими
глотками, после сытного обеда, с сигарой в руке...

Пожалуй, только Есенина тех лет, когда он был запрещен и за чтение его
стихов исключали из комсомола, можно сравнить с тем, как любят у нас
поэтов певцов. Покоряют тем, что не о романтике БАМа, не о любви парня к
девушке поют они - они поют о том, о чем в пивной говорят шоферюги за
кружкой пива, или вы сами, дома, раздавливая очередную пол-литру. Только не
о том, что в газетах, на собраниях, митингах, обсуждениях, в гениальных
произведениях Леонида Ильича...

Поэтому их любят и боготворят, не всегда даже зная, кто автор той или иной
песни, поэтому же и статей о них не пишут, и даже рады, когда они
умирают...

Леннон, Высоцкий, Галич... Можно ли их сравнивать! Хотелось бы, да не
получается.

Разные миры, разные галактики.

Париж

"Новое русское слово",

Нью-Йорк, апрель 1981


ВИКТОР НЕКРАСОВ ! ПО ОБЕ СТОРОНЫ СТЕНЫ.TXT

Виктор Некрасов

По обе стороны стены

Мы хоронили Сашу Галича. Неожиданная, нелепая смерть, в которую как-то и
поверить было трудно. Он лежал на полу, большой, грузный, а над ним его
убийца - сияющий никелем "GRUNDIG" - именно о таком он мечтал, большом,
ультра-стерео, с бархатным звуком. Он любил музыку...

Хоронили на кладбище Сент-Женевьев-де-Буа. И в этом было тоже что-то
непонятное, несуразное. Не в Москве, где его знали, любили, слушали,
собравшись у друзей, не в России, поющей его песни везде - в глухой тайге,
на Курилах, в знатных домах, в общежитиях, в тюрьмах и лагерях, - а здесь,
в Париже, на тихом кладбище Сент-Женевьев-де-Буа...

Континент #19


ВИКТОР СЛАВКИН ! СТРАННЫЕ ЛЮДИ ЗАПОЛНИЛИ ГОРОД.TXT

OCR Бычков М.Н.
---------------

Виктор Славкин

СТРАННЫЕ ЛЮДИ ЗАПОЛНИЛИ ГОРОД

Предисловие от автора

В марте 1968 года в Академгородке под Новосибирском состоялся Первый
фестиваль бардов. Среди участников Юрий Кукин, Александр Дольский...
Звездой же первой величины по праву был Александр Аркадьевич Галич.
Концерты, дискуссии, пресс-конференции... Академгородок бурлил. Но уже ко
второй половине фестиваля над ним начали сгущаться тучи. Из Новосибирска
на черных "Волгах" стало подкатывать начальство, о чем-то мрачно
совещаться за закрытыми дверьми. Фестиваль тем не менее удалось довести до
конца. На банкете по поводу его закрытия Александр Аркадьевич Галич
оставил автограф на моей почетной ленте члена пресс-группы: "А все-таки,
если даже будет плохо - пока хорошо. Галич". Как в воду глядел. В печати -
сначала в новосибирской, а потом и в центральной - стали появляться
статьи, обвиняющие бардов во всех смертных грехах, фестиваль был объявлен
идеологической ошибкой, клуб молодых ученых "Под интегралом", центр всей
духовной жизни Академгородка, разогнан, у ребят полетели кандидатские,
докторские, в Москве начались неприятности у Галича... В общем, типичная
история тех лет.

Моя статья о фестивале, которую я по приезде сдал в один московский
журнал, не пошла. Тогда она носила репортажный характер, журналистский
отчет об актуальном событии, теперь, через двадцать лет, она превратилась
в "ретро", в мемуары.

1988 г.


ВЛАДИМИР БУКОВСКИЙ ! И ВОЗВРАЩАЕТСЯ ВЕТЕР.TXT

Владимир Буковский

И возвращается ветер...

Чуть позже появился Галич, песни которого до сих пор тайком переписывают
друг у друга заключенные в лагерях. Первый вопрос каждому вновь
приехавшему на лагерную зону: "Какие новые песни Галича привез с воли?"

Чем дальше, тем больше возникало этих незримых фигур с гитарами. Им не
давали залов для выступлений, за каждую их песню могли намотать срок, и
поэтому редкий счастливец мог похвастаться, что видел их. Их
предшественникам на заре человечества было легче: никто не сажал в тюрьму
менестрелей, не тащил в сумасшедший дом Гомера, не обвинял его в слепоте и
односторонности. Для нас же Галич никак не меньше Гомера. Каждая его песня
- это одиссея, путешествие по лабиринтам души советского человека.


ВЛАДИМИР МАКСИМОВ ! ОНИ И МЫ.TXT

Владимир Максимов.

Они и мы

Трудно писать о поэте, которого не просто любишь, но чьи произведения
оказали столь сильное влияние на всю твою жизнь. Еще труднее, если знаешь,
что тебе вряд ли удастся свое преклонение перед талантом разложить на
профессионально-аналитические составляющие. Да и нужно ли это? Ведь о
Галиче - гражданине, поэте, барде, драматурге, актере - уже написаны
десятки статей, написаны людьми, близко и хорошо знавшими Александра
Аркадьевича, любившими его, написаны искренне и профессионально. Так стоит
ли непременно искать еще не сказанные слова? Не лучше ли перелистать
страницы журналов и книг и вспомнить те строки, которые наиболее точно, и
многосторонне оценивают творчество поэта? И дают портрет его самого -
нашего Галича...

В Галиче поистине сочетался чеховский идеал человеческой красоты: "и душа,
и лицо, и одежда". Его глубоко укорененный И поразительно естественный
артистизм сказывался во всем: в быту, в творчестве, в отношении к людям.
Всякая дисгармония, касалось ли это этики или эстетики, вызывала в нем
мучительное страдание. Мне кажется, что именно это качество его души и
характера в конце концов привело этого чистого артиста, поэта, певца в
ряды нашего демократического движения. Чуткое к несчастьям "униженных и
оскорбленных" сердце Александра Галича не могло спокойно выносить того
надругательства над Совестью Человека, которое безраздельно властвует в
его стране. Долгим и непростым был путь этого художника от невинных
комедий и остроумных скетчей до песен и поэм протеста, исполненных пафоса
гнева и боли, от респектабельного положения в официальном Совете писателей
до жизненно опасного членства в Комитете Прав Человека, возглавленного в
те поры Андреем Сахаровым, с которым Галича до конца жизни связывала самая
сердечная дружба. Но тем значительнее и выше прозревается нам сейчас его
высокая судьба.

Континент, #23


ВОЛИН ! ОН ВЫШЕЛ НА ПЛОЩАДЬ.TXT

OCR Бычков М.Н.
---------------

Вл. Волин

ОН ВЫШЕЛ НА ПЛОЩАДЬ

Вспоминая и перечитывая Галича

Судьба не часто бывает щедра на дорогие подарки. Но иногда это все же
происходит. В моей жизни таким драгоценным и ничем не заслуженным даром
стали встречи с Александром Галичем.

Первое знакомство было заочным и, естественно, односторонним. Начало 60-х.
В маленькой комнате Дома творчества писателей в Малеевке собралось
несколько человек, из которых сейчас помню только прекрасного прозаика И.
Грекову (она же ученый-математик, доктор технических наук Елена Сергеевна
Вентцель), чьи удивительные повести "За проходной" и "Дамский мастер" были
тогда у всех на устах. Любимый мною пародист Александр Борисович Раскин
принес магнитофон "Яуза" и обычную 250-метровую кассету. Заперли дверь,
включили негромкий звук. Для большинства собравшихся впервые прозвучали
знаменитые ныне "Леночка" и "Ошибка", "Уходят мои друзья" и "Заклинание",
"Красный треугольник" и "Облака" - два десятка песен, не похожих ни на что
слышанное ранее. Раскин кратко комментировал, но и без того было ясно, что
мы слышим нечто необычное, смешное и страшное одновременно.

А вскоре, тоже на отдыхе, познакомился и с самим автором. К тому времени я
уже знал все его песни назубок, переписывал, печатал на машинке крамольные
тексты и пел их тайком под гитару друзьям и знакомым.

Я, как и многие, был влюблен и в самого Галича, и в его творчество. Ходил
за ним по пятам и с педантичностью маньяка и адепта пытался разложить по
полочкам, по рубрикам все созданные им песни. Александр Аркадьевич только
посмеивался и называл меня галичеведом. А я составлял каталоги и приходил
в отчаяние, когда он изменял отдельные слова, целые куплеты и даже
мелодии. Иногда на этих интимных концертах, если мне казалось, что он
уставал, "подменял" его, пытаясь (вполне тщетно) подражать авторской
интонации.

Было бы лицемерным ханжеством сказать, что Галич был равнодушен к
зрительскому успеху. Напротив, как и всякому артисту, ему необходима была
публика, и чем ее было больше - тем лучше. Никому и никогда не отказывал
он в пении. "Насколько я знаю Галича, - вспоминал Фазиль Искандер, - он,
мне кажется, готов был петь везде, всем... И каждый раз это был островок
искусства, мужества, надежды". Вокруг Галича всегда толпились слушатели,
он был центром любого кружка, люди поневоле к нему тянулись, - от него
исходило какое-то магнитное притяжение таланта - человеческого и
артистического.

Всего один раз был я у Галичей дома. С какой нежностью показывал он
любимые книги, как оглаживал со всех сторон потрепанный, еще первый,
довоенный, хорошо знакомый библиофилам темно-вишневый однотомник Хемингуэя
"Пятая колонна и первые тридцать восемь рассказов" - тот самый,
"кашкинский" томик. С каким вкусом, будто о живых существах, говорил о
любимых изданиях! А на маленьком письменном столе-секретере лежал
раскрытый, с закладками, толстенный зеленый трехтомник писем Чайковского:
Галич работал тогда над сценарием фильма о композиторе и весь был погружен
в переписку Петра Ильича с графиней фон-Мекк.

Насколько я знаю, этой работе не суждено было осуществиться. Как, впрочем,
и многим другим замыслам - и не по его вине. Хотя тогда ничто еще не
предвещало будущих гроз, и на экранах страны шли (или вскоре должны были
пойти) "Верные друзья" и "Государственный преступник", "На семи ветрах",
"Дайте жалобную книгу" и "Третья молодость" (о Мариусе Петипа), в театрах
ставили "Походный марш" и "Пароход зовут "Орленок", по радио пели "Ой ты,
Северное море" и "До свиданья, мама, не горюй, на прощанье сына поцелуй",
а по телевизору то и дело повторяли полюбившийся зрителям спектакль Театра
сатиры "Вас вызывает Таймыр" с незабываемым Николаем Дорониным в главной
роли...

Сейчас понимаю - увы, с опозданием, - что за Галичем надо было ходить с
раскрытым блокнотом и остро отточенным карандашом. Все, что он говорил,
всегда было интересно и значительно. При этом он вовсе не старался
выпятить свои знания, продемонстрировать эрудицию, унизить собеседника.
При всей внешней светскости, облике эстета и сибарита, Галич был
необычайно прост и доступен в общении, не говорил менторским тоном, был
весел и доброжелателен, независимо от того, кто стоял рядом - академик или
рабочий, директор дома отдыха или писатель, журналист или уборщица. Не
отсюда ли тот гигантский пласт языковых находок, все эти жаргонизмы, сленг
и арго, подслушанные им у народа? Его поразительный лексикон пополнялся на
улицах и дворах, в забегаловках и научных институтах, у бывших зэков и на
разгромных собраниях.

Однажды в Доме творчества я услышал на лестнице главного корпуса громкий,
на повышенных тонах разговор. Даже скорее не разговор, а гневный монолог.
Александр Аркадьевич, возмущаясь и размахивая руками, спорил о чем-то с
женой Ангелиной Николаевной, одновременно обвиняя и убеждая ее. Было
впечатление серьезной семейной ссоры. Поравнявшись с ними, я услышал о
предмете спора: речь шла о... теоретических проблемах раннего христианства
- ни больше ни меньше! Это было так неожиданно, что я опешил и быстро
ретировался, о чем теперь сожалею: ведь я мог услышать квалифицированную
лекцию на полузапретную в те годы тему!

Религия вообще занимала его мысли, религиозными мотивами пронизано его
песенное творчество. Недаром крестил Галича отец Александр Мень. Какие
пронзительные слова находит поэт для Божьей Матери - его по-крестьянски
простая, "в платьице, застиранном до сини" Мария словно списана с мадонны
Рафаэля. И муж ее Иосиф - "убежавший славы Божий отчим", и Пророк,
бредущий по "замоскворецкой Галилее", и сам Бог, с которым беседует Бах...

Но вновь и печально и строго
С утра выхожу на порог -
На поиски доброго Бога,
И - ах, да поможет мне Бог!

Не случайно в своей автобиографической прозе "Генеральная репетиция" он
писал, что призыв Маугли "Мы одной крови, ты и я" - это звериный закон
джунглей, а людям лучше бы говорить - "Мы одной веры, ты и я!"

И вернуться он мечтал - "в тот единственный дом, где с куполом синим не
властно соперничать небо, И ладана запах, как запах приютского хлеба..."

Галич был безмерно талантлив во всем, за что бы ни брался: актер, певец,
поэт, прозаик, драматург, киносценарист... Аккомпанировал он себе на
семиструнной - так называемой русской, или цыганской гитаре. У меня же
была шестиструнная - "латиноамериканская". Различный строй, другие приемы,
иная постановка пальцев. Однажды он попросил показать ему аккорды
шестиструнки. Я продемонстрировал пять-шесть основных аккордов, с помощью
которых можно аккомпанировать любую мелодию в минорном ладу, - тонику,
доминанту, субдоминанту, септаккорд, седьмую ступень, "параллельный" мажор
- короче, весь малый джентльменский набор гитариста-любителя, И что же?
Галич схватил всю эту премудрость с первого раза, взял инструмент, на
котором сроду не играл, и тут же стал себе подыгрывать, словно всю жизнь
держал в руках шестиструнку, Я не поверил глазам и ушам: мне для этого
понадобился чуть ли не месяц!

Великолепен он был за роялем! Не будучи профессиональным пианистом, Галич
играл порой сложнейшие вещи, которые не всякому музыканту под силу (об
этом писал и композитор Никита Богословский). Однажды в Доме творчества
киношников в Болшево я был свидетелем того, как Галич - не для публики,
просто для себя, для собственного удовольствия - наигрывал на роскошном
рояле знаменитую мелодию Бонфа из бразильского кинофильма "Черный Орфей".
Очень изящную и несложную в общем-то песенку он расцвечивал такими
гармоническими изысками, такими модуляциями и вариациями, что под его
большими красивыми руками она превращалась в целую симфоническую поэму.
Было впечатление маленького чуда!

Вообще, Галич и музыка - это особая тема для статьи. Некоторые свои песни
он озаглавливал развернутыми музыкальными терминами, например: "Упражнение
для правой и левой руки", "Фантазии на русские темы для балалайки с
оркестром и двух солистов - тенора и баритона" и выстраивал их как бы в
сонатно-симфонической форме, предваряя отдельные части темповыми
обозначениями: ларго, ленто, модерато, виваче, маэстозо...

Другим стихам он давал названия музыкальных жанров. Особенно популярен был
у него вальс, порой в ироническом контексте: "Вальс его величества или
Размышление о том, как пить на троих", "Старательский вальсок", "Вальс,
посвященный уставу караульной службы", "Колыбельный вальс", "Кумачовый
вальс", "Вальс-баллада на тему из Иванова" (в магнитофонных записях автор
называл его марш-балладой и добавлял "или Зять-абстракционист"). Есть и
"Марш мародеров", и "Левый марш", маршеобразные ритмы звучат в "Ночном
дозоре" и "Законе природы". Любимый им жанр романса тоже отражен в
названиях: "Городской романс", "Петербургский романс", "Салонный романс",
"Цыганский романс".

Но главное, конечно, не в названиях; музыка Галича - активное действующее
лицо, она пронизывает многие его тексты, порой служа фоном, порой
вмешиваясь в действие. В "Возвращении на Итаку" гавайская гитара довоенной
"Районы", которую крутят на патефоне за стеной у соседей, сопровождает
ночной обыск на квартире у Мандельштамов, а потом та же "Рамона" - в
глотке пьяного блатаря в телячьем вагоне, где заключенных везут по этапу.
Веселая еврейская песенка "Тум-балалайка", исполняемая оркестром
смертников перед газовой камерой в Освенциме, проходит рефреном в "Балладе
о вечном огне", контрастом подчеркивая трагизм сюжета. А старинный вальс
"На сопках Маньчжурии" - "Спит Гаолян, сопки покрыты мглой" - звучит
лейтмотивом в песне, посвященной Михаилу Зощенко...

А в одном из шедевров Галича - чеканном, афористичном стихотворении
"Слушая Баха", посвященном Ростроповичу, великая вечная музыка
противостоит дремучему невежеству тирании:

И не знают вельможные каты,
Что не всякая близость близка,
И что в храм ре-минорной токкаты
Недействительны их пропуска!

Иногда музыка у Галича - в обличье сарказма: "И терзали Шопена лабухи" (на
похоронах Пастернака), или открытая пародия, как в "Композиции 27", где он
с неприкрытой издевкой использует для пародирования объявлений музыкальный
проигрыш из ошанинско-островской "А у нас во дворе". А иногда она звучит
зловеще, как в "Ночном дозоре", где барабаны вторят шагам бронзового
генералиссимуса: "И бьют барабаны - трам-там-там" (в этом месте Галич,
оставив струны, имитировал барабанный бой, отбивая такт пальцами по
корпусу гитары).

Но и там, где музыка вроде бы и не присутствует впрямую, стихи часто
строятся по законам контрапункта - многопланово, разноголосно, действие
происходит одновременно в разных местах и разных временах. Таковы "Аве,
Мария", "Летят утки", "На сопках Маньчжурии". При этом полифоническое
развитие песни влечет за собой изменение и ритмики строф, и лексики.

Галич прекрасно знал и любил искусство цыган. Помнится, еще в раннем
"Таймыре" в финале одного из актов к герою в гостиничный номер врывается
администратор цыганского ансамбля и, принимая его по ошибке за
влиятельного музчиновника, восклицает: "Вам нужна классика? Мы работаем
классику! Чавела, на сцену!" - и комната заполняется поющими и пляшущими
"ромалэ". Здесь это выглядело добродушно-пародийно, но вот в песнях Галич
использует цыганские мотивы уже всерьез, цитируя и перефразируя их. Так он
делает в "Прощании с гитарой" (подражание Аполлону Григорьеву), в
"Больничной цыганочке", в "Ночном разговоре в вагон-ресторане" (из "Поэмы
о Сталине") и, конечно, в посвященном Александру Блоку "Цыганском
романсе", где он так артистично пел "Конавэллу":

Ай да Конавэлла, гран-традела,
Ай да йорысака палалховела!

И совсем иначе пел он "Салонный романс", посвященный другому его тезке -
Александру Вертинскому (из того же "Александрийского цикла", где первым
был Александр Полежаев). К этому универсальному артисту, бывшему, как и он
сам, поэтом, композитором, певцом и актером, Галич относился с трепетной
нежностью, знал его репертуар наизусть. И в посвященном ему романсе -
своеобразные реминисценции, отзвуки знаменитых песен Вертинского: тут и
"Лиловый негр", и "Прощальный ужин", и "Пани Ирэн", и положенные
Вертинским на музыку ахматовский "Сероглазый король" и северянинский
"Бразильский крейсер", Но все эти образы даны у Галича в парадоксальном
преломлении, сквозь призму нашего времени: "Но век не вмешаться не может,
а норов у века крутой". И вот уже враль-лейтенант назначен морским атташе,
романтический прощальный ужин превращается в "сто пятьдесят под боржом", а
тихая и прекрасная пани Ирэна надевает пальто на негра - того самого, что
"за займом приедет в Москву"... То, о чем мы стали писать только сегодня,
Галич увидел и сказал уже тогда, припечатав вельможного "некто, который
никто", готового все дать непременно любому просителю из третьего мира,
лишь бы там сидело правительство "социалистической ориентации". Весь
романс пронизан ностальгической тоской по утраченной гармонии,
олицетворенной в образе Прекрасной Елены:

Все предано праху и тлену.
Ни дат не осталось, ни вех,
А нашу Елену, Елену,
Не греки украли, а век.

Вообще чувство стиля было у него безупречно. Трагические "Кадиш" (памяти
Януша Корчака) и "Аве, Мария" он пел совсем не так, как, скажем,
сатирические песни-фельетоны "Красный треугольник" или "Балладу о
прибавочной стоимости". Это, кстати, характерно и для Владимира Высоцкого:
"Кони привередливые" и "Диалог у телевизора" поют словно бы два разных
исполнителя. Но это и понятно: ведь оба барда были драматическими
актерами, хотя один вскоре бросил сцену, а другой оставался в театре до
последних дней. От актерской профессии у обоих - индивидуальный подход к
каждой песне, вживание в образ, полное слияние с персонажами. Недаром
Высоцкого спрашивали - был ли он подводником, летчиком, альпинистом, а у
Галича допытывались, когда и где он сидел в лагерях ("Люди спрашивают -
откуда, где подслушано, кем напето?" - писал он в "Черновике эпитафии").

Как-то в Малеевке я познакомил Галича с творчеством Александра
Городницкого, чьими песнями тогда увлекался и без конца крутил на своей
старой "Яузе" ту, самую первую его кассету, ставшую теперь уже
классической в бардовском жанре. Александр Аркадьевич этих песен тогда не
знал - они появились недавно и по стилю, интонации, тематике были "в
другом ключе". Я охотно спел их ему под гитару. Галич слушал "Заполярье" и
"Перекаты", "Ямайку" и "Канаду", "Бермудские острова" и "Английский
канал", "От злой тоски не матерись" и многие другие. Слушал внимательно, с
интересом и явным одобрением: песни ему понравились, Но вдруг в одном
месте - в полублатной песенке "А на Арбате падает снежок" - он прервал
меня и попросил повторить куплет. Я повторил:

А умер я от раны ножевой,
И мой конец никто не замечает,
Я носом вниз лежу на мостовой,
Где птицы белые полет кончают.

Галич взял карандаш и листок бумаги, что-то записал и тут же сам спел этот
куплет, но изменив третью строчку: "Я носом вниз лежу как неживой..." Это
было подобно последнему удару кисти, завершающему мазку учителя у картины
ученика: и отточенная рифма "ножевой - неживой" вместо нейтральной
"мостовой", и отличный иронический абсурдизм: _убитый_ человек, лежит _как
неживой_! Вся строфа заиграла по-новому. Думаю, что и сам Городницкий,
прекрасный поэт и бард, согласится с этой правкой Мастера, с этой, как
сказал Станислав Рассадин о стихах Галича, "вызывающе озорной нелепостью".

О, эти блистательные галичевские "нелепости"! В "Леночке" у него действует
эфиоп, принц, шах, Ахмед-али-паша, и весь этот африканско-ближневосточный
антураж - в одном лице, что еще больше подчеркивает фантасмагоричность
сюжета. Как и географические абсурды у Высоцкого: "В этом чешском
Будапеште", "на немецких на румынок погляжу", "я к полякам в
Улан-Батор...".

Думаю, что поэтика Галича еще ждет серьезного исследования, Яркое и
глубокое в своем анализе предисловие-послесловие Рассадина в сборнике
"Возвращение" - надеюсь, лишь начало. Не говоря уже о поразительных
языковых пластах, поднятых и вспаханных Галичем из самых народных глубин,
неисчерпаемую пищу для литературоведов дают и рифмовка, и ритмика, и вся
лексика поэта.

В статье "Магнитофонная гласность" ("Неделя", 1988, 18) поэт Евгений
Евтушенко писал: "Все гражданское звучание песен Галича стоило бы гораздо
меньше, если бы слова его песен не были бы написаны так крепко и подчас
так элегантно по форме". Действительно, мы привыкли называть Галича-поэта
гражданским трибуном, бескомпромиссным сатириком, разгребателем грязи,
непримиримым разоблачителем номенклатуры. И забываем при этом, что он был
еще и тонким лириком, Посмотрите его остросатирический "Рассказ,
услышанный в привокзальном шалмане", где герой - разжалованный
майор-выпивоха говорит чуть ли не ерническим языком, и где вдруг
прорывается лирическая строфа, в которой концевая рифма отзывается в
середине строк, словно эхо:

В том апреле, как в купели,
Голубели невода,
А потом отголубели,
Задубели в холода...

Какой прозрачный народный русский язык, какая мастерская, элегантная,
прямо-таки "вкусная" словесная игра! А сколько подлинной лирики в цикле
"Серебряный бор", в "Разговоре с музой" и многих других стихах!

Рифмы Галича заставляют вспомнить лучшие достижения в этой области
Маяковского и других новаторов стиха. Беру первые пришедшие на память
пары: "псковские - Целиковского", "выпила - вымпела", "палешанина -
Полежаева", "лезвию - поэзию", "Жестева - шестеро", "творчество -
корчатся", "кладезя - на десять", "человечины - покалечены", "процессию -
Цельсию", "дуриком - Анти-Дюрингом", "здоровьечко - Володечка", "высунусь
- генералиссимус", "дятел - председатель", "рыжего - мурыжево",
"распатланы - клеопатровы"... А какие богатые синонимические ряды! "Вся
замерзшая, вся продрогшая... вся иззябшая, вся простывшая", "обмылки,
огрызки, обноски, ошметки", "вкривь и вкось, шиворот-навыворот,
набекрень..."!

И какие точные и неожиданные у него детали! Пастернаковский "великий бог
деталей" у Галича - на каждом шагу. Описывая трагикомическое судилище над
беспутным супругом номенклатурной Парамоновой, он не забывает отметить в
повестке дня: "У них первый был вопрос - "Свободу Африке!" А потом уж про
меня - в части "разное". Ну и, конечно, "как про Гану - все в буфет за
сардельками". И эти сладострастно-садистские крики из зала - "Давай
подробности! Все как есть!" Какие убийственные в своей точности реалии
столь памятных всем нам партийно-профсоюзных персоналок-аморалок!

Его эпитеты, метафоры, сравнения - это целый клад, Как безошибочно метко
он сближает воинское каре - с поэтическими строками в картине
декабристского Петербурга:

Здесь всегда по квадрату
На рассвете полки -
От Синода к Сенату,
Как четыре строки!

В этом чеканном ритме так и слышится цоканье конских копыт. А его образы?
Несчастная женщина, вечная труженица, потерявшая и мужа, и обоих сыновей,
"а дочь в больнице с язвою, а сдуру запил зять", - задумавшись о своих
горестях, забыла взять билет, и вот она -

Стоит, висит, качается
В автобусной петле,

и эта рядовая принадлежность пассажирского транспорта вдруг читается как
трагическая деталь, превращаясь в виселичную петлю на жизненной плахе. А
какие пронзительные образы России в удивительном стихотворении "Русские
плачи":

Горькой горестью мечены
Наши беды и плачи -
От петровской неметчины
До нагайки казачьей.
Птица вещая - троечка:
Тряска вечная, чертова!
Не смущаясь ни столечка,
Объявилась ты, троечка:
Чрезвычайкой в Лефортово!
Ах, Россия, Рассея -
Чем набат не веселье?

От пафоса - к сатире: какие снайперские детали и образы в "Песне-балладе
про генеральскую дочь"! Барыга-шофер, присосавшийся к сосланной под
Караганду тридцать лет назад дочери "врагов народа", проснувшись ночью,
"прошлепал босиком в колидор", но предварительно - "взял пиджак, где у
него кошелек"! В двух строках - весь облик жмота и жлоба.

"Припечатывать" Галич умел, как никто, порой одним словом. Уже в первой
его песне - "Леночке" царственный красавец-эфиоп в ожидании останкинской
красотки сидит, скучая и томясь, "с моделью вымпела" (в рукописи поэта
сперва было "с макетом вымпела") - этим сакраментальным символом
хрущевского космического тщеславия! Да и сама Леночка входит в зал "вся в
тюле и в панбархате" - предел тогдашних мечтаний и "изячной жизни"...

Галич припечатывает своих героев с такой точностью, что даже их фамилии,
взятые вроде бы случайно, неожиданно кажутся единственно возможными для
данных персонажей, как Ванька Морозов у Окуджавы. В самом деле,
профсоюзная функционерка фурцевского типа (явно бывшая
ткачиха-выдвиженка!) - это именно Парамонова, секретарь райкома партии -
конечно же, товарищ Грошева, кадровик - кагэбэшник, тот, "что заведует
буквой "Гэ", - разумеется, одноногий майор Чистов (фамилия - словно
выстрел), а врач-психиатр, что обследовал директора антикварного магазина
Копылова Н.А. - это, естественно, доктор Беленький Я.И. (впрочем, сей
последний, если не ошибаюсь, был вполне реальным лицом). Об одном только
герое большого цикла Климе Петровиче Коломийцеве - "мастере цеха, кавалере
многих орденов, члене бюро парткома и депутате горсовета" - можно написать
целое исследование, настолько глубок, многогранен и неоднозначен этот
образ-эмблема, образ-символ "его величества рабочего класса".

Быть может, ошибаюсь, но думаю все же, что бардовской песне
противопоказаны изысканные, вычурные цвета и зыбкие, утонченные краски.
Здесь уместней простые, ясные цвета. Вспомним Окуджаву: "Красный камзол,
башмаки золотые, белый парик, рукава в кружевах", "Белый буйвол и синий
орел и форель золотая", "В черно-красном своем будет петь для меня моя
Дали, в черно-белом своем преклоню перед нею главу". То же и у Галича в
его "Разноцветных песнях": Парамонова становится, в зависимости от
ситуации, попеременно то черной, то красной, то синей, то белой. Челка у
кассирши в "Веселом разговоре" меняет цвет не только от возраста, но и от
судьбинных тягот: черная, пегая, рыжая, белая... А в "Песне о синей птице"
цвет - это символ времени, знак беды: "Было время - за синий цвет получали
15 лет!", "Было время - за красный цвет добавляли по 10 лет!", а потом -
война и - "Нам слепил глаза желтый блеск. А желтый блеск стал белеть,
стали глазоньки столбенеть!" Три цвета времени, покалеченные жизни и
повисший в воздухе вопрос: "Разберемся ж на склоне лет, за какой мы
погибли цвет!"

Очень точную классификацию жанров галичевских песен дает И. Грекова:
песни-сатиры, песни-пародии, песни-стилизации, песни-романсы,
песни-трагедии. Я бы только добавил еще песни-размышления, песни-исповеди,
особенно в последний период. Впечатляют адресаты посвящений в его песнях:
Петр Григоренко и Варлам Шаламов, Лев Копелев и Борис Чичибабин, Мстислав
Ростропович и Юрий Домбровский. А еще И. Грекова и Л. Пинский, Фрида
Вигдорова и Владимир Максимов... Имена, говорящие сами за себя. И
монументальный цикл "Литераторские мостки" с песнями-фресками,
песнями-посвящениями - Ахматовой и Мандельштаму, Зощенко и Хармсу,
Пастернаку и его герою Юрию Живаго.

Я уже говорил вначале, что Галич постоянно варьировал тексты и мелодии
своих песен. Так, "Веселый разговор" (о кассирше) из "Разноцветных песен"
иногда переходил у него в цикл о женских судьбах (вместе с "Тонечкой" и
"Карагандой"); "Право на отдых" из цикла "О разных психах" (того самого,
где баллады о прибавочной стоимости и о директоре антикварного магазина)
перескакивало в песни о пенсионерах (с "Облаками" и "Заклинанием", а сами
классические "Облака" - в лагерный цикл. Целыми куплетами, вариантами
разнятся у него "Острова" и "Предостережение", есть разночтения в
"Фарс-гиньоле" и "Балладе о прибавочной стоимости", "жуткое столетие"
превращается то в "Атомный век", то в "Атомное столетие".

Такой же разнобой и во всех вышедших сборниках поэта. Думаю, что это - как
раз от многозначности песен, их неординарности, невозможности втиснуть в
рамки и рубрики, и еще от импровизационного стиля у Галича.

Часто он перефразирует чужие известные строки, и тогда хрестоматийная
фраза Юлиуса Фучика "Люди, я любил вас, будьте бдительны!" в эпиграфе
"Признания в любви" (Галич добавляет в скобках - "любимая цитата советских
пропагандистов") приобретает в заключительных строках песни новый,
противоположный смысл: "Но оставьте, пожалуйста, бдительность "операм". Я
люблю вас, люди! Будьте доверчивы!". А "Старый принц" Галича, цепенеющий
от старческой астмы и стоящий "в перекрестке огня", один на один с залом -
это ведь пастернаковский Гамлет, на которого "направлен сумрак ночи
тысячью биноклей на оси", но только поседевший... И как неожиданно в
"Песне о Тбилиси" он переосмысливает Пушкина: "На холмах Грузии лежит
ночная мгла..." И как еще далеко до рассвета!"

Он постоянно перекликается с современниками - там, где болевые точки, где
обнаженный нерв эпохи. Вот о преемственности трагических судеб русских
поэтов: "Не мне ль вы в сердце метили, лепажевы стволы!" - у Галича и
"Где-то, юный и прекрасный, ходит мой Дантес. Он минувшие проклятья не
успел забыть, но велит ему призванье пулю в ствол забить" - у Окуджавы. И
о том, как повторяются витки истории: "И дело тут не в метрике, столетие -
пустяк" (Галич) и знаменитое коржавинское "Столетье промчалось, и снова,
как в тот незапамятный год..." И декабристская тема в ее связи с
современностью в "Петербургском романсе" Галича:

И все так же, не проще,
Век наш пробует нас -
Можешь выйти на площадь,
Смеешь выйти на площадь,
Можешь выйти на площадь,
Смеешь выйти на площадь
В тот назначенный час?! -

и ходившие тогда в самиздатовских списках стихи Наума Коржавина "Зависть
декабристам": "Можем строчки нанизывать / Посложнее, попроще, / Но никто
нас не вызовет / На Сенатскую площадь"...

Но Александр Галич все-таки вышел на площадь. Вышел, хотя находился на
гребне официальной славы и успеха, был признанным и преуспевающим
литератором, членом двух творческих союзов, был, как он сам говорил,
вполне "благополучным сценаристом, благополучным драматургом,
благополучным советским холуем":

Не моя это, вроде, боль,
Так чего ж я кидаюсь в бой?

Но он вышел на площадь. "И я понял, что я так больше не могу. Что я должен
наконец-то заговорить в полный голос, заговорить правду". Он вышел,
отринув спокойную безмятежную жизнь, бросил перчатку, вступил в бой с
Системой, вызвал огонь на себя, подставив под удар свою жизнь и свободу:

А вела меня в бой судьба,
Как солдата ведет труба.

О Галиче уже сказано много и справедливо. "Это был действительно народный
певец, певец народного дела... он был больной страданиями родины, больной
тем, что у нас происходит" (академик Д.С. Лихачев). "Песни Галича прежде
всего глубоко гражданственны. Автор в любой форме - шуточной,
сатирической, патетической - всегда борется против насилия, жестокости,
корысти, лицемерия и лжи. Песни эти правдивы - и потому нравственны" (И.
Грекова). "Для нас Галич никак не меньше Гомера. Каждая его песня - это
Одиссея, путешествие по лабиринтам души советского человека" (Владимир
Буковский). "Великим менестрелем" назвал Галича Юрий Нагибин.

А вот свидетельства поэтов и бардов: "...в "застойные" годы гражданская
мысль жила и действовала, а в поэзии Галича - тем более, так как, отняв у
нее печатную трибуну, с магнитофонной ничего сделать не смогли. Галича
знали, слышали, пели". Булат Окуджава: "Стихи Александра Галича оказались
счастливее его самого: они легально вернулись на родину. Да будет
благословенна память об удивительном поэте, изгнаннике и страдальце".
Борис Чичибабин: "Но как мы эти песни слушали. Из уст в уста передавая!
Как их боялись - вот какая вещь, - врали, хапужники, невежды! Спасибо,
Александр Аркадьевич, от нашей выжившей надежды".

Спасибо, Александр Аркадьевич!

Вспоминая сейчас Галича, обычно вижу его читающим одну из лучших своих
вещей - "Памяти Б.Л. Пастернака". Эти стихи всегда казались мне сильнее в
декламации, чем в вокальном варианте с гитарным сопровождением - может
быть, потому что слышал их от самого автора именно в чтении, а не в пении
(как на ранней кассете, а не на посмертном диске):

Вот и смолкли клевета и споры,
Словно взят у вечности отгул...

И этот чуть глуховатый голос, исполненный гнева и скорби по затравленному
великому поэту, преданному вчерашними друзьями и коллегами, остался в моей
памяти на всю жизнь. Не предвидел ли он в трагедии Пастернака и свою
собственную судьбу?..

И все же он вышел на площадь бы - не послушался.

1979


ДРОР ! ГИТАРА ГАЛИЧА.TXT

А. Дрор

Гитара Галича

вступление к сборнику "Поколение обреченных"

О поэзии Галича, несомненно, еще будут написаны многие страницы. Но уже и
то, что есть, устанавливает бесспорно: Галич - это не просто еще один
хороший поэт, Галич - это новое явление нашей отечественной культуры,
нашей общественной жизни.

Александр Галич - настоящий большой поэт. Своеобразное сочетание
драматизма и острой сатиры (а порой - просто грустного юмора) в его
творчестве: удивительная точность выбора наиболее характерных жизненных
ситуаций; мастерство создания образов; великолепное проникновение в
человеческую психологию; замечательно верные речевые характеристики людей;
ассоциативность стиха, создающая тот подтекст, без которого нет подлинного
творчества; разнообразие ритмов, форм и жанров его поэзии - все это пока
еще ждет своего серьезного исследователя.


елена невзглядова ! к истории одного стихотворения.txt

Елена Невзглядова

К ИСТОРИИ ОДНОГО СТИХОТВОРЕНИЯ

Понеслись кувырком, кувырком
Опечатки последнего тома...

Я познакомилась с Александром Аркадьевичем в июле 1973 года. Мы
виделись с ним несколько раз в течение трех недель, проведенных
мною в то лето в Москве. Первый раз - в доме моего друга,
архитектора Саши Раппапорта, который жил рядом с Александром
Аркадьевичем, в соседнем доме; кажется, они и познакомились
по-соседски, а потом подружились. Было много народу в тесной
заставленной стеллажами однокомнатной квартире Раппапортов.
Галич давал привычный домашний концерт, один из гостей записывал
на магнитофон.

Концерт - хорошо помню - произвел на меня и мою сестру Олю
впечатление праздника и открытия. Раньше мы слышали такие плохие
записи, что зачастую слов было не разобрать. Оля смеялась и
плакала во время исполнения некоторых песен, и помню, как
Александр Аркадьевич, поцеловав, благодарил ее за эти слезы.
Вечер кончился поздно, мы познакомились, но не поговорили и
условились встретиться у того же Саши несколько дней спустя.

Этот вечер я помню, к сожалению, хуже. Все происходящее
накладывалось на то повышенное волнение, которое не позволяет
сознанию работать четко и бесперебойно; в памяти поэтому
остается лишь общее впечатление и мало подробностей.

До прихода Александра Аркадьевича мы с Сашей говорили о том,
откуда в его песне форель - из Шуберта или из Кузмина. Я,
полагая, что у музыкального автора можно скорее ожидать
ассоциации с Шубертом, чем с никому почти не известным тогда
Кузминым, настаивала на своей версии. Помню, как Александр
Аркадьевич на минуту задумался, когда мы задали ему этот вопрос,
затем сказал: форель - кузминская. И Саша, щадя мое самолюбие,
молча посмотрел на меня, давая понять, что выиграл спор.

В тот вечер я, представлявшая Галича по его песням, точнее, по
их персонажам, узнала, что А. А. - широко образованный человек,
прекрасно знающий русскую поэзию, всех неизданных еще,
непризнанных поэтов так называемого серебряного века.

Мы немного свысока поговорили о Блоке, об его интонационном
однообразии и театральности, декоративности. Так говорят о
слабостях дорогих родственников: любовно-снисходительно, с
пониманием. Было радостно убедиться в том, что А. А. разделяет
мое восторженное поклонение Мандельштаму и не менее восторженную
нежность к Анненскому и Кузмину.

Он произнес: "Редеет облаков летучая гряда" и сказал, что это
его любимый стих, "лучшая строка на свете", - как-то так. И мы
поговорили об аллитерации, о звуках "р" и "л" в словах "редеет"
и "гряда", а также "л", перекатывающемся из "облаков" в соседнее
слово - "летучая".

Кроме того, благодаря своей замечательной памяти он знал
наизусть поэтов второго и третьего ряда. Цитировал Ходасевича и
удивил меня чтением на память стихов Николая Ушакова. Я-то
помнила наизусть только обожаемых классиков XIX и XX века, а он
помнил все, им замеченное. Из молодых поэтов ценил Бродского и
Кушнера.

В то время им было написано более 150 песен. Он рассказал о том,
как начал их писать 43 лет от роду, в поезде Москва-Ленинград,
когда ехал навестить Юрия Германа, с которым был дружен. Песня о
сержанте милиции Пеночке, написанная для развлечения больного
Юрия Павловича, была его первой песней.

Он рассказал, как изучал речь алкашей, часами простаивая в
очередях у пивного ларька и тут же записывая. Со смешком
признался, что это занятие ему надоело. В то время он жадно
искал встречи со своим слушателем, ему хотелось признания. Он
боялся, что все, им сделанное, погибнет. Ему очень нужен был
контакт с интеллигентным слушателем, который мог бы в полной
мере оценить его труд и талант. И ему важно было знать, что это
- не единицы из его непосредственного окружения. Когда в
Новосибирске в Академгородке он давал свой знаменитый концерт,
после которого у него (и не только у него) были крупные
неприятности, зал, аплодируя ему, встал. "И я был совершенно
счастлив", - сказал он, вспоминая этот момент.

затем он пришел ко мне на Ленинский проспект, в дом моих родных,
где я останавливалась, приезжая из Ленинграда. В то время, как
мы разговаривали, в соседней комнате внезапно послышались
громкие, грубые голоса, переходящие в истерический крик, что-то
грохнуло, раздался звон посуды... Я вздрогнула, не сразу
сообразив, что это включили телевизор, а Галич, тоже не
подумавший о телевизоре, накрыл ладонью мою руку и сказал что-то
мирно-успокоительное, вроде: ну, что ты, что ты, люди гуляют...
ничего страшного. Этот крошечный эпизод как будто приоткрыл
щелку в многоопытную жизнь, столь не похожую на мою. Я
почувствовала вдруг, сколь многое нас с ним разделяет, несмотря
на общность интересов и вкусов.

А. А. с горечью говорил о вынужденном желании уехать. "Если я не
уеду, я просто умру". Эта фраза запомнилась. Он мечтал писать
песни, мечтал о пластинке. Сердце давало о себе знать, не
позволяло забыть о перенесенном инфаркте. Ему было плохо. У меня
тоже были свои проблемы, несмотря на молодость. Видно, ему был
приятен состоявшийся между нами дружеский и откровенный
многочасовой вечерний разговор - о жизни и смерти, о стихах, о
страхах.

Через несколько дней, встретившись с ним, я получила из его рук
стихи. На память. Он поставил число - 8 августа. И сказал:
"Шестое августа по старому..." Я продолжила: "Преображение
Господне". И мы улыбнулись друг другу. Он просил меня писать.

Я не только писала, но и звонила ему, несмотря на его
предупреждение, что телефон находится "на большой кнопке", как
он выразился. В скобках замечу, что это, я думаю, послужило
истинным основанием для моего увольнения из Пушкинского дома,
где я тогда работала. Директор института Базанов уволил меня по
сокращению штатов, с хамской улыбочкой объяснив, что это
наказание за то, что я не отрабатывала всеобщей повинности на
овощебазе. Я и в самом деле несколько раз по болезни пропустила
это мероприятие. Мне советовали обратиться в суд, ибо я была
молодым специалистом и моя диссертация по теории поэзии к тому
времени была закончена и представлена ученому совету на
утверждение. Базанов, вероятно, не решился бы на этот произвол,
если бы в моем "досье" не фигурировала связь с опальным Галичем.
Следовательно, поддержка мощной организации была обеспечена,
Базанов это знал. В 1974 году мне казалось, что все рушится;
потом выяснилось, что то, что я принимала за несчастье,
обернулось огромной удачей в моей жизни. И мне приятно задним
числом связывать ее с именем Галича.

Помню, с каким восхищением он отзывался об А. Д. Сахарове, с
которым дружил.

И помню рассказ о том, как он побывал на правительственной даче
у Полянского, которому о нем доложили и который пожелал
познакомиться с его творчеством. Визит с обедом на
государственной даче №5 описан в песне "Письмо в XVII век". "Ты
мне пальцем не грози", - эта реплика в песне обращена к
конкретному чиновнику, пришедшему в негодование от услышанной
крамолы.

Благодаря замечательному артистизму каждый рассказ Александра
Аркадьевича превращался в маленькое драматическое произведение.
Он изображал и высокопоставленного чиновника, и алкоголика, и
гебешника. До тонкостей он знал психологию всех слоев нашего
общества и безумно смешно разыгрывал в лицах его представителей.
Его вездесущий юмор то и дело прорывался в интонационных изгибах
речи, слушать его рассказы было почти таким же удовольствием,
как слушать песни. Никогда прежде и никогда потом я не встречала
человека, так владеющего интонацией - не по-актерски нарочито, с
нажимом, а неуловимо тонко, как бы непроизвольно и в то же время
на редкость выразительно: какие только смысловые и эмоциональные
оттенки не звучали в его удивительном голосе!

Помню, он представлял сценку, как в узком кругу, в застолье,
следившие за ним гебешники под огурчик рассуждают между собой:
"Что это мы с ним пинаемся? Может, его..." Нет, не тюкнуть, а
как-то иначе он сказал, какое то другое слово из арсенала
уголовников. Он говорил об этом так весело и изображал так
забавно, что мы заливались громким смехом!

Осенью он пригласил меня слушать прозу, которую намеревался
читать у Саши Раппапорта. Но я не смогла приехать. Больше мы не
виделись.

1990


КРАСОВСКИЙ ! ПЯТЬ ДНЕЙ С АЛЕКСАНДРОМ ГАЛИЧЕМ.TXT

Из статьи

О. Красовский

Пять дней с Александром Галичем

"Так с кем же я? Я с моими друзьями. С академиком Сахаровым, с писателем
Владимиром Максимовым, с многими и многими десятками других людей, которые
восстали против лжи, против несправедливости, против того, что лозунгами о
свободе, равенстве и братстве прикрывают произвол, насилие, духовное
порабощение, нравственную духоту и слепоту, которые сейчас существуют в
Советской России. Вот, если говорить кратко, моя общественная и
человеческая позиция, на которой я стою. Я рад, что оказался в мире, где
могу свободно высказывать свое мнение. Я могу быть в чем-то несогласен с
моими друзьями, даже с самыми близкими. Но - это же прекрасно! Потому, что
никто не должен учить других, как им следует думать и поступать. Прекрасно,
что я имею возможность высказать то, что я думаю, увидеть это
опубликованным, не заставляя других думать или поступать так же, как думаю
или поступаю я".

---------------------------------------------------------------------

"На Западе сейчас очень остро стоит вопрос о религии. Под религией я в
данном случае понимаю не только христианство, которое для меня дорого
необычайно, но веру. Человек не может жить без веры, ему недостаточно
только тех жизненных благ, которые может предоставить западный мир. Он
хочет еще к чему-то стремиться, знать свое будущее. И поэтому тут
происходят многие метания, многие ошибки, поэтому многие студенты тут
вешают то портреты Че Гевары, то Мао Цзэдуна, то Льва Троцкого. Думаю, что
это временная болезнь, что этому мы можем противопоставить только идею
христианства, потому что она несет в себе действительно идею и
нравственного, и этического самосовершенствования человека.

Белль как-то заметил (я пишу об этом в своей книге), что происходит
странное явление: писатели в странах с демократическими режимами
оказываются в лагере атеистов, а писатели, пришедшие из стран с
тоталитарными режимами, от безбожия приходят к религии. Если это так, то
надо еще раз с грустью признать, что, стало быть, все нужно испытать на
собственной шкуре, на собственной спине, и что чужие беды, как видно,
никого по-настоящему не учат..."

Посев #10, 1974


КУШЕВ ! АРБАТ НА ТЕМЗЕ.TXT

Е. Кушев

Арбат на Темзе

И все-таки в Москве было проще, несмотря на стукачей. Входили, бросали
пальто в кучу, набивались в комнату, кто на полу, кто на подоконнике, кто
стоймя, а тут, в демократической Англии и вдруг - нет билетов! Но совсем,
как в Москве, где-нибудь у Театра на Таганке, за полтора часа до начала,
частые, настойчивые вопросы: "Нет ли лишнего билета?"...

После концерта, окруженный плотным кольцом слушателей, он надписывал свои
книги, а с полдюжины журналистов из ТАСС и АПН ускоренно семенили к
выходу, всем своим видом показывая, что у "советских собственная
гордость". Однако, по их глазам было видно, что они все поняли...

Посев #12, 1974


ЛЕВ ВЕНЦОВ ! ПОЭЗИЯ АЛЕКСАНДРА ГАЛИЧА.TXT

Лев Венцов

Поэзия Александра Галича

Оставаясь вполне песнями, произведения Галича оказываются и чем-то
большим, потрясая и трогая до слез трагизмом развития или возбуждая смех
комичностью сюжета, изображая завершенные куски нашего бытия и побуждая
думать, прорывая искусственные препоны между нашим духовным самочувствием
и перспективами социальности. Поэт открыл, в сущности, новый жанр,
которому и названия еще не придумано: песню-спектакль, а то и
песню-сценарий. Этот жанр особо в пору приходится по-домашнему бытующей
культуре. И, соответственно, он наиболее полно реализует возможности
поэзии "бардов" как особого культурно-эстетического явления. Он лаконичен
и емок одновременно, не нарушая рамок, положенных прямым общением, и в то
же время вмещая объективный жизненный опыт. Этот жанр дает нам уже не
только проникновенное и самоуглубленное лирическое излияние, но и взгляд
на современность в целом, на наше место в ней.

Вестник РСХД #104/105


ЛЕВ КОПЕЛЕВ ! ПАМЯТИ АЛЕКСАНДРА ГАЛИЧА.TXT

Лев Копелев

Памяти Александра Галича

Давние знакомые и приятели, слушая песни, поражались: - откуда у этого
потомственного интеллигента, прослывшего эстетом и снобом, этот язык, все
это новое мироощущение? В каких университетах изучал он диалекты и жаргоны
улиц, задворок, шалманов, забегаловок, говоры канцелярий, лагерных
пересылок, столичных и периферийных дешевых рестораций? Но и самые
взыскательные мастера литературы говорили, что этот язык Галича - шершавая
поросль, вызревающая чаще на асфальте, чем на земле, - в песнях обретает
живую силу поэзии. Корней Иванович Чуковский целый вечер слушал его, просил
еще и еще, вопреки правилам строгого трезвенника сам поднес певцу коньяку,
а в заключение подарил свою книгу, надписав: "Ты, Моцарт, - Бог, и сам
того не знаешь!"

Континент, #16


леонид жуховицкий ! единственный раз на родине.txt

Леонид Жуховицкий

ЕДИНСТВЕННЫЙ РАЗ НА РОДИНЕ

Двадцать лет назад в Академгородке под Новосибирском прошел знаменитый
Фестиваль бардов, о котором помнят до сих пор. Я был там от начала до
конца. Никаких записей не делал ни тогда, ни после - не видел в том
необходимости.

В моей жизни Фестиваль сыграл огромную роль, но это, в конце концов, не
повод для воспоминаний, - деталь моей биографии и не более того. Но
недавно я узнал, что фестиваль этот, оказывается, сыграл огромную роль и в
судьбе Александра Аркадьевича Галича - а это уже совсем иное дело. Все,
что касается жизни одного из крупнейших поэтов эпохи и, пожалуй, самого из
них непримиримого, достаточно важно хотя бы потому, что никто не знает,
какая именно частность окажется полезной завтрашнему исследователю и
интересной завтрашнему читателю. Пишущих свидетелей этого более чем
странного в ту пору события осталось не так уж много, не знаю, дойдут ли у
кого-нибудь из них руки до этого веселого и наглого пролома в застойной
стене. Словом, самое время задать себе классический вопрос: кто, если не
ты, и когда, если не теперь? Системы и логики не обещаю, расскажу лишь,
что помню и как помню. На память не жалуюсь, но, возможно, в каких-то
деталях и ошибусь - по причине, о которой скажу позже.

Впервые об этом фестивале я услышал от друга-приятеля Жени Шатько,
удивительно славного и совершенно бесконфликтного в общении человека,
который тогда писал очень симпатичную прозу, публиковавшуюся в основном в
"Юности", и еще не приступил к юмористическим рассказам, принесшим ему
популярность и уверенность в себе. Женя был не москвич, мыкался с женой по
квартирам, полностью зависел от тощих нерегулярных гонораров. Сколько же
порядочности надо было иметь, чтобы в столь неласковой ситуации не только
не скурвиться, но и не озлобиться.

- Слыхал про Новосибирск? - спросил Женя. - А что в Новосибирске? -
Фестиваль бардов. В Академгородке. Надо бы поехать, а? - А кто будет? -
Говорят, Галич. Уговаривать меня не пришлось.

Здесь надо хотя бы коротко объяснить или напомнить, чем была в те годы для
нашего поколения бардовская песня.

В конце шестидесятых уже отчетливо сказывалось то, что сейчас именуется
застойностью. Но термин этот достаточно условен: где-то застой был, где-то
нет. Впрочем, пожалуй, его не было нигде. Брежневско-сусловская верхушка
рвалась к государственной казне, прорастая метастазами в области и
республики, - наступала золотая пора аппарата, который вовсе не
застаивался, а, наоборот, весьма активно прибирал к рукам все кормушки,
дотянуться до которых позволяла занимаемая должность. Подгнивали опоры
экономики - но зато с ускорением строились бани с каминами, гостевые дома
и дачи с залами для приемов.

Речи секретарей Союза писателей становились все тошнотворней, зато как
энергично росли тиражи "нужных" романов, и на пиджаках главных инженеров
человеческих душ оставалось все меньше места для новых заслуженных наград
- кое-кому было впору подставлять под лауреатские медали спину, а то и
задницу. Какой уж тут застой - культурная обслуга старалась вовсю! Но и
настоящее искусство отнюдь не заболачивалось. В те годы, именно в те, в
русской литературе одновременно работали Твардовский и Дудинцев,
Солженицын и Домбровский, Трифонов и Аграновский, Тендряков и Аксенов,
Самойлов и Тарковский, Владимов и Казаков, Ахмадулина и Вознесенский,
Евтушенко и Володин, Соколов и Вампилов, Шукшин и Абрамов... Хорош застой!
Нет, такой литературы стыдиться не надо. Она ломала запреты, рвала колючую
проволоку цензуры, и в конце концов идеологические вертухаи то тут, то там
давали слабину.

Но ирония и особая радость эпохи была в том, что рядом с этой борющейся
словесностью появилась для всех неожиданно другая. Эта литература стены не
ломала и колючку не рвала, с сусловскими прихлебателями не боролась, не
стучала кулаком по редакторским столам и не требовала справедливости в
высших инстанциях. Она по-птичьи перелетала установленные загородки, и
охранники на литературных вышках не могли за ней уследить. Эту словесность
не печатали, не пропагандировали по радио, не записывали на пластинки, не
выносили на эстраду, - но ей того и не требовалось.

Не знаю, сочтут ли потомки Окуджаву великим поэтом, но одна великая
заслуга у него есть точно: открытие свободного жанра. Тоталитарная держава
существовала сама по себе - авторская, или, как ее тогда называли,
бардовская песня - сама по себе. Эта песня была, разумеется, всякой - и
хорошей, и средней, и плохой. Но на любом уровне она была неподцензурной.
И это просто выводило из себя идеологических держиморд.

Конечно же, ни Солженицына, ни Тендрякова, ни Евтушенко власть на любила.
Но - терпела. Ибо их всегда можно было разрешить, но можно было и
запретить. А вот Окуджава и Галич вызывали у правительственных и
литературных чиновников не только сословную ярость, но и жгучую
профессиональную обиду, и по человечески их можно понять: мало того, что
этих поэтов нельзя было запретить их нельзя было и разрешить! В такой
ситуации любой полезет на стену...

Песни Галича били аппаратчику в самое больное место: поэт едко и точно
обнажал корыстную, рваческую, воровскую подоплеку режима, он срывал с
чиновника ту рубашку, что была ближе всего к телу. На святое посягал: на
"подъезды для начальников", на "кабинеты с холуями и секретаршами", на
"топтунов" под окнами, на дачи и "Чайки", на "пайки цековские" и
"мотоциклетки марочные". Песен Галича я слышал много, порядочно помнил
наизусть и даже пытался воспроизводить в компаниях, не имея на то ни
малейших творческих оснований. Но вот автора ни разу не видал. Не
приходилось.

Магнитофоны тогда были громоздки и редки, я престижным инструментом не
владел, услышать приличную запись было трудно. Ну, а ради того, чтобы
живьем самого автора... Тут я, пожалуй, и на Камчатку бы не поленился.
Вообще фестиваль бардов представлялся нам с Шатько настоящим пиром
раскованности, своеобразным Клондайком, где каждый новый аккорд мог вдруг
обнажить золотую жилу свободного слова.

Короче, полетели. Денег не было, но эту проблему решили: взяли
командировки от журналов с какими-то обычными заданиями, лишь бы в
Новосибирск.

Следующая неделя, неделя фестиваля, была в моей жизни, возможно, самой
яркой. Для теперешних моих записок это и плюс, и минус, потому что яркость
слепит, тени исчезают, многих деталей не разобрать. Какие-то сцены и
эпизоды просто стоят перед глазами. А вот что было между ними, не только
не запомнилось, но как бы и не увиделось: белые пятна - и все. Совершенно
не помню, например, спал ли я в ту неделю, похоже, что вовсе не спал, хотя
умом понимаю, что так не бывает. Поэтому на последовательное изложение
событий я просто не способен, как осталось в памяти, так и расскажу.

Кто приехал?

Приехало до странного много народа. Одних бардов было около сорока - для
самодеятельного мероприятия, да еще в центре Сибири, цифра гигантская.
Москва, Ленинград, Севастополь, Одесса, Свердловск - кто только не был
представлен! Диапазон одаренности - от совсем начинающих ребят до Галича.
Если не ошибаюсь, до сих пор из участников песенного праздника удержались
на подмостках лишь двое: Юра Кукин и Саша Польский. Впрочем, не исключено,
что кто-то, в ту пору безвестный, получил имя потом.

Помимо поющих, собралась вполне приличная компания безголосых, но пишущих.
Кроме нас с Шатько, прилетел еще Витя Славкин, ныне известный драматург, а
тогда - начинающий юморист. Из какой-то ближней Сибири, кажется, из
Барнаула, приехал Жора Целмс, корреспондент "Комсомолки", честнейший
журналист, обладавший однозначной способностью обнаруживать эту честность
в самый неожиданный для начальства и в самый невыгодный для себя момент.
Прилетела Ляля Розанова, биолог, писательница, журналистка, классическая
"шестидесятница", талантливая во всем, чего бы ни касалась. Вот только
здоровья не было, из сердечных приступов не вылезала.

Еще были всякие странные люди, не поющие и не пишущие, которые из разных
российских краев добрались до фестивальной столицы с единственной и, в
общем-то, самой светлой целью - просто послушать, благородные фанаты из
тех, чья бескорыстная энергия создала лучшим нашим бардам прочную, как
бронежилет, славу и в конечном счете уберегла их от тюрьмы.

Кто все это устроил?

Поразительно, но такое гигантское, разветвленное и дорогостоящее дело
поднял самодеятельный оргкомитет. Все сумели: и обеспечить места в
гостинице, и оплатить бардам, в основном, нищим, все расходы, и снять
огромные залы, и организовать кормежку для всей приехавшей оравы... И со
всем этим справился десяток молодых ученых - после чего я, оголтелый
"лирик", и стал наших "физиков" уважать. Там, где молодые гуманитарии
давно бы перессорились и загубили дело, "технари" довели его до ума.

В большинстве своем эти деловитые ребята были членами знаменитого тогда на
всю страну клуба "Под интегралом", центра духовной жизни Академгородка.
Костяк клуба составляли талантливые молодые ученые, веселые, смелые,
позволявшие себе много недозволенного. отчасти выручала их пародийная
маска клуба - спасительный для российских умников и правдолюбцев колпак с
бубенчиками. У клуба был президент, кабинет министров во главе с премьером
и т. п. Вся эта бутафория довольно успешно держала клуб на плаву,
ревнители идейного целомудрия не знали, с какой стороны к нему
подступиться: ведь, объявив войну шутейной компании, и сам, чего доброго,
угодишь в шуты. Более же всего охраняло клуб тогдашнее новосибирское
двоевластие: и сидевший в обкоме Горячек, и руководитель Академгородка
академик Лаврентьев были на равных членами ЦК. Так что в идеологически
тоталитарной Новосибирской области поселок ученых был чем-то вроде
вольного города.

Самодеятельный фестиваль стоил не только больших хлопот, но и больших
денег.

Откуда они взялись?

Вот это я знаю точно. Ибо тесно общался с самым влиятельным в финансовом
отношении членом оргкомитета.

Деньги на фестиваль дал сам фестиваль задолго до открытия. Оргкомитет снял
в городе несколько больших залов, билеты на все концерты разлетелись в
момент - в ту пору вольная песня была любима, как позднее рок-группы, и
куда популярней, чем нынче видеопорнуха. Собранных денег хватило и на
проезд бардам, и на гостиницу, и на харчи, и на все неожиданности, которые
то и дело возникали.

К нашей журналистской компании в качестве гида и покровителя была
приставлена девушка лет девятнадцати, плотненькая, свойская, компанейская
- открытая душа! Она водила нас по городку и во всех забегаловках, где мы
потребляли свои котлеты с макаронами, регулярно забывала под столом
большую хозяйственную сумку, такую драную и грязную, что на нее даже
последний бомж не посягал. И напрасно - в этой сумке помещался весь
наличный капитал оргкомитета, что-то около десяти тысяч рублей, поскольку
хозяйка сумки была в оргкомитете не кем-нибудь, а министром финансов.

Мы размещались, кормились, знакомились, весь город словно бы дрожал от
волнения перед завтрашним уникальным действом - а между тем еще неизвестно
было самое главное: разрешат или не разрешат. Они все еще не высказались
определенно. Думали.

Кто - они?

А этого в ту пору никто не знал, ибо знать было не положено. Кто надо. От
кого зависит. Они. Город бурлил, тема разговоров была одна: запретят или
разрешат? Когда мы только прилетели, прямо в аэропорту выяснилось, что -
запретили. Когда добрались до гостиницы, оказалось, что - нет, разрешили.
Потом откуда то с таинственных верхов вновь спустился запрет. Затем
какие-то признаки вновь обнадежили.

То, что происходило на моих глазах в Академгородке, лучше всего определить
широким современным словом "тусовка". Мандраж, суета, слухи, легко
возникающие и распадающиеся группки людей, деловитые передвижения хоть
как-то причастных к тайне и разболтанное шатание тех, кому оставалось
только ловить сплетни и с надеждой вглядываться в озабоченные лица
посвященных. Информация зыбкими волнами спускалась из райкома в низы, по
дороге меняя форму и содержание.

Быть или не быть? Петь или не петь?

Как я теперь понимаю, дать команду - ту или иную - должен был первый
секретарь обкома. Но он, видимо, предпочитал не возникать, туманно
надеясь, что команда каким-нибудь образом дастся сама, что все
автоматически утрясется и рассосется - а он тем временем зарезервирует
мнение. С точки зрения чиновника вообще лучшее место для мнения - резерв.
В резерве мнение как в засаде, там ему ничто не грозит. Оно же, напротив,
представляет вполне реальную опасность, ибо в нужный момент, когда все
определится, выскочит из укрытия и нанесет добивающий удар справа налево
или слева направо, смотря по обстановке.

А в понимании обстановки тогдашний новосибирский хозяин был крупный
профессионал. Свою шахматную партию он вел необычайно тонко. Запрещал - но
не до конца. Разрешал - но в принципе, ставя невыполнимые условия. Он
перекидывал фестиваль с руки на руку, как горячую картофелину, не решаясь
ни выбросить, ни съесть. Словом, весы качались, когда нам, журналистам
без полномочий, пришла в голову не худшая из идей. Мы создали при еще не
открывшемся фестивале пресс-бюро, организацию, к которой все чиновники
страны относились в те времена с опасливым уважением: не начальство,
конечно, но мало ли... Шлепнут что-нибудь в центральную прессу, и
доказывай потом, что у тебя не два горба. А мы - проводили заседания,
брали интервью, сами давали их местной прессе - словом, вели себя как
люди, обладающие несомненной информацией. Не откуда-нибудь, - из Москвы, -
а вдруг и там зарезервировано мнение?!

Но пока развивались все эти анекдотические игры, дело шло своим чередом:
составлялись программы, вывешивались афиши, обладатели билетов делали
прически или гладили брюки - неразрешенный фестиваль набирал инерцию и все
более и более делался непреложным фактом. В конце концов его, кажется,
все-таки запретили, но так неуверенно, что этого никто не принял всерьез.
Какие-то люди среднего звена еще пытались отдавать тормозящие распоряжения
- но уже вслед поезду.

История в Академгородке научила меня многому. Прежде всего тому, что у
начальства никогда нельзя просить разрешения - запретит просто от
неожиданности.

Надо ставить начальство перед фактом - оно гораздо охотней разрешает то,
что уже есть...

И как-то не сразу осознавалось, что причиной многочисленных
разнонаправленных действий в масштабах огромного города был, по сути,
один-единственный человек, при этом не занимавший никаких должностей ни в
одной из заполнивших страну контор. Кустарь-одиночка с гитарой,
представитель несформулированного жанра, литератор, предельно далекий от
начальственных писательских вершин. Галич Александр Аркадьевич. Не будь
Галича с его бескомпромиссной сатирой, фестиваль вообще прокрутили бы ко
всеобщему удовольствию быстро и без проблем: выделили средства, обеспечили
явку, на хорошем уровне провели заключительный концерт и вручили особо
отличившимся памятные призы обкома комсомола с пожеланием дальнейших
творческих достижений на трудном поприще массовой молодежной песни.

Галича я прежде не видел, не пришлось. Теперь, увидев, был, пожалуй,
разочарован. И хоть выделить его из толпы прилетевших бардов оказалось
просто - он был куда старше остальных, - я все же переспросил кого-то из
сведущих, он ли это. Подтвердили: да, он.

Образу бесстрашного литературного воителя, сложившемуся у меня к тому
времени, реальный Галич не соответствовал. Крупный, лысоватый, усы,
тяжелое умное лицо. Скорей уж доктор наук, хирург, например, или средней
руки преподаватель провинциального института. Гитара в чехле, которую он,
как и все прочие, держал в руках, с ним плохо вязалась: инструмент
молодежный, а ему было лет под пятьдесят.

Похоже, и Александру Аркадьевичу поначалу было не по себе на юном
празднестве, - он молчал, держался в стороне и вообще среди румяных и
лохматых коллег выглядел старшеклассником, из-за педагогической неувязки
сунутым временно в группу приготовишек. Впрочем, в плане творческом так
примерно и было. Среди участников фестиваля оказалось несколько человек
одаренных и удачливых, впоследствии получивших большую известность, - а
Юра Кукин и тогда уже ее имел. Но Галич-то был не одарен и не талантлив,
он был великий современный поэт, и все мы вокруг это понимали. Конечно,
слово потомков впереди: может, причислят поэта к лику классиков, может,
вскорости забудут, - их дело. Но суд потомков бессилен отменить вердикт
современников. В шестидесятых и семидесятых годах двадцатого века Галич
был в России великим бардом: это факт, и его нельзя отменить, как нельзя
результат футбольного чемпионата перечеркнуть розыгрышем следующего года.

Мы все тоже держались с Александром Аркадьевичем довольно скованно,
боялись навязаться, надоесть, просто погубить банальной болтовней
драгоценную творческую минуту. Да и не было опыта общения с великими: черт
их знает, как вести себя с ними, принадлежащими чуточку нам, но в основном
все-таки человечеству. Так что стремительно складывающееся фестивальное
общество было само по себе, а Галич сам по себе.

К счастью, вечером длинного и редкостно насыщенного первого новосибирского
дня я увидел другого Галича.

Организаторы фестиваля, как это принято повсеместно на нашей
благословенной земле, решили обсудить все тревожные вопросы за столом в
домашней обстановке. Собрались на квартире у одного из молодых ученых,
если не ошибаюсь, Геры Безносова. Из, так сказать, прессы позвали нас с
Шатько. Из бардов - Александра Аркадьевича. Довольно широко был
представлен и актив фестиваля, состоявший из молоденьких, очень
симпатичных девушек, на которых я, вопреки тогдашнему моему мудрому
обыкновению, внимания почти не обращал, ибо смотрел в основном на Галича.

С алкоголизмом тогда еще не боролись, боролись с алкоголем, в основном
путем его прямого уничтожения, и наш коллектив к этой битве подготовился
неплохо: вина хватало, водки хватало, и даже коньяк был в те годы по
карману кандидатам наук.

Тем не менее, собрались отнюдь не ради питья и даже не ради обсуждения
проблем - все ждали, когда, наконец, Галич возьмет гитару. Он, однако, не
торопился, и не потому, что набивал себе цену, - и так было выше некуда.

Просто великий бард был занят иным.

Как человек грешный, я всегда боялся праведников - уж очень жестоко они
подчеркивали мое собственное безнадежное несовершенство. Александр
Аркадьевич праведником явно не был, и это успокаивало. Он не пропускал ни
одного тоста и не хмелел, а словно бы освобождался, на лице появилось
выражение довольства и покоя, полного приятия действительности. Мы
страстно обсуждали завтрашние проблемы (их характер был ясен уже сегодня),
однако чуть погодя я заметил, что голос Галича в этих разговорах не
слышен. Оглянувшись, я заметил причину его общественной пассивности.
Александр Аркадьевич удобно сидел в кресле, откинувшись на спинку и
прикрыв глаза. На подлокотнике устроилась одна из активисток, стройная
темноволосая девушка. Галич, отдавая должное ее фигуре, пытался изучать ее
по Брайлю, то есть наощупь. Девушка, символически отстраняясь, что-то
шепотом выговаривала поэту и в такт словам ласково похлопывала его своими
ладошками по щекам. Александра Аркадьевича подобный ход событий явно
устраивал, ибо ее руки, поднятые на уровень плеч, никак не мешали и даже
способствовали его исследовательской деятельности.

К сожалению, кто-то из кандидатов наук воспринял происходящее иначе и, под
каким-то предлогом отозвав девушку, стал грозно вопрошать, как она смела
поднять руку и т. д. Бедная активистка страшно перепугалась и принялась
шепотом кричать, что это просто игра, что она никогда бы себе не
позволила, что она понимает все значение Галича для поэзии и демократии,
что если это так выглядело со стороны, она готова немедленно... На что она
была готова, я так и не узнал, ибо Александру Аркадьевичу все же вложили в
руки гитару.

Предлог был самый пристойный: Галич как бы и не пел, а просто "показывал"
песни, чтобы мы все сообща могли составить программу завтрашнего (если он
состоится) концерта. Но "показывал" Александр Аркадьевич великолепно, с
полной отдачей. Тогда же я понял еще одно: помимо огромного таланта,
принципиальное отличие Галича от большинства известных мне бардов не
только в стихах, но и в исполнении. Он был абсолютно профессионален -
очень высокого класса актер! Не случайно до сих пор мало кто решается петь
Галича с эстрады: копировать его манеру бессмысленно, состязаться с
исполнителем такого уровня почти безнадежно.

В тот вечер Александр Аркадьевич пел много и охотно, лишь изредка
прерываясь на рюмашку. Возможно, его стимулировала незнакомая восторженная
компания, возможно, лишь прекрасная ее часть - не знаю. Было сильно
заполночь, когда он отложил гитару.

- Примерно так, - сказал он, - так что, ребята, выбирайте.

Что это были за песни, говорить не буду - нынче настоящий, не урезанный
Галич хорошо известен, а там был именно настоящий, "избранный" Галич, вся
его классика. Помню, лишь одна песня прозвучала бледно: единственная о
любви.

Что поделаешь - в большинстве своем даже очень крупные поэты не
универсалы, вон и у Твардовского, по сути, нет любовной лирики. У кого
некрасовский талант, у кого - есенинский...

Мы молчали. И не только потому, что после отточенных песенных слов любые
свои прозвучали бы убого. Было невозможно представить себе только что
услышанные стихи на официальной советской сцене.

Видимо, Галич тоже почувствовал это и решил нам помочь.

- Смотрите, ребята, - сказал он, - песен много, можно выбрать
те, что поспокойнее.

Я не мог поднять глаза на лидеров "Интеграла". Нам-то что, как приехали,
так и уедем, - а им, организаторам, тут жить и работать - если оставят на
работе...

Президент "Интеграла", худощавый черноволосый кандидат наук Толя Бурштейн
(ему было тогда тридцать три) наконец заговорил обычным своим тоном, ровно
и слегка нудновато:

- Видите ли, Александр Аркадьевич, если вы не будете петь свои главные
песни, все, что мы организовали, просто потеряет смысл.

Тем и решилось.

Концерты в Академгородке и в нескольких городских залах шли каждый день.
Ажиотаж был фантастический. Помню расписание в одном из залов: первый
концерт в полдень, потом в четыре, потом в восемь, потом - в полночь.
Видимо, нечто похожее было и в других местах. То ли с ужасом, то ли с
гордостью рассказывали, как перед ночным концертом в огромном зале
кинотеатра выломали дверь.

Александр Аркадьевич выступил только один раз, дальше власти встали
стеной. Фестиваль - ладно, но чтобы без Галича. Однако без Галича все
равно не получилось. Его песни стали "показывать" на вечерах другие барды
- ближе всего к первоисточнику получалось это у тогдашнего президента
Московского клуба самодеятельной песни Сережи Чеснокова, физика из Москвы,
худенького парня, спокойного, вежливого и бесстрашного. Да и сам Галич
пел, пожалуй, каждый день. Ведь помимо официальных, то есть платных
концертов, были иные: для ученых, для актива, для организаторов, для
социологов, проводивших дискуссию по проблемам бардовской песни. Но,
естественно, это только так говорилось - для актива, для социологов.
Всякий раз набивался полный зал.

И вновь в памяти - калейдоскоп, мелькание эпизодов. Вот Галич на сцене,
скованно звучит первая фраза: - Вы, наверное, думаете - усатый дядька, и
вдруг с гитарой... Поэту неловко, он словно оправдывается. И мне в зале
чуточку неловко. Что на подмостках с гитарой - это, конечно, здорово. Но
не на фестивале бы, в очередь с мальчишками, а во Дворце спорта, при
битковом аншлаге, и чтобы на афише - единственное имя... Но таких
концертов у Галича не было и, что куда хуже, не было и у нас. Не его
обокрали - страну обокрали... Вот обсуждение проблем бардовской песни,
которое веду почему-то я. Какие барды, какие проблемы - разговор только о
Галиче. Сережа Чесноков говорит что-то о языке Александра Аркадьевича и в
доказательство тезиса, умница, поет три его песни. Потом выступает плотный
щекастый парень, секретарь Новосибирского обкома комсомола по идеологии, и
ругает "Балладу о прибавочной стоимости". Логика выступления: герой
баллады, коммунист, собирается из-за наследства переселиться в капстрану.
Выходит, все коммунисты готовы из-за наследства переселиться в капстрану?
Я тоже коммунист - значит, и я из-за наследства готов переселиться в
капстрану? Зал шумит, топает ногами, я взываю к порядку.

- А где тут социалистический реализм? - торжествующе уличает Галича
секретарь.

После я его спрашиваю:

- А что такое социалистический реализм? Он, подумав, поясняет примером:

- Вот, допустим, у нас есть старые улочки-развалюхи, сараи. Может их
художник нарисовать? Может. Но если он социалистический реалист, он
где-нибудь сбоку обязательно нарисует подъемный кран, тогда будет и
правда, и перспектива...

Дискуссия идет бесконечно, страсти бурлят, четыре микрофона тянут свои
бутончики к губам каждого выступающего. Все записывается! Один магнитофон
принадлежит Дому ученых, второй клубу песни, третий - местной власти,
четвертый... Впрочем, четвертый не принадлежит никому, он как бы и вовсе
не существует, и шнур от микрофона уходит в никуда - то ли в земные недра,
то ли в космические выси. Ладно, пусть пишут, все равно наговорено
столько, что лишний виток пленки ничего принципиально нового не добавит, и
вообще скрывать нам нечего, тем более, что ничего и не скроешь. Зато
честь: нет в стране такой организации, где не интересовались бы песнями
Галича...

Вот вечер в каком-то из академических коттеджей, если не ошибаюсь, у
Александра Даниловича Александрова, либерального академика, покровителя
искусств, любимца и защитника инакомыслящей молодежи тех лет. У стены
рядом двое: Галич и красный от смущения высокий худощавый мальчик с
красивым, трагическим, обреченным лицом. И одаренность, и
нежизнеспособность видны сразу: такие ребята с диктатурой не уживаются.
Мальчик что-то натворил и сослан в Новосибирск как бы на перевоспитание -
но нет, он не из тех, что каются и берутся за ум. Впрочем, его судьба еще
впереди: и крохотная, гибельная демонстрация протеста на Красной площади,
и тюрьма, и лагерь, и эмиграция, и ранняя смерть в чужом Париже, то ли по
воле случая, то ли по собственной воле. А пока Вадим Делоне громко
призывает выпить за великого поэта Александра Галича и еще гуще краснеет
от собственной дерзости. А Галич отмахивается от высокого титула и
обнимает парня за плечи...

Боюсь, у читающего эти заметки сложится впечатление, что фестиваль состоял
как бы из сплошной борьбы. Отчасти, может, так и выходило. Но прежде всего
это все же был праздник, праздник песен, знакомств, откровенных речей и
решительных поступков. Праздник, кстати, очень веселый, где остроумие
ценилось не ниже гражданской смелости.

Помню, например, выборы "Мисс Фестиваль". Мы с Шатько в жюри и испытываем
мощный напор разного рода лоббистов. Толя Бурштейн с нудным упорством
требует, чтобы звание досталось аспирантке, активно проявившей себя в
общественной работе. Мы поддаемся давлению и беспринципно увенчиваем
лаврами общественное лицо девушки, которую даже толком не разглядели. И
тут блат! Зато дальше берем реванш и выбираем "Мисс Прессу" -
десятиклассницу с самоуверенной мордочкой и такими фантастическими ногами,
что сосредоточиться на ее душевных качествах уже просто нету сил...

С удовлетворением и облегчением замечаю, что Галич, наконец, обрел
нормальную компанию, без которой российскому человеку никакая слава не в
радость, - он подружился с Юрой Кукиным. Кукина я до фестиваля не знал,
хотя песни его слышал, и они мне не нравились, кроме одной, знаменитой -
"Люди сосланы делами, люди едут за деньгами, убегают от обиды, от тоски...
А я еду, а я еду за мечтами, за туманом и за запахом тайги". Остальные
песни грешили сентиментальностью, и Кукин заглазно представлялся мне
бледным тонкошеим молодым человеком со сладким голоском и женственными
жестами. Оказалось, все наоборот: коренастый крепыш с хриплым голосом и
криминальной физиономией. При этом Юра действительно был сентиментален и
профессию имел - учить детей фигурному катанию. Пел он стоя, поставив ногу
на низкую скамеечку и наклоняясь вперед. Обаяние его было бесконечно, я
орал и хлопал вместе с залом. Все-таки бардовская песня совершенно особое
искусство, ее нельзя разложить на составные элементы, надо только слушать,
причем в авторском исполнении. Тут не слова главное и не музыка -
личность, на девяносто процентов личность. Юра и рядом с Галичем остался
личностью, они быстро перешли на "ты", "Юра - Саша", ходили вместе, и лица
их обычно были сильно румяны, боюсь, не только от горячих споров об
искусстве...

Этот фестиваль можно вспоминать и вспоминать - но, как в песне, надо
вовремя оборвать аккорд.

Я уже написал, что новосибирский праздник вольной песни сыграл особую роль
в жизни Галича. Да, вот так вышло, что это было единственное - подумать
только, единственное! - его публичное официальное выступление на Родине.
Первое и последнее. Лишь один свободный глоток воздуха перепал великому
барду в любимой стране. И как же перепугались власти! Впрочем - не зря.
Новосибирск показал, какой взрывной, будоражащей силой, каким воздействием
на слушателя обладал немолодой лысоватый человек с обычной гитарой. Больше
колебаний не было: Галину перекрыли все пути, кроме одного - в глухое
безвариантное диссидентство. Он не уходил во внутреннюю эмиграцию - его
отправили во внутреннюю ссылку без права переписки с народом.

Последний раз я видел Александра Аркадьевича уже незадолго до его отъезда
- туда. Мы пришли с Сережей Чесноковым, Галич был болен, полулежал. Он
расспрашивал о новостях, их было не так уж много. Самую интересную Сережа
не рассказал, а спел - тогда еще свежую и мало кому известную "Охоту на
волков" Высоцкого. Вспомнили Новосибирск. Александр Аркадьевич проговорил
задумчиво, что Вадим уже на выходе - речь шла о Делоне, который отбывал
срок за демонстрацию протеста против удушения танками "Пражской весны".
Потом Галич взял гитару и полупрочел, полуспел свою горькую поэму о Януше
Корчаке. Об отъезде было сказано вскользь - что толку говорить о
неизбежном... Кстати, вскоре после новосибирского фестиваля, буквально
недели через две, проявил себя загадочный четвертый микрофон: началась
полоса неприятностей.

Задела она и нас с Женей Шатько, и других участников самодеятельного
смотра самодеятельной песни. Но, насколько помню, никто ни о чем не
пожалел. В конце концов, за все положено платить. Ведь целую неделю мы
были свободными людьми. Нам выпало счастье участвовать в последнем,
предельно нерасчетливом и, возможно, именно поэтому удачном арьергардном
бою "оттепели" - впрочем, может быть, это была первая атака еще далекой
Перестройки? А главное, мы надышались поэзией Галича на многие годы
вперед.

Нет, плата не была высокой.

1991


НЕКРОЛОГ.TXT

Из редакционного некролога

Трагическая неожиданная смерть настигла Галича в Париже - среди друзей, в
разгар работы. Случайная смерть, острой болью отозвавшаяся в миллионах
сердец - от самых глухих уголков России до европейских и американских
столиц...

Отпевали Галича 22 декабря в переполненной русской церкви на Рю Дарю.
Присутствовали руководители, сотрудники и авторы "Континента", "Русской
мысли", "Вестника РСХД", журнала и издательства "Посев", писатели,
художники, общественные деятели, друзья и почитатели; многие прибыли из-за
границы, например, из Швейцарии и даже из далекой Норвегии. Вдова Галича,
Ангелина Николаевна, получила большое количество телеграмм, в том числе от
А.Сахарова, Л.Копелева и от ссыльных А.Марченко и Л.Богораз.

Посев #1, 1978


петр акарьин ! опасно ли высовываться..txt

Петр Акарьин

ОПАСНО ЛИ ВЫСОВЫВАТЬСЯ?

заметки с Венецианского бьеннале

"Культура диссидентов"

Но я отвечу, не робея:
"Даме нельзя без чичисбея, -
Ходят по Венеции фашисты,
К дамам они пристают..."

На редкость дурацкая песня. Но вот пока ехал из Рима в Венецию,
да и в самой Венеции все она крутилась - со своими
бессмысленными словами и незатейливой мелодией. И ведь об этом
городе написано столько, что хватит на небольшую библиотеку. А
что до стихов - то одного Блока, наверное, вполне достаточно. А
тут - фашисты почему-то пристают к дамам, и слово такое
безобразное: "чичисбей".

Дело было в Александре Галине. Организаторы Венецианского
бьеннале, посвященного культуре диссидентов (15 ноября - 15
декабря 1977 года), выпустили книжку - песни бардов: Галича,
немца Вольфа Бирмана и чеха Карела Крыла. И галичевский раздел
почему-то открывала эта песня про Венецию. Галич к песне
никакого отношения не имел и должен был всем объяснять это, -
вышла путаница. Но тем не менее - пел ее. Пел и объяснял, что
слышал такую в ранней юности и запомнил даже. запомнил в
основном потому, что впервые получил представление, кто же такие
фашисты - это те, кто пристают к женщинам. А поскольку он знал,
что коммунисты против фашистов, то вполне логично заключил, что
коммунисты - это как раз те, кто к женщинам не пристают.

Все это он говорил в последний день Сахаровских слушаний в Риме,
после их закрытия, - на своем концерте в русской библиотеке им.
Гоголя. Кому тогда могло прийти в голову, что это его
предпоследний концерт? Он был страшно доволен: в библиотеке нас
было человек тридцать, весьма камерно. И главное - не надо
переводить песни, делать длинные, изматывающие интервалы, нужные
для перевода. Все, кто был, русский, слава Богу, знали. (И даже
- по-русски - была водка, хоть и не совсем по-русски - одна
бутылка на всех. Ее так и не допили - видно, как раз потому, что
одна на тридцать.) В Венеции же народу было полно, зал Атенео
Венете - битком. Сидели на полу, в проходах. Популярность Галича
поразительна, концерт этот - последний в его жизни концерт
проходил триумфально. Сейчас мне уже кажется, что и пел он
как-то по-особенному, не как всегда. Хотя, конечно, это не так.
Он чувствовал себя очень плохо. В тот день мы случайно
встретились у моста Академии, гуляли по улицам, и он говорил,
что совсем расклеился, замучила простуда, что надо ехать домой,
в Париж, отлеживаться. Это было 3-го декабря. 15-го его не
стало.

Сейчас я просматриваю свои записи, сделанные во время бьеннале,
и нахожу странную вещь. В Ca' Giustinian проходила
пресс-конференция Галича. Народу набралось изрядно, вопросов
была масса. И первый: как ему пишется за границей, не отрезана
ли для него Россия? Галич сказал, что прежде высылка писателя из
России могла быть равна его смерти. Теперь - не так. Он, да и
другие (Галич так и сказал: мы) не считают себя умершими для
своего народа. Сегодня мир довольно мал: в нем сейчас
удивительная степень взаимопроникновения, информация проходит,
как бы ее ни задерживали. Прежде всего, есть радио. И тут он
заговорил о радио, о том, что обожает всякую электронную
технику, что это увлечение просто переходит в психоз, что нет
большего удовольствия для него, чем возиться с магнитофоном,
проигрывателем, приемником.

Черт знает что: знал он, что ли? Будто тогда, за 12 дней, с
поразительной точностью предсказал, как и какая настигнет его
смерть.

Но вот что совершенно точно - умершим для своего народа Галич не
будет никогда.

Всю пресс-конференцию он провел блестяще. Особенно интересна
была полемика с человеком, держащим в руках номер газеты
"Унита". Полемика шла о марксизме, и надо было слышать, как
Галич давал одну за другой дивные цитаты из Маркса, выкладывал
фамилии, даты, названия. На возражение, что, мол, только в
Италии есть подлинные марксисты-коммунисты, Галич рассказал, как
летом 1977 года выступал в Пистойе. В день его приезда
организатору концерта разворотили разрывными пулями оба бедра.
Это сделали коммунисты из так называемой Лиги активного
действия. А организатором был - рабочий. Человек с "Унитой" не
нашелся, что ответить.

Вообще политическая активность Галича удивительна. 5-го декабря
он пришел на посвященное защите прав человека небольшое
заседание, оно даже не было объявлено в программе бьеннале
Пришел совершенно больной, обиделся, что не пригласили (а там из
Советского Союза были только двое), сказал, что хочет выступить.
Говорил как всегда горячо.

Он был из тех, кто высовывался. Это его слово. В первый раз
Галич был в Италии в мае 77-го. Его пригласили во Флоренцию на
конгресс "О свободе творчества". А когда приехал, то
организаторы попросили во время конгресса не петь - чтобы не
было неприятностей и конфликтов. Галич выступил на этом
конгрессе "О свободе творчества" и сказал, что он впервые в
Италии, что итальянского не знает, но уже выучил несколько слов,
пока ехал в поезде. Эти слова: "Опасно высовываться!" Он
сказал, что он не министр и не политический деятель, что ему
нельзя не высовываться. Даже если это опасно.

У Галича есть песня, после которой ему запретили выступать в
СССР. Песня - про вторжение войск в Чехословакию, про
самосожжение Палаха, а точнее - про тех, кто отворачивается,
затыкает уши, кому не ест глаза дым палаховского костра и
спокойно спится под грохот советских танков.

Песня называется "Я умываю руки".

Это как упражнение по грамматике: я умываю руки, ты умываешь
руки, мы умываем руки... Галич эту пилатовскую формулу не
признавал.

И тогда, когда ему "порекомендовали" не выступать публично, он
стал петь гораздо чаще - 2-3 раза в неделю. В частных, конечно,
квартирах, в которых набивалось иногда по сотне человек, и
большинство - с магнитофонами.

И все, кто жил в конце 60-х - начале 70-х годов в России, знают,
что такое были песни Галича для нас.

Сам он говорит, что именно с тех пор, как запретили выступать,
началась его счастливая жизнь. Ничего не боялся и говорил то,
что думал.

И пою, что хочу, и кричу, что хочу,
И хожу в благодати, как нищий в обновке.
Пусть движенья мои в этом платье неловки -
Я себе его сам выбирал по плечу!

здесь, на Западе, трудно представить, что такое состояние можно
назвать счастьем. Всего-то - говорить, что думаешь. Да, только и
всего. В Восточной Европе для многих лучший подарок из-за
границы - дощечка, на которой все написанное тут же, при
желании, исчезает. Это похоже на идиотскую пантомиму:
нормальные, не глухонемые люди переписываются, сидя в
сантиметрах друг от друга. А говорить нельзя - квартира
прослушивается. Не все квартиры, разумеется, но тех, кто
высовывается и не умывает руки, - все.

Галич рассказывал, что ему ко дню рождения такую дощечку подарил
Андрей Дмитриевич Сахаров, что это был королевский подарок.

Дощечки эти - буквально символ такой вот двойной жизни. И те,
кто не боятся за себя, боятся подвести другого - и пишут и
стирают, пишут и стирают. Запад не знает о дощечках. Запад
знает достаточно из книг - прежде всего книг Солженицына - об
ужасах лагерей, тюрем, арестов. Но вот как представить - что
такое обыкновенная советская жизнь?

Об этом непонимании говорили и на бьеннале Оказывается, что
диалог диссидентов с Западом нужно прояснять с самых азов. Ну,
скажем, с самого слова "диссидент". Мы используем слова,
понимая их по-разному. Об этом говорил Ефим Григорьевич Эткинд.
И в самом деле: в СССР диссидентством, инакомыслием считается
чисто эстетическое расхождение с установленной нормой. Длинные
волосы, широкие брюки (а раньше - узкие брюки, а позже - женские
брюки), верлибр вместо рифмованного стиха, живопись а-ля
Ларионов, а не а-ля Герасимов - это ведь не волосы, брюки, стихи
и картины. Это идеологическая диверсия.

И не меньше.

И когда парней стригут на улицах дружинники, девчонок в брюках
гонят с танцплощадок, абстракционистов не выставляют - это не
академическая дискуссия и вообще не дело вкуса. Это политический
отпор, защита строя. И не меньше. Вот этого-то на Западе не
понять. Честно говоря, на Востоке - тоже. Но там это факт, с
которым приходится считаться. А здесь, на Западе, тому или иному
явлению, событию, человеку начинают приписывать несуществующие
порой политические тенденции. Потому что иначе - не понять,
почему человек, скажем, становится в положение преследуемого. 3а
активное противоречащее официальному политическое направление
это еще туда-сюда, понятно. Но за какой-нибудь треугольный глаз
на картине - это не осознать никак. И потому слова "диссидент",
"инакомыслие" охватывают на Востоке куда более широкий круг
явлений и предметов. В восточноевропейском понимании они точнее
отражают суть происходящего, не суживая и не упрощая смысл, как
это происходит на Западе.

3начит - надо вырабатывать первоосновные понятия. В этом
отношении Венецианское бьеннале сделало очень серьезный шаг. И
не только самим обсуждением диссидентских проблем и сути
инакомыслия. Особое значение бьеннале - в том, что обсуждали эти
вопросы именно лидеры восточноевропейских инакомыслящих. Те, кто
высовываются всегда, и особенно - когда опасно.

"Новое русское слово",

Нью-Йорк, 22 января 1978


РАИСА ОРЛОВА ! МЫ НЕ ХУЖЕ ГОРАЦИЯ.TXT

Раиса Орлова

Мы не хуже Горация

Огромная аудитория была у Галича в своей стране. Желая разлучить поэта с
его слушателями и читателями, власти предприняли все способы нажима, чтобы
вынудить Галича к эмиграции. Но и эмигрировав, он не оторвался от жизни
своего народа, не перестал быть частицей русской культуры.

В марте 1968 года в Академгородке Новосибирска устроили фестиваль бардов.
"Две с половиной тысячи человек, стоя, слушали мою "Песню о Пастернаке".
Мгновение молчания. Овация". Он скорее преуменьшал. Наши друзья из
Академгородка рассказывали, - те, кто присутствовал, испытали потрясение.
Услышать правду не тайком, не наедине с избранными единомышленниками, а в
большом зале, на людях, разделить это счастье с другими. Услышать правду,
выраженную в точном слове.

Боже, как ему этот успех необходим! Он ведь еще и актер. Ему не нужны
комнаты, - сколько бы в них ни набивалось народу, - а переполненные залы
из людей незнакомых, но знающих, любящих его песни.

Время и мы #51


РОДНИК 10-1988.TXT

OCR Бычков М.Н.
---------------

Фестиваль как фестиваль. Ничуть не хуже любого московского. Или, скажем,
венецианского.

Два-три дневных концерта, ночные дискуссии в табачном дыму, утренние
пресс-конференции, приемы у членов правительства клуба "Под интегралом". Я
не оговорился - не правления, а правительства, потому что во главе клуба
молодых ученых стоят Президент и Премьер-министр, а министры социологии,
культуры, информации, даже министр нежных чувств и странных дел -
составляют кабинет. Министры задавали приемы гостям фестиваля в своих
однокомнатных квартирах, а Президент, соответственно, в своей
двухкомнатной.

На сцене, где пели барды, всегда сидел народ, и, попробовав сложить
научные степени по обе стороны рампы, мы могли получить абсолютно равные
величины. Может быть, поэтому на концертах исчезали те полтора метра,
которые обычно возвышают сцену над зрительным залом. Чтобы воссоздать
демократическую атмосферу фестиваля я буду бардов (кроме одного)
называть неполными именами. Это, правда, не значит, что со всеми я пил на
брудершафт. Просто мне кажется, что и на афишах (когда они оклеют заборы
больших городов) надо писать, например, так: "Юра Кукин. Песни с
историями".

Юра так и говорит:

- У меня каждая песня с историей.

Вот что он рассказывает залу перед тем, как спеть "Миражи".

- Однажды крутили у ребят запись французского джазиста, он цыган по
национальности, Джанго Рейнхард, по-моему, так его звали. Очень мне
понравилась одна мелодия. Захотелось написать слова, я и написал. Но петь
не смог - музыкально сложно, а в гармонии я примитивен. Тогда я написал на
эти слова свою же музыку. Ну и получилось:

Я заснувший пассажир,
Поезд - жизнь.
Выплывают миражи
Сна, лжи.

Кукину 35 лет. Живет в Ленинграде. Тренер по фигурному катанию. А летом,
когда вместе со льдом тает его работа, ходит в геологические партии.

Министр социологии клуба "Под интегралом" Юра Карпов сказал как-то:
"Недоделанность песен бардов соответствует недоделанности нашего
обыденного сиюминутного сознания".

Вот, вот... Это как моментальная фотография - и рот открыт, и глаза
выпучены, и рука взмахнула, смазалась да торчит, словно культя. Не
очень-то красиво, но вдруг в этих нелепостях проскакивает нечто такое, что
объект запрячет глубоко-глубоко, позируя великому мастеру. Другое дето,
мастер, если он великий, выловит это нечто, как вишню из коктейля, - у
него свой метод, свой талант, а у моменталиста свои. Мастер производит
единицу продукта и гарантирует качество, моменталист же вываливает перед
вами гору своих работ и просит выбрать, кому что понравилось. Ловлю себя
на мысли, что второе мне интереснее. Создается иллюзия, будто ты сам
участвуешь в процессе творчества. Ведь оцениваем мы (возвращаясь к бардам)
- этот бард мой, тот не мой, эта песня моя, та мне чужая. И может быть,
секрет обаяния и популярности гитарных певцов заключается в том, что при
оценке их творчества на нас не давит авторитет. Барды - наши боги и герои
именно потому, что они никакие не боги и не герои, а как мы - обыкновенные
современники друг друга. Мозги бардов - наши мозги, а их возможности -
наши возможности. Во всяком случае, нам так кажется.

На фестивалях путь к славе короток, как стометровка для бегуна на длинные
дистанции.

Всего пятнадцать минут понадобилось Саше Дольскому на то, чтобы стать
"звездой первой величины". Спел он "Развеселую песенку о манекене", "Как
нарисовать птицу" (на слова Жака Превера), да "Канатоходца", да
"Фантомаса" и - Дольский, Дольский, Дольский! - пронеслось по
Академгородку.

В отличие от многих бардов Саша великолепно владеет гитарой, и музыкальные
акценты в его песнях так же важны, как смысловые. Саша обаятелен вплоть до
того, что на дискуссии получил упрек в том, что слишком нравится залу.
Действительно, в анкете на вопрос "профессия" Саша может смело писать:
"Любимец публики". А вообще-то он аспирант кафедры экономики строительства
в одном из свердловских институтов, и всякий раз при встрече профессор
говорит ему: "Доктор Дольский, когда вы бросите свои танцы-шманцы?"

А зал топочет ногами: "Еще, Саша, еще!.." Какое ему, залу, дело, что Саше
через два часа лететь в Свердловск на заседание кафедры, которой, в свою
очередь, безразлично его увлечение "танцами-шманцами". Но пока есть время,
бард в который раз поет:

Полусолнце, полудождь,
Зонтик полукрасный.
Ты ко мне полуидешь
Сверхполунапрасно.

И еще:

Я по свету хожу,
Я прохожих прошу -
Поселитесь, пожалуйста, в доме,
Проведу я вам газ,
Я же строил для вас,
Возьмите, вот ключ на ладони.

Однако никто не хочет заселять дом. И это при нашей потребности в жилье!?
В чем дело? А вот в чем: дом-то, оказывается, нарисованный. Кто ж такой
будет принимать всерьез?.. А бард все просит и просит... Если бы ему
доверились, дом тотчас же стал бы взаправдашним, кирпичным - он обещает.

Поверить ему - вот все, что нужно барду от нас. Даже меньше - выслушать.
Для него песня - единственная возможность самовыразиться. А в наше время
одному человеку почти невозможно стать автором конечного продукта. Один
делает болты, второй - гайки, третий - колеса, четвертый - еще
что-нибудь... Десятый... Двадцатый... Сотый... А сто первый ездит в
автомобиле, который из этих болтов и гаек свинчен.

... Выше я писал, что барды своим видом ничуть не отличались от аборигенов
Академгородка. Но был среди участников фестиваля один, определить
принадлежность которого к искусству не составляло никакого труда. Высокий,
стройный, в небрежно подвязанном поясом сером мохнатом пальто, с
небольшими усиками над яркими тубами гурмана - казалось, своей
аристократичностью он должен был шокировать плебейское братство бардов...
Ан нет! Он-то и был бардом.

Александр Аркадьевич Галич, 48 лет. известный драматург и киносценарист.
За последние несколько лет написал более семидесяти песен и так быстро
приобрел популярность в новом качестве, что у многих Галич-драматург до
сих пор ассоциируется с Галичем-поэтом.

А как раз самые интересные песни Александра Аркадьевича те, в которых его
поэтический талант проецируется на талант драматурга. Получаются
песни-пьесы. Острые, смешные, социальные... Недаром один московский театр
предложил Галичу написать сатирическую комедию по его песне "Баллада о
прибавочной стоимости". В самом деле, чем не сюжет?

Мещанин, неприметная личность вдруг узнает, что его тетя Калерия, почившая
в далекой капиталистической Фингалии, оставила ему богатое наследство. И
вот сквозь неприметную личность продирается заводчик, выжига, купец. В
ожидании мешков с банковским клеймом проматывает купец свои кровные, ведь
теперь они ему, как насморк покойнику. Оргия, кульминация. Конец первого
акта. А что дальше? А вот что. Смотрит наш герой телевизор и узнает, что в
Фингалии произошла революция, национализируется промышленность и
становятся народными все банки, фабрики, заводы... Представляете, что
творится с неприметной личностью? Он поет:

Я смотрю на экран, как на рвотное
То есть как это так - все народное?!
Это ж наше, кричу, с тетей Калею,
Я ж за этим собрался в Фингалию.

Неприметный звереет. В свои личные враги он первым делом зачисляет...
Маркса. Ведь не кто иной, как Маркс, предсказал в свое время крушение всех
неприметных личностей с приметными капиталами. Вот так кончается леденящая
душу история "мещанина во богатстве".

В Академгородке зал покатывался от хохота, а социологи срочно переписывали
слова, чтобы потом использовать песню в качестве учебного пособия.

- Боржом... Если бы можно было достать боржом, - выбегает Александр
Аркадьевич за кулисы, воспользовавшись затянувшейся овацией.

Достают боржом, и Галич поет еще. Целое отделение. Галич считает, что
пенис барда - не музицирование, не наговаривание стихов, а театр. В этом
театре только один актер, а раз так, надо уметь быть на сцене долго.
Разумеется, с помощью боржома.

Актер Галич великолепный. Многие поют его песни, но так, как делает это
он, не может никто. В его исполнении становится выпуклым не только каждое
слово, но и каждая буква.

...А мы баллагурим, а мы курролессим,
Нам недррругов ллесть - как во-да из ко-лод-ца.
Но помни - по ррельсам, по ррельсам, по ррельсам
Колесса, колесса, колесса, колеса...

Нет, не то. Даже если записать слова так, как их прррроизносит Галич, все
равно эффекта вашего присутствия на его концерте не получится.

Галич - сатирик. И как вокруг творчества всякого сатирика, на дискуссиях
затевались споры: а не лучше ли о наших недостатках говорить не так часто,
и не так резко, и не так открыто, и вообще не так уж и говорить. Казалось,
будь у таких оппонентов талант, взяли бы они гитару сами и спели миленький
"Старательский вальсок", слова которого придумал за них Галич:

Мы давно называемся взрослыми
И не платим мальчишеству дань,
И за кладом на сказочном острове
Не стремимся мы в дальнюю даль.
Не в пустыни, не к полюсу холода,
Не на катере к чертовой матери...
Но поскольку молчание - золото,
То и мы, безусловно, старатели.
Промолчи - попадешь в первачи.
Промолчи, промолчи, промолчи.

Уже в Москве я позвонил дирижеру Кириллу Петровичу Кондрашину:

- Скажите, пожалуйста, вас как профессионального музыканта не оскорбит,
если барды и менестрели, слабо владеющие правилами композиции, будут
широко выступать в концертных залах? Не осыплется краска с портретов
великих композиторов, спой бард свою песенку с консерваторской сцены?

- Не буду говорить за великих, - ответил Кирилл Петрович, - что касается
меня, то я, когда слушаю песни, о которых вы говорите, отрешаюсь от
музыкальных оценок, так же, как не пытаюсь оценить отдельно слова. Я
слушаю все вместе, и все вместе мне нравится. Пока барды больше берут у
фольклорной мелодистики, чем дают ей, но я верю, что долг они вернут. Их
мелодии станут подлинными народными безымянными мелодиями. Собственно,
этот процесс уже происходит.

Однажды на концерте Галич сказал:

- Когда песня хорошая, ее поют все, и автор постепенно становится
неизвестным. А вот если плохая, тычут в композитора или поэта пальцем и
говорят: "Вот он, он это написал".

Для нас, живущих в конце шестидесятых годов двадцатого века, фольклор -
это нечто былинно-сказочно-частушечное. Это некие душистые слова,
вырезанные из бересты, сплетенные из трав, перевитые куделькой...
Современные барды выпиливают свои слова из пластмасс, металла и соединяют
их проволокой. Иногда колючей.

На наших глазах создается народное творчество городской интеллигенции.
Даже сама эта формула звучит парадоксально. Однако, если интеллигенция -
часть народа, почему же се самодеятельное творчество не фольклор?
Городской гитарист и деревенский гармонист - коллеги, выражаясь языком
первого, или брательники, выражаясь языком второго.

На закрытии фестиваля "наш советский Пит Сигер" Сережа Чесноков,
худощавый, вежливый физик, зловеще поблескивая очками, пел с залом
пиратскую песню Юлия Кима:

По бушующим волнам
Мы гуляем тут и там
И никто нас не зовет
в гости.
А на мачте черный флаг.
А на флаге белый знак.
Человеческий скелет -
кости!
А-ха-ха-ха!

- В этом месте надо свистеть! - кричит Сережа в зал. - Мы же все пираты!

И зал свистит, ухает, ахает, топает ногами и делает все, что повелевает
ему востренький Сережа Чесноков, заставляя в свою очередь его петь песню
за песней.

Вот и конец празднику. Раздача символических призов. Юра Кукин получает
специальный приз за лучшую песню об Академгородке. Песню он писал не о
нем, но какое это имеет значение - слова правильные. Песня старая и
написана про некий фантастический город, но Юра считает, что наконец
появился он в Сибири.

... Странные люди заполнили весь этот город.
Мысли у них поперек и слова поперек,
И в разговорах они признают только споры,
И никуда не выходит оттуда дорог...

Ученые дарят Кукину колбу с чем-то прозрачно-белым внутри. На колбе
написано: "Туман Академгородка". Вручает приз Анатолий Бурштейн -
президент клуба "Под интегралом".

Вручил и сразу же затеребил правой рукой левую половину своей кандидатской
бородки, как теребил ее все шесть фестивальных дней. Впрочем, те, кто
знают Бурштейна давно, говорят, что он лишь тогда не касался своей бороды,
когда ее у него не было. Но этот период придворные биографы опускают,
потому что тогда Толя жил в Одессе и не подозревал, что в далекой Сибири
его ждет президентский титул.

- Я по натуре человек энергичный, - говорит президент. - Живи я в Москве,
я бы удовлетворял свой темперамент в суматохе столичной жизни, а здесь, в
Академгородке, когда он только начинался, эту суматоху надо было
организовать самому. И вот мы с ребятами затеяли клуб молодых ученых,
чтобы вызвать вокруг себя мелькание лиц, а потом из этого мелькания
выхватывать себе единомышленников.

Сейчас, когда Бурштейн произносит: "Первый фестиваль бардов и менестрелей
объявляю закрытым", - его глаза полны тоски.

Отменное было мелькание!..

1968
Родник. 1988. 10


роман горин ! после концерта александра галича.txt

Роман Горин

ПОСЛЕ КОНЦЕРТА АЛЕКСАНДРА ГАЛИЧА

Из записок режиссера

На сцене новосибирского Дома ученых в Академгородке пели барды одни лучше,
другие чуть хуже, но все песни от сердца, от души. Горячо принимали
Кукина. Долго его не отпускали. Когда же на сцену вышел Александр Галич,
поднялась буря, шквал. Галича знали, а не просто слушали певца с гитарой.
Нам пел пророк. Он говорил с нами о наших муках, надеждах, о нашем страхе.
Пел о том, о чем мы боялись говорить вслух. Давно уже на страницах печати
не было такого слова - "еврей". В газетах можно было прочесть только о
каких-то никому не известных "сионистах". А Галич пел:

Ой, не шейте вы, евреи, ливреи,
Не ходить вам в камергерах, евреи!
Не горюйте вы зазря, не стенайте, -
Не сидеть вам ни в Синоде, ни в Сенате.
А сидеть вам в Соловках да в Бутырках...

И такая печаль поднималась в душах, что, казалось, здесь, в зале,
вырастают на глазах столбы, натягивается колючая проволока и тяжелое
ледяное небо опускается на испуганную землю.

А Галич уже пел о Варшавском гетто, о детях, сожженных в печах Освенцима.
Мы видели эту бесконечную очередь наших детей, бредущих в адское пламя.

Черными немигающими глазами они смотрели в зал:

... Пусть мы дымом растаем над адовым пеклом,
Пусть тела превратятся в горячую лаву,
Но водой, но травою, но ветром, но пеплом
Мы вернемся, вернемся, вернемся в Варшаву...

Ах, как мы знали, о какой Варшаве он поет:

... Паясничают гомункулусы,
Геройские рожи корчат,
Рвется к нечистой власти
Орава речистой швали...
Не возвращайтесь в Варшаву,
Я очень прошу вас, пан Корчак...

Уж не о нашем ли "гомункулусе" вы поете, Александр Галич? О нашем
сибирском божке, первом секретаре обкома, Федоре Горячеве, которого в
народе прозвали "Федькой-иродом"? Уникальная ситуация - неграмотен, темен,
рожа бандитская, лучший друг Брежнева. Говорят, захочет стереть в порошок
неугодного ему - сотрет, даже следа не останется. В городе одна кампания
за другой - то клеймят сионистов на телестудии, то изгоняют ученых из
институтов, то писатель Анатолий Иванов поднимает кампанию против
режиссеров драматического театра: как они посмели поставить пьесу В.
Войновича "Два товарища"? Вся местная мафия поднята на ноги, - в спектакле
намекается на "утопический социализм" Сен-Симона! Разоблачить эти намеки:
"...театр пытается убедить зрителя, будто социализм как общественная
формация - прекраснодушная утопия, и наше социалистическое общество на
самом деле изломано, исковеркано низменными страстями и пороками, как эти
рваные углы и линии на сцене" (из выступления Анатолия Иванова).
Начинающий полнеть Иванов брызжет слюной, размахивает кулаками - он лично
раскрыл опаснейший заговор врагов против советской власти!

А враги тут же, в зале. Режиссеры из Ленинграда В. Климовский и А.
Сагальчик. Поставили в театре "Царя Федора Иоанновича" А. Толстого с
Анатолием Солоницыным в главной роли. Интереснейший спектакль. Новосибирцы
забыли дорогу в театр, а тут - не достать билета. Разве можно такое
простить? И вот "Два товарища". "Это зрелище оскорбило во мне чувство
коммуниста и гражданина!" - кричит Иванов. "Федька-ирод" громко хлопает.
3а ним аплодируют весь обком и все многочисленные представители здешней
интеллигенции. Вон из города таких режиссеров! Сняли спектакли, режиссеров
изгнали. Анатолий Иванов назначается главным редактором "Молодой гвардии".

... А жизнь промелькнет
Театрального капора пеной...

... Но слово останется, слово осталось!
Не к слову, а к сердцу приходит усталость,
И хочешь не хочешь - слезай с карусели,
И хочешь не хочешь - конец одиссеи...

Но "конца одиссеи" не было. Началась свистопляска вокруг конкурса бардов
на сценах новосибирского Академгородка...

На следующее утро после выступления Александра Галича и других бардов
позвонил мне один из организаторов конкурса социолог Ю. К.*, мой добрый
приятель. Сообщает, что в Доме актера будет выступление, а потом
обсуждение песен, правда, Галича не будет. В фойе Дома актера уже толклись
люди - актеры, поэты, прозаики Новосибирска. Ю. К. предупредил - ты
смотри, будь поосторожнее, в зале "товарищи" из КГБ. Но я не вытерпел,
выступил, потому что и прозаики, и поэты обрушивались в основном на песни
Галича. Говорил я путано, не очень, видно, толково, напирая на то, что
барды, мол, продолжают традиции сатирической поэзии Маяковского. А дня два
спустя позвонили из газеты "Вечерний Новосибирск". Говорил мой
доброжелатель, всегда меня печатавший, но тем не менее жуткий трус,
заведующий отделом культуры Квецинский: "Слушай, - говорит, - твой
материал о "Блуждающих звездах" редактор зарезал. Ты что-то ляпнул там в
Доме актера. Мой тебе совет: иди прямо в обком, к Алехину. Он мужик
ничего, объяснись. Если будешь вести себя по-умному, все обойдется. Иначе,
чую, тебе уже не печататься!"

3дание Новосибирского обкома партии серое, массивное и неуклюжее, но с
претензией - высокие окна, торжественный марш парадной лестницы. По ней
поднимаются молча: здесь уже спорить и доказывать нечего. Тут
отчитываются, докладывают, каются, обещают.

3десь принимают самые великие решения - кому дать квартиру, а кому
подождать, кого казнить, кого миловать. Сюда непосредственно приходят все
планы, все директивы и постановления ЦК, президиума и разных пленумов.
Отсюда бумажки расходятся во все края огромной области. Вслед им звучат
приказы, указания урезать план или, наоборот, увеличить - вся область
работает, напрягается, вдохновляясь строгими приказами обкома. Милиционер
смотрит на меня беспощадно и с подозрением:

- Документы! - приказывает он.
- Паспорт! - отвечаю с готовностью, быстро лезу в сумку.

Милиционер изучил мой паспорт и уставился на сумку, а я перехватил его
взгляд:

- Сумку оставить? - на моей физиономии появляется улыбка штатного
лизоблюда.

- Отнесите в девятую комнату! - приказывает дежурный, ткнув пальцем
направо.

Я еще раз улыбнулся ему и пошел, куда он показал.

К моему удивлению, в этой комнате никого не было. Просто стол с телефоном,
ряд стульев у стенки. Оставил сумку на стуле, аккуратно прикрыл двери и
снова направился к милиционеру. Тот уже ожидал меня у лестницы, покрытой
ковровой дорожкой.

- Третий этаж, тридцать третья комната, - сказал милиционер.

Увидел я, наконец, двери красного дерева, внушительного размера, и
табличку с фамилией - Алехин Виктор Степанович, без указания должности.
Пожилая секретарша велела мне немножко посидеть, - Виктор Степанович
разговаривает по телефону. Сижу. Портрет Ленина. Портрет Брежнева. Пол
паркетный, начищен до блеска. А когда вошел в кабинет, то ступил на ковер
- персидский или узбекский, не знаю, но красивый, я бы такой обязательно
повесил на стенку. На окнах тяжелая драпировка, белая с оборками; на
потолке, посередине, алебастровая звезда; под звездой люстра с
канделябрами; позади Алехина снова портрет Брежнева в полном парадном
мундире с огромным количеством орденов, даже в глазах зарябило.

Под портретом внушительное кресло, а в нем - Алехин Виктор Степанович,
секретарь по идеологии. На лице маска непроницаемости. Вполне возможно,
она предназначена для людей маленьких, незначительных, таких, как я.

- У вас есть к нам вопросы? - спрашивает Алехин.

- Вопрос, в сущности, один. Я написал рецензию для "Вечернего
Новосибирска" на спектакль Черновицкого театра "Блуждающие звезды".
Оказалось, трудился напрасно - мне сказали, материал не пойдет, звонили из
обкома - приказали меня не печатать.

- Кто это мог вам сообщить такое?

- В отделе культуры, где я постоянно сотрудничаю.

- Вас неправильно информировали. Обком партии не диктует редакции, кого ей
печатать, кого нет.

- Да, но я же это не мог придумать.
- Повторяю, - вас неверно информировали, - раздражается Алехин.
- Может, в редакции решили пошутить?
- Возможно, ваша рецензия не устраивает редакцию.
- Когда я делаю что-то не так, мне прямо говорят об этом, и я переделываю.
- 3начит, вам не успели сказать о ваших ошибках, скажут...
- Так вы считаете, я по-прежнему смогу там работать?
- Работайте! Находите общий язык с редакцией, - он как-то
по-особому выделил эту фразу.

- Извините, оторвал вас от важных дел, но, видимо, и в самом деле меня
неправильно информировали...

- Да, это так. У меня есть к вам вопрос, товарищ Горин, - что это за
спектакль вы показываете в институтах города? Собираете большие аудитории,
устраиваете какие-то пресс-конференции после спектакля. У вас есть
соответствующее разрешение?

- Спектакль одобрил художественный совет института, товарищ Белкин из
Октябрьского райкома партии. Он даже рекомендовал нас на конкурс
самодеятельных студенческих театров. Мы там защищали честь Октябрьского
района.

- Нам известно, как вы защищали эту честь и как по-хулигански вы вели себя
на заседании жюри.

- Виктор Степанович, хулиганства не было, была обида за негативную оценку
спектакля. Правда, я немного пошутил...

Алехин выхватывает из стопки бумаг несколько листков:

- Это тоже шуточки? Вы были на так называемом конкурсе бардов? Слышали
это?

- Там было много выступающих.

- А Галич? Что поет Галич?

- В Доме актера было обсуждение творчества бардов. Спорили и о Галиче. Я
говорил, что в его творчестве развивается сатирическое начало. Он как бы
продолжает традиции Маяковского...

- Великий пролетарский поэт и это... - Алехин потряс листками. - Это же
галиматья... А песенка о прибавочной стоимости? Или эта... если все шагают
в ногу, мост что? Обрушивается? Так? Пусть каждый шагает так, как ему
хочется? К этому призывает Галич советскую молодежь?

- Наверное, поэт хочет призвать каждого солдата не только честно исполнять
свой воинский долг, так сказать, шагать вместе, но и стараться в строю
сохранить свою человеческую индивидуальность. Только все это подано в
шутливой манере.

- И "Лекция о международном положении" тоже шутка?
- Но это же сатира, Виктор Степанович... это юмор...
- С таким юмором нам не по пути с Галичем. И с теми, кто делает вид, что
не понимает мерзкие песенки Галича...

Я понял, что сейчас уже приговорен, надо сделать попытку спастись:

- Виктор Степанович, знаете, у известного поэта Сельвинского есть стихи,
где вовсю используется блатной язык. Вот и у Галича часто попадаются
песенки, в которых есть жаргонные словечки. Это может ввести в
заблуждение, но если вдуматься, то в творчестве поэта можно найти и стихи
подлинно гражданского звучания. Например, поэма о Януше Корчаке - польском
педагоге, сожженном в Освенциме.

Алехин презрительно посмотрел на меня:
- Ступайте!

Чувствую, что совсем погибаю, говорю:
- Природа его творчества такова, что он не может без шуток.

Алехин буравит меня глазами: - Вот и напишите, как вы относитесь к этим
шуткам Галича. Напишите, что это антисоветские, злопыхательские песенки.
Мелкотемье, блатной словарь, зубоскальство вместо юмора, клевета на
советских людей, а не сатира - вам и карты в руки! Я дам вам с собой
экземпляры, если вам нужно...

- Мне кажется, нельзя так рубить сплеча... У Галича есть хорошие,
настоящие песни...

Алехин, не выдержав, стукнул ладонью по столу: - Ступайте! Нам больше не о
чем с вами говорить!

Выхожу из кабинета, спускаюсь по торжественной лестнице, крытой толстой
ковровой дорожкой, и в ушах звучит:

... Если ж будешь торговать ты елеем,
Если станешь ты полезным евреем,
Называться разрешат Рос... синантом
И украсят лапсердак аксельбантом...

А неделю спустя в газете появляется огромная, на всю страницу, статья
"Песня - это оружие": "... Своим "букетом" песенок Галич как бы говорит
молодежи: "Смотрите-ка, вот они какие, коммунисты!" И, как бы в насмешку,
объявляет песню "3акон природы". Взвод идет по мосту. И так как солдаты
шагают в ногу, мост, по законам механики, обрушивается. Это уже
программа... Глубоко роет этот "бард", предлагая в шутовском камуфляже
этакую линию поведения".

Каких только ругательных слов не обрушил на Галича автор этой статьи.
Подпись - Николай Мейсак, член Союза журналистов СССР.

Началась кампания, чтобы заткнуть рот пророку. Но Галич известный
писатель. Его неудобно убрать сразу, надо готовить долгий пропагандистский
спектакль. Эпилог этого спектакля мы сегодня все знаем - Галича принудили
эмигрировать.

Но нас не помчат паруса на Итаку:
В наш век на Итаку везут по этапу.
Везут Одиссея в телячьем вагоне,
Где только и счастья, что нету погони...

И тогда, на том концерте в Доме ученых, стоял пророк под лучами
прожекторов, и не было, нет, не было зрительного зала. Только огромное
заснеженное поле - и головы, головы скользили по желобу с помоста в
траншеи, в черные канавы на белом снегу. Черные полосы вдали, от горизонта
к горизонту, а солдатики все тянут колючую проволоку на юг и на север, на
восток и на запад. И снег уже немыслимо красный. Почему мы потеряли
пророка? В чем наша вина? Почему Бог навсегда отвернулся от этой земли?

Это правда, это правда, это правда,
Это было и, боюсь, будет завтра.
Может, завтра, может, даже скорее...
Ой, так не шейте ж вы ливреи, евреи!

"Новое русское слово",
Нью-Йорк, 28 июля 1989

--------------------------------------------------------------
*  Юрий Дмитриевич Карпов, кандидат исторических наук, социолог,
   "министр социологии" клуба "Под интегралом".


РОМАНОВ ! ВОЗВРАЩЕНИЕ.TXT

Из статьи

Е. Романова

Возвращение

И, может быть, есть своя закономерность в том, что именно Галич - поэт,
артист, любитель и ценитель прекрасного - сумел наиболее последовательно и
бескомпромиссно сформулировать политическое кредо Российского
сопротивления - необходимость борьбы с коммунистическим режимом до полной
над ним победы. Говорит сам Галич:

"Советская власть стала плохой не с того момента, когда я, или кто-либо,
начал считать ее плохой. Советская власть была плохой с первого дня своего
существования. И борьба против нее началась с того же дня. И никогда не
прекращалась. Тех, кто боролся, можно во многом обвинять, но в одном,
основном, они были всегда правы: против Советской власти надо было
бороться. Поэтому должна существовать преемственность борьбы.

То же и с эмиграцией, - одним из отражений этой борьбы. Русская эмиграция
началась не тогда, когда я, или кто-либо другой, стал эмигрантом.
Эмиграция началась вместе с Советской властью. Эмиграция может делиться по
политическим, культурным, земляческим, национальным и другим признакам. В
этом может быть смысл. Деление по "эмигрантскому стажу" - бессмысленно...
Культура - объединяющее начало для эмиграции, я видел это, когда
выступал".

Посев #2, 1978


рувим рублев ! галич прощается с ленинградом.txt

Рувим Рублев

ГАЛИЧ ПРОЩАЕТСЯ С ЛЕНИНГРАДОМ

Из записок коллекционера Магнитиздата

Первая песня Александра Галича, услышанная мною в 1962 году с
магнитофонной ленты, просто потрясла меня. Это были его знаменитые
"Облака". 3а ней следовали еще несколько вещей, написанных очень зрелым
мастером и исполненных с большим профессиональным мастерством. Ведь
известно, что, будучи талантливым литератором, Галич был еще и
профессиональным актером. Это оказался достойный соперник Владимиру
Высоцкому, хотя в жизни никакого соперничества, конечно, не было, да и
быть не могло. Они, как две параллельные линии, никогда не пересекались
друг с другом, хотя двигались в одну сторону. Галич, конечно, более поэт,
чем исполнитель, а Высоцкий более исполнитель, но у обоих одно настолько
дополняет другое, что возникает именно тот неповторимый синтез, который и
дарует нам истинное искусство.

Конечно же, я поспешил переписать ту первую магнитофонную ленту с записями
песен Галича. Как всегда бывает в подобных случаях, фамилию исполнителя
переврали, и только спустя некоторое время я узнал настоящее имя. Потом
появились другие ленты с его записями, стало известно, что Галич -
драматург, сценарист, автор известной пьесы "Вас вызывает Таймыр". Сразу
же родилась легенда, передаваемая от коллекционера к коллекционеру, что
Александр Галич сидел в сталинских лагерях, и не менее двадцати лет, как
он сам об этом пел в своей песне "Облака". В то время еще публиковалось
кое-что из разоблачительной литературы бывших зэков о сталинских лагерях,
поэтому появление барда, открыто поющего обо всем этом, казалось
естественным. Но уже прошел пик хрущевской "оттепели", уже если и печатали
что-то о культе личности и его последствиях, то непременно нужно было
показать, что наряду с "плохими" палачами были и "хорошие", "настоящие"
чекисты, "верные ленинцы" и т.д. В творчестве же А. Галича с самого начала
подкупала бескомпромиссность, безжалостность к большим и малым палачам.
Песни его становились все жестче и жестче.

Нельзя сказать, что все любители безоговорочно приняли песни Галича.
Большинству все-таки более по сердцу был Владимир Высоцкий, чьи песни
казались более доходчивыми. Людям же более интеллигентным импонировал А.
Галич.

Но вот "оттепель" ушла в область преданий, а вместе с ней возможность
более или менее свободно говорить, писать, петь и читать. Однако изъять у
населения все магнитофоны, как когда-то делал с радиоприемниками Сталин,
уже было не в силах властей. И голос Галича входил в квартиры советских
людей все с новыми и новыми песнями. Более того, Галич перешел к созданию
злободневных песен. Ленты с его записями стало опасно иметь в своей
коллекции. Участились случаи изъятия властями фонотек некоторых
коллекционеров с последующими попытками инкриминировать им распространение
песен Галича.

Лично у меня имелся опыт общения с этими "товарищами", которые уже не раз
являлись "товар искать" в мой дом. Я понимал, что если они когда-нибудь
обнаружат у меня современные песни Галича и найдут одного-двух человек из
числа переписавших их у меня, то ничего не стоит состряпать дело об
"антисоветчине". Я решил призвать на помощь автоматику. Прежде всего
произвел тщательную ревизию всех лент, чтобы выявить наиболее
"криминальные" с точки зрения соцзаконности. Я отобрал, кроме всех лент А.
Галича, ленту Юлия Кима, ленту Геннадия Виноградова, ленту поэта Смирнова,
исполняющего несколько песен Юза Алешковского и свои, кое-какие ленты А.
Северного и несколько сборных кассет. Сложил всю эту стопку в отдельный
изолированный шкафчик и приспособил два мощных электромагнита - дросселя -
с обеих сторон "криминальных" кассет. Затем я так подключил их к
имевшемуся у меня конечному выключателю, что если без предварительной
подготовки кто то открыл бы дверь "криминальной" тумбочки, то оба дросселя
включались, и запись на кассетах стиралась автоматически.

Когда А. Галича исключили из Союза писателей, а затем из Союза
кинематографистов, началась неистовая травля. Особенно старались
"Литературная газета" и "Советская культура". Ни о каких публикациях
Галича теперь не могло быть и речи, работы в кино по его новым сценариям
приостановили, все выступления запретили. 3а всю свою долгую творческую
жизнь сначала актера, затем драматурга, сценариста и барда Александр Галич
не скопил ничего на "черный день", и вот этот день пришел.

Наши питерские коллекционеры отнеслись к его положению с большим участием.
Стал широко известен московский адрес Галича, и к нему двинулись первые
"паломники". Предварительно производился сбор средств по принципу "кто
сколько может", затем, вооружившись портативным магнитофоном, какой-нибудь
очередной энтузиаст отправлялся "в Москву за песнями". Александр Галич
принимал у себя всех без исключения и совершенно безбоязненно. После
некоторых расспросов щедро угощал и чаем, и песнями, разрешая записывать
их безо всяких оговорок. Ни о каких деньгах он, конечно, слышать не хотел,
поэтому их старались "забыть" где-нибудь в укромном месте в гостиной или
тайком сунуть в карман его пальто в передней.

Чаще всех к Александру Галичу ездил, пожалуй, самый крупный в Ленинграде
собиратель песен бардов - Миша*. Я не стану называть его фамилии,
поскольку он, хоть и отошел в настоящее время от активной собирательской
деятельности, но продолжает жить и работать в Ленинграде. В то время он
был буквально помешан на собирательстве песен бардов, принимал активное
участие в организации двух легальных клубов песни в Ленинграде - "Восток"
и "Меридиан", но вышел из состава их правления в знак протеста против
душной атмосферы, которая неизменно возникала там в результате давления
комсомольских организаций. Достаточно сказать, что на каждом концерте там
присутствовали некие "искусствоведы в штатском", сидевшие прямо на сцене.
Они в любой момент могли остановить выступающего, "поправить" его или
вообще запретить петь какую-либо песню.

Миша имел великолепную по тем временам аппаратуру стереофонический
магнитофон "Грундиг" - и делал все свои записи только на нем. Кроме того,
он не признавал никаких копий, и в его фонотеке находились только
оригиналы, т.е. записи песен непосредственно с голоса исполнителя. Это
была трудная задача, так как для этого нужно было быть лично знакомым со
всеми теми бардами, записи которых он хотел иметь в своей фонотеке.
3аписанные ленты оригиналы Миша хранил в отдельном помещении, где
поддерживал постоянный режим воздуха по температуре и влажности. Его ленты
являлись как бы эталонами качества записи бардов. Миша держал постоянную
связь со всеми московскими бардами, ездил со своим магнитофоном в Москву
их записывать и познакомил питерских коллекционеров с такими до того
неизвестными именами, как Ахмеджанов, Туриянский, Качан. Это были
представители театрального мира Москвы, сочинявшие неплохие песни и
пародии на других бардов, хорошо их исполнявшие. Но Миша записывал их лишь
попутно. Главной целью его вояжей были новые песни Александра Галича, и он
привозил их с собой каждый раз. После этого они очень быстро
распространялись по Питеру и, таким образом, мы имели возможность следить
за творчеством Галича.

Но вот пронесся слух, что Александр Галич подал в ОВИР документы на выезд.
Миша съездил в Москву и, вернувшись, подтвердил: действительно, документы
поданы, и Галич сейчас занят сбором средств для того, чтобы "выкупить"
себя и свою семью. Сразу же мы решили собрать эти средства. Но как
заставить принять эти деньги? Тогда решили организовать последний концерт
Александра Галича в Ленинграде, где бы он исполнил все до одной свои песни
в хронологическом порядке и со всеми комментариями, записать его на
хорошей аппаратуре, а нужную сумму заплатить в качестве гонорара. Так и
сделали. Галич согласился провести такой концерт-запись, на котором с ним
могли бы попрощаться все ценители его творчества.

Галич приехал и остановился в одной из крупнейших гостиниц города. Миша
явился к нему со своим магнитофоном с утра, и запись началась. Не
торопясь, обстоятельно, Галич рассказывал о том, как он пришел в своем
творчестве к созданию песен, исполнял их одну за другой. О многих песнях
Миша даже не знал, что они написаны Галичем, а некоторые из них слышал
вообще в первый раз.

Постепенно номер гостиницы все больше заполнялся людьми. Приходили друзья
Галича, коллекционеры, барды, приводили своих друзей и родственников.
Каждый приносил цветы, коньяк, шампанское.

Когда мы с приятелем, хорошо знавшим Галича, вошли в номер, там уже было
много народу. Певец сидел с гитарой в руках перед небольшим гостиничным
столиком, на котором стояли два микрофона и лежала тетрадь с его стихами,
куда он изредка заглядывал. Вокруг столика красовалась огромная батарея
бутылок всех мастей вперемежку с букетами цветов: картина весьма
впечатляющая. Позже снимки, сделанные в тот день, украсили стену Мишиной
квартиры. Надо сказать, что у него стены были увешаны большими
фотографиями бардов и непременно с автографами. На многих из них -
известный подпольный концерт ленинградских бардов под открытым небом за
городом. Все участники его, включая и Кукина, и Кима, и Высоцкого, который
был почетным гостем, выступали в пляжных костюмах. Микрофон привязали к
осиновому колу, вбитому в землю. 3рители и слушатели лежали и сидели прямо
на земле.

Но вернемся к концерту Галича. Он пел уже в течение четырех часов.
Наконец, решили сделать передышку и проветрить номер. Открыли окна, и все
вышли в неширокий коридор. Закурили. Я попросил моего друга познакомить
меня с Галичем и задал ему вопрос, который часто обсуждался и всякий раз
вызывал споры: имеют ли моральное право молодые барды, не пережившие лично
ужасов сталинских лагерей и чекистских застенков, писать об этом песни? И
я показал ему текст своей песни "Гитара висела на стенке, хозяин сидел в
застенке", посвященной Галичу. Бард внимательно прочел текст, скользнул
глазами по посвящению и сказал, что песня неплоха, а ответ на мой вопрос
каждый должен найти в своем сердце, соразмерив его со своим дарованием
поэта. Галич пел и рассказывал еще около двух часов. Когда он спел свою
последнюю песню, написанную всего за два дня до приезда в Ленинград, то
настолько устал, что руки не могли больше держать гитару.

3атем был прощальный тост, прощальные рукопожатия, поцелуи и слезы.
Выходили мы тесной гурьбой, окружая Мишу с его магнитофоном. Шесть лент с
записями спрятали на груди самые сильные: никто не знал, чем мог
закончиться этот вечер. У подъезда гостиницы или за углом ее вполне могла
стоять "оперативка"...

К счастью, в этот раз все обошлось спокойно.

"Новое русское слово", Нью-Йорк, 18 июня 1980

-------------------------
*  М. Крыжановский.


СИНЯВСКИЙ ! ТЕАТР ГАЛИЧА.TXT

А. Синявский

Театр Галича

Эти песни - песни Галича и его друзей и соперников- соревнователей по
песенному дару - мы не поем. Мы оживаем под эти песни и в этих песнях.
Большое счастье, что песня вернулась к нам - не в виде музыкального
сопровождения, аккомпанемента нашей жизни, но как ее естественное
выражение и оправдание. Что песня стала воздухом, которым мы дышим. Песня
- в этом смысле - не опыт творчества, но сотворение атмосферы, которая
принадлежит уже не одному певцу, но - народу и обществу. Мы испытываем
редкое для современности XX века чувства сопричастности к тому, что поет
поэт, словно это не он, а мы сами сочиняем его песни. При острой
индивидуальности Галич сумел погрузить нас в живую купель фольклора,
который неизвестно, непонятно откуда берется, а вот, подите ж, берется, к
общему удивлению, из нас самих, совпадая с нашим дыханием и сердцебиением.

Время и мы #14


СЛАВИНСКИЙ ! ТРИУМФАЛЬНЫЙ УСПЕХ.TXT

М. Славинский

Триумфальный успех

Русский Париж понял и полюбил поэта с полуслова. Все, о чем он пел, - это
живая сегодняшняя Россия. Характерно, что пришли слушать его не только
эмигранты: в зале добрая четверть публики состояла из советских граждан,
временно находящихся во Франции. Были слышны возгласы такого рода: "Вот вы
толпитесь в проходах. А мы - московские, и знаем, как быть в таких
случаях, - заняли места за три часа до концерта".

Посев #12, 1974


ШАТАЛОВ ! ВЕК НАШ ПРОБУЕТ НАС.TXT

OCR Бычков М.Н.
---------------

А. Шаталов

ВЕК НАШ ПРОБУЕТ НАС

... Небольшое кладбище Сент-Женевьев-де-Буа близ Парижа. Здесь недалеко
друг от друга находятся могилы Ивана Бунина, Андрея Тарковского, Алексея
Ремизова, Ивана Шмелева, Дмитрия Мережковского, Виктора Некрасова... Здесь
же в декабре 1977 года был похоронен русский советский писатель Александр
Галич.

В одном из некрологов, опубликованных в западной печати, говорилось:
"Отпевали Галича 22 декабря в переполненной русской церкви на рю Дарью.
Присутствовали... писатели, художники, общественные деятели и почитатели;
многие прибыли из-за границы, например, из Швейцарии и даже далекой
Норвегии. Вдова Галича, Ангелина Николаевна, получила большое количество
телеграмм, в том числе от А. Сахарова, Л. Копелева..."

"Блаженни изгнани правды ради" - написано на могиле поэта. Изгнанники
обычно возвращаются на Родину. Рано или поздно. Лучше, когда рано...

Краткая литературная энциклопедия сообщает: "Галич, Александр Аркадьевич
(р. 19.X.1918, Екатеринослав) - рус. сов. драматург. Автор пьес "Улица
мальчиков" (1946), "Вас вызывает Таймыр" (в соавт. с К. Исаевым, 1948),
"Пути, которые мы выбираем" (1954, др. название "Под счастливой звездой"),
"Походный марш" ("За час до рассвета", 1957), "Пароход зовут "Орленок"
(1958) и др. Г. написал также сценарии кинофильмов "Верные друзья"
(режиссер С. Ростоцкий) и др. Комедиям Г. свойственны романтич.
приподнятость, лиризм, юмор. Г. - автор популярных песен о молодежи".

Все? Как будто все...

Но все ли? Объясняя причины своего изгнания из страны, Галич говорил: "Мне
все-таки уже было под пятьдесят. Я уже все видел. Я уже был благополучным
сценаристом, благополучным драматургом, благополучным советским холуем. И
я понял, что я так больше не могу. Что я должен наконец-то заговорить в
полный голос, заговорить правду..."

Мог ли оставаться он в эти годы всего лишь автором "популярных песен о
молодежи"?

Легче всего представить творческий путь А. Галича как эволюцию от
по-молодежному восторженного восприятия жизни, когда автор - "человек
своего времени, находится внутри массового сознания 30-х годов и никакого
разногласия с эпохой не ощущает" (Г. Белая), к серьезному критическому
осмыслению окружающей действительности, к созданию "мгновенно и опасно
прославившихся песен, уже не тех, что отличались "романтической
приподнятостью"" (Ст. Рассадин). Подобного рода анализ можно бы счесть
вполне резонным. И все же - так ли уж далеко ушел Галич от своей
"романтической приподнятости" в песнях шестидесятых-семидесятых годов? Да
и был ли он столь безмятежен в ранние годы? Отделять писателя от его же
собственных литературных корней и обидно, и неверно. В конце концов, эта
его "приподнятость", вера в идеалы стала отличительной чертой творчества и
в поздней лирике приобрела лишь иную, более жесткую форму, стала менее
заметной за ярко выраженной гражданской позицией автора, но, конечно, не
исчезла вовсе.

Не "вписываясь" со своими идеалами в существующую систему, люди нередко
просто "выпадали" из нее и в прямом, и в переносном смысле. Многие
осознали невозможность соединить и примирить в себе пусть и романтические,
но идеалы молодости с искаженной до неузнаваемости действительностью, и
таким образом эти самые "романтические идеалы" оказались сродни
революционной бескомпромиссности.

Летом 1968 года Галич пишет свой "Петербургский романс":

Мальчики были безусы -
Прапоры да корнеты.
Мальчики были безумны,
К чему им мои советы?!
Лечиться бы им, лечиться,
На кислые ездить воды -
Они ж по ночам:
"Отчизна! Тираны!
Заря свободы!"

Самый расцвет "застоя". Всматриваясь в молодежь тех лет, поэт ищет в ней
ту силу, которая должна в конце концов вывести страну из кризиса.
Впечатления от новосибирского концерта еще совсем свежи. Пусть далеко до
победы, но путь к ней, кажется, виден...

И все так же, не проще,
Век наш пробует нас -
Можешь выйти на площадь,
Смеешь выйти на площадь,
Можешь выйти на площадь,
Смеешь выйти на площадь
В тот назначенный час?!
Где стоят по квадрату
В ожиданье полки -
От Синода к Сенату,
Как четыре строки?!

"Четыре строки" стихотворения, по мнению поэта, эквивалентны вооруженным
полкам, причем не просто "вооруженным", а революционно настроенным!
Потрясающая вера в поэзию. Цель своего поэтического творчества Галич
определяет таким образом вполне недвусмысленно - Сенатская площадь...

Невозможно не сравнить это стихотворение с известными строками Наума
Коржавина:

Можем строчки нанизывать
Посложнее, попроще,
Но никто нас не вызовет
На Сенатскую площадь...
Мы не будем увенчаны...
И в кибитках, снегами,
Настоящие женщины
Не поедут за нами.

В 1944 году, когда они были написаны, существен акцент автора - "но никто
нас не вызовет". У Галича уже "иное время на дворе" - "век наш пробует нас
- можешь выйти на площадь, смеешь выйти на площадь?!" И для одного и для
другого Сенатская площадь - то же, что для многих их соотечественников -
символ свободы, того "ветра перемен", которого так не хватает в удушающей
атмосфере тех лет... Но и романтическую приподнятость этого образа нельзя
сбрасывать со счетов...

Нет и не может быть двух Галичей - раннего и позднего. Истоки писателя
именно там - в начале сороковых, в его ранних, пусть и наивных, пусть и не
всегда умелых песнях, пьесах, скетчах... Именно совокупностью своего
творчества он нам и интересен, миром своим, логикой жизни и судьбы.

Основной, определяющей вехой предвоенной биографии А. Галича (Гинзбурга)
стала работа в Московском театре-студии, руководимом А. Арбузовым и В.
Плучеком (до этого - учеба в оперно-драматической студии К.С.
Станиславского; о ней Галич довольно подробно рассказывает в "Генеральной
репетиции").

1940 год. Спектакль, которым открывается студия - "Город на заре", - идет
с полным триумфом. Студия в тот период - дружный, сплоченный коллектив,
давший впоследствии много видных мастеров сцены.

Алексей Николаевич Арбузов в своей лекции, прочитанной в литературном
институте 25 февраля 1955 года, вспоминает об этом периоде: "Надо сказать,
что из этюдов, которые мы делали, в дальнейшем возникли две пьесы: одна
моя - "Домик на окраине"... Кроме того, возникла пьеса, которая была
написана тремя студийцами и над которой я стал работать перед самой
войной, - "Дуэль". Эту пьесу написали Багрицкий, Кузнецов и Галич,
игравший главную роль в пьесе "Город на заре".

Воспоминания Арбузова подтверждают, что Галич играл в тот период очень
заметную роль в коллективе, его мнение ценили, к нему прислушивались.
Человек контактный, общительный, Галич и в студии ищет прежде всего
единомышленников, объединенных общими интересами, вкусами и даже
пристрастиями. Из выступления Галича на одном из заседаний студии: "Есть
такая добрая старая поговорка: "На вкус и цвет товарищей нет". Хорошая
старая поговорка, которой, к сожалению, часто прикрывается всяческая
пошлость, глупость и дурновкусица. Каждая эпоха, каждая социальная группа
всегда выдвигает свои, только ей присущие эстетические требования, свои
понятия об уродливом и красивом, свое единственное искусство. Не случайно
радостное творчество эпохи Возрождения, и не случаен экспрессионизм и
сюрреализм современного Запада. Совершенно понятен расцвет культуры и
искусства в нашей стране.

В тот предвоенный период студия в какой-то мере отвечала устремлениям
молодого актера, уже начинающего пробовать себя в драматургии. Но вскоре
война прервала замыслы студийцев, многие ушли на фронт, некоторые не
вернулись. Часть студии оказалась в городе Чирчик под Ташкентом. Вскоре к
ним присоединился и Галич.

К этому времени относится знакомство Александра Галича со своей первой
женой - актрисой Валентиной Дмитриевной Архангельской.

Студийцами в это время ставятся "Парень из нашего города" К. Симонова и
"Ночь ошибок" О. Голдсмита, концертные программы, с которыми они выступают
в Ленинакане, Марах и других городах. В. Архангельскую выбирают временным
секретарем комитета комсомола студии, заместителем ее становится Саша
Гинзбург.

... 24 апреля 1942 года студия переезжает в Москву - ее вызывает
командование Северного флота, с тем чтобы создать на ее основе фронтовой
театр.

В конце 1942 года Всесоюзное управление авторских прав выпускает первый
сборник стихотворений А. Галича, оставшийся единственным его прижизненным
изданием на родине. На титуле книжки - "Александр Гинзбург. Мальчики и
девочки. Сборник стихотворений". Стихам предпослан эпиграф: "Тот, кто
боится смерти, - боится ее везде. Александр Грин". В книжечку вошло всего
восемь стихотворений. В основном это тексты песен, отличающиеся
романтической приподнятостью, лиричностью.

Через несколько месяцев, 21 мая 1943 года, у А. Галича и В. Архангельской
рождается дочь Александра, по-домашнему - Алена. Галич очень любит
ребенка, ему доставляет удовольствие возить коляску с дочерью вокруг
Патриарших прудов, играть с Аленой. Однако в это же время ему предстоят
длительные отлучки в составе фронтового театра (одна из первых - в
Мурманскую область, на остров Кильдин).

К концу войны наступают напряженные отношения в коллективе студии. В 1945
году Галич окончательно порывает с актерством. "На своих актерских делах
окончательно ставлю точку", - пишет он в одном из писем. Позднее сложные
взаимоотношения в студии выразятся в конфликте между бывшими студийцами и
А. Арбузовым, поводом для которого послужила постановка пьесы "Город на
заре" в театре имени Евг. Вахтангова (1954 г.) под фамилией одного лишь
Арбузова. Особенно возмущен этим был Галич, считавший, что необходимо было
указать среди авторов пьесы тех студийцев, которые не вернулись с войны.
Спустя годы, при исключении Александра Галича из Союза писателей, Арбузов
вспомнил прежний конфликт. Его выступление было крайне недоброжелательным
по отношению к Галичу, о чем последний никогда не забывал (тогда ему не
было известно, что, несмотря на всю агрессивность своего выступления,
Арбузов все же воздержался во время голосования).

Незадолго до смерти Арбузова с ним беседовала о Галиче О. Кучкина. Вот как
она рассказывает об этой беседе:

"Шел день его (Арбузова. - А.Ш.) рождения. Почему-то он решил его
отметить, в частности, гулянием на Ленинских горах. Было сыро и слякотно,
но весна торжествовала, и вовсю заливался соловей. Мы брели среди
нарождающейся зелени тем таинственным часом, когда день еще не кончен, а
вечер еще не начался. И тогда вдруг спросила его о Галиче. Это было как
будто единственное, что не любившие Арбузова (или завидовавшие) ставили
ему в вину. Алексей Николаевич выступил, когда Галича исключали из Союза
писателей. Зачем, говорили нелюбившие, ему это понадобилось - участвовать
в общем хоре, неужели без него не обошлись бы? Не имея возможности
ответить на этот вопрос, я хотела знать истину из первых рук. Арбузов
рассердился. "Это не имело никакого отношения к хору! - воскликнул он. -
Вы не знали Галича, а я знал. Он был плохой человек, он много плохого
принес нашей с Плучеком студии, спаивал людей! И позже он все делал из
тщеславия, а не потому, что страдал за кого-то! Я выступил, потому что
знал его неискренность!.."

Задел ли Арбузова мой вопрос, или это все же была застарелая досада на
себя, тогда не узнала. Он замолчал, больше к этой теме не возвращались. Но
в один из дней, когда Алексей Николаевич был уже болен и я сидела у его
постели, а он только что проснулся и сознание еще не совсем вернулось к
нему - у него были теперь такие минуты непроясненного сознания - он
спросил: "Как вы думаете, если в нашей передаче я попрошу, чтобы Галичу
разрешили вернуться и чтобы дело его пересмотрели, это будет правильно?" -
"Как вы решите, так и будет правильно", - отвечала я. Речь шла о
телевизионной передаче об Арбузове, которую я готовила. В сценарии большие
куски текста принадлежали самому драматургу, но я уже тогда знала, что он
ничего не произнесет. Читать придется актеру - у Алексея Николаевича стало
плохо с речью. Он еще раз с радостью повторил, что будет хлопотать о
возвращении Галича на родину. Он не помнил, что Галич умер" ("Нева", 1988,
3).

Корни конфликта, думается, в том, что А. Галич постепенно перерос рамки
студии, неординарность мышления, творческая активность сделали его своего
рода неформальным лидером коллектива, чего, конечно, не мог не чувствовать
Арбузов. А к 1954 году, когда и возник конфликт, Галич уже известный
драматург - по всей стране идет его пьеса "Вас вызывает Таймыр",
написанная совместно с К. Исаевым (премьера в 1948 году), за его плечами и
ряд других пьес. Галич-актер превратился в Галича-драматурга. Арбузов не
мог пока еще принять Сашу Гинзбурга в новой роли. По мере того как Арбузов
свыкался с этой ситуацией, она уже видоизменилась. Следующий пик
"невосприятия" Арбузовым Галича пришелся как раз на момент исключения
последнего из Союза писателей. Всесоюзную славу Галичу принесли на этот
раз уже не пьесы, а песни...

Арбузов "не верит" Галичу, "не верит" его песням. Вот как Александр
Аркадьевич рассказывает об истоках "лагерной темы" в своем творчестве:
"Мне кажется, что если мы не примем формулу, что мир дал трещину и трещина
прошла через сердце поэта, то вообще поэзия не существует. Мне казалось
поэтому бесконечно оскорбительным, что, когда меня исключали, Арбузов
кричал: "Ну я же знаю Галича, он же не сидел, он же мародер, он
присваивает себе чужие биографии!" Знаете, так сказать - ну если бы он
сидел! Вот эти формулы - "Мне отмщение и аз воздам!", "Положить живот за
друга своя!" - они совершенно не понятны уже современному советскому
обывателю. Но если говорить откровенно, у меня был двоюродный брат,
который мне был ближе родных, который меня воспитывал, которому я обязан,
что выучился читать, что я стал чем-то интересоваться в жизни, кто как-то
направил мою биографию. Двадцать четыре года он был там. И о нем я никогда
не забывал... И когда я пишу в "Облаках": "Ведь недаром я двадцать
лет...", - то это я пишу от имени Виктора, который был для меня больше
чем близким человеком..."

С 1961 года начинается новый период в творческой судьбе Галича. В поезде
Москва-Ленинград рождается знаменитая "Леночка" (или "Песня о Леночке и
эфиопском принце", как называлась она в первом варианте), вошедшая затем в
небольшой цикл песен "А в Останкине поют..." Мы услышали иного Галича -
остросоциального, едкого, наблюдательного. Появляются все новые и новые
песни, которые расходятся в многочисленных магнитофонных записях. Его
"магнитофонные книги". Популярность их становится колоссальной. Этому,
конечно, способствует и начавшаяся "оттепель". "Занимаясь драматургией,
кинодраматургией, а бросил я это рано, в самом начале шестидесятых, -
вспоминал впоследствии Александр Аркадьевич, - понял, что именно поэзия и
тем более песня, еще оснащенная мотивом, - наиболее удобная форма для этой
вот машины, которая стоит на столе. Она обладает способностью немедленно
откликнуться, сделать то, что невозможно сделать ни в прозе, ни в
драматургии, - немедленно отреагировать на все те события, которые
происходят в жизни общества. ...Я понял, что это единственная возможность
до конца и полностью высказать то, что я хочу".

Этот период характеризуется многочисленными выступлениями Галича в разных
аудиториях. Каждая песня того периода - это своего рода городской романс.
Поются они от имени героев. Галич преднамеренно разрушает привычный
поэтический стереотип, благодаря чему стихи звучат неожиданно достоверно.

Конечно, Галич не был первым в советской литературе, кто бесстрашно и с
горечью обнажил перед читателем мир ханжества и мещанства, показал
убогость бесцельно прожитых человеческих жизней. Не случайно отметил Ст.
Рассадин, что лучшие песни Галича сочинены "на черновиках" Зощенко. Этим
песням действительно дано было "сострадательно запечатлеть тихий,
неброский абсурд жизни". Ощущается в них и печальный гротеск Даниила
Хармса.

Были у Галича и иные учителя. Аполлон Григорьев, Блок, Ахматова,
Мандельштам, Пастернак - их влияние заметно в его стихах, поэт и сам это
подчеркивает: "Для меня всегда была, так сказать, троица в русской поэзии,
если говорить о современной русской поэзии, то есть поэзии уже нашего
времени, уже послеоктябрьской поэзии. Это Мандельштам, Анна Андреевна
Ахматова и Пастернак. И ближе всего для меня, пожалуй, Пастернак, хотя я
люблю его меньше остальных, меньше Ахматовой и Мандельштама. Но он мне
ближе, потому что первым пробивался где-то к уличной, к бытовой
интонации... Именно то, что мне в поэзии наиболее интересно. Его поэзия
для меня всегда, знаете, крик о помощи, и я не понимаю, когда начинают
кричать какими-то непонятными звуками, и никто на помощь не придет, если
ты будешь непонятен. Поэтому эти поиски Пастернаком бытовой интонации,
когда в поэзии упоминается уличный язык, бытовой язык, для меня
чрезвычайно важны, и я, в общем, считаю себя его учеником, хотя, повторяю,
Ахматову и Мандельштама люблю как поэтов не то чтобы больше - тут нет этих
степеней - они для меня совершенны, а Пастернак весь в движении. Мне
никогда не хочется сделать лучше стихотворение Анны Андреевны или
Мандельштама, а у Пастернака много раз хочется что-то переделать".

А еще был Вертинский. "Году, вероятно, в пятьдесят первом - пятьдесят
втором мне посчастливилось познакомиться с Александром Николаевичем
Вертинским", - рассказывает Галич в своих воспоминаниях. Творчество
Вертинского - это своеобразный переходный мостик от классической эстрады
прошлого к движению бардов. Несомненно, Галича привлекали в Вертинском его
умение перевоплотиться в песне, создать свой образ, соединение актерского
мастерства и вокала. Поэтому такой теплотой проникнуты песни, посвященные
Вертинскому.

"Посмотрите, очень многие из этих сочинений, - говорит Галич о такого рода
песнях, - заключают в себе точный сюжет, практически перед нами короткие
новеллы или даже новеллы-притчи и сатиры. И каждая несет совершенно
определенный характер, будь то характер главного действующего лица или,
так сказать, лирического героя".

В марте 1968 года Галич участвует в знаменитом концерте авторской песни,
проходившем в новосибирском Академгородке и собравшем аудиторию со всей
страны. Галич здесь старше всех. Он немного стесняется этого, но все же
выходит на сцену.

Успех был ошеломляющим. "Я только что исполнил как раз эту самую песню -
"Памяти Пастернака", - вспоминает Галич в "Генеральной репетиции", - и
вот, после заключительных слов, случилось невероятное - зал, в котором в
этот вечер находилось две с лишним тысячи человек, встал и целое мгновение
стоял молча, прежде чем раздались первые аплодисменты. Будь же
благословенным, это мгновение!"

Статья П. Мейсака, опубликованная вскоре после этого концерта в "Вечернем
Новосибирске" и содержавшая грубый разнос выступления Галича, отразила в
себе официальное отношение к песенному творчеству писателя. "Тогда
критическая статья в газете была равносильна гражданской смерти
критикуемого. На Галича посыпались сперва угрозы, запрещение петь свои
песни, потом репрессии", - пишет И. Грекова ("Знамя", 1988, 6).

Запрещения петь песни, конечно, не было, но атмосфера вокруг Галича начала
понемногу сгущаться. Галич старается этого не замечать - именно в это
время полным ходом идет совместная работа с Марком Донским над
трехсерийной лентой "Федор Шаляпин" (в феврале 1971 года начались съемки
картины). Да и официальная оценка того концерта не была столь однозначной.
26 марта 1968 года он получил такое письмо: "Глубокоуважаемый Александр
Аркадьевич! От имени общественности Дома Ученых и картинной галереи
Новосибирского научного центра выражаем Вам глубокую признательность за
Ваше патриотическое, высоко гражданственное искусство. Сегодня, когда
каждый несет свою долю ответственности за судьбу революции в нашей стране,
обнаженное и сатирическое бичевание еще имеющихся недостатков - священный
долг каждого деятеля советского искусства. Награждение Вас Почетной
грамотой и специальным призом - копией пера великого А. С. Пушкина - дань
нашего уважения Вашему таланту и Вашему мужеству, Вашему правдолюбию и
непримиримости, Вашей верности Советской Родине. Наше прогрессивное,
развивающееся государство не боится мысли, анализа, критики - наоборот, в
этом наша сила". Письмо подписано председателем коллегии Дома ученых СО АН
СССР, членом-корреспондентом Академии наук СССР А. Ляпуновым и директором
картинной галереи СО АН СССР М. Макаренко.

Как удивительно современно звучит этот текст. Люди не хотели верить в
конец "оттепели". Было и другое письмо, подписанное многими учеными
Новосибирска, возмущенными публикацией в газете. Эта поддержка для Галича
многое значила.

Однако 29 декабря 1971 года секретариат правления московской писательской
организации исключает Александра Галича из Союза писателей СССР, позже его
исключают из Союза кинематографистов. С ним разрывают контракты, из титров
кинофильмов вырезается его имя. Наконец, и вообще фантастическое -
поликлинике, к которой он прикреплен, передается категорическое
распоряжение под любым предлогом не возобновлять Галичу справку об
инвалидности - пытаются лишить даже минимальной пенсии.

Жить становится практически не на что. Но какая-то помощь все же была.
Ежемесячно он получал денежный перевод на сто рублей. Перевод был
анонимным. Только сейчас мы можем раскрыть имя этого "анонима". Галичу, а
также Дудинцеву, Войновичу, Солженицыну эту сумму регулярно переводила
жена академика С. Лебедева - Алиса Григорьевна Лебедева, добровольный
казначей "академической кассы". Деньги на эти цели давали многие видные
ученые, в том числе и сам Лебедев, и Капица...

В октябре 1973 года Галича приглашают в Норвегию принять участие в
семинаре, который проводят норвежский "Рикстеатр" и Государственное
театральное училище Норвегии. Семинар посвящен творчеству К. С.
Станиславского. Писателя приглашают не просто принять участие в семинаре,
а руководить им.

Поездка, конечно, не состоится. "Меня вызвали в КГБ и сообщили о том, -
вспоминает Галич, - что я никогда не уеду из страны с советским паспортом,
то есть я не имею права. Так сказать, человек, который уже так клевещет и
ведет такую враждебную деятельность внутри страны, не может быть выпущен
за рубеж как представитель СССР. Мне предложили выйти из гражданства и
тогда подать заявление. Лишь в этом случае мне будет разрешено покинуть
страну. Я сделал это далеко не сразу, наверное, месяцев через семь после
этого. Я думал и нервничал, сходил с ума. И я понял, что меня вынуждают к
этому, делают все возможное, чтобы я решился на этот шаг..."

Галичу было предложено уехать из страны лишь по израильской визе, хотя он
в Израиль не собирался. Но руководству хотелось, чтобы выезд Галича
происходил именно таким образом.

Фазиль Искандер, выступая на вечере памяти Галича, вспоминает: "Чтобы
понять трагедию отъезда Галича, надо было видеть его в те дни, в те часы.
Я с Галичем жил совсем рядом, в пяти минутах ходьбы, я пришел к нему
прощаться. Надо было видеть его в тот момент. Такой большой, красивый, но
совершенно погасший. Он пытался бодриться, конечно, но чем больше
бодрился, тем больше чувствовал, что случилось нечто страшное. Я не хотел
себе самому признаваться, что он уезжает умирать... Не хватило нам всем,
может быть, хотя все его любили, такой любви, чтобы просто оградить
его..."

Газета "Правда" 31 октября 1988 года опубликовала отрывок из последнего
интервью, данного им на родине: "Добровольность этого отъезда, она
номинальна, она фиктивна, она по существу вынужденная. Но все равно. Это
земля, на которой я родился. Это мир, который я люблю больше всего на
свете. Это даже "посадский, слободской мир", который я ненавижу лютой
ненавистью и который все-таки мой мир, потому что с ним я могу
разговаривать на одном языке. Это все равно то небо, тот клочок неба,
большого неба, которое прикрывает всю землю. Но тот клочок неба, который
мой клочок неба, который мой клочок. И поэтому единственная моя мечта,
надежда, вера, счастье, удовлетворение в том, что я все время буду
возвращаться на эту землю. А уж мертвый-то я вернусь в нее наверняка".

Перед отъездом он оставил записку дочери: "Аленушка, родная моя! Прости и
постарайся понять меня. Все произошло неожиданно, в страшной спешке и
суете... Меня до сих пор не оставляет надежда, что мы еще обязательно
увидимся и все будет хорошо. Низкий поклон твоей маме. Твой отец. 21 июня
1974 г."

Потом были Норвегия, Западная Германия, Франция. Несколько лет жизни. Как
проходили там его концерты? Послушаем Виктора Некрасова: "Вспоминаю его
располневшим, но всегда красивым, немножко даже слишком, в белом свитере
под всегда модным пиджаком: "Ну, с чего же начнем?" И все умолкнут,
задвигают стульями, поудобнее устроятся на диванах, в креслах, разных там
пуфиках, а то и просто на полу. Саша задумается, жене скажет: "Не
перебивай только, пожалуйста. Не подсказывай!.. Ну что, начнем, пожалуй?"
И начнет.

Это были замечательные вечера, все чувствовали себя причастными к чему-то
серьезному, настоящему. И невольно могло почему-то казаться, что при всем
при том, а вот может существовать у нас такой Саша Галич, Александр
Аркадьевич, член Союза писателей, и может он выступать здесь, и не только
среди друзей, но вот приглашали и пел в Новосибирске, в Академгородке,
значит, все-таки что-то можно?! И это "можно" или "не всегда и не везде",
или "зависит от", или "не радуйтесь, не радуйтесь, еще не вечер", -
говорили потом, разливая по рюмкам и стаканам водку и вино, коньяк,
перебивая друг друга и все же радуясь - каждый по-своему, - что вечер еще
не пришел.

Ну а вечер есть вечер, и он пришел. И на первом - после пришедшего
все-таки того "вечера" - парижском вечере я тоже был. Народу собралось
много. Очень много - и в зале, и в вестибюле. Я кого-то устраивал,
пропуская, и сам остался без билета. Пролез как-то зайцем - на Сашу и
зайцем! И устроившись потом где-то, не помню уже где, почувствовал, что
волнуюсь. А когда на эстраду поднялся очень немолодой человек и оказалось,
что это сын Петра Аркадьевича Столыпина, убитого в мое время, в год моего
рождения, мне совсем стало не по себе. Вот объявит он сейчас о выступлении
известного поэта и барда Александра Аркадьевича Галича, а поймут ли его
люди, большинство в зале, никогда в глаза не видевшие вертухая, а то и
просто милиционера, не понимающие, что такое "порученец", и почему
"коньячку принял полкило", и где такой Абакан, куда плывут облака? Кое-кто
понял, кое-кто нет...

Хлопали сильно, вызывали на бис и, как говорится, концерт прошел с
успехом, но после него, когда мы обнимались и поздравляли Сашу, отделаться
от какого-то странного чувства было трудно. Я сказал "странного", но это
не то слово, и касается оно не только Галича, а всех нас, пишущих здесь,
на Западе. Я живу здесь девятый год, многого до сих пор не понял, но одно
понял со всей четкостью: аудитория осталась там, дома, для нее мы и пишем.

Может, в мое "мы" не входят все живущие и пишущие во Франции, в Америке в
Израиле русские писатели, но мое поколение это ощущает и понимает, а мы с
Галичем одного поколения, и ему, Галичу, в этом отношении было еще
сложнее. Ему нужен был не только читатель, но и слушатель, зритель, и как
бы хорошо ни переводили тексты его песен, в зале перед ним были
чужестранцы. Пусть в Иерусалиме их меньше, чем в Палермо или Венеции, но
проблемы-то у них свои и пьют-то они там не сто грамм или полкило, а
маленькими глотками свое "кьянти" или "вермут". И облака у них плывут не в
Абакан, а в какую-то неведомую нам, непонятную даль... Нет с нами Галича,
и это очень чувствуется. Не хватает нам его песен, гитары, таланта, всего
его облика, горько-печальной усмешки, его умения видеть, замечать,
слышать, подслушивать то, что мы не слышим, мимо чего проходим, пробегаем,
вечно замотанные, куда-то спешащие, озабоченные, а то, чего греха таить, к
чему-то и безразличные.

Иной раз, глядя на Сашу, такого красивого, элегантного, в прекрасном
пиджаке, мы думали: "Хорошо ему - такому умному, талантливому,
разъезжающему по всему миру со своей гитарой, песнями, будящими если не во
всех, то в нас, во всяком случае, что-то хорошее, полузабытое, а то и
полупроклятое. А что ему?" А вот не так уж хорошо ему было - умному,
талантливому, может быть, именно потому, что умному и талантливому не
всегда и везде хорошо..."

15 декабря 1977 года Александра Галича не стало. За несколько месяцев до
этого он писал в послесловии к своей книжке: "Сергей Эйзенштейн говорил
своим ученикам: "Каждый кадр вашего фильма вы должны снимать так, словно
это самый последний кадр, который вы снимаете в жизни!" Не знаю, насколько
справедлив этот завет для искусства кино, для поэзии - это закон. Каждое
стихотворение, каждая строчка, а уж тем более книжка - последние. И, стало
быть, это моя последняя книжка. Впрочем, в глубине души я все-таки
надеюсь, что мне удастся написать еще кое-что".

Так он и писал, веря в будущее и предугадывая его. И поэтому - "Не грусти!
Я всего лишь навек уезжаю..."

P.S.

По ходатайству дочери поэта Союз писателей СССР и Союз кинематографистов
СССР отменили в 1988 году решения об исключении А. Галича из своих
рядов... Галич возвращается...


ШТЕЙН ! МАКСИМОВ И ГАЛИЧ В АМЕРИКЕ.TXT

Ю. Штейн

В. Максимов и А. Галич в Америке

Галича представляют собравшимся как "Солженицына русской песни". Затем он
сам подходит к микрофону и в ответ на приветствия произносит на хорошем
английском краткое остроумное слово. В советской печати, говорит он,
бытует утверждение, что в СССР люди живут, как братья, а в
капиталистической Америке человек человеку волк. И обращается к залу:

- Так вот, мои дорогие волки...

А потом он пел для своих соотечественников, вызывая у слушателей то смех,
то слезы, - пел в Нью-Йорке и Вашингтоне, в Наяке и на толстовской ферме,
пел охотно и много, несмотря на измотанность от почти ежедневных концертов
и встреч.

Посев #5, 1975


эдуард тополь ! что я помню о галиче.txt

Эдуард Тополь

ЧТО Я ПОМНЮ О ГАЛИЧЕ

Когда мне позвонили и попросили выступить на вечере памяти Александра
Галича, я согласился без колебаний. Потому что знал его много лет, мы
месяцами жили бок о бок в Домах творчества кинематографистов "Болшево" и
"Репино", виделись по три - пять раз на день, играли на бильярде, пили
коньяк, слушали "Немецкую волну" и "Голос Америки". 3нать бы тогда, что
через несколько лет судьба вынесет меня на нью-йоркский вечер памяти
Галича записал бы, запомнил, отложил в памяти десятки деталей, диалогов,
реплик... А теперь я старательно распутываю только те узелки памяти,
которые завязались сами собой, теперь я стараюсь сквозь годы рассмотреть
подробности тех встреч - там, на той стороне земного шарика.

Шел 67-й год. Москва. Я был начинающим сценаристом, с одним или двумя
неудачными фильмами, но настырно продирался в кинематограф - под мышкой у
меня был тот самый сценарий "Ошибки юности", который через десять лет стал
запрещенным и арестованным фильмом - я уже рассказывал о нем не так давно
в "Новом русском слове". На "Мосфильме" нас, молодых сценаристов, разбили
на группы по четыре-пять человек и каждой группе назначили опытного
драматурга-руководителя. Я попал в группу Галича.

Была короткая, как бы мартовская, оттепель в общественной жизни, но мы то
думали, что это уже просто настоящий май на носу, и все - учителя и
семинаристы - верили в наступление каких-то иных, свободных веяний в
советской жизни. И вот я помню Галича тех дней.

Высокий, широкоплечий, без малейшего намека на ту обрюзглость, которая
появилась потом, а наоборот - здоровый, подтянутый, с развернутой грудью,
с пышной шевелюрой, взлохмаченной над еще неглубокой залысиной, а главное
- с каким-то внутренним ощущением вседозволенности в творчестве. Уж не
помню, что конкретно говорил он мне по отдельным эпизодам моего сценария,
помню, что детали, ремесленные подробности построения сцен или фабулы его
не интересовали, он даже как-то брезгливо-пренебрежительно говорил о
тонкостях ремесла и профессии сценариста, но зато призывал всех нас как бы
вообще писать свободней, раскованней, сплеча и без оглядки. Он тогда
только-только входил в свою песенную стихию и славу, еще и сам не очень
верил, мне кажется, что это у него будет всерьез и надолго, но было и
ощущение, что вот он чувствует внутри себя какую-то волю, творческую
раскованность, словно открыли вдруг окна темного хлева, и человек,
сидевший в темноте, щурится на солнечный свет и угадывает за порогом
вольные поля, запахи свежих трав и бездонность глубокого неба, по которому
- "облака плывут, облака"... Щурится на все это человек, видит, что можно
уже выскочить наружу и бежать куда хочешь, и кувыркаться, и петь, но...
еще и сам себе не верит - а можно ли?

Будет нечестно, если скажу, что от наших семинарских занятий я сохранил
еще что-то - какие-то примечательные детали, "исторические подробности".
Нет. Больше того, помню как раз чувство досады - меня интересовали тогда
конкретные рекомендации по этому конкретному сценарию, а Галич говорил
вообще о жизни, о вольном творчестве и больше звал в лес, на прогулки, на
речку Яузу, чем к пишущей машинке...

А время шло. И очень скоро - в 68-69-х годах - оттепель сразу перешла в
длительные устойчивые морозы. Но Галич уже глотнул воли, уже взял свою
ноту, и остановить его было нельзя. Песни его пошли по стране, и то, что
казалось нам просто "хобби Галича", песенками и гитарным звоном под
бутылку хорошего коньяка, с которыми он приходил по вечерам в чью-нибудь
комнату в Доме творчества на очередной "сабантуй", - именно эти "песенки"
стали вдруг общественным явлением союзного масштаба.

Я был далек от подробностей его жизни. Я мотался по сибирским газетным
командировкам, по заполярным стройкам, и там где-нибудь возле Диксона,
например, или Норильска - вдруг слышал то в рабочем, то в лесном общежитии
магнитофонные пленки со знакомым голосом: "Облака плывут, облака..." Тем
не менее, меня эти стихи под гитару не задевали тогда глубоко. Ну - мода,
ну некое фрондерство, но тогда не один Галич так начинал - и Ким Рыжов, и
Высоцкий, и еще кто-то, уже забытый...

Так прошло года два-три. 3аранее прошу снисхождения у историков - у меня
нет уверенности в точности дат, только помню еще один семинар - точно
такой же семинар молодых драматургов, но уже не в Болшево, а в Репино под
Ленинградом.

Снова был апрель. Финский залив отмерзал под солнцем, мы человек 45-50, -
собравшись, ждали Галича. Я хорошо помню, что теперь мы вправду ждали его
уже не как ординарного учителя драматургии, а как некое общественно
значимое лицо. Все знали, что он сейчас в Новосибирске, в Академгородке,
где проходит почти полуофициальный всесоюзный конкурс бардов. Кажется,
даже два информационных органа сообщили тогда об этом: газета "Московский
комсомолец" и "Голос Америки", - де, в Новосибирске, в Академгородке
проходит всесоюзный конкурс бардов-песенников, в конкурсе принимают
участие Ким Рыжов, Галич... Позже кто-то из сибирских кинематографистов
рассказывал мне, что, пользуясь неразберихой на студии кинохроники, снял
весь конкурс на пленку и даже смонтировал сюжет для всесоюзной хроники
"Новости дня", но в последний момент сюжет запретили и пленка теперь
валяется неизвестно где*. А тогда... Тогда, в те апрельские дни, как
лозунг новых темных времен, поползла с того конкурса уж и не знаю чья (не
Галича) песня, гимн советского слепого:

А я ни-че-го не вижу И - видеть не хочу!...*

Шли новые времена закручивания гаек, и это тоже была чья-то общественная
позиция - ни-че-го не видеть.

И вот я помню этот апрель в Репино. Я помню стеклянно-прозрачную столовую,
залитую солнцем и пронизанную хвойным настоем окружающих лесов и морозно
льдистым озоном оттаивающего Финского залива. Мы завтракали, - семинаристы
и учителя, известные советские кинодраматурги.

И вдруг вошел Галич.

У него был какой-то внутренне-просветленный вид, словно он нес в себе
Нечто.

Сказку? Новую песню? 3вонкость сибирских морозов? Хрупкое знание вечности?

Помню, как он стоял несколько секунд в проеме двери - весь еще
неприлетевший, наполовину там - еще в Новосибирске. Потом подсел за наш,
ближайший к двери столик, съел традиционный дом-творческий завтрак и,
видя, что мы не знаем еще главного события конкурса бардов, не удержался,
достал из "дипломата" свернутый в трубочку диплом и какую-то плоскую
коробочку.

И сказал, стеснительно улыбаясь:

- Я вам прочту сейчас, ладно?

И прочел нам диплом первого (и последнего) всесоюзного слета бардов.

Я не берусь дословно передать весь текст - не запомнил, о чем сожалею
крайне. Но ручаюсь за смысл. Там было написано примерно так:

"Всесоюзный слет бардов и друзей искусств Академгородка приветствует в
Вашем лице, дорогой Александр Аркадьевич, крупнейшего поэта наших дней,
который одним из первых поднял свой голос во мраке и безличии нашего
времени. Ваши песни "Караганда", "Пастернак" и "Похороны Ахматовой"
навсегда войдут в золотой фонд русской публицистической и гражданской
поэзии. Спасибо Вам, что в эпоху нового гнета Вы сумели в своих песнях
подхватить уже почти уроненную традицию некрасовской гражданской поэзии.
Единогласно признавая Ваш дар первого современного поэта и барда России,
жюри всесоюзного конкурса бардов и Музей современного искусства сибирского
Академгородка преподносят Вам серебряное перо Некрасова".

И тут Галич открыл эту плоскую коробочку-футляр, и мы увидели из темного
серебра старинное гусиное перо лежало на сером бархате. Стесняясь, явно
чувствуя неловкость от значительности такой исторической эстафеты, Галич
рассказал, что в свое время золотым гусиным пером был награжден от
литературного, кажется, общества Александр Пушкин, а затем литературная
общественность России решила к пятидесятилетию со дня рождения таким же
только серебряным - пером наградить Некрасова, и вот по форме пушкинского
пера было отлито некрасовское, серебряное. Музей Академгородка отыскал это
перо у дальних родственников Некрасова, приобрел и хранил, а теперь
преподнес Галичу за его песни...

Честно говоря, от этого дух захватывало, и что-то игольчато-звонкое,
вневременное вошло в стеклянно-солнечную столовую Дома творчества.
Темно-серебряное, величиной со столовую ложку гусиное перо самого
Некрасова лежало перед нами на банальном обеденном столе, и было что-то
неестественное, неисторическое, когда Галич закрыл коробочку и коротким
жестом сунул ее во внутренний карман пиджака.

В самый исторический момент биографии люди чаще всего делают банальные
жесты, но, помнится, я успел подумать, что вот, пока мы стучим на своих
пишмашинках "Москва" и "Колибри", Галич пишет пером Некрасова...

Конечно, мы устроили в этот вечер крепкий "сабантуй". Галич пел.
"Караганду", "Пастернака", "Похороны Ахматовой". Я слышал их тогда впервые
- не песни, а скорее речитатив, судебный приговор русской поэзии тому
времени, в котором мы жили. Справедливость решения жюри конкурса бардов
была очевидна.

И я думаю, что это был пик творчества Галича, и на этой вершине перо
Некрасова слетело ему на плечо, как знак избранности и отличия, как Божий
знак. Блажен поэт, которого современность отметила вдруг такой
признательностью, но и трудно, я думаю, ох, как трудно простому смертному,
любителю жизни, застолья и женского внимания соответствовать этой
избранности...

Вся дальнейшая жизнь Галича, которую я видел в домах творчества, все
остальные годы до его отъезда были, мне кажется, порой борьбы этой
избранности с обыденной жизнью, не защищенной от будничных нужд и хлопот.
Водил ли он нас, добровольцев, на могилу Анны Ахматовой (помню, шли мы за
ним цепочкой по репинским тропам, и он один знал дорогу и привел нас к
простой ее могиле), гуляли ли мы среди белок в репинских Пенатах, пили ли
водку в болшевском Доме творчества, где с быстротечными годами обрюзгший
Галич снова пел под гитару "Облака" и "Караганду" - не было выше того
момента, когда звонко-тяжелое некрасовское перо лежало перед нами на
столике в Доме творчества "Репино". Он взял тогда самую высокую, самую
возвышенную ноту русской поэзии, и некрасовское перо повело его дальше
наперекор всему, что было в нем от его собственного до-галичского
конформизма, наперекор соблазнам и перспективам создания с Марком Донским
фильма о Шаляпине, наперекор всему новому конформизму, который растекался
вокруг - это перо повело выше этих соблазнов и увело в эмиграцию.

Я помню, как не хотел он вновь писать конформистскую киношную жвачку, я
помню, как уже с утра сторожил его в Болшево возле коттеджа Марк Донской,
чтобы не улизнул Галич в магазин, и я помню, как, будто заарканенный,
тащился потом Галич вслед за Донским из столовой по протоптанной в снегу
тропе назад к коттеджу, пишущей машинке... Но - стоп! Не всяко лыко в
строку...

Есть у Эмиля Верхарна в книге о Рембрандте мысль с том, что искусствоведы,
как мыши, изгрызли даже бухгалтерские книги художника, куда заносил
Рембрандт счета своей нищеты. Я не искусствовед, и ради светлой памяти
Александра Аркадьевича предпочитаю рассказать только о светлых днях его
жизни, которым был почти случайный свидетель.

"Новое русское слово", Нью-Йорк, 6 января 1980

-------------------------------------------------------
*  Фильм сохранился, был показан в 1991 г. ленинградским
   телевидением под названием "Запрещенные песни".

*  Имеется в виду песня В. Бережкова "Я совершенно слепой
   старик..."


ЭТКИНД ! 'ЧЕЛОВЕЧЕСКАЯ КОМЕДИЯ' АЛЕКСАНДРА ГАЛИЧА.TXT

Е. Эткинд

"Человеческая комедия" Александра Галича

Да, человеческая комедия нашего общества. Но ведь не романы пишет Галич, а
песни, жестко ограниченные по длительности. Ни одна не может выйти за
пределы нескольких минут, занять больше двух, от силы трех страниц текста:
пятнадцать строф-куплетов с рефреном - это уж очень много, это наибольшее
пространство из возможных. На таком крохотном пространстве раскрываются
характеры, определяются общественные типы и обнаруживаются сложные
отношения между людьми. Необходима концентрация - небывалая. Слово должно
вбирать в себя громадную энергию. Праздных слов быть не может. Но ведь
песня не терпит и перенасыщенности, тяжести - она должна прежде всего
петься. Галич соединяет это в единстве своих песенных повестей.

Континент #5


юрий кублановский ! Однажды в самом начале лета.txt

Юрий Кублановский

http://www.og.ru/mat/is1.shtml

Однажды в самом начале лета 74-го веду экскурсию по Мурановскому музею.
(Барский дом построен по проекту самого Баратынского!) Вдруг из другого
усадебного дома, где когда-то обитала вдовствовавшая Эрнестина Тютчева, а
теперь живал наездами директор музея, тютчевский правнук К.В. Пигарев,
бежит его экономка: "Вас к телефону!" - "Но я же веду экскурсию".
-"Сказала, но все равно просят позвать, срочно". Оставляю
малолюбознательных пэтэушников на попечение смотрительницы и поспешаю за
ней. И вот слышу в трубке приятный бас:

- Юрий Михайлович? Здравствуйте. Простите за беспокойство. С вами говорит
Александр Галич.

Я онемел.

... Песню Галича про зэка и облака (которой так восхищалась, как я потом
узнал, Анна Ахматова) впервые напел мне в середине 60-х новый мой приятель
Дима Борисов на университетском дворике на Манежной. (Дворик этот с
какими-то малоотчетливыми памятниками Огареву и Герцену у студентов в
просторечии назывался "психодромом": там психовали перед экзаменами.) Я
был восхищен, а вскоре в доме его - уже с магнитофонной кассеты - услышал
и другие тогдашние песни Галича: "Красный треугольник", "Леночку", "Белые
столбы" и т.д. Прослушивал раз, другой, десятый - пока не запомнил уже
почти все наизусть. Песни Галича потекли по жилам, взяли за горло, стали
(наряду с песнями Окуджавы и Высоцкого) органичной частью моего тогдашнего
бытия. Казалось, вся Москва была озвучена ими, каждое слово, каждая
интонация прочувствованна и осмысленна. Сколько раз я и сам пел их любимым
девушкам, катастрофический недостаток слуха восполняя сугубой
проникновенностью.

Я в столице не бывал,
слышал от родителя,
как родитель мой взрывал
храм Христа Спасителя...

... И вдруг - Галич "на проводе". Просит о встрече: "Когда сможете
приехать в Москву?" Да хоть сейчас, конечно! Договорились встретиться в 18
часов у ресторана "Пекин" (того самого, в котором то с "Ниночкой", то с
женой "товарищем Парамоновой" бывал незадачливый герой "Красного
треугольника").

Я пришел первым - с сильным сердцебиением. Останавливается такси,
приоткрывается дверца: "Юрий Михайлович? Садитесь". Поворачиваем на
Садовое...

- Ну, какой вы? (А - Вы?). Друзья пригласили попеть немножко. Это в
Черемушках. Едем? Согласны?

- Конечно, конечно!

Полноватый, вальяжный, в чехле гитара.

- Вот какое дело. По своим каналам узнал, что дело мое решено
положительно. Месяца через два уезжаю. Но вот эти месяца два не хочу
торчать в Москве. Задергают. Друзья о вас рассказали, хвалили, правда, вот
со стихами вашими пока не знаком. Так вот, от гебистов подальше - нельзя
ли пожить у вас в Муранове? Все-таки Баратынский, Тютчев. Хотелось бы
проститься с Россией хорошо, красиво.

Час пик - но пробок тогда не было; шли однотипные "москвичи" и "Волги";
проехали Крымский мост.

Да что же он откровенничает - при таксисте? Или таксист знакомец его, что
ли? В Муранове?! Где повсюду глаза; забитые, как зайцы, музейщики. И еще с
20-х годов запуганный Пигарев так, что, подавая каждый раз для пожатия
руку, заглядывает в глаза, словно боясь, что в ответ свою ему уже не
протянут.

- Александр Аркадьевич, конечно... обязательно... Что-нибудь да придумаем.
Правда, у меня ни уборной, ни телефона, боязливые сослуживцы...

- Да я инкогнито, да наплевать на удобства! Правда, вот телефон... Но,
думаю - в случае нужды - тем, по которому звонил, можно будет
воспользоваться?

Я представил себе, как Галич инкогнито обсуждает нюансы своего отъезда по
пигаревскому телефону. Судя по игнорированию ушей таксиста, прославленный
бард вовсе не конспиратор.

- Александр Аркадьевич, а у меня для вас маленький подарок: промокашка
Тютчева.

В мурановском кабинете под плексигласом лежало несколько выцветших
промокашек с поблекшими чернильными оттисками размашистого старинного
почерка - мы на экскурсиях говорили, что тютчевского. А почему бы и нет?
Собираясь на свидание, я в ажитации вытащил из-под "спуда" одну, совершив
ради Галича служебное преступление.

- Мне уже дарили перо Некрасова. И вот теперь - промокашка Тютчева.
Спасибо, - и варварски согнув пополам ветхую драгоценность, сунул во
внутренний карман пиджака.

- Ну как можно сравнивать: что такое некрасовское перо по сравнению с
тютчевской промокашкой!

Галич не обратил внимания на мое шутливое возмущение.

- О нашем разговоре - молчок. Про то, что меня отпускают, не должен знать
покуда никто, - предупредил он уже в лифте.

... Это был незабываемый вечер у какого-то академика-математика -
сталинского зэка-антисоветчика. Стол ломился. Спиртное лилось рекой. Пел
Галич. Подвыпив, я выкрикивал с места просьбы спеть то одну, то другую
песню, Галич ни разу не отказал; да и хмелел тоже.

Поднялся с рюмкой седовласый хозяин:

- Друзья! Сегодня мы начинаем провожать Сашу!

Вот тебе раз! Так все уже знают? А как же тайна?

... "Когда я вернусь" - одна из лучших, несравненных галичевских песен. В
тот вечер, помню, это были еще просто только-только написанные стихи,
которые автор прочитал по бумажке. Тоже и "Русские плачи". А потом опять
поднял рюмку:

- За моего нового друга поэта Юрия, - на полсекунды замялся, -
Кублановского. Оставшиеся недели я поживу у него в Муранове, в доме
Тютчева, правда, Юра?

Честно сказать, я был, несмотря на хмель, раздосадован: ну зачем такая...
публичность? Вы-то уезжаете, а нам тут жить.

Поймали машину, возвращались ночной Москвой. Пьяный мозг лихорадочно,
однако, работал: как лучше разместить его в Муранове? Да это ж получится
"слон в посудной лавке". Все там перебьет. Всех перепугает. Слишком крупен
для нашего мелководья. Галич был барин. И жил уже в своем "олимпийском"
измерении. Недаром он так любил вот эту историю про Александра
Вертинского.

Заказав в ресторане ВТО жареного цыпленка, Вертинский напомнил официанту:
"Да не забудь ему, милый, положить масла в попку!" За соседним столиком
сильно подвыпивший совковый плебей был этим так потрясен, что, выпучив
глаза, стал сомнамбулически повторять: "И мне масла в попку. И мне масла в
попку".

... Мурановский кров Галичу не понадобился. Когда через пару дней я
позвонил Александру Аркадьевичу, он опавшим голосом сообщил, что ему дали
всего неделю на сборы.

Осенью 77-го по "Свободе" я узнал о трагической гибели Александра Галича в
Париже.

И когда сам там через пять лет оказался, в первую же встречу спросил у
Владимира Максимова: "ГБ убило?" - "Да вроде нет, я уж тут всех на уши
поднял, но не нашли ничего такого. Все же, наверное, трагическая
случайность".

Во Франции, в Германии, в Штатах я все время натыкался на людей,
вспоминавших Галича. Особенно запомнился рассказ одного пожилого эмигранта
"второй волны", после немецкого плена, слава Богу, избежавшего в 45-м
выдачи в лапы Сталину. Простой человек, какой-то техник. Но Галич, как я
понимаю и высоко в нем это ценю, излечился на Западе от снобизма. Так вот,
однажды бард остался у этого техника ночевать - в пригороде Парижа. И рано
утром тот заглянул в комнату драгоценного гостя: сладко ль спит дорогой
маэстро?

Галич стоял на коленях перед маленьким образком, который, очевидно, привез
с собою. И творил сосредоточенную молитву.

(c) 2001 "ОБЩАЯ ГАЗЕТА"


баллада о вечном огне.txt

Баллада о вечном огне

Посвящается Льву Копелеву

"... Мне рассказывали, что любимой мелодией
лагерного начальства в Освенциме, мелодией, под
которую отправляли на смерть очередную партию
заключенных, была песенка "Тум-балалайка",
которую исполнял оркестр заключенных".

..."Неизвестный", увенчанный славою бранной!
Удалец-молодец или горе-провидец?!
И склоняют колени под гром барабанный
Перед этой загадкою Главы Правительств!
Над немыми могилами - воплем! - надгробья...
Но порою надгробья - не суть, а подобья,
Но порой вы не боль, а тщеславье храните -
Золоченые буквы на черном граните!...
Все ли про то спето?
Все ли навек - с болью?
Слышишь, труба в гетто
Мертвых зовет к бою!
Пой же, труба, пой же,
Пой о моей Польше,
Пой о моей маме -
Там, в выгребной яме!...
Тум-бала, тум-бала, тум-балалайка,
Тум-бала, тум-бала, тум-балалайка,
Тум-балалайка, шпиль балалайка,
Рвется и плачет сердце мое!
А купцы приезжают в Познань,
Покупают меха и мыло...

Подождите, пока не поздно,
Не забудьте, как это было!
Как нас черным огнем косило
В той последней слепой атаке...
"Маки, маки на Монте-Кассино",
Как мы падали в эти маки.
А на ярмарке - все красиво,
И шуршат то рубли, то марки...
"Маки, маки на Монте-Кассино",
Ах, как вы почернели, маки!

Но зовет труба в рукопашный,
И приказывает - воюйте!
Пой же, пой нам о самой страшной,
Самой твердой в мире валюте!...
Тум-бала, тум-бала, тум-балалайка,
Тум-бала, тум-бала, тум-балалайка,
Тум-балалайка, шпиль балалайка,
Рвется и плачет сердце мое!
Помнишь, как шел ошалелый паяц
Перед шеренгой на Аппельплац,
Тум-балалайка, шпиль балалайка,
В газовой камере - мертвые в пляс...

А вот еще:
В мазурочке
То шагом, то ползком
Отправились два "урочки"
В поход за "языком"!
В мазурочке, в мазурочке
Нафабрены усы,
Затикали в подсумочке
Трофейные часы!
Мы пьем, гуляем в Познани
Три ночи и три дня...
Ушел он неопознанный,

Засек патруль меня!
Ой, зори бирюзовые,
Закаты - анилин!
Пошли мои кирзовые
На город на Берлин!
Грома гремят басовые
На линии огня,
Идут мои кирзовые,
Да только без меня!...
Там у речной излучины
Зеленая кровать,
Где спит солдат обученный,
Обстрелянный, обученный
Стрелять и убивать!
Среди пути прохожего -
Последний мой постой,
Лишь нету, как положено,
Дощечки со звездой.
Ты не печалься, мама родная,
Ты спи спокойно, почивай,
Прости-прощай разведка ротная,
Товарищ Сталин, прощевай!
Ты не кручинься, мама родная,
Как говорят, судьба слепа,
И может статься, что народная
Не зарастет ко мне тропа...
А еще:
Где бродили по зоне КаЭры *),
Где под снегом искали гнилые коренья,
Перед этой землей - никакие премьеры,
Подтянувши штаны, не преклонят колени!
Над сибирской тайгою, над Камой, над Обью,
Ни венков, ни знамен не положат к надгробью!
Лишь, как вечный огонь, как нетленная слава -
Штабеля! Штабеля! Штабеля лесосплава!

Позже, друзья, позже,
Кончим навек с болью,
Пой же, труба, пой же!
Пой, и зови к бою!
Медною всей плотью
Пой про мою Потьму!
Пой о моем брате -
Там, в Ледяной Пади!...
Ах, как зовет эта горькая медь
Встать, чтобы драться, встать, чтобы сметь!
Тум-балалайка, шпиль балалайка,
Песня, с которой шли мы на смерть!
Тум-бала, тум-бала, тум-балалайка,
Тум-бала, тум-бала, тум-балалайка,
Тум-балалайка, шпиль балалайка,
Рвется и плачет сердце мое!

31 декабря 1968 г.
г. Дубна
_________________________________
*) "Червоны маки на Монте-Кассино" - песня польского Сопротивления.
*) КаЭРы - заключенные по 58 статье (контрреволюционеры)


баллада о прибавочной стоимости.txt

Баллада о прибавочной стоимости

... Призрак бродит по Европе,
призрак коммунизма...

Я научность марксистскую пестовал,
Даже точками в строчке не брезговал.
Запятым по пятам, а не дуриком,
Изучал Капитал с Анти-Дюрингом.
Не стесняясь мужским своим признаком,
Наряжался на праздники призраком,
И повсюду, где устно, где письменно,
Утверждал я, что все это истинно.

От сих до сих, от сих до сих, от сих до сих,
И пусть я псих, а кто не псих? А вы не псих?

Но недавно случилась история -
Я купил радиолу "Эстония",
И в свободный часок на полчасика
Я прилег позабавиться классикой.
Ну, гремела та самая опера,
Где Кармен свово бросила опера,
А когда откричал Эскамилио,
Вдруг свое я услышал фамилие.

Ну, черт-те что, ну, черт-те что, ну, черт-те что!
Кому смешно, мне не смешно. А вам смешно?

Гражданин, мол, такой-то и далее -
Померла у вас тетка в Фингалии,
И по делу той тетки Калерии
Ожидают вас в Инюрколлегии.
Ох, и вскинулся я прямо на дыбы,
Ох, не надо бы вслух, ох, не надо бы!
Больно тема какая-то склизкая,
Не марксистская, ох, не марксистская!
Ну прямо срам, ну, прямо срам, ну, стыд и срам!
А я-то сам - почти что зам! А вы не зам?
Ну, промаялся ночь, как в холере, я,
Подвела меня, падла, Калерия!
Ну, жена тоже плачет, печалится -
Культ - не культ, а чего не случается?!
Ну, бельишко в портфель, щетку, мыльницу,
Если сразу возьмут, чтоб не мыкаться.
Ну, являюсь, дрожу аж по потрохи,
А они меня чуть что не под руки.
И смех и шум, и смех и шум, и смех и шум!
А я стою - и ни бум-бум. А вы - бум-бум?
Первым делом у нас - совещание,
Зачитали мне вслух завещание -
Мол, такая-то, имя и отчество,
В трезвой памяти, все честью по чести,
Завещаю, мол землю и фабрику
Не супругу, засранцу и бабнику,
А родной мой племянник Володечка
Пусть владеет всем тем на здоровьечко!

Вот это да, вот это да, вот это да!
Выходит так, что мне туда! А вам куда?

Ну, являюсь на службу я в пятницу,
Посылаю начальство я в задницу,
Мол, привет, по добру, по спокойненьку,
Ваши сто - мне, как насморк - покойнику!
Пью субботу я, пью воскресение,
Чуть посплю - и опять в окосение.
Пью за родину, и за не родину,
И вечную память за тетину.

Ну, пью и пью, а после счет, а после счет,
А мне б еще, а мне б еще. И вам еще?!

В общем, я за усопшую тетеньку
Пропил с книжки последнюю сотенку,
А как встал, так друзья мои, бражники,
Прямо все как один, за бумажники:
- Дорогой ты наш, бархатный, саржевый,
Ты не брезговай, Вова, одалживай!
Мол, сочтемся когда-нибудь дружбою,
Мол, пришлешь нам, что будет ненужное.

Ну, если так, то гран-мерси, то гран-мерси,
А я за это вам - джерси. И вам - джерси.

Наодалживал, в общем, до тыщи я,
Я ж отдам, слава Богу, не нищий я,
А уж с тыщи-то рад расстараться я -
И пошла ходуном ресторация...
С контрабаса на галстук - басовую!
Не столичную пьем, а особую!.
И какие-то две с перманентиком
Все назвать норовят меня Эдиком.
Гуляем день, гуляем ночь, и снова ночь,
А я не прочь, и вы не прочь, и все не прочь.
С воскресенья и до воскресения
Шло у нас вот такое веселие,
А очухался чуть к понедельнику,
Сел глядеть передачу по телеку.
Сообщает мне дикторша новости
Про успехи в космической области,
А потом: "Передаем сообщение из-за границы.
Революция в Фингалии! Первый декрет народной
власти о национализации земель, фабрик, заводов
и всех прочих промышленных предприятий. Народы
Советского Союза приветствуют и поздравляют
братский народ Фингалии со славной победой!"
Я гляжу на экран, как на рвотное,
То есть как это так, все народное?!
Это ж наше, кричу, с тетей Калею,
Я ж за этим собрался в Фингалию!
Негодяи, кричу, лоботрясы вы!
Это все, я кричу, штучки марксовы!
Ох, нет на свете печальнее повести,
Чем об этой прибавочной стоимости!

А я ж ее от сих до сих, от сих до сих!
И вот теперь я полный псих! А кто не псих?!


баллада о сознательности.txt

Баллада о сознательности

Егор Петрович Мальцев
Хворает, и всерьез:
Уходит жизнь из пальцев,
Уходит из желез.

Из прочих членов тоже
Уходит жизнь его,
И вскорости, похоже,
Не будет ничего.

Когда нагрянет свора
Савеловских родных,
То что же от Егора
Останется для них?

Останется пальтишко,
Подушка, чтобы спать,
И книжка, и сберкнижка
На девять двадцать пять.

И таз, и две кастрюли,
И рваный подписной,
Просроченный в июле
Единый проездной.

И все. И нет Егора!
Был человек, и нет!
И мы об этом скоро
Узнаем из газет.

Пьют газировку дети
И пончики едят,
Ему ж при диабете -
Все это чистый яд!

Вот спит Егор в постели,
Почти что невесом,
И дышит еле-еле,
И смотрит дивный сон -

В большом красивом зале,
Резону вопреки,
Лежит Егор, а сзади
Знамена и венки.

И алым светом залит
Большой его портрет,
Но сам Егор не знает,
Живой он или нет.

Он смаргивает мошек,
Как смаргивал живой,
Но он вращать не может
При этом головой.

И дух по залу спертый,
Как в общей душевой,
И он скорее мертвый,
Чем все-таки живой.

Но хором над Егором -
Краснознаменный хор,
Краснознаменным хором
Поет - вставай, Егор!

Вставай, Егор Петрович,
Во всю свою длину,
Давай, Егор Петрович,
Не подводи страну!

Центральная газета
Оповестила свет,
Что больше диабета
В стране советской нет!

Пойми, что с этим, кореш,
Нельзя озорничать,
Пойми, что ты позоришь
Родимую печать.

И сел товарищ Мальцев,
Услышав эту речь,
И жизнь его из пальцев
Не стала больше течь.

Егор трусы стирает,
Он койку застелил,
И тает, тает, тает
В крови холестерин ...

По площади по Трубной
Идет он, милый друг,
И все ему доступно,
Что видит он вокруг!

Доступно кушать сласти
И газировку пить,
Лишь при Советской власти
Такое может быть!


баллада о стариках и старухах, с которыми я вместе жил и лечился в санатории областного совета профсоюза в 110 км от москвы.txt

Баллада о стариках и старухах, с которыми я вместе жил и лечился в
санатории областного совета профсоюза в 110 км от Москвы

Все завидовали мне: Эко денег!
Был загадкой я для старцев и стариц.
Говорили про меня: Академик!
Говорили: Генерал-иностранец!

О, бессониц и снотворных отрава!
Может статься, это вы виноваты,
Что привиделась мне вздорная слава
В полумраке санаторной палаты?

А недуг со мной хитрил поминутно:
То терзал, то отпускал на поруки.
И все было мне так страшно и трудно,
А труднее всего - были звуки.

Доминошники стучали в запале,
Привалившись к покарябанной пальме,
Старцы в чесанках с галошами спали
Прямо в холле, как в общественной спальне.

Я неслышно проходил: Англичанин!
Я козла не забивал: Академик!
И звонки мои в Москву обличали:
Эко денег у него, эко денег!

И казалось мне, что вздор этот вечен,
Неподвижен, точно солнце в зените ...
И когда я говорил: Добрый вечер!
Отвечали старики: Извините.

И кивали, как глухие глухому,
Улыбались не губами, а краем:
Мы мол вовсе не хотим по-плохому,
Но как надо, извините, не знаем ...

Я твердил им в их мохнатые уши,
В перекурах за сортирною дверью:
Я такой же, как и вы, только хуже!
И поддакивали старцы, не веря.

И в кино я не ходил: Ясно, немец!
И на танцах не бывал: Академик!
И в палатке я купил чай и перец:
Эко денег у него, эко денег!

Ну и ладно, и не надо о славе ...
Смерть подарит нам бубенчики славы!
А живем мы в этом мире послами
Не имеющей названья державы ...


баллада о том, как едва не сошел с ума директор антикварного магазина 22 копылов н а, рассказанная им самим доктору беленькому я и.txt

Баллада о том, как едва не сошел с ума директор антикварного магазина #22
Копылов Н.А., рассказанная им самим доктору Беленькому Я.И.

...Допекла меня все же Тонечка,
Гарнитур купил ей ореховый!
Я ж не брал сперва - вот ни столечка!
А уж как начал, так поехало!
Как пошла молоть прорва адова -
Где по сотенке, где по камушку,
Намолола мне дачку в Кратове,
Намолола мне Волгу-матушку!
Деньги-денежки, деньги-катыши,
Вы и слуги нам, и начальники ...
А у нас товар деликатнейший -
Не стандарт какой - чашки-чайнички!
Чашки-чайнички, фрукты-овощи!
Там кто хошь возьмет, хоть беспомощный!
Хоть беспомощный!
А у нас товар - на любителя,
Павлы разные, да Людовики,
А любителю - чем побитее,
Самый смак ему, что не новенький!
И ни-ни, чтоб по недомыслию
Спутать Францию или Швецию ...
А недавно к нам на комиссию
Принесло одну старушенцию.
И в руках у ней - не хрусталина,
Не фарфоровые бомбончики,
А пластиночки с речью Сталина,
Ровно десять штук - и все в альбомчике.

А я стреляный, а я с опытом!
А я враз понял - пропал пропадом!
Пропал пропадом!

Тем речам цена - ровно тридцать рэ!
(И принес же черт сучку-пташечку!)
Ну, какой мне смысл на такой муре
Наблюдать посля небо в шашечку?!
Вот и вникните в данный факт, друзья,
(На добре ж сижу, не на ветоши!)
Мне и взять нельзя, и не взять нельзя -
То ли гений он, а то ли нет еще?!
Тут и в прессе есть расхождения,
И, вообще, идут толки разные ...
Вот и вникните в положение
Исключительно безобразное!

Они спорят там, они ссорятся!
Ну, а я решай, мне - бессонница!
Мне бессонница!

Я матком в душе, а сам с улыбочкой,
Выбираю слова приличные,
За альбомчик, мол, вам - спасибочко!
Мол, беру его - за наличные!
И даю я ей свои кровные,
Продавцы вокруг удивляются.
Они, может быть, деньги скромные,
Но ведь тоже зря не валяются!
И верчусь весь день, как на вертеле,
Ой, туманится небо светлое,
И хоть верьте мне, хоть не верьте мне,
А началось тут несусветное! -
А я стреляный! А я с опытом!
А я в раз понял - пропал пропадом!
Пропал пропадом!
Или бабку ту сам засек народ,
Или стукнулась со знакомыми, -
Но с утра ко мне в три хвоста черед -
Все с пластинками, все с альбомами!
И растет, растет гора целая,
И наличность вся в угасании!
Указание б чье-то ценное!
Так ведь нет его, указания!
В пух и прах пошла дачка в Кратове,
Волга-матушка - мое детище!
И гвоздит мне мозг многократное -
То ли гений он, а то ли нет еще?!
Я маленькая девочка - танцую и пою,
Я Сталина не видела, но я его люблю!
А я стреляный, а я с опытом!
А я враз понял - пропал пропадом!
Пропал пропадом!

...но доктор Беленький Я.И. не признал Копылова Н.А. душевнобольным и не
дал ему направления в психиатрическую клинику ...


баллада о том, как одна принцесса раз в два месяца приходила поужинать в ресторан динамо.txt

Баллада о том, как одна принцесса раз в два месяца приходила поужинать в
ресторан Динамо

...И медленно, пройдя меж пьяными,
Всегда без спутников, одна ...
А.Блок

Кивал с эстрады ей трубач,
Сипел трубой, как в насморке,
Он и прозвал ее, трепач,
Принцессой с Нижней Масловки.
Он подтянул, трепач, штаны,
И выдал румбу с перчиком,
А ей, принцессе, хоть бы хны,
Едва качнула плечиком -
Мол, только пальцем поманю,
Слетятся сотни соколов,
И села, и прочла меню,
И выбрала бефстроганов.

И все бухие пролетарии,
Все тунеядцы и жулье,
Как на комету в планетарии,
Глядели, суки, на нее ...

Бабье вокруг, издавши стон,
Пошло махать платочками,
Она ж, как леди Гамильтон,
Пила ситро глоточками.
Бабье вокруг, - сплошной собес! -
Воздев, как пики, вилочки,
Рубают водку под супец,
Шампанское под килечки.
И, сталь коронок заголя,
Расправой бредят скорою,
Ах, эту б дочку короля
Шарахнуть бы Авророю!

И все бухие пролетарии,
Смирив идейные сердца,
Готовы к праведной баталии
И к штурму Зимнего дворца!

Душнеет в зале, как в метро,
От пергидрольных локонов,
Принцесса выпила ситро
И съела свой бефстроганов.
И вновь таращится бабье -
На стать ее картинную,
На узком пальце у нее
Кольцо за два с полтиною.
А время подлое течет,
И зал пройдя, как пасеку,
Шестерка ей приносит счет,
И все, и крышка празднику!

А между тем, пила и кушала,
Вложив всю душу в сей процесс,
Благополучнейшая шушера,
Не признающая принцесс.

...Держись, держись, держись,держись,
Крепись и чисти перышки,
Такая жизнь - плохая жизнь -
У современной Золушки!
Не ждет на улице ее
С каретой фея крестная ...
Жует бабье, сопит бабье,
Придумывает грозное!
А ей - не царство на веку -
Посулы да побасенки,
А там - вались по холодку!
Принцесса с Нижней Масловки!

И вот она идет меж столиков
В своем костюмчике джерси,
Ах, ей далеко до Сокольников,
Ах, ей не хватит на такси!


баллада о чистых руках.txt

Баллада о чистых руках

Развеем по ветру подмоченный порох,
И мы привыкаем, как деды, точь-в-точь,
Гонять вечера в незатейливых спорах,
Побасенки слушать и воду толочь.
Когда-то шумели, теперь поутихли,
Под старость любезней - покой и почет,
А то, что опять Ярославна в Путивле
Горюет и плачет, так это не в счет.
Уж мы-то рукав не омочим в Каяле,
Не сунем в ладонь арестантскую хлеб,
Безгрешный холуй, запасайся камнями,
Разучивай, загодя, праведный гнев!
Недаром из школьной науки
Всего нам милей слова -
Я умываю руки, ты умываешь руки,
Он умывает руки -
И хоть не расти трава!
Не высшая математика,
А просто, как дважды два!

Так здравствуй же вечно, премудрость холопья,
Премудрость мычать, и жевать, и внимать,
И помнить о том, что народные копья
Народ никому не позволит ломать.
Над кругом гончарным поет о тачанке
Усердное время, бессмертный гончар.
А танки идут по вацлавской брусчатке
И наш бронепоезд стоит у Градчан!
А песня крепчает - взвивайтесь кострами,
А песня крепчает - взвивайтесь кострами!
И пепел с золою, куда ни ступи.
Взвиваются ночи кострами в Остраве,
В мордовских лесах и в казахской степи.
На севере и на юге -
Над ржавой землею дым,
А я умываю руки!
И ты умываешь руки!
А он умывает руки,
Спасая свой жалкий Рим!
И нечего притворяться - мы ведаем, что творим!


бессмертный кузьмин.txt

Бессмертный Кузьмин

Отечество нам Царское Село ...
А.Пушкин

Эх, яблочко, куды котишься ...
Песня

Покатились всячины и разности,
Поднялось неладное со дна!
- Граждане, Отечество в опасности!
Граждане, Отечество в опасности!
Граждане, Гражданская война!
Был май без края и конца,
Жестокая весна!
И младший брат, сбежав с крыльца,
Сказал: Моя вина!
И камнем в омут ледяной
Упали те слова.
На брата брат идет войной,
Но шелестит над их виной
Забвенья трын-трава!..

...А Кузьмин Кузьма Кузьмич выпил рюмку
хлебного,
А потом Кузьма Кузьмич закусил севрюжкою,
А потом Кузьма Кузьмич, взяв перо с бумагою,
Написал Кузьма Кузьмич буквами печатными,
Что, как истый патриот, верный сын Отечества,
Он обязан известить власти предержащие ...
А где вы шли, там дождь свинца,
И смерть, и дело дрянь!
...Летела с тополей пыльца
На бронзовую длань.
Там, в Царскосельской тишине,
У брега сонных вод ...
И нет как нет конца войне,
И скоро мой черед!

...Было небо в голубиной ясности,
Но сердца от холода свело:
- Граждане, Отечество в опасности!
Граждане, Отечество в опасности!
Танки входят в Царское Село!

А чья вина? Ничья вина!
Не верь ничьей вине,
Когда по всей земле война,
И вся земля в огне!

Пришла война - моя вина,
И вот за ту вину
Меня песочит старшина,
Чтоб понимал войну.

Меня готовит старшина
В грядущие бои.
И сто смертей сулит война,
Моя война, моя вина,
И сто смертей мои!

...А Кузьма Кузьмич выпил стопку чистого,
А потом Кузьма Кузьмич закусил огурчиком,
А потом Кузьма Кузьмич, взяв перо с бумагою,
Написал Кузьма Кузьмич буквами печатными,
Что, как истый патриот, верный сын Отечества,
Он обязан известить дорогие органы ...

А где мы шли, там дождь свинца,
И смерть, и дело дрянь!
...Летела с тополей пыльца
На бронзовую длань,
У Царскосельского дворца,
У замутненных вод ...
И нет как нет войне конца,
И скоро твой черед!
Снова, снова - громом среди праздности,
Комом в горле, пулею в стволе -

- Граждане, Отечество в опасности!
Граждане, Отечество в опасности!
Наши танки на чужой земле!
Вопят прохвосты-петухи,
Что виноватых нет,
Но за вранье и за грехи
Тебе держать ответ!
За каждый шаг и каждый сбой
Тебе держать ответ!
А если нет, так черт с тобой,
На нет и спроса нет!
Тогда опейся допьяна
Похлебкою вранья!
И пусть опять - моя вина,
Моя вина, моя война,
И смерть опять моя!

...А Кузьма Кузьмич хлопнул сто
молдавского,
А потом Кузьма Кузьмич, закусил селедочкой,
А потом Кузьма Кузьмич, взяв перо с бумагою,
Написал Кузьма Кузьмич буквами печатными,
Что, как истый патриот, верный сын Отечества,
Он обязан известить всех, кому положено ...

И не поймешь, кого казним,
Кому поем хвалу?!
Идет Кузьма Кузьмич Кузьмин
По Царскому Селу!

В прозрачный вечер у дворца -
Покой и тишина.
И с тополей летит пыльца
На шляпу Кузьмина ...


бирюльки.txt

Бирюльки
(Авангардный этюд)

Исидор пришел на седер,
Принес он мацу и сидр.
Но был у хозяйки сеттер -
И его боялся Исидор.

Хозяйка пропела:
- Иси-и-и-дор!
И сеттер понял:
- Иси!
Пропали маца и сидр,
А Исидор сказал:
- Мерси!

А сидр вылакал сеттер,
И, узнав по запаху сидр,
Сказала хозяйка:
- На седер,
Не приносят сидр, Исидор!


больничная цыганочка.txt

Больничная цыганочка

А начальник все, спьяну, про Сталина,
Все хватает баранку рукой,
А потом нас, конечно, доставили
Санитары в приемный покой
Сняли брюки с меня и кожаночку,
Все мое покидали в мешок,
И прислали Марусю-хожалочку,
Чтоб дала мне живой порошок.
А я твердил, что я здоров,
А если ж, печки-лавочки,
То в этом лучшем из миров
Мне все давно до лампочки,
Мне все равно, мне все давно
До лампочки!

Вот лежу я на койке, как чайничек,
Злая смерть надо мною кружит,
А начальник мой, а начальничек,
Он в отдельной палате лежит.
Ему нянечка шторку повесила,
Создают персональный уют,
Водят к гаду еврея-профессора,
Передачи из дома дают!
А там икра, а там вино,
И сыр, и печки-лавочки!
А мне - больничное говно,
Хоть это и до лампочки,
Хоть все равно, мне все давно
До лампочки!

Я с обеда для сестрина мальчика
Граммов сто отолью киселю,
У меня ж ни кола, ни калачика,
Я с начальством харчи не делю!
Я возил его, падлу, на Чаечке,
И к Маргоше возил и в Фили,
Ой, вы добрые люди, начальнички!
Соль и гордость родимой земли!
Не то он зав, не то он зам,
Не то он печки-лавочки.
А что мне зам! Я сам с усам,
И мне чины до лампочки,
Мне все чины да ветчины
До лампочки!

Надеваю я утром пижамочку,
Выхожу покурить в туалет,
И встречаю Марусю-хожалочку,-
Сколько зим, говорю, сколько лет!
Доложи, говорю, обстановочку,
А она отвечает не в такт -
Твой начальничек дал упаковочку -
У него получился инфаркт! -
На всех больничных корпусах
И шум, и печки-лавочки,
А я стою - темно в глазах,
И как-то все до лампочки,
И как-то вдруг мне все вокруг
До лампочки ...

Да, конечно, гражданка гражданочкой,
Но когда воевали, братва,
Мы ж с ним вместе под этой кожаночкой
Ночевали не раз и не два,
И тянули спиртягу из чайника,
Под обстрел загорали в пути ...
Нет, ребята, такого начальника
Мне, наверно, уже не найти!
Не слезы это, а капель,
И все, и печки-лавочки,
И мне теперь, мне все теперь
Фактически до лампочки.
Мне все теперь, мне все теперь
До лампочки!


вальс его величества или размышления о том, как пить на троих.txt

Вальс его величества или размышления о том, как пить на троих

Песня написана до нового повышения
цен на алкогольные напитки

Не квасом земля полита,
В каких не пытай краях:
Пол-литра - всегда пол-литра,
И стоит везде трояк!

Поменьше иль чуть побольше -
Копейки, какой рожон?!
А вот разделить по-Божьи -
Тут очень расчет нужон!

Один - размечает тонко,
Другой - на глазок берет,
И ежели кто без толка,
Всегда норовит вперед!

Оплаченный процент отпит
И - Вася, гуляй, беда!
Но тот, кто имеет опыт,
Тот крайним стоит всегда.

Он - зная свою отметку -
Не пялит зазря лицо.
И выпьет он под конфетку,
А чаще - под сукнецо.

Но выпьет зато со смаком,
Издаст подходящий стон,
И даже покажет знаком,
Что выпил со смаком он!

И - первому - по затылку,
Он двинет, шутя, пинка.
А после он сдаст бутылку
И примет еще пивка.

И где-нибудь, среди досок,
Блаженный, приляжет он.
Поскольку культурный досуг
Включает здоровый сон.

Он спит, а над ним планеты -
Немеркнущий звездный тир.
Он спит, а его полпреды
Варганят войну и мир.

По всем уголкам планеты,
По миру, что сном объят,
Развозят Его газеты,
Где славу Ему трубят!

И грозную славу эту
Признали со всех сторон!
Он всех призовет к ответу,
Как только проспится Он!

Куется ему награда,
Готовит харчи Нарпит.
Не трожьте его! Не надо!
Пускай человек поспит!..


вальс, посвященный уставу караульной службы.txt

Вальс, посвященный уставу караульной службы

Поколение обреченных!
Как недавно и, ох, как давно,
Мы смешили смешливых девчонок,
На протырку ходили в кино.
Но задул сорок первого ветер -
Вот и стали мы взрослыми вдруг.
И вколачивал шкура-ефрейтор
В нас премудрость науки наук.
О, суконная прелесть устава -
И во сне позабыть не моги,
Что любое движенье направо
Начинается с левой ноги.
И потом в разноцветных нашивках
Принесли мы гвардейскую стать
И женились на разных паршивках,
Чтобы все поскорей наверстать.
И по площади Красной, шалея,
Мы шагали - со славой на "ты", -
Улыбался нам Он с мавзолея,
И охрана бросала цветы.
Ах, как шаг мы печатали браво,
Как легко мы прощали долги!..
Позабыв, что движенье направо,
Начинается с левой ноги.
Что же вы присмирели, задиры?!
Не такой нам мечтался удел.
Как пошли нас судить дезертиры,
Только пух, так сказать, полетел.

Отвечай, солдат, как есть на духу!
Отвечай, солдат, как есть на духу!
Отвечай, солдат, как есть на духу!
Ты кончай, солдат, нести чепуху :
Что от Волги, мол, дошел до Белграда.
Не искал, мол, ни чинов, ни разживу ...
Так чего же ты не помер, как надо?
Как положено тебе по ранжиру?
Еле слышно отвечает солдат,
Еле слышно отвечает солдат,
Еле слышно отвечает солдат -
Ну, не вышло помереть, виноват.
Виноват, что не загнулся от пули,
Пуля-дура не в того угодила,
Это вроде как с наградами в ПУРе *),
Вот и пули на меня не хватило!

Все морочишь нас, солдат, стариной?!
Все морочишь нас, солдат, стариной!
Все морочишь нас, солдат, стариной -
Бьешь на жалость, гражданин строевой!
Ни деньжат, мол, ни квартирки отдельной.
Ничего, мол, нет такого в заводе,
И один ты, значит, идейный,
А другие, значит, вроде Володи!

Ох, лютует прокурор-дезертир!
Ох, лютует прокурор-дезертир!
Ох, лютует прокурор-дезертир! -
Припечатает годкам к десяти!

Ах, друзья же вы мои, дуралеи, -
Снова в грязь непроезжих дорог!
Заколюченные параллели
Преподали нам славный урок -
Не делить с подонками хлеба,
Перед лестью не падать ниц.
И не верить ни в чистое небо,
Ни в улыбку сиятельных лиц.
Пусть опять нас тетешкает слава,
Пусть друзьями звались враги, -
Помним мы, что движенье направо
Начинается с левой ноги!

_____________________
*) ПУР- политуправление


вальс-баллада про тещу из иванова.txt

Вальс-баллада про тещу из Иванова

Ох, ему и всыпали по первое,
По дерьму, спеленатого, волоком!
Праведные суки, брызжа пеною,
Обзывали жуликом и Поллаком

Раздавались выкрики и выпады,
Ставились искусно многоточия,
А в конце, как водится, оргвыводы -
Мастерская, договор и прочее ...

Он припер вещички в гололедицу
(Все в один упрятал узел драненький)
И свалил их в угол, как поленницу -
И холсты, и краски, и подрамники ...

Томка вмиг слетала за кубанскою,
То да се, яичко, два творожничка ...
Он грамм сто принял, заел колбаскою,
И сказал, что полежит немножечко.

Выгреб тайно из пальтишка рваного
Нембутал, прикопленный заранее...
А на кухне теща из Иванова,
Ксенья Павловна, вела дознание.

За окошком ветер мял акацию,
Билось чье-то сизое исподнее...
- А за что ж его? - Да за абстракцию.
- Это ж надо! А трезвону подняли!

Он откуда родом? - Он из Рыбинска.
- Что рисует? - Все натуру разную.
- Сам еврей? - А что? - Сиди не рыпайся!
Вон у Ритки без ноги, да с язвою...

Курит много? - В день полпачки Севера.
- Риткин, дьявол, курит вроде некруто,
А у них еще по лавкам семеро ...
Хорошо живете? - Лучше некуда!..

- Риткин, что ни вечер, то с приятелем,
Заимела, дура, в доме ворога...
Значит, окаянный твой с понятием:
В день полпачки Севера - недорого.

Пить-то пьет? -
- Как все по воскресениям!
- Риткин пьет, вся рожа окарябана!
... Помолчали, хрустнуло печение,

И, вздохнув, сказала теща Ксения, -
- Ладно уж, прокормим окаянного...


век нынешний и век минувший.txt

Век нынешний и век минувший

Понимая, что нет в оправданиях смысла,
Что бесчестье кромешно и выхода нет,
Наши предки писали предсмертные письма,
А потом, помолившись: - Во веки и присно ...-
Запирались на ключ - и к виску пистолет.

А нам и честь, и чех, и черт -
Неведомые области!
А нам признание и почет
За верность общей подлости!
А мы баюкаем внучат
И ходим на собрания,
И голоса у нас звучат
Все чище и сопраннее!..


веселый разговор.txt

Веселый разговор

А ей мама, ну, во всем потакала,
Красной Шапочкой звала, пташкой вольной,
Ей какава по утрам два стакана,
А сама чайку попьет - и довольно.

А как маму схоронили в июне,
В доме денег - ни гроша, ни бумаги,
Но нашлись на свете добрые люди:
Обучили на кассиршу в продмаге.

И сидит она в этой кассе,
Как на месте общественной казни,

А касса щелкает, касса щелкает,
Скушал Шапочку Серый Волк!
И трясет она черною челкою,
А касса: щелк, щелк, щелк.
Ах, веселый разговор!

Начал Званцев ей, завмаг, делать пассы:
Интересно бы узнать, что за птица?
А она ему в ответ из-за кассы, -
Дожидаюсь, мол, прекрасного принца.

Всех отшила, одного не отшила,
Называла его милым Алешей,
Был он техником по счетным машинам,
Хоть и лысый, и еврей, но хороший.

А тут как раз война, а он в запасе,
Прокричала ночь и снова в кассе.

А касса щелкает, касса щелкает,
А под Щелковым - в щепки полк!
И трясет она пегою челкою,
А касса: щелк, щелк, щелк.
Ах, веселый разговор ...

Как случилось - ей вчера ж было двадцать,
А уж доченьке девятый годочек,
И опять к ней подъезжать начал Званцев,
А она про то и слушать не хочет.

Ну, и стукнул он, со зла, не иначе,
Сам не рад, да не пойдешь на попятный,
Обнаружили ее в недостаче,
Привлекли ее по сто тридцать пятой.

И на этап пошла по указу,
А там амнистия, и снова в кассу.

А касса щелкает, касса щелкает,
Засекается ваш крючок!
И трясет она рыжею челкою,
А касса: щелк, щелк, щелк,
Ах, веселый разговор!

Уж любила она дочку, растила,
Оглянуться не успела - той двадцать!
Ой, зачем она в продмаг зачастила,
Ой, зачем ей улыбается Званцев?!

А как свадебку сыграли в июле,
Было шумно на Песчаной, на нашей,
Говорят в парадных добрые люди,
Что зовет ее, мол Званцев мамашей.

И сидит она в своей кассе,
А у ней внучок - в первом классе.

А касса щелкает, касса щелкает,
Не копеечкам - жизни счет!
И трясет она белою челкою,
А касса: щелк, щелк, щелк,
Ах, веселый разговор ...


вечный транзит.txt

Вечный транзит

Посошок напоследок,
Все равно, что вода.
То ли - так,
То ли - эдак,
Мы уйдем в никуда.
Закружим суховеем
Над распутицей шпал.
Оглянуться не смеем,
Оглянулся - пропал!

И все мы себя подгоняем - скорее!
Все путаем Ветхий и Новый Завет.
А может быть, хватит мотаться, евреи,
И так уж мотались две тысячи лет?!

Мы теперь иностранцы.
Нас бессмертьем казнит
Пересадочных станций
Бесконечный транзит.
И как воинский рапорт -
Предотъездный свисток ...
Кое-кто - на Восток,
Остальные - на Запад!

Под небом Австралий, Италий, Германий,
Одно не забудь (И сегодня, и впредь!),
Что тысячу тысяч пустых оправданий -
Бумаги - и той - надоело терпеть!

Паровозные встречи -
Наша боль про запас.
Те, кто стали далече, -
Вспоминают ли нас?
Ты взгляни - как тоскует
Колесо на весу ...
А кукушка кукует
В подмосковном лесу!

Ну, что ж, волоки чемодан, не вздыхая,
И плакать не смей, как солдат на посту.
И всласть обнимай своего вертухая
Под вопли сирен на Бруклинском мосту.

Вот и канули в Лету
Оскорбленье и вой.
Мы гуляем по свету,
Словно нам не впервой!
Друг на друга похожи,
Мимо нас - города ...
Но Венеция дожей -
Это все-таки да!

В каналах вода зелена нестерпимо,
И ветер с лагуны пронзительно сер.
- Вы, братцы, из Рима?
- Из Рима, вестимо!
- А я из-под Орши! - сказал гондольер.

О, душевные травмы,
Горечь горьких минут!
Мы-то думали: там вы.
Оказались - и тут.
И живем мы, не смея
Оценить благодать:
До холмов Иудеи,
Как рукою подать!

А может, и впрямь мы,как те лицедеи,
Что с ролью своей навсегда не в ладах?!
И были нам ближе холмы Иудеи -
На Старом Арбате, на Чистых прудах!

Мы, как мудрые совы,
Зорко смотрим во тьму.
Даже сдаться готовы -
Да не знаем кому!
С горя, вывесим за борт
Перемирья платок,
Скажем:
Запад есть Запад,
А Восток есть Восток!

И все мы себя подгоняем: - Скорее!
Все ищем такой очевидный ответ,
А может быть, хватит мотаться, евреи,
И так уж мотались две тысячи лет?!


виновники найдены.txt

Виновники найдены

...Может быть, десяток неизвестных рифм
Только и остался, что в Венесуэле ...
В.Маяковский

Установлены сроки и цены
(по морям, по волнам)
И в далекий путь между рифами
(по морям, по волнам)
Установлены сроки и цены
И в далекий путь между рифами
Повезли нам из Венесуэлы
Два контейнера с новыми рифмами
По морям, по волнам, по морям, по волнам
По морям, по волнам!
Так, с пшеницей и ананасами
(по морям, по волнам)
Плыли рубленные и дольные
(по морям, по волнам)
Так с пшеницей и ананасами
Плыли рубленные и дольные,
Современные, ассонансные, -
Не какие-нибудь глагольные!
По морям, по волнам, по морям, по волнам
По морям, по волнам ...
Не снимает радист наушники
(по морям, по волнам)
А корабль подплывает к пристани
(по морям, по волнам)
Не снимает радист наушники,
А корабль подплывает к пристани,
Но биндюжники - есть биндюжники! -
Два бочонка с рифмами свистнули.
По морям, по волнам, по морям, по волнам
По морям, по волнам ...
Хоть всю землю шагами выстели
(по морям, по волнам)
Хоть расспрашивай всех и каждого
(по морям, по волнам)
Хоть всю землю шагами выстели,
Хоть расспрашивай всех и каждого,
С чем рифмуется слово ИСТИНА -
Не узнать ни поэтам, ни гражданам!
По морям, по волнам, по морям, по волнам
По морям, по волнам ...


возвращение на итаку.txt

Возвращение на Итаку

Памяти Осипа Эмильевича Мандельштама

... в квартире, где он жил, находились он, Надежда Яковлевна и Анна Андреевна
Ахматова, которая приехала его навестить из Ленинграда. И вот они сидели все
вместе, пока длился обыск, до утра, и пока шел этот обыск, за стеною, тоже до
утра, у соседа их, Кирсанова, ничего не знавшего об обыске, запускали
пластинки с модной в ту пору гавайской гитарой ...

И только и света,
Что в звездной, колючей неправде,
А жизнь промелькнет
Театрального капора пеной,
И некому молвить
Из табора улицы темной ...
Мандельштам

Всю ночь за стеной ворковала гитара,
Сосед-прощелыга крутил юбилей,
А два понятых, словно два санитара,
А два понятых, словно два санитара,
Зевая, томились у черных дверей.

И жирные пальцы, с неспешной заботой,
Кромешной своей занимались работой,
И две королевы глядели в молчании,
Как пальцы копались в бумажном мочале,
Как жирно листали за книжкою книжку,
А сам-то король - все бочком, да вприпрыжку,
Чтоб взглядом не выдать - не та ли страница,
Чтоб рядом не видеть безглазые лица!

А пальцы искали крамолу, крамолу ...
А там, за стеной все гоняли Рамону:
Рамона, какой простор вокруг, взгляни,
Рамона, и в целом мире мы одни.

...А жизнь промелькнет
Театрального капора пеной ...

И глядя, как пальцы шуруют в обивке,
Вольно ж тебе было, он думал, вольно!
Глотай своего якобинства опивки!
Глотай своего якобинства опивки!
Не уксус еще, но уже не вино.

Щелкунчик-скворец, простофиля-Емеля,
Зачем ты ввязался в чужое похмелье?!
На что ты истратил свои золотые?!
И скушно следили за ним понятые ...

А две королевы бездарно курили
И тоже казнили себя и корили -
За лень, за небрежный кивок на вокзале,
За все, что ему второпях не сказали ...

А пальцы копались, и рвалась бумага ...
И пел за стеной тенорок-бедолага:
Рамона, моя любовь, мои мечты,
Рамона, везде и всюду только ты ...

...И только и света,
Что в звездной, колючей неправде ...

По улице черной, за вороном черным,
За этой каретой, где окна крестом,
Я буду метаться в дозоре почетном,
Я буду метаться в дозоре почетном,

Пока, обессилев, не рухну пластом!
Но слово останется, слово осталось!
Не к слову, а к сердцу подходит усталость,
И хочешь, не хочешь -- слезай с карусели,
И хочешь, не хочешь - конец одиссеи!
Но нас не помчат паруса на Итаку:
В наш век на Итаку везут по этапу,
Везут Одиссея в телячьем вагоне,
Где только и счастья, что нету погони!
Где, выпив ханжи, на потеху вагону,
Блатарь-одессит распевает Рамону:
Рамона, ты слышишь ветра нежный зов,
Рамона, ведь это песнь любви без слов ...

...И некому, некому,
Некому молвить
Из табора улицы темной ...


воспоминания об одессе.txt

Воспоминания об Одессе

...Когда бы не Елена,
Что Троя вам одна, ахейские мужи?!
О. Мандельштам

Научили пилить на скрипочке,
Что ж - пили!
Опер Сема кричит: - Спасибочки! -
Словно: - Пли!

Опер Сема гуляет с дамою,
Весел, пьян.
Что мы скажем про даму данную?
Не фонтан!

Синий бантик на рыжем хвостике -
Высший шик!
Впрочем, я при Давиде Ойстрахе
Тоже - пшик.

Но - под Ойстраха - непростительно
Пить портвейн.
Так что в мире все относительно,
Прав Эйнштейн!

Все накручено в нашей участи -
Радость, боль.
Ля-диез, это ж тоже, в сущности,
Си-бемоль!

Сколько выдано-перевыдано,
Через край!
Сколько видано-перевидано,
Ад и рай!

Так давайте ж, Любовь Давыдовна,
Начинайте, Любовь Давыдовна,
Ваше соло, Любовь Давыдовна,
Раз - цвай - драй!..

Над шалманом тоска и запахи,
Сгинь, душа!
Хорошо, хоть не как на Западе,
В полночь - ша!

В полночь можно хватить по маленькой,
Боже ж мой!
Снять штиблеты, напялить валенки
И - домой!..

... Я иду домой. Я очень устал и хочу спать. Говорят, когда людям по ночам
снится, что они летают - это значит, что они растут. Мне много лет, но едва
ли не каждую ночь снится, что я летаю.

...мои стрекозиные крылья
Под ветром трепещут едва.
И сосен зеленые клинья
Шумят подо мной, как трава.

А дальше -
Таласса, Таласса! -
Вселенной волшебная стать!
Я мальчик из третьего класса,
Но как я умею летать!

Смотрите -
Лечу, словно в сказке,
Лечу, сквозь предутренний дым,
Над лодками в пестрой оснастке,
Над городом вечно-седым,

Над пылью автобусных станций -
И в край незапамятный тот,
Где снова ахейские старцы
Ладьи снаряжают в поход.

Чужое и глупое горе
Велит им на Трою грести.
А мне - за Эгейское море,
А мне еще дальше расти!

Я вырасту смелым и сильным,
И мир, как подарок, приму,
И девочка с бантиком синим
Прижмется к плечу моему.

И снова в разрушенной Трое
- Елена! -
Труба возвестит.
И снова ...

... На углу Садовой какие-то трое остановили меня. Они сбили с меня шапку,
засмеялись и спросили:
- Ты еще не в Израиле, старый хрен?!
- Ну что вы, что вы?! Я дома. Я пока дома. Я еще летаю во сне. Я еще расту!..


вот пришли и ко мне седины.txt

Вот пришли и ко мне седины ...

Посвящается В. Беньяш

Вот пришли и ко мне седины,
Распевается воронье!
"Не судите, да не судимы ..." -
Заклинает мое вранье.
Ах, забвенья глоток студеный,
Ты охотно напомнишь мне,
Как роскошный герой - Буденный -
На роскошном скакал коне.
Так давайте ж, друзья, утроим
Наших сил золотой запас,
"Нас не трогай, и мы не тронем ..." -
Это пели мы! И не раз!..
"Не судите!"
Смирней, чем Авель,
Падай в ноги за хлеб и кров ...
Ну, писал там какой-то Бабель,
И не стало его - делов!!
"Не судите!"
И нет мерила,
Все дозволено, кроме слов ...
Ну, какая-то там Марина
Захлебнулась в петле - делов!
"Не судите!"
Малюйте зори,
Забивайте своих козлов ...
Ну, какой-то там "чайник" в зоне
Все о Федре кричал - делов!

- Я не увижу знаменитой Федры
В старинном, многоярусном театре ...
...Он не увидит знаменитой Федры
В старинном, многоярусном театре! -

Пребывая в туманной черности,
Обращаюсь с мольбой к историку -
От великой своей учености
Удели мне хотя бы толику!

Я ж пути не ищу раскольного,
Я готов шагать по законному!
Успокой меня, неспокойного,
Растолкуй ты мне, бестолковому!
А историк мне отвечает :
"Я другой такой страны не знаю ..."

Будьте ж счастливы, голосуйте,
Маршируйте к плечу плечом,
Те, кто выбраны, те и судьи,
Посторонним вход воспрещен!

Ах, как быстро, несусветимы
Дни пошли нам виски седить ...
"Не судите, да не судимы ..."
Так, вот, значит, и не судить?!

Так, вот, значит, и спать спокойно,
Опускать пятаки в метро?!
А судить и рядить - на кой нам?!
"Нас не трогай, и мы не тро ..."

Нет! Презренна по самой сути
Эта формула бытия!
Те, кто выбраны, те и судьи?
Я не выбран. Но я - судья!


все не вовремя.txt

Все не вовремя

Посвящается В.Т. Шаламову

А ты стучи, стучи, а тебе Бог простит,
А начальнички тебе, Леха, срок скостят!
А за Окой сейчас, небось, коростель свистит,
А у нас на Тайшете ветра свистят.
А месяц май уже, все снега белы,
А вертухаевы на снегу следы,
А что полнормы, тьфу, это полбеды,
А что песню спел - полторы беды!

А над Окой летят гуси-лебеди,
А за Окой свистит коростель,
А тут по наледи курвы-нелюди
Двух зэка ведут на расстрел!

А первый зэка, он с Севастополя,
Он там, черт чудной, Херсонес копал,
Он копал, чумак, что ни попадя,
И на полный срок в лагеря попал.
И жену его, и сынка его,
И старуху мать, чтоб молчала, блядь!
Чтобы знали все, что закаяно
Нашу родину с подниза копать!

А в Крыму теплынь, в море сельди,
И миндаль, небось, подоспел,
А тут на наледи курвы-нелюди
Двух зэка ведут на расстрел!

А второй зэка - это лично я,
Я без мами жил, и без папи жил,
Моя б жизнь была преотличная,
Да я в шухере стукаря пришил!
А мне сперва вышка, а я в раскаянье,
А уж в лагере - корешей внавал,
И на кой я пес при Лехе-Каине
Чумаку подпел Интернационал?!

А в караулке пьют с рафинадом чай,
И вертухай идет, весь сопрел.
Ему скучно, чай, и несподручно, чай,
Нас в обед вести на расстрел!


горестная ода счастливому человеку.txt

Горестная ода счастливому человеку

Посвящается Петру Григорьевичу Григоренко

Когда хлестали молнии ковчег,
Воскликнул Ной, предупреждая страхи:
Не бойтесь, я счастливый человек,
Я человек, родившийся в рубахе!

Родившийся в рубахе человек
Мудрейшие, почтеннейшие лица
С тех самых пор, уже который век,
Напрасно ищут этого счастливца.

Который век все нет его и нет,
Лишь горемыки прут без перебоя,
И горячат умы, и застят свет,
А Ной наврал, как видно, с перепоя!

И стал он утешеньем для калек,
И стал героем сказочных забавок,-
Родившийся в рубашке человек,
Мечта горластых, повивальных бабок!

А я гляжу в окно на грязный снег,
На очередь к табачному киоску,
И вижу, как счастливый человек
Стоит и разминает папироску.

Он брал Берлин! Он, правда, брал Берлин,
И врал про это скучно и нелепо,
И вышибал со злости клином клин,
И шифер с базы угонял налево.

Вот он выходит в стужу из кино,
И сам не зная про свою особость,
Мальчонке покупает эскимо,
И лезет в переполненный автобус.

Он водку пил и пил одеколон,
Он песни пел и женщин брал нахрапом!
А сколько он повкалывал кайлом!
А сколько он протопал по этапам!

И сух был хлеб его, и прост ночлег!
Но все народы перед ним - во прахе.
Вот он стоит - счастливый человек,
Родившийся в смирительной рубахе!


городской романс.txt

Городской романс
(Тонечка)

Она вещи собрала, сказала тоненько:
А что ты Тоньку полюбил, так Бог с ней,
с Тонькою!
Тебя ж не Тонька завлекла губами мокрыми,
А что у папы у ее топтун под окнами,
А что у папы у ее дача в Павшине,
А что у папы холуи с секретаршами,
А что у папы у ее пайки цековские,
И по праздникам кино с Целиковскою!

А что Тонька-то твоя сильно страшная -
Ты не слушай меня, я вчерашняя!
И с доскою будешь спать со стиральною
За машину за его персональную ...
Вот чего ты захотел, и знаешь сам,
Знаешь сам, да не стесняешься,
Про любовь твердишь, про доверие,
Про высокие про материи ...

А в глазах-то у тебя дача в Павшине,
Холуи, да топтуны с секретаршами,
И как вы смотрите кино всей семейкою,
И как счастье на губах - карамелькою ...
Я живу теперь в дому - чаша полная,
Даже брюки у меня - и те на молнии,
А вина у нас в дому - как из кладезя,
А сортир у нас в дому - восемь на десять ...

А папаша приезжает к полуночи,
Топтуны да холуи тут все по струночке!
Я папаше подношу двести граммчиков,
Сообщаю анекдот про абрамчиков!
А как спать ложусь в кровать с дурой-Тонькою,
Вспоминаю тот, другой, голос тоненький,
Ух, характер у нее - прямо бешеный,
Я звоню ей, а она трубку вешает ...

Отвези ж ты меня, шеф, в Останкино,
В Останкино, где Титан кино,
Там работает она билетершею,
На дверях стоит вся замерзшая,
Вся замерзшая, вся продрогшая,
Но любовь свою превозмогшая,
Вся иззябшая, вся простывшая,
Но не предавшая и не простившая!


гусарская песня.txt

Гусарская песня

По рисунку палешанина
Кто-то выткал на ковре
Александра Полежаева
В черной бурке на коне.

Тезка мой и зависть тайная,
Сердце горем горячи!
Зависть тайная, летальная -
Как сказали бы врачи.

Славно, братцы, славно, братцы, славно, братцы-егеря!
Славно, братцы-егеря, рать любимая царя!
Ах, кивера да ментики, ах, соколы-орлы,
Кому вы в сердце метили лепажевы стволы?
Не мне ль вы в сердце метили лепажевы стволы!

А беда явилась за полночь,
Но не пулею в висок,
Просто в путь, в ночную заволочь,
Важно тронулся возок.

И не спеть, не выпить водочки,
Не держать в руке бокал!
Едут трое, сам в середочке,
Два жандарма по бокам.

Славно, братцы, славно, братцы, славно, братцы-егеря!
Славно, братцы-егеря, рать любимая царя!
Ах, кивера да ментики, пора бы выйти в знать,
Но этой арифметики поэтам не узнать,
Ни прошлым, и ни будущим поэтам не узнать.

Где ж друзья, твои ровесники?
Некому тебя спасать!
Началось все дело с песенки,
А потом - пошла писать!

И по мукам, как по лезвию ...
Размышляй теперь о том,
То ли броситься в поэзию,
То ли сразу - в желтый дом ...

Славно, братцы, славно, братцы, славно, братцы-егеря!
Славно, братцы-егеря, рать любимая царя!
Ах, кивера да ментики, возвышенная речь!
А все-таки наветики страшнее, чем картечь!
Доносы и наветики страшнее, чем картечь!

По рисунку палешанина
Кто-то выткал на ковре
Александра Полежаева
В черной бурке на коне.

Но оставь, художник, вымысел,
Нас в герои не крои,
Нам не знамя жребий вывесил,
Носовой платок в крови ...

Славно, братцы, славно, братцы, славно, братцы-егеря!
Славно, братцы-егеря, рать любимая царя!
Ах, кивера да ментики, нерукотворный стяг!
И дело тут не в метрике, столетие - пустяк!
Столетие, столетие, столетие - пустяк ...


ей страшно и душно и хочется лечь.txt

Ей страшно. И душно. И хочется лечь ...

...И благодарного народа
Он слышит голос: "Мы пришли
Сказать: где Сталин, там свобода,
Мир и величие земли!"

(А.Ахматова. Слава миру, 1950 г.)

Ей страшно. И душно. И хочется лечь.
Ей с каждой секундой ясней,
Что это не совесть, а русская речь
Сегодня глумится над Ней!

И все-таки надо писать эпилог,
Хоть ломит от боли висок,
Хоть каждая строчка, и слово,и слог
Скрипят на зубах, как песок.

...Скрипели слова, как песок на зубах,
И вдруг - расплывались в пятно.
Белели слова, как предсмертных рубах
Белеет во мгле полотно.

...По белому снегу вели на расстрел
Над берегом белой реки.
И сын Ее вслед уходившей смотрел
И ждал - этой самой строки!

Торчала строка, как сухое жнивье,
Шуршала опавшей листвой.
Но Ангел стоял за плечом у Нее,
И скорбно кивал головой.


еще раз о черте.txt

Еще раз о черте

Я считал слонов и в нечет и в чет,
И все-таки я не уснул,
И тут явился ко мне мой черт,
И уселся верхом на стул.

И сказал мой черт :Ну, как, старина,
Ну, как же мы порешим?
Подпишем союз, и айда в стремена,
И еще чуток погрешим!

И ты можешь лгать, и можешь блудить,
И друзей предавать гуртом!
А то, что придется потом платить,
Так ведь это ж, пойми, потом!

Но зато ты узнаешь, как сладок грех
Этой горькой порой седин.
И что счастье не в том, что один за всех,
А в том, что все - как один!

И ты поймешь, что нет над тобой суда,
Нет проклятия прошлых лет,
Когда вместе со всеми ты скажешь - да!
И вместе со всеми - нет!

И ты будешь волков на земле плодить,
И учить их вилять хвостом!
А то, что придется потом платить,
Так ведь это ж, пойми,- потом!

И что душа? - Прошлогодний снег!
А глядишь - пронесет и так!
В наш атомный век, в наш каменный век,
На совесть цена пятак!

И кому оно нужно, это добро,
Если всем дорога - в золу ...
Так давай же, бери, старина, перо!
И вот здесь распишись, в углу .

Тут черт потрогал мизинцем бровь ...
И придвинул ко мне флакон,
И я спросил его: Это кровь?
Чернила, - ответил он ...
Аллилуйя, аллилуйя!
Чернила, - ответил он.


желание славы.txt

Желание славы

...Что там услышишь из песен твоих?
Чудь начудила, да Меря намерила
Гатей, дорог, да столбов верстовых ...
А.Блок

Непричастный к искусству,
Не допущенный в храм,
Я пою под закуску
И две тысячи грамм.
Что мне пениться пеной
У беды на краю?!
Вы налейте по первой,
А уж я вам спою!
А уж я позабавлю,
Вспомню Меру и Чудь,
И стыда ни на каплю,
Мне не стыдно ничуть!
Спину вялую сгорбя,
Я ж не просто хулу,
А гражданские скорби
Сервирую к столу!
- Как живете, караси?
- Хорошо живем, мерси!
...Заходите, люди добрые,
(Боже правый, помоги!)
Будут песни, будут сдобные,
Будут с мясом пироги!
Сливы-ягоды соленые,
Выручайте во хмелю,
Вон у той - глаза зеленые,
Я зеленые люблю!
Я шарахну рюмку первую,
Про запас еще налью,
Песню новую, непетую
Для почина пропою:

Справа койка, слева койка,
Ходим вместе через день облучаться,
Вертухай и бывший номер такой-то,
Вот где снова довелось повстречаться!
Мы гуляем по больничному садику,
Я курю, а он стоит на атасе,
Заливаем врачу-волосатику,
Что здоровье - хоть с горки катайся!
Погуляем полчаса с вертухаем,
Притомимся и стоим, отдыхаем.
Точно так же мы гуляли с ним в Вятке,
И здоровье было тоже в порядке!
Справа койка у стены, слева койка ...

Опоздавшие гости
Прерывают куплет,
Их вбивают, как гвозди,
Ибо мест уже нет,
Мы их лиц не запомним,
Мы как будто вдвоем,
Мы по новой наполним
И в охотку допьем!
Ах, в мундире картошка -
Разлюбезная Русь!
И стыжусь я ... немножко,
А верней, не стыжусь,
Мне, как гордое право,
Эта гордая роль,
Эта легкая слава
И привычная боль!

- Как жуете, караси?
- Хорошо жуем, мерси!

Колокольчики-бубенчики,
Пьяной дурости хамеж!
Где истицы, а где ответчики -
Нынче сразу не поймешь.
Все подряд истцами кажутся,
Всех карал единый Бог,
Все одной зеленкой мажутся,
Кто от пуль, а кто от блох!
Ладно, пейте, рюмки чистые,
Помолчите только впредь
Тише, черти голосистые,
Дайте ж, дьяволы, допеть:!
Справа койка у стены, слева койка,
А за окнами февральская вьюга,
Вертухай и бывший номер такой-то -
Нам теперь невмоготу друг без друга.
И толкуем мы о разном и ясном,
О больнице и о больничном начальстве,
Отдаем предпочтение язвам,
Помереть хотим в одночасье.
Мы на пенсии теперь, на покое,
Наши койки, как суда на приколе,
А под ними на паркете из липы
Наши тапочки, как дохлые рыбы.
Спит больница, тишина, все в порядке,
И сказал он, приподнявшись на локте :
Жаль я, сука, не добил тебя в Вятке,
Больно ловки вы, зэка, больно ловки ...
И упал он, и забулькал, заойкал,
И не стало вертухая, не стало,
И поплыла вертухаева койка
В те моря, где ни конца, ни начала!
Я простынкой вертухая накрою ...
Все снежок идет, снежок над Москвою,
И сыночек мой по тому, по снежочку
Провожает вертухаеву дочку ...

...Голос глохнет, как в вате,
Только струны бренчат.
Все, приличия ради,
С полминуты молчат.
А потом, под огурчик
Пропустив стопаря, -
Да уж, песня - в ажурчик,
Приглашали не зря!
Да уж, песенка в точку,
Не забыть бы стишок,
Как он эту вот - дочку
Волокет на снежок!..
Незнакомые рожи
Мокнут в пьяной тоске ...
И стыжусь я до дрожи,
И желвак на виске!..

- Как стучите, караси?
- Хорошо стучим, мерси!

...Все плывет и все качается,
Добрый вечер! Добрый день!
Вот какая получается,
Извините, дребедень!
Получайник, получайница, -
Больно много карасей!
Вот какая получается,
Извините, карусель.

Я сижу, гитарой тренькаю -
Хохот, грохот, гогот, звон ...
И сосед-стукач за стенкою
Прячет в стол магнитофон ...


жуткое столетие.txt

Жуткое столетие

В понедельник, дело было к вечеру,
Голова болела, прямо адово.
Заявляюсь я в гараж, к диспетчеру,
Говорю, что мне уехать надобно.

Говорю, давай путевку выпиши,
Чтоб куда подале, да посеверней,
Ты меня не нюхай, я не выпивши,
Это я с тоски такой рассеянный.

Я гулял на свадьбе в воскресение,
Тыкал вилкой в винегрет, закусывал,
Только я не пил за счастье Ксенино,
И вообще не пил, а так ... присутствовал.

Я ни шкалика, и ни полшкалика,
А сидел, жевал горбушку черного,
Все глядел на Ксенькина очкарика,
Как он строил из себя ученого.

А я, может,сам из семинарии,
Может, шоферюга я по случаю,
Вижу, даже гости закемарили,
Даже Ксенька, вижу, туча тучею.

Ну, а он поет, как хор у всенощной,
Все про иксы, игреки, да синусы,
А костюмчик - и взглянуть то не на что
Индпошив, фасончик - на-ка, выкуси!

И живет-то он не в Дубне атомной,
А в НИИ каком-то под Каширою,
Врет, что он там шеф над автоматною
Электронно-счетною машиною.

Дескать, он прикажет ей, помножь-ка мне
Двадцать пять на девять с одной сотою,
И сидит потом, болтает ножками,
Сам сачкует, а она работает.

А она работает без ропота,
Огоньки на пульте обтекаемом!
Ну, а нам-то, нам-то среди роботов,
Нам что делать, людям неприкаянным?!

В общем, слушал я, как замороженный,
А потом меня как чтой-то подняло,
Встал, сказал - за счастье новорожденной!
Может, кто не понял - Ксенька поняла!

И ушел я, не было двенадцати,
Хлопнул дверью - празднуйте, соколики!
И в какой-то, вроде бы, прострации
Я дошел до станции Сокольники.

В автомат пятак засунул молча я,
Будто бы в копилку на часовенку,
Ну, а он залязгал, сука волчая,
И порвал штаны мне снизу доверху.

Дальше я не помню, дальше - кончики!
Плакал я и бил его ботинкою,
Шухера свистели в колокольчики,
Граждане смеялись над картинкою.

Так, давай, папаша, будь союзником,
До суда поезжу дни последние,
Ах, обрыдла мне вся эта музыка,
Это автоматное столетие!


за семью заборами.txt

За семью заборами

Мы поехали за город,
А за городом дожди,
А за городом заборы,
За заборами - Вожди.

Там трава несмятая,
Дышится легко,
Там конфеты мятные
Птичье молоко.

За семью заборами,
За семью запорами,
Там конфеты мятные
Птичье молоко!

Там и фауна, и флора,
Там и галки, и грачи,
Там глядят из-за забора
На прохожих стукачи.

Ходят вдоль да около,
Кверху воротник ...
А сталинские соколы
Кушают шашлык!

За семью заборами,
За семью запорами,
Сталинские соколы
Кушают шашлык!

А ночами, а ночами
Для ответственных людей,
Для высокого начальства
Крутят фильмы про блядей!

И сопя, уставится
На экран мурло ...
Очень ему нравится
Мэрэлин Монро!

За семью заборами,
За семью запорами,
Очень ему нравится
Мерелин Монро!

Мы устали с непривычки,
Мы сказали: - Боже мой!
Добрели до электрички
И поехали домой.

А в пути по радио
Целый час подряд
Нам про демократию
Делали доклад.

За семью заборами,
За семью запорами,
Там доклад не слушают -
Там шашлык едят!


заклинание добра и зла.txt

Заклинание Добра и Зла

Здесь в окне, по утрам, просыпается свет,
Здесь мне все, как слепому, на ощупь знакомо ...
Уезжаю из дома!
Уезжаю из дома!
Уезжаю из дома, которого нет.

Это дом и не дом. Это дым без огня.
Это пыльный мираж или Фата-Моргана.
Здесь Добро в сапогах, рукояткой нагана
В дверь стучало мою, надзирая меня.

А со мной кочевало беспечное Зло,
Отражало вторженья любые попытки,
И кофейник с кастрюлькой на газовой плитке
Не дурили и знали свое ремесло.

Все смешалось - Добро, Равнодушие, Зло.
Пел сверчок деревенский в московской квартире.
Целый год благодати в безрадостном мире -
Кто из смертных не скажет, что мне повезло?!

И пою, что хочу, и кричу, что хочу,
И хожу в благодати, как нищий в обновке.
Пусть движенья мои в этом платье неловки -
Я себе его сам выбирал по плечу!

Но Добро, как известно, на то и Добро,
Чтоб уметь притвориться и добрым, и смелым,
И назначить, при случае, черное - белым,
И веселую ртуть превращать в серебро.

Все причастно Добру,
Все подвластно Добру.
Только с этим Добрынею взятки не гладки.
И готов я бежать от него без оглядки
И забиться, зарыться в любую нору!..

Первым сдался кофейник:
Его разнесло,
Заливая конфорки и воздух поганя ...
И Добро прокричало, гремя сапогами,
Что во всем виновато беспечное Зло!

Представитель Добра к нам пришел поутру,
В милицейской (почудилось мне) плащ-палатке ...
От такого, попробуй - сбеги без оглядки,
От такого, поди-ка, заройся в нору!

И сказал Представитель, почтительно строг,
Что дела выездные решают в ОВИРе,
Но что Зло не прописано в нашей квартире,
И что сутки на сборы - достаточный срок!

Что ж, прощай, мое Зло!
Мое доброе Зло!
Ярым воском закапаны строчки в псалтыри.
Целый год благодати в безрадостном мире -
Кто из смертных не скажет, что мне повезло!

Что ж, прощай и - прости!
Набухает зерно.
Корабельщики ладят смоленые доски.
И страницы псалтыри - в слезах, а не в воске,
И прощальное в кружках гуляет вино!

Я растил эту ниву две тысячи лет -
Не пора ль поспешить к своему урожаю?!
Не грусти!
Я всего лишь навек уезжаю
От Добра и из дома -
Которого нет!


заклинание.txt

Заклинание

Получил персональную пенсию,
Заглянул на часок в Поплавок,
Там ракушками пахнет и плесенью,
И в разводах мочи потолок.

И шашлык отрыгается свечкою,
И сулгуни воняет треской ...
И сидеть ему лучше б над речкою,
Чем над этой пучиной морской.

Ой, ты море, море, море, море Черное,
Ты какое-то верченое-крученое!
Ты ведешь себя не по правилам,
То ты Каином, а то ты Авелем!

Помилуй мя, Господи, помилуй мя!

И по пляжу, где б под вечер по двое,
Брел один он, задумчив и хмур.
Это Черное, вздорное, подлое
Позволяет себе чересчур!

Волны катятся, чертовы бестии,
Не желают режим понимать!
Если б не был он нынче на пенсии,
Показал бы им кузькину мать!

Ой, ты море, море, море, море Черное,
Не подследственное жаль, не заключенное!
На Инту б тебя свел за дело я,
Ты б из Черного стало белое!

Помилуй мя, Господи, помилуй мя!

И в гостинице странную, страшную,
Намечтал он спросонья мечту -
Будто Черное море под стражею
По этапу пригнали в Инту.

И блаженней блаженного во-Христе,
Раскурив сигаретку Маяк,
Он глядит, как ребятушки-вохровцы
Загоняют стихию в бардак.

Ой, ты море, море, море, море Черное,
Ты теперь мне по закону порученное!
А мы обучены этой химии -
Обращению со стихиями!

Помилуй мя, Господи, помилуй мя!

И лежал он с блаженной улыбкою,
Даже скулы улыбка свела ...
Но, должно быть, последней уликою
Та улыбка для смерти была.

И не встал он ни утром, ни к вечеру,
Коридорный сходил за врачом,
Коридорная Божию свечечку
Над счастливым зажгла палачом ...

И шумело море, море, море, море Черное,
Море вольное, никем не прирученное,
И вело себя не по правилам -
И было Каином, и было Авелем!

Помилуй мя, Господи, в последний раз!


закон природы.txt

Закон природы
(Подражание Беранже)

Ать-два, левой-правой,
Три-четыре, левой-правой,
Ать-два-три,
Левой, два-три!
Отправлен взвод в ночной дозор
Приказом короля,
Выводит взвод тамбур-мажор,
Тра-ля-ля-ля-ля-ля!
Эй, горожане, прячьте жен,
Не лезьте сдуру на рожон!
Выводит взвод тамбур-мажор,
Тра-ля-ля-ля
Пусть в бою труслив, как заяц,
И деньжат всегда в обрез,
Но зато какой красавец!
И какой на вид храбрец!
Ать-два, левой-правой,
Три-четыре, левой-правой,
Ать-два-три,
Левой, два-три!
Проходит взвод при свете звезд,
Дрожит под ним земля,
Выходит взвод на Чертов мост,
Тра-ля-ля-ля-ля-ля!
Чеканя шаг, при свете звезд,
На Чертов мост выходит пост,
И, раскачавшись, рухнул мост,
Тра-ля-ля-ля!
Целый взвод слизнули воды,
Как корова языком,
Потому что у природы
Есть такой закон природы -
Колебательный закон!

Ать-два, левой-правой,
Три-четыре, левой-правой,
Ать-два-три,
Левой, два-три!

Давно в музей отправлен трон,
Не стало короля,
Но существует тот закон,
Тра-ля-ля-ля-ля-ля!
И кто с законом не знаком,
Пусть учит срочно тот закон,
Он очень важен,тот закон,
Тра-ля-ля-ля!
Повторяйте ж на дорогу
Не для кружева - словца,
А поверьте, ей же Богу,
Если все шагают в ногу -
Мост об-ру-ши-ва-ет-ся!

Ать-два, левой-правой,
Три-четыре, левой-правой,
Ать-два-три,
Левой-правой -
Кто как хочет!


занялись пожары.txt

Занялись пожары

...Пахнет гарью. Четыре недели
Торф сухой по болотам горит.
Даже птицы сегодня не пели
И осина уже не дрожит.
Анна Ахматова. Июль 1914

Отравленный ветер гудит и дурит,
Которые сутки подряд.
И мы утешаем своих Маргарит,
Что рукописи не горят!
А мы утешаем своих Маргарит,
Что - просто - земля под ногами горит,
Горят и дымятся болота -
И это не наша забота!

Такое уж время - весна не красна,
И право же, просто смешно,
Как опер в саду забивает козла,
И смотрит на наше окно,
Где даже и утром темно.
А опер усердно играет в козла,
Он вовсе не держит за пазухой зла,
Ему нам вредить неохота,
А просто - такая работа.

А наше окно на втором этаже,
А наша судьба на виду ...

И все это было когда-то уже,
В каком-то кромешном году!
Вот так же, за чаем, сидела семья,
И гость, опьяненный пожаром,
Пророчил, что это недаром!
Пророчу и я, что земля неспроста
Кряхтит, словно взорванный лед,
И в небе, серебряной тенью креста
Недвижно висит самолет.

А наше окно на втором этаже,
А наша судьба на крутом рубеже,
И даже для этой эпохи -
Дела наши здорово плохи!
А что до пожаров - гаси не гаси,
Кляни окаянное лето -
Уж если пошло полыхать на Руси,
То даром не кончится это!

Усни, Маргарита, за прялкой своей,
А я - отдохнуть бы и рад,
Но стелется дым, и дурит суховей,
И рукописи горят.
И опер, смешав на столе домино,
Глядит на часы и на наше окно.
Он, брови нахмурив густые,
Партнеров зовет в понятые.

И черные кости лежат на столе,
И кошка крадется по черной земле
На вежливых сумрачных лапах.
И мне уже дверь не успеть запереть,
Чтоб книги попрятать и воду согреть,
И смыть керосиновый запах!


запой под новый год.txt

Запой под Новый год

По-осеннему деревья налегке,
Керосиновые пятна на реке,
Фиолетовые пятна на воде,
Ты сказала мне тихонько: Быть беде.

Я позабыл твое лицо,
Я пьян был к полдню,
Я подарил твое кольцо, -
Кому, не помню ...

Я подымал тебя на смех,
И врал про что-то,
И сам смеялся больше всех,
И пил без счета,

Из шутовства, из хвастовства
В то балаганье,
Я предал все твои слова
На поруганье,

Качалась пьяная мотня
Вокруг прибойно,
И ты спросила у меня:
Тебе не больно?

Не поймешь - не то январь, не то апрель,
Не поймешь - не то метель, не то капель.
На реке не ледостав, не ледоход.
Старый год, а ты сказала - Новый год.

Их век выносит на гора,
И - марш по свету,
Одно отличье - номера,
Другого нету!

О, этот серый частокол -
Двадцатый опус,
Где каждый день, как протокол,
А ночь, как обыск,

Где все зазря, где все не то,
И все непрочно,
Который час, и то никто
Не знает точно.

Лишь неизменен календарь
В приметах века -
Ночная улица. Фонарь.
Канал. Аптека ...

В этот вечер, не сумевший стать зимой,
Мы дороги не нашли к себе домой,
А спросил тебя: А может, все не зря?
Ты ответила - старинным: быть нельзя.


засыпая и просыпаясь.txt

Засыпая и просыпаясь

Все снежком январским припорошено,
Стали ночи долгие лютей ...
Только потому, что так положено,
Я прошу прощенья у людей.

Воробьи попрятались в скворешники,
Улетели за море скворцы ...
Грешного меня - простите, грешники,
Подлого - простите, подлецы!

Вот горит звезда моя субботняя,
Равнодушна к лести и к хуле ...
Я надену чистое исподнее,
Семь свечей расставлю на столе.

Расшумятся к ночи дурни-лабухи:
Ветра и поземки чертовня ...
Я усну, и мне приснятся запахи
Мокрой шерсти, снега и огня.

А потом из прошлого бездонного
Выплывет озябший голосок -
Это мне Арина Родионовна
Скажет : Нит гедайге *), спи, сынок,

Сгнило в вошебойке платье узника,
Всем печалям подведен итог,
А над Бабьим Яром - смех и музыка ...
Так что все в порядке, спи сынок.

Спи, но в кулаке зажми оружие -
Ветхую Давидову пращу!
...Люди мне простят от равнодушия,
Я им - равнодушным - не прощу!

___________________________________________
*) Нит гедайге - не расстраивайся, не огорчайся


из беседы с туристами из западной германии.txt

Из беседы с туристами из Западной Германии

...А уж пыль-то вы пускать мастера!
Мастера вы!
Да не те времена!
Мы на проценты сравним, мистера,
Так и нет у вас, пардон, ни хрена!..
Потому что все у вас -
Напоказ.
А народ для вас - ничто и никто.
А у нас - природный газ,
Это раз.
И еще - природный газ ...
И опять - природный газ ...
И по процентам, как раз,
Отстаете вы от нас
Лет на сто!


из речи на встрече с интеллигенцией.txt

Из речи на встрече с интеллигенцией

...Попробуйте в цехе найти чувака,
Который бы мыслил не то!
Мы мыслим, как наше родное ЦК,
И лично ...
Вы знаете - кто!

...И пусть кой-чего не хватает пока,
Мы с Лениным в сердце зато!
И мыслим, как наше родное ЦК,
И лично ...
Вы знаете - кто!

...Чтоб нашей победы приблизить срока,
Давайте ж трудиться на то!
Давайте же мыслить, как наше ЦК,
И лично
Вы знаете - кто!..


история одной любви, или как все это было на самом деле.txt

История одной любви, или как все это было на самом деле
(Рассказ закройщика)

Ну, была она жуткою шельмою,
Одевалась в джерси и мохер,
И звалась она дамочкой Шейлою,
На гнилой иностранный манер.

Отличалась упрямством отчаянным -
Что захочем, мол, то и возьмем ...
Ее маму за связь с англичанином
Залопатили в сорок восьмом.

Было все - и приютская коечка,
Фотоснимочки в профиль и в фас,
А по ней и не скажешь нисколечко,
Прямо дамочка - маде ин Франс!

Не стирала по знакомым пеленки,
А служила в ателье на приемке,
Оформляла исключительно шибко,
И очки еще носила для шика.

И оправа на очках роговая, -
Словом, дамочка вполне роковая,
Роковая, говорю, роковая,
Роковая, прямо, как таковая!

Только сердце ей, вроде как, заперли,
На признанья смеялась - вранье!
Два закройщика с брючником запили
Исключительно из-за нее.

Не смеяться, надо молиться ей,
Жизнь ее и прижала за то.
Вот однажды сержант из милиции
Сдал в пошив ей букле на пальто.

И она, хоть прикинулась чинною,
Но бросала украдкою взгляд,
Был и впрямь он заметным мужчиною -
Рост четвертый, размер пятьдесят.

И начались тут у них трали-вали,
Совершенно, то есть,стыд потеряли,
Позабыли, что для нашей эпохи
Не годятся эти ахи да охи.

Он трезвонит ей, от дел отвлекает,
Сообщите, мол, как жизнь протекает?
Протекает, говорит, протекает,
Мы-то знаем - на чего намекает!

Вот однажды сержант из милиции
У Динамо стоял на посту,
Натурально, при всей амуниции,
Со свистком мелодичным во рту.

Вот он видит - идет его Шейлочка
И, заметьте, идет не одна!
Он встряхнул головой хорошенечко -
Видит - это и вправду она.

И тогда, как алкаш на посудинку,
Невзирая на свист и гудки,
Он бросается к Шейлину спутнику
И хватает его за грудки!

Ой, сержант, вы пальцем в небо попали!
То ж не хахаль был, а Шейлин папаня!
Он приехал повидаться с дочуркой
И не ждал такой проделки нечуткой!

Он приехал из родимого Глазго,
А ему суют по рылу, как назло,
Прямо назло, говорю, прямо назло,
Прямо ихней пропаганде, как масло!

Ну, начались тут трения с Лондоном,
Взяли наших посольских в клещи!
Раз, мол, вы оскорбляете лорда нам,
Мы вам тоже написаем в щи!

А как приняли лорды решение
Выслать этих, и третьих, и др., -
Наш сержант получил повышение,
Как борец за прогресс и за мир!

И никто и не вспомнил о Шейлочке,
Только брючник надрался - балда!
Ну, а Шейлочку в раковой шеечке
Увезли неизвестно куда!

Приходили два хмыря из Минздрава -
Чуть не сутки проторчали у зава,
Он нам после доложил на летучке,
Что у ней, мол, со здоровием лучше.

Это ж с психа, говорит, ваша дружба
Не встречала в ней ответа, как нужно!
Так, как нужно, говорит, так, как нужно...
Ох, до чего ж все, братцы, тошно и скушно!


кадиш.txt

Кадиш
Кадиш - это еврейская поминальная молитва, которую
произносит сын в память о покойном отце.

Эта поэма посвящена памяти великого польского
писателя, врача и педагога Якова Гольдшмидта
(Януша Корчака), погибшего вместе со своими
воспитанниками из школы-интерната "Дом сирот"
в Варшаве в лагере уничтожения Треблинка.

Как я устал повторять бесконечно все то же и то же,
Падать и вновь на своя возвращаться круги.
Я не умею молиться, прости меня, Господи Боже,
Я не умею молиться, прости меня и помоги ...

А по вечерам все так же, как ни в чем не бывало, играет музыка:

Сэн-Луи блюз - ты во мне как боль, как ожог,
Сэн-Луи блюз - захлебывается рожок!
А вы сидите и слушаете,
И с меня не сводите глаз,
Вы платите деньги и слушаете,
Вы жрете, пьете и слушаете,
И с меня не сводите глаз,
И поет мой рожок про дерево,
На котором я вздерну вас! Да-с, да-с ...

"Я никому не желаю зла, не умею, просто не знаю,
Как это делается".
Януш Корчак. Дневник.

Уходят из Варшавы поезда,
И все пустее гетто, все темней,
Глядит в окно чердачная звезда,
Гудят всю ночь, прощаясь, поезда,
И я прощаюсь с памятью своей ...

Цыган был вор, цыган был врун,
Но тем милей вдвойне,
Он трогал семь певучих струн
И улыбался мне,
И говорил:"Учись, сынок,
Учи цыганский счет -
Семь дней в недели создал Бог,
Семь струн в гитаре - черт,
И он ведется неспроста
Тот хитрый счет, пойми,
Ведь даже радуга, и та,
Из тех же из семи
Цветов ..."

Осенней медью город опален,
А я - хранитель всех его чудес,
Я неразменным одарен рублем,
Мне ровно дважды семь, и я влюблен
Во всех дурнушек и во всех принцесс!

Осени меня своим крылом,
Город детства с тайнами неназванными,
Счастлив я, что и в беде, и в праздновании
Был слугой твоим и королем.
Я старался сделать все, что мог,
Не просил судьбу ни разу: высвободи!
И скажу на самой смертной исповеди,
Если есть на свете детский Бог:
Все я, Боже, получил сполна,
Где, в которой расписаться ведомости?
Об одном прошу, спаси от ненависти,
Мне не причитается она.
И вот я врач, и вот военный год,
Мне семью пять, а веку семью два,
В обозе госпитальном кровь и пот,
И кто-то, помню, бредит и поет
Печальные и странные слова:
"Гори, гори, мою звезда,
Звезда любви, звезда приветная,
Ты у меня одна заветная,
Другой не будет ..."

Ах, какая в тот день приключилась беда,
По дороге затопленной, по лесу,
Чтоб проститься со мною, с чужим, навсегда,
Ты прошла пограничную полосу.
И могли ль мы понять в том году роковом,
Что беда эта станет пощадою,
Полинявшее знамя пустым рукавом
Над платформой качалось дощатою.
Наступила внезапно чужая зима,
И чужая, и все-таки близкая,
Шла французская фильма в дрянном "синема"
Барахло торговали австрийское,
Понукали извозчики дохлых коняг,
И в кафе, заколоченном наглухо,
Мы с тобою сидели и пили коньяк,
И жевали засохшее яблоко.
И в молчаньи мы знали про нашу беду,
И надеждой не тешились гиблою,
И в молчаньи мы пили за эту звезду,
Что печально горит над могилою:
"Умру ли я, ты над могилою
Гори, сияй, моя звезда ..."

Уходят из Варшавы поезда,
И скоро наш черед, как ни крути,
Ну, что ж, гори, гори, моя звезда,
Моя шестиконечная звезда,
Гори на рукаве и на груди!

Окликнет эхо давним прозвищем,
И ляжет снег покровом пряничным,
Когда я снова стану маленьким,
А мир опять большим и праздничным,
Когда я снова стану облаком,
Когда я снова стану зябликом,
Когда я снова стану маленьким,
И снег опять запахнет яблоком,
Меня снесут с крылечка, сонного,
И я проснусь от скрипа санного,
Когда я снова стану маленьким,
И мир чудес открою заново.

...Звезда в окне и на груди звезда,
И не поймешь, которая ясней,
А я устал, и, верно, неспроста
Гудят всю ночь, прощаясь, поезда,
И я прощаюсь с памятью моей...

А еще жила в "Доме сирот" девочка Натя. После
тяжелой болезни она не могла ходить, но зато
хорошо рисовала и сочиняла песенки - вот одна
из них:

ПЕСЕНКА ДЕВОЧКИ НАТИ ПРО КОРАБЛИК

Я кораблик клеила
Из цветной бумаги,
Из коры и клевера,
С клевером на флаге.
Он зеленый, розовый,
Он в смолистых каплях,
Клеверный, березовый,
Славный мой кораблик, славный мой кораблик.
А когда забулькают ручейки весенние,
Дальнею дорогою, синевой морской,
Поплывет кораблик мой к острову Спасения,
Где ни войн, ни выстрелов, - солнце и покой.
Я кораблик ладила,
Пела, словно зяблик,
Зря я время тратила,
Сгинул мой кораблик.
Мне в грозовом отблеске,
В буре, урагане -
Попросту при обыске
Смяли сапогами ...
Но когда забулькают ручейки весенние,
В облаках приветственно протрубит журавль,
К солнечному берегу, к острову Спасения
Чей-то обязательно доплывет корабль!

Когда-нибудь, когда вы будете вспоминать имена
героев, не забудьте, пожалуйста, я очень прошу
вас, не забудьте Петра Залевского, бывшего
гренадера, инвалида войны, служившего сторожем
у нас в "Доме сирот" и убитого польскими
полицаями во дворе осенью 1942 года.

Он убирал наш бедный двор,
Когда они пришли,
И странен был их разговор,
Как на краю земли,
Как разговор у той черты,
Где только "нет" и "да" -
Они ему сказали:"Ты,
А ну, иди сюда!"
Они спросили:"Ты поляк?"
И он сказал :"Поляк".
Они спросили:"Как же так?"
И он сказал:" Вот так".
"Но ты ж, культяпый, хочешь жить,
Зачем же, черт возьми,
Ты в гетто нянчишься, как жид,
С жидовскими детьми?!
К чему - сказали - трам-там-там,
К чему такая спесь?!
Пойми - сказали - Польша там!"
А он ответил:"Здесь!
И здесь она и там она,
Она везде одна -
Моя несчастная страна,
Прекрасная страна".
И вновь спросили:"Ты поляк?"
И он сказал:"Поляк".
"Ну, что ж, - сказали, - Значит, так?"
И он ответил:"Так".
"Ну, что ж, - сказали, - Кончен бал!"
Скомандовали:"Пли!"
И прежде, чем он сам упал,
Упали костыли,
И прежде, чем пришли покой,
И сон, и тишина,
Он помахать успел рукой
Глядевшим из окна.
...О, дай мне Бог конец такой,
Всю боль испив до дна,
В свой смертный миг махнуть рукой
Глядящим из окна!

А потом наступил такой день, когда "Дому сирот",
детям и воспитателям было приказано явиться с
вещами на Умшлягплац (так называлась при немцах
площадь у Гданьского вокзала).

Эшелон уходит ровно в полночь,
Паровоз-балбес пыхтит - Шалом! -
Вдоль перрона строем стала сволочь,
Сволочь провожает эшелон.
Эшелон уходит ровно в полночь,
Эшелон уходит прямо в рай,
Как мечтает поскорее сволочь
Донести, что Польша "юденфрай".
"Юденфрай" Варшава, Познань, Краков,
Весь протекторат из края в край
В черной чертовне паучьих знаков,
Ныне и вовеки - "юденфрай"!
А на Умшлягплаце у вокзала
Гетто ждет устало - чей черед,
И гремит последняя осанна
Лаем полицая - "Дом сирот!"
Шевелит губами переводчик,
Глотка пересохла, грудь в тисках,
Но уже поднялся старый Корчак
С девочкою Натей на руках.
Знаменосец, козырек заломом,
Чубчик вьется, словно завитой,
И горит на знамени зеленом
Клевер, клевер, клевер золотой.
Два горниста поднимают трубы,
Знаменосец, козырек с заломом,
Детские обветренные губы
Запевают гордо и легко:
"Наш славный поход начинается просто,
От Старого Мяста до Гданьского моста,
И дальше, и с песней, построясь по росту,
К варшавским предместьям, по Гданьскому мосту!
По Гданьскому мосту!
По улицам Гданьска, по улицам Гданьска
Шагают девчонки Марыся и Даська,
А маленький Боля, а рыженький Боля
Застыл, потрясенный, у края прибоя,
у края прибоя ..."

Пахнет морем, теплым и соленым,
Вечным морем и людской тщетой,
И горит на знамени зеленом
Клевер, клевер, клевер золотой!
Мы идем по четверо, рядами,
Сквозь кордон эсэсовских ворон ...
Дальше начинается преданье,
Дальше мы выходим на перрон.
И бежит за мною переводчик,
Робко прикасается к плечу, -
"Вам разрешено остаться, Корчак", -
Если верить сказке, я молчу.
К поезду, к чугунному парому,
Я веду детей, как на урок,
Надо вдоль вагонов по перрону,
Вдоль, а мы шагаем поперек.
Рваными ботинками бряцая,
Мы идем не вдоль, а поперек,
И берут, смешавшись, полицаи
Кожаной рукой под козырек.
И стихает плач в аду вагонном,
И над всей прощальной маятой -
Пламенем на знамени зеленом
Клевер, клевер, клевер золотой.

Может, в жизни было по-другому,
Только эта сказка вам не врет,
К своему последнему вагону,
К своему чистилищу-вагону,
К пахнущему хлоркою вагону
С песнею подходит "Дом сирот":
"По улицам Лодзи, по улицам Лодзи,
Шагают ужасно почтенные гости,
Шагают мальчишки, шагают девчонки,
И дуют в дуделки, и крутят трещотки ...
И крутят трещотки!
Ведут нас дороги, и шляхи, и тракты,
В снега Закопане, где синие Татры,
На белой вершине - зеленое знамя,
И вся наша медная Польша под нами,
Вся Польша ..."

...И тут кто-то, не выдержав, дал сигнал к
отправлению - и эшелон Варшава - Треблинка задолго
до назначенного часа, случай совершенно невероятный,
тронулся в путь ...

Вот и кончена песня.
Вот и смолкли трещотки
Вот и скорчено небо
В переплете решетки.
И державе своей
Под вагонную тряску
Сочиняет король
Угомонную сказку ...
Итак, начнем, благословясь, ...
Лет сто тому назад
В своем дворце неряха-князь
Развел везде такую грязь,
Что был и сам не рад,
И, как-то, очень рассердясь,
Призвал он маляра.
"А не пора ли, - молвил князь, -
Закрасить краской эту грязь?"
Маляр сказал:"Пора,
Давно пора, вельможный князь,
Давным-давно пора".
И стала грязно-белой грязь,
И стала грязно-синей грязь,
И стала грязно-желтой грязь
Под кистью маляра.
А потому что грязь есть грязь,
В какой ты цвет ее ни крась.

Нет, некстати была эта сказка, некстати,
И молчит моя милая чудо-держава,
А потом неожиданно голосом Нати
Невпопад говорит:"До свиданья, Варшава!"
И тогда, как стучат колотушкой о шпалу,
Застучали сердца колотушкой о шпалу,
Загудели сердца:"Мы вернемся в Варшаву!
Мы вернемся, вернемся, вернемся в Варшаву!"
По вагонам, подобно лесному пожару,
Из вагона в вагон, от состава к составу,
Как присяга гремит:"Мы вернемся в Варшаву!
Мы вернемся, вернемся, вернемся в Варшаву!
Пусть мы дымом растаем над адовым пеклом,
Пусть тела превратятся в горючую лаву,
Но водой, но травою, но ветром, но пеплом,
Мы вернемся, вернемся, вернемся в Варшаву!"

А мне-то, а мне что делать?
И так мое сердце - в клочьях!
Я в том же трясусь вагоне,
И в том же горю пожаре,
Но из года семидесятого
Я вам кричу:"Пан Корчак!
Не возвращайтесь!
Вам стыдно будет в э т о й Варшаве!
Землю отмыли добела,
Нету ни рвов, ни кочек,
Гранитные обелиски
Твердят о бессмертной славе,
Но слезы и кровь забыты,
Поймите это, пан Корчак,
И не возвращайтесь,
Вам страшно будет в этой Варшаве!
Дали зрелищ и хлеба,
Взяли Вислу и Татры,
Землю, море и небо,
Все, мол, наше, а так ли?!
Дня осеннего пряжа
С вещим зовом кукушки
Ваша? Врете, не ваша!
Это осень Костюшки!
Небо в пепле и саже
От фабричного дыма
Ваше? Врете, не ваше!
Это небо Тувима!
Сосны - гордые стражи
Там, над Балтикой пенной,
Ваши? Врете, не ваши!
Это сосны Шопена!
Беды плодятся весело,
Радость в слезах и корчах,
И много ль мы видели радости
На маленьком нашем шаре?!
Не возвращайтесь в Варшаву,
Я очень прошу Вас, пан Корчак,

Не возвращайтесь,
Вам нечего делать в этой Варшаве!
Паясничают гомункулусы,
Геройские рожи корчат,
Рвется к нечистой власти
Орава речистой швали ...
Не возвращайтесь в Варшаву,
Я очень прошу Вас, пан Корчак!
Вы будете чужеземцем
В Вашей родной Варшаве!

А по вечерам все так же играет музыка. Музыка,
музыка, как ни в чем не бывало:
Сэн-Луи блюз - ты во мне как боль, как ожог,
Сэн-Луи блюз - захлебывается рожок!
На пластинках моно и стерео,
Горячей признанья в любви,
Поет мой рожок про дерево
Там, на родине, в Сэн-Луи.
Над землей моей отчей выстрелы
Пыльной ночью, все бах да бах!
Но гоните монету, мистеры,
И за выпивку, и за баб!
А еще, ну, прямо комедия,
А еще за вами должок -
Выкладывайте последнее
За то, что поет рожок!
А вы сидите и слушаете,
И с меня не сводите глаз,
Вы платите деньги и слушаете,
И с меня не сводите глаз,
Вы жрете, пьете и слушаете,
И с меня не сводите глаз,
И поет мой рожок про дерево,
На котором я вздерну вас!
Да-с! Да-с! Да-с!
"Я никому не желаю зла, не умею, просто не знаю,
как это делается".
Как я устал повторять бесконечно все то же
и то же,
Падать, и вновь на своя возвращаться круги.
Я не умею молиться, прости меня, Господи Боже,
Я не умею молиться, прости меня и помоги!..


когда я вернусь.txt

Когда я вернусь

Когда я вернусь - ты не смейся, - когда я
вернусь,
Когда пробегу, не касаясь земли, по
февральскому снегу,
По еле заметному следу к теплу и ночлегу,
И, вздрогнув от счастья, на птичий твой
зов оглянусь,
Когда я вернусь, о, когда я вернусь ...
Послушай, послушай - не смейся, - когда я
вернусь,
И прямо с вокзал, разделавшись круто с
таможней,
И прямо с вокзала в кромешный, ничтожный,
раешный
Ворвусь в этот город, которым казнюсь и
клянусь,
Когда я вернусь, о, когда я вернусь ...
Когда я вернусь, я пойду в тот единственный дом,
Где с куполом синим не властно соперничать небо,
И ладана запах, как запах приютского хлеба,
Ударит меня и заплещется в сердце моем ...
Когда я вернусь ... О, когда я вернусь ...
Когда я вернусь, засвистят в феврале соловьи
Тот старый мотив, тот давнишний, забытый,
запетый,
И я упаду, побежденный своею победой,
И ткнусь головою, как в пристань, в колени твои,
Когда я вернусь.. А когда я вернусь?


когда-нибудь дошлый историк.txt

Когда-нибудь дошлый историк ...

Когда-нибудь дошлый историк
Возьмет и напишет про нас,
И будет насмешливо горек
Его непоспешный рассказ.

Напишет он с чувством и толком,
Ошибки учтет наперед,
И все он расставит по полкам,
И всех по костям разберет.

И вылезет сразу в середку
Та главная, наглая кость,
Как будто, окурок в селедку
Засунет упившийся гость.

Чего уж, казалось бы, проще
Отбросить ее и забыть?
Но в горле застрявшие мощи
Забвенья вином не запить.

А далее кости поплоше
Пойдут по сравнению с той, -
Поплоше, но странно похожи
Бесстыдной своей наготой.

Обмылки, огрызки, обноски,
Ошметки чужого огня:
А в сноске -
вот именно, в сноске -
Помянет историк меня.

Так, значит, за эту вот строчку,
За жалкую каплю чернил,
Воздвиг я себе одиночку
И крест свой на плечи взвалил.

Так,значит, за строчку вот эту,
Что бросит мне время на чай,
Веселому, щедрому свету
Сказал я однажды: Прощай!

И милых до срока состарил,
И с песней шагнул за предел,
И любящих плакать заставил,
И слышать их плач не хотел.

Но будут мои подголоски
Звенеть и до Судного дня ...
И даже неважно, что в сноске
Историк не вспомнит меня!

15 января 1972 года


колыбельный вальс.txt

Колыбельный вальс

Баю-баю-баю-бай!
Ходи в петлю, ходи в рай,
Баю-баюшки-баю!
Хорошо ль тебе в раю?
Улетая - улетай!
Баю-баю-баю-бай!
Баю-бай!
Но в рай мы не верим, нехристи,
Незрячим к чему приметы!
А утром пропавших без вести
Выводят на берег Леты.
Сидят пропавшие, греются,
Следят за речным проливом.
А что им, счастливым, грезится?
Не грезится им, счастливым.
Баю-баю-баю-бай!
Забывая - забывай!
Баю-бай!
Идут им харчи казенные,
Завозят вино - погуливают,
Сидят палачи казенные,
Поплевывают, покуривают.
Придавят бычок подошвою,
И в лени от ветра вольного
Пропавшее наше прошлое
Спит под присмотром конвойного.
Баю-баю-баю-бай!
Ходи в петлю, ходи в рай!
Гаркнет ворон на плетне -
Хорошо ль тебе в петле?
Помирая - помирай,
Баю-баю-баю-бай!
Баю-бай!


командировочная пастораль.txt

Командировочная пастораль

То ли шлюха ты, то ли странница,
Вроде хочется, только колется,
Что-то сбудется, что-то станется,
Чем душа твоя успокоится?
А то и станется, что подкинется,
Будут волосы все распатланы.
Общежитие да гостиница -
Вот дворцы твои, клеопатровы.
Сядь, не бойся, выпьем водочки,
Чай,живая, не покойница!
Коньячок? Четыре звездочки?
Коньячок - он тоже колется ...

Гитарист пошел тренди-брендями,
Саксофон хрипит, как удавленный,
Все,что думалось,стало бреднями,
Обманул Христос новоявленный!
Спой,гитара,нам про страдания,
Про глаза нам спой, и про пальцы,
Будто есть страна Пасторалия,
Будто мы с тобой пасторальцы.
Под столом нарежем сальца,
И плевать на всех на тутошних,
Балычок? прости, кусается ...
Никаких не хватит суточных.

Расскажи ж ты мне, белка белая,
Чем ты, глупая, озабочена,
Что ты делала, где ты бегала?
От чего в глазах червоточина?
Туфли-лодочки на полу-то чьи?
Чья на креслице юбка черная?
Наш роман с тобой до полуночи,
Курва - здешняя коридорная!
Влипнешь в данной ситуации,
И пыли потом, как конница,
Мне - к семи, тебе - к двенадцати,
Очень рад был познакомиться!

До свидания,до свидания,
Будьте счастливы и так далее,
А хотелось нам, чтоб страдания,
А хотелось, чтоб Пасторалия!
Но, видно, здоровы мы усталые,
От анкет у нас в кляксах пальцы!
Мы живем в стране Пасторалии -
Называемся - постояльцы ...


композиция 27, или троллейбусная абстракция.txt

Композиция #27, или троллейбусная абстракция
Посвящается И.Грековой

- Он не то чтобы достиг - он подлез ...
- А он ей в ЦУМе - пылесос и палас ...
- А она ему: - Подлец ты, подлец!..
- И как раз у них годичный баланс ...

А на дворе - то дождь, то снег,
То дождь, то снег - то плач, то смех.
И чей забой - того казна ...
А кто - в запой, а кто - в козла.

Пользуйтесь услугами Аэрофлота,
Экономьте время, и тра-ля-ля!

- В общежитии замок на двери,
- В нос шибает то пивком, то потком ...
- Отвори, - она кричит, - отвори!..
- Тут его и цап-царап на партком!..

А на дворе - то дождь,то снег,
Сперва - чуть-чуть, а там - и сверх,
Кому - во Львов, кому - в Казань,
А кто - в любовь, а кто - в козла!

Покупайте к завтраку рыбные палочки,
Вкусно и питательно, и тра-ля-ля!

- Говорят, уж не первый сигнал ...
- А он им в чай и подмешай нембутал ...
- А им к празднику давали сига ...
- По-советски, а не как-нибудь там!..

А на дворе - то дождь, то снег,
И тот же смех, один на всех.
И, словно бой, гремит гроза,
А кто - в любовь, а кто - в козла.

Граждане, подписку на газеты и журналы
Оформляете вовремя, и тра-ля-ля!

- В общем, вышло у него так на так ...
- А она опять: Подлец ты, подлец!..
- Подождите, не бросайте пятак!..
- Ну, поставили на вид и конец!..

А на дворе все тот же снег,
Все тот же смех и тот же снег ...
И не беда, что то же смех,
А вот беда - все тот же век!

Предъявляйте пропуск в развернутом виде
При входе и выходе, и тра-ля-ля!


королева материка.txt

Королева материка
Лагерная баллада, написанная в бреду

Когда затихает к утру пурга,
И тайга сопит, как сурок,
И еще до подъема часа полтора,
А это не малый срок.
И спят зэка, как в последний раз -
Натянул бушлат - и пока,
И вохровцы спят, как в последний раз -
Научились спать у зэка.
И начальнички спят, брови спят,
И лысины, и усы,
И спят сапоги, и собаки спят,
Уткнувши в лапы носы.
И тачки спят, и лопаты спят,
И сосны пятятся в тень,
И еще не пора, не пора, не пора
Начинать и доблестный день.
И один лишь попка на вышке торчит, (*)
Но ему не до спящих масс,
Он занят любовью - по малости лет
Свистит и дрочит на Марс.
И вот в этот-то час, как глухая дрожь,
Проплывает во тьме тоска,
И тогда просыпается Белая Вошь,
Повелительница зэка,
А мы ее называем все -
Королева Материка!
Откуда всевластье ее взялось,
Пойди, расспроси иных,
Но пришла она первой в эти края,
И последней оставит их ...
Когда сложат из тачек и нар костер,
И волчий забыв раздор,
Станут рядом вохровцы и зэка,
И написают в этот костер.
Сперва за себя, а потом за тех,
Кто пьет теперь Божий морс,
Кого шлепнули влет, кто ушел под лед,
Кто в дохлую землю вмерз,
Кого Колыма от аза до аза
Вгоняла в горячий пот,
О, как они ссали б, закрыв глаза,
Как горлица воду пьет!
А потом пропоет неслышно труба,
И расступится рвань и голь,
И Ее Величество Белая Вошь
Подойдет и войдет в огонь,
И взметнутся в небо тысячи искр,
Но не просто, не как-нибудь -
Навсегда крестом над Млечным Путем
Протянется Вшивый Путь!
Говорят, что когда-то, в тридцать седьмом,
В том самом лихом году,
Когда покойников в штабеля
Укладывали на льду,
Когда покрякивала тайга
От доблестного труда,
В тот год к Королеве пришла любовь,
Однажды и навсегда.
Он сам напросился служить в конвой,
Он сам пожелал в Дальлаг,
И ему с Королевой крутить любовь,
Ну, просто нельзя никак,
Он в нагрудном мешочке носил чеснок,
И деньги, и партбилет,
А она - Королева, и ей плевать -
Хочет он, или нет!

И когда его ночью столкнули в клеть,
Зачлись подлецу дела,
Она до утра на рыжем снегу
Слезы над ним лила,
А утром пришли, чтоб его зарыть,
Смотрят, а тела нет,
И куда он исчез - не узнал никто,
И это - Ее секрет!
А еще говорят, что какой-то Хмырь,
Начальничек из Москвы,
Решил объявить Королеве войну,
Пошел, так сказать, на вы
Он гонял на прожарку и в зоне и за,
Он вопил и орал: Даешь!
А был бы начальничек чуть поумней,
Пошел бы с ней на дележ,-
Чтоб пайку им пополам рубить,
И в трубу пополам трубить,
Но начальничек умным не может быть,
Потому что - не может быть.
Он надменно верит, что он не он,
А еще миллион и он,
И каждое слово его - миллион,
И каждый шаг миллион.
Но когда ты один, и ночь за окном
От черной пурги хмельна,
Тогда ты один, и тогда беги!
Ибо дело твое - хана!
Тогда тебя не спасет миллион,
Не отобьет конвой!
И всю ночь, говорят, над зоной плыл
Тоскливый и страшный вой ...
Его нашли в одном сапоге,
И от страха - рот до ушей,
И на вздувшейся шее тугой петлей
Удавка из белых вшей ...

И никто с тех пор не вопит: Даешь!
И смеется исподтишка
Ее Величество Белая Вошь,
Повелительница зэка,
Вот тогда ее и прозвали все -
Королева Материка.
Когда-нибудь все, кто придет назад,
И кто не придет назад,
Мы в честь ее устроим парад,
И это будет парад!
По всей Вселенной (валяй,круши!)
Свой доблестный славя труд,
Ее Величества Белой Вши
Подданные пройдут.
Ее Величества Белой Вши
Данники всех времен.
А это сумеет каждый дурак -
По заду втянуть ремнем,
А это сумеет любой дурак -
Палить в безоружных всласть!
Но мы-то знаем какая власть
Была и взаправду власть!
И пускай нам другие дают срока,
Ты нам вечный покой даешь,
Ты, Повелительница зэка,
Ваше Величество Белая Вошь!
Наше Величество Белая Вошь!
Королева Материка!
________________________________________
попка - вертухай, часовой


кошачьими лапами вербы.txt

Кошачьими лапами вербы ...

Кошачьими лапами вербы
Украшен фанерный лоток,
Шампанского марки Ихь штэрбе
Еще остался глоток.

А я и пригубить не смею
Смертельное это вино.
Подобно лукавому змею,
Меня искушает оно!

Подумаешь, пахнет весною,
И вербой торгуют враздрыг,
Во-первых строках - привозною
И дело не в том, во-вторых.

Ни в медленном тлении весен,
Ни в тихом бряцанье строки,
Ни в медленном таяньи весел
Над желтой купелью реки -

Ни лада, ни смысла, ни склада,
Как в громе, гремящем вдали,
А только и есть, что ограда
Да мерзлые комья земли.

А только и есть, что ограда
Да склепа сырое жилье...
Ты смертен, и это награда
Тебе - за бессмертье Твое...


красный треугольник.txt

Красный треугольник

Ой, ну что ж тут говорить, что ж тут спрашивать,
Вот стою я перед вами, словно голенький,
Да, я с Нинулькою гулял с тети-пашиной,
И в Пекин ее водил, и в Сокольники.

Поясок ей подарил поролоновый,
И в палату с ней ходил в Грановитую,
А жена моя, товарищ Парамонова,
В это время находилась за границею.

А вернулась, ей привет - анонимочка,
Фотоснимок, а на нем - я да Ниночка!
Просыпаюсь утром - нет моей кисочки,
Ни вещичек ее нет, ни записочки,
Нет как нет,
Ну, прямо, нет как нет!

Я к ней, в ВЦСПС, в ноги падаю,
Говорю, что все во мне переломано.
Не серчай, что я гулял с этой подлою,
Ты прости меня, товарищ Парамонова!

А она как закричит, вся стала черная -
Я на слезы на твои - ноль внимания,
И ты мне Лазаря не пой, я ученая,
Ты людям все расскажи на собрании!

И кричит она, дрожит, голос слабенький,
А холуи уж тут как тут,каплют капельки,
И Тамарка Шестопал, и Ванька Дерганов,
И еще тот референт, что из органов,
Тут как тут,
ну, прямо, тут как тут!

В общем,ладно, прихожу на собрание,
А дело было, как сейчас помню, первого,
Я, конечно, бюллетень взял заранее
И бумажку из диспансера нервного.

А Парамонова, гляжу, в новом шарфике,
А как увидела меня, вся стала красная,
У них первый был вопрос - свободу Африке! -
А потом уж про меня - в части разное.

Ну, как про Гану - все в буфет за сардельками,
Я и сам бы взял кило, да плохо с деньгами,
А как вызвали меня, то сник от робости,
А из зала мне кричат - давай подробности!
Все,как есть,
ну, прямо, все, как есть!

Ой, ну что ж тут говорить, что ж тут спрашивать?
Вот стою я перед вами, словно голенький,
Да, я с племянницей гулял с тети-пашиной,
И в Пекин ее водил, и в Сокольники,

И в моральном, говорю, моем облике
Есть растленное влияние Запада,
Но живем ведь, говорю, не на облаке,
Это ж просто, говорю, соль без запаха!

И на жалость я их брал, и испытывал,
И бумажку, что я псих, им зачитывал,
Ну, поздравили меня с воскресением,
Залепили строгача с занесением!
Ой, ой, ой,
Ну, прямо, ой, ой, ой ...

Взял тут цветов букет покрасивее,
Стал к подъезду номер семь, что для начальников,
А Парамонова, как вышла, вся стала синяя,
Села в Волгу без меня и отчалила!

И тогда прямым путем в раздевалку я,
И тете Паше говорю, мол, буду вечером,
А она мне говорит - с аморалкою
Нам, товарищ дорогой, делать нечего.

И племянница моя, Нина Саввовна,
Она думает как раз тоже самое,
Она всю свою морковь нынче продала,
И домой, по месту жительства, отбыла.
Вот те на,
ну, прямо, вот те на!

Я тогда иду в райком, шлю записочку,
Мол, прошу принять, по личному делу я,
А у Грошевой сидит моя кисочка,
Как увидела меня, вся стала белая!

И сидим мы у стола с нею рядышком,
И с улыбкой говорит товарищ Грошева -
Схлопотал он строгача, ну и ладушки,
Помиритесь вы теперь по-хорошему.

И пошли мы с ней вдвоем, как по облаку,
И пришли мы с ней в Пекин рука об руку,
Она выпила дюрсо, а я перцовую
За советскую семью, образцовую!
Вот и все ...


кумачовый вальс.txt

Кумачовый вальс

Ну, давай, убежим в мелколесье
Подмосковной условной глуши,
Где в колодце воды - хоть залейся
И порою, весь день, ни души!

Там отлипнет язык от гортани,
И не страшно, а просто смешно,
Что калитка, по-птичьи картавя,
Дребезжать заставляет окно.

Там не страшно, что хрустнула ветка
По утру под чужим каблуком.
Что с того?!
Это ж просто соседка
Принесла нам кувшин с молоком.

Но, увы - но и здесь - над платформой,
Над антеннами сгорбленных дач,
Над березовой рощей покорной
Торжествует все тот же кумач!

Он таращит метровые буквы,
Он вопит и качает права ...
Только буквы, расчертовы куклы,
Не хотят сочетаться в слова.
- Миру - мир!
- Мыру - мыр!
- Муре - мура!

- Мира - миг, мира - миф,
в мире - мер ...
И вникает в бессмыслицу хмуро
Участковый милиционер.

Удостоенный важной задачей,
Он - и ночью, и утром, и днем -
Наблюдает за некою дачей,
За калиткой, крыльцом и окном.

Может, там куролесят с достатка,
Может, контра и полный блядежь?!..
Кумачовый блюститель порядка,
Для кого ты порядок блюдешь?!

И себя выдавая за знамя,
Но древко наклонив, как копье,
Маскировочной сетью над нами
Кумачовое реет тряпье!

Так неужто и с берега Леты
Мы увидим, как в звездный простор
Поплывут кумачовые ленты :
- Мира - миф!
- Мира - Миг!
- Миру - мор!


левый марш.txt

Левый марш

Левой, левой, левой,
Левою, шагом марш!

Нет, еще не кончены войны,
Голос чести еще невнятен,
И на свете, наверно, вольно
Дышат йоги, и то навряд ли!

Наши малые войны были
Ежедневными чудесами
В мутном облаке книжной пыли
Государственных предписаний.

Левой, левой, левой,
Левою, шагом марш!

Помнишь, сонные понятые
Стали к притолоке головой,
Как мечтающие о тыле
Рядовые с передовой?!

Помнишь, вспоротая перина,
В летней комнате - зимний снег?!
Молча шел, не держась за перила,
Обесчещенный человек.

Левой, левой, левой,
Левою, шагом марш!

И не пули, не штык, не камень, -
Нас терзала иная боль!
Мы бессрочными штрафниками
Начинали свой малый бой!

По детдомам, как по штрафбатам -
Что ни сделаем - все вина!
Под запрятанным шла штандартом
Необъявленная война.

Левой, левой, левой,
Левою, шагом марш!

Наши малые войны были
Рукопашными зла и чести,
В том проклятом военном быте,
О котором не скажешь в песне.

Сколько раз нам ломали ребра,
Этот - помер, а тот - ослеп,
Но дороже, чем ребра - вобла,
И соленый мякинный хлеб.

Левой, левой, левой,
Левою, шагом марш!

И не странно ли, братья серые,
Что по-волчьи мы, на лету,
Рвали горло - за милосердье,
Били морду - за доброту!

И ничто нам не мило, кроме
Поля боя при лунном свете!
Говорили - до первой крови,
Оказалось - до самой смерти ...

Левой, левой, левой,
Левою, шагом марш!


легенда о табаке.txt

Легенда о табаке

Посвящается памяти замечательного человека,
Александра Ивановича Ювачева, придумавшего
себе странный псевдоним - Даниил Хармс -
писавшего прекрасные стихи и прозу, ходившего
в автомобильной кепке и с неизменной трубкой в
руках, который действительно исчез, просто вышел
на улицу и исчез.

У него есть такая пророческая песенка:

Из дома вышел человек
С веревкой и мешком
И в дальний путь, и в дальний путь,
Отправился пешком,
Он шел, и все глядел вперед,
И все глядел вперед,
Не спал, не пил,
Не спал, не пил,
Не спал, не пил, не ел,
И вот однажды, по утру,
Вошел он в темный лес,
И с той поры, и с той поры,
И с той поры исчез ...

Лил жуткий дождь,
Шел страшный снег,
Вовсю дурил двадцатый век,
Кричала кошка на трубе,
И выли сто собак.
И, встав с постели, человек
Увидел кошку на трубе,
Зевнул, и сам сказал себе -
Кончается табак!
Табак кончается - беда,
Пойду куплю табак,
И вот ..., но это ерунда,
И было все не так.

Из дома вышел человек
С веревкой и мешком
И в дальний путь,
И в дальний путь
Отправился пешком ...
И тут же, проглотив смешок,
Он сам себя спросил -
А для чего он взял мешок?
Ответьте, Даниил!
Вопрос резонный, нечем крыть,
Летит к чертям строка,
И надо, видно, докурить
Остаток табака ...

Итак, однажды, человек
Та-та-та с посошком ...
И в дальний путь,
И в дальний путь
Отправился пешком.
Он шел, и все глядел вперед,
И все вперед глядел,
Не спал, не пил,
Не спал, не пил,
Не спал, не пил, не ел ...

А может, снова все начать,
И бросить этот вздор?!
Уже на ордере печать
Оттиснул прокурор ...

Начнем вот этак - пять зайчат
Решили ехать в Тверь ...
А в дверь стучат,
А в дверь стучат -
Пока не в эту дверь.
Пришли зайчата на вокзал,
Прошли зайчата в зальце,
И сам кассир, смеясь, сказал -
Впервые вижу зайца!

Но этот чертов человек
С веревкой и мешком,
Он и без спроса в дальний путь
Отправился пешком,
Он шел, и все глядел вперед,
И все вперед глядел,
Не спал, не пил,
Не спал, не пил,
Не спал, не пил, не ел.
И вот, однажды, по утру,
Вошел он в темный лес,
И с той поры, и с той поры,
И с той поры исчез.

На воле - снег, на кухне - чад,
Вся комната в дыму,
А в дверь стучат,
А в дверь стучат,
На этот раз - к нему!
О чем он думает теперь,
Теперь, потом, всегда,
Когда стучит ногою в дверь
Чугунная беда?!
А тут ломается строка,
Строфа теряет стать,
И нет ни капли табака,
А там - уж не достать!
И надо пропускать стишок,
Пока они стучат ...
И значит, все-таки - мешок,
И побоку зайчат.
(А в дверь стучат!)
В двадцатый век!
(Стучат!)
Как в темный лес.
Ушел однажды человек
И навсегда исчез!..

Но Парка нить его тайком
По-прежнему прядет,
А он ушел за табаком,
Он вскорости придет.

За ним бежали сто собак,
А он по крышам лез ...
Но только в городе табак
В тот день как раз исчез,
И он пошел в Петродворец,
Потом пешком в Торжок ...
Он догадался, наконец,
Зачем он взял мешок ...

Он шел сквозь свет
И шел сквозь тьму,
Он был в Сибири и в Крыму,
А опер каждый день к нему
Стучится, как дурак ...
И много, много лет подряд
Соседи хором говорят -
Он вышел пять минут назад,
Пошел купить табак ...


леночка.txt

Леночка

Апрельской ночью Леночка
Стояла на посту.
Красоточка-шатеночка
Стояла на посту.
Прекрасная и гордая,
Заметна за версту,
У выезда из города
Стояла на посту.

Судьба милиционерская -
Ругайся цельный день,
Хоть скромная,хоть дерзкая -
Ругайся цельный день.
Гулять бы ей с подругами
И нюхать бы сирень!
А надо с шоферюгами
Ругаться цельный день

Итак, стояла Леночка,
Милиции сержант,
Останкинская девочка,
Милиции сержант.
Иной снимает пеночки,
Любому свой талант,
А Леночка, а Леночка -
Милиции сержант.

Как вдруг она заметила -
Огни летят, огни,
К Москве из Шереметьева
Огни летят, огни.
Ревут сирены зычные,
Прохожий - ни-ни-ни!
На Лену заграничные
Огни летят,огни!

Дает отмашку Леночка,
А ручка не дрожит,
Чуть-чуть дрожит коленочка,
А ручка не дрожит.
Машины, чай, не в шашечку,
Колеса - вжик да вжик!
Дает она отмашечку,
А ручка не дрожит.

Как вдруг машина главная
Свой замедляет ход.
Хоть и была исправная,
Но замедляет ход.
Вокруг охрана стеночкой
Из КГБ, но вот
Машина рядом с Леночкой
Свой замедляет ход.

А в той машине писаный
Красавец-эфиоп,
Глядит на Лену пристально
Красавец-эфиоп.
И встав с подушки кремовой,
Не промахнуться чтоб,
Бросает хризантему ей
Красавец-эфиоп!

А утром мчится нарочный
ЦК КПСС
В мотоциклетке марочной
ЦК КПСС.
Он машет Лене шляпою,
Спешит наперерез -
Пожалте, Л.Потапова,
В ЦК КПСС!

А там на Старой площади,
Тот самый эфиоп,
Он чинно благодарствует
И трет ладонью лоб,
Поскольку званья царского
Тот самый эфиоп!
Уж свита водки выпила,
А он глядит на дверь,

Сидит с моделью вымпела
И все глядит на дверь.
Все потчуют союзника,
А он сопит, как зверь,
Но тут раздалась музыка
И отворилась дверь :
Вся в тюле и в панбархате
В зал Леночка вошла.

Все прямо так и ахнули,
Когда она вошла.
И сам красавец царственный,
Ахмет Али-Паша
Воскликнул - вот так здравствуйте! -
Когда она вошла.
И вскоре нашу Леночку
Узнал весь белый свет,

Останкинскую девочку
Узнал весь белый свет -
Когда, покончив с папою,
Стал шахом принц Ахмет,
Шахиню Л. Потапову
Узнал весь белый свет!


летят утки.txt

Летят утки
Посвящается Л. Пинскому

С севера, с острова Жестева
Птицы летят,
Шестеро, шестеро,шестеро
Серых утят,
Шестеро, шестеро к югу летят ...

Хватит хмуриться, хватит злобиться,
Ворошить вороха былого,
Но когда по ночам бессонница,
Мне на память приходит снова -
Мутный за тайгу
Ползет закат,
Строем на снегу
Пятьсот зэка.

Ветер мокрый хлестал мочалкою,
То накатывал, то откатывал,
И стоял вертухай с овчаркою
И такую им речь откалывал :
Ворон, растудыть, не выклюет
Глаз, растудыть, ворону,
Но ежели кто закосит, -
То мордой в снег,
И прошу, растудыть, запомнить,
Что каждый шаг в сторону
Будет, растудыть, рассматриваться
Как, растудыть, побег!..

Вьюга полярная спятила -
Бьет наугад!
А пятеро, пятеро, пятеро
Дальше летят,
Пятеро, пятеро к югу летят ...

Ну, а может, и впрямь бессовестно
Повторяться из слова в слово?!
Но когда по ночам бессонница,
Мне на память приходит снова -

Не косят, не корчатся
В снегах зэка,
Разговор про творчество
Идет в ЦК.

Репортеры сверкали линзами,
Кремом бритвенным сверкала харя,
Говорил вертухай прилизанный,
Непохожий на вертухая:

Ворон, извиняюсь, не выклюет
Глаз, извиняюсь, ворону,
Но все ли сердцем усвоили
Чему учит нас Имярек?!

И прошу, извиняюсь, запомнить,
Что каждый шаг в сторону
Будет, извиняюсь, рассматриваться
Как, извиняюсь, побег!

Грянул прицельно с наветренной
В сердце заряд,
А четверо, четверо, четверо
Дальше летят!..
И если долетит хоть один, значит, стоило,
значит, надо было лететь!..


маленькая поэма.txt

Маленькая поэма
Владимиру Максимову

- 1 -

Бывали ль вы у Спаса-на-крови?
Там рядом сад с дорожками.
И кущи.
Не прогуляться ль нам, на сон грядущий,
И поболтать о странностях любви?

Смеркается.
Раздолье для котов.
Плывут косые тени по гардине,
И я вам каюсь, шепотом, в гордыне,
Я черт-те в чем покаяться готов!

Пора сменить - уставших - на кресте,
Пора надеть на свитер эполеты,
И хоть под старость выбиться в поэты,
Чтоб ни словечка больше в простоте!

Допустим этак:
- Медленней, чем снег,
Плывет усталость - каменная птица.
Как сладко всем в такую полночь спится,
Не спит - в часах - песочный человек.

О, этот вечно-тающий песок,
Немолчный шелест времени и страха.
О, Парка, Парка, сумрачная пряха,
Повремени, помедли хоть часок!..

А ловко получается, шарман!
О, как же эти "О!" подобны эху ...
Но, черт возьми, еще открыт шалман!
Давайте, милый друг,
Зайдем в шалман!
Бессмертье подождет, ему не к спеху!..

- 2 -

Ах, шалман, гуляй, душа,
Прочь, унынье черное!
Два ученых алкаша
Спорят про ученое:
- Взять, к примеру, мю-мезон,
Вычисляй и радуйся!
Но велик ли в нем резон
В рассужденьи градуса?!..

Ух, шалман,
Пари душа!
Лопайтесь, подтяжки!
Работяга не спеша
Пьет портвейн из чашки.
- Все грешны на свой фасон,
Душу всем изранили!
Но уж если ты мезон,
То живи в Израиле!..

Ну, шалман!
Ликуй, душа!
Света! Света! Светочка!
До чего же хороша,
Как в бутылке веточка!
Света пиво подает
И смеется тоненько.
Три - пустые - достает
Света из-под столика.

Это, Света, на расчет
И вперед - в начало!..
Работяга, старый черт,
Машет ручкой:
- Чао!..
Вот он встал, кудлатый черт,
Пальцами шаманя.
Уваженье и почет
Здесь ему, в шалмане!

- 3 -

Он, подлец, мудрец и стоик,
Он прекрасен во хмелю!
Вот он сел за крайний столик
К одинокому хмырю.
- Вы, прошу простить, партейный?
Подтвердите головой!..

Хмырь кивает.
Работяга улыбается.

- Так и знал, что вы партейный.
Но заходите в питейный
И по линии идейной
Получаетесь, как свой!

Эй, начальство!
Света брызни!
Дай поярче колорит!..
- Наблюдение из жизни! -
Работяга говорит.

И окинув взглядом - тесный
Зал на сто семнадцать душ,
Он, уже почти что трезвый,
Вдруг понес такую чушь!..

- 4 -

- На троллейбусной остановке
Все толпятся у самой бровки.
И невесело, как в столовке,
На троллейбусной остановке.

Хоть и улица - а накурено
И похожи все на Никулина ...
Ну, того, что из цирка - клоуна ...
Так же держатся люди скованно.

Но, попробуй, у них спроси:
- Где тут очередь на такси?!
А где очередь на такси,
Там одни:
"Пардон" и "мерси".

Там грузины стоят с корзинками
И евреи стоят с грузинками.
И глядят они вслед хитро
Тем, кто ехать решил в метро.

И вдогонку шипят:
- Ай-вай!.. -
Тем, кто топает на трамвай.
А трамвайная остановка -
Там особая обстановка.

Эй, ты - в брючках, пшено, дешевка,
Ты отчаливай, не форси.
Тут трамвайная остановка,
А не очередь на такси!..

И платком, заместо флага,
Сложный выразив сюжет,
Наш прелестный работяга
Вдруг пропел такой куплет:

- А по шоссе, на Калуги и Луги,
В дачные царства, в казенный уют,
Мчатся в машинах народные слуги,
Мчатся - и грязью народ обдают!..

- 5 -

У хмыря - лицо, как тесто,
И трясется голова.
Но приятный гром оркестра
Заглушил его слова.

Был оркестр из настоящих
Трех евреев, первый сорт!
А теперь упрятан в ящик
Под названием "Аккорд".

И ведет хозяйство это
Ослепительная Света.

И пускает, в цвет моменту,
Отобрав из сотни лент,
Соответственную ленту
В соответственный момент.

Вот сперва завыли трубы:
Все, мол, в жизни трын-трава!..
У хмыря трясутся губы
И трясется голова.

Вот - поддал ударник жару,
Показал, бродяга, класс!
А уж после, под гитару
Произнес нахальный бас:

- Доля, доля, злая доля,
Протрубила б ты отбой!
Сверху небо, снизу поле,
Посередке - мы с тобой.

Мы с тобою посередке,
Ты - невеста, я - жених.
Нам на личность по селедке
И пол-литра на двоих.

Мы культурно свет не застим,
Взять судьбу не можем в толк.
И поет нам:
- С новым счастьем! -
Наш парторг - тамбовский волк.

Он поет - один в гордыне,
Как свидетель на суде:
С новым счастьем, молодые,
И с успехами в труде!..

И чтоб первенец загукал,
Как положено в семье,
Вам партком отводит угол
В обще ...

...Тут, увы, заело ленту -
Отслужила, видно, строк.
Но опять же, в цвет моменту,
Грянул бойкий тенорок:

- Чтоб очи мои повылазили,
Чтоб не видеть мне белого дня,
Напридумали Лазари лазеры
И стараются кончить меня!..

И шалман зашелся смехом,
Загудел, завыл шалман.
И частушке вторя, эхом,
Об стакан гремит стакан.

- 6 -

Света, Света, добрый друг,
Что же ты замолкла вдруг?
Где твой Лазарь, где твой милый,
Зав.буфетом в цвете лет?!

Он убит - и взят могилой,
Как сказал один поэт.

Брал он скромно, брал по праву,
Брал не с верхом, а в очко.
Было - заму,
Было - заву,
Было всем на молочко!

Уносите, дети, ноги,
Не ходите, дети, в лес!
В том лесу живет в берлоге
Лютый зверь - Обехаэс!..

Всем влепили мелочишку,
Все равно, что за прогул.
Только Лазарь принял "вышку",
Даже глазом не моргнул ...

Точно так же, как когда-то,
Не моргнул и глазом он,
Когда гнал его, солдата,
Дезертир из школы вон!

Мол, не так он учит деток,
Подозрительный еврей,
Мол, не славит пятилеток,
А долдонит про царей.

Заседанье педсовета
Подвело всему итог ...
С ним ушла тогда и Света -
Физкультурный педагог.

Что ты, что ты, что ты, что ты,
Что ты видишь сквозь туман?
Как мотались без работы?
Как устроились в шалман?

Как, без голоса, кричала
В кислом зале горсуда?..
Эй, не надо все сначала,
Было - сплыло навсегда!
Было - сплыло ...

Тут линяет гром оркестра -
Мал в шалмане габарит.
И опять, оркестра вместо,
Работяга говорит.

(А в руке гуляет кружка
И смеется левый глаз!)
- Это все была петрушка,
А теперь пойдет рассказ!

- 7 -

Мы гибли на фронте,
Мы хрипли в "комбеде".
А вы нас вели
От победы к победе!

Нам бабы кричали: - Водицы попейте!
Умойтесь, поешьте, поспите хоть ночку!
А вы нас вели от победы к победе
И пуля свинцовая ставила точку!

Мы землю долбили, мы грызли железо,
Мы грудь подставляли под дуло обреза.
А вы, проезжая в машине "Победе",
В окно нам кричали: - Достройте!.. Добейте!..

И мы забывали о сне и обеде,
И вы нас вели от победы к победе!
А вы:
"Победы" меняли на "Волги",
А после:
"Волги" меняли на "ЗИМы",
А после:
"ЗИМы" меняли на "Чайки",
А после:
"Чайки" меняли на "ЗИЛы" ...
А мы надрывались,
Долбили, грузили!

И вот уже руки
Повисли, как плети,
И ноги не ходят,
И волосы седы.

А вы нас вели от победы к победе.
И тосты кричали во славу победы:
- Ну, пусть не сегодня,
Так - завтра, так - в среду!
Достройте!.. Добейте!..
Дожмем!..Приурочим!..
А мы, между прочим,
А мы, между прочим,
Давно - положили - на вашу победу!..

- 8 -

Хмырь зажал рукою печень,
Хмырь смертельно побледнел.
Даже хмырь - и тот не вечен,
Есть для каждого предел.

Работяга (в кружке пена),
Что ж ты, дьявол, совершил?
Ты ж действительного члена
Нашу партию лишил!

И пленительная Света,
Сандалетами стуча,
Срочно стала из буфета
Вызывать в шалман врача!..

Какая ночь! Как улицы тихи!
Двенадцать на часах Аэрофлота.
И кажется - дойдешь до поворота
И потекут бессмертные стихи!


марш мародеров.txt

Марш мародеров

Упали в сон победители
И выставили дозоры.
Но спать и дозорным хочется,а прочее - трын-трава!
И тогда в покоренный город вступаем мы - мародеры,
И мы диктуем условия
И предъявляем права!

Слушайте марш мародеров!
(Скрип сапогов по гравию!)
Славьте нас, мародеров,
И веселую вашу армию!
Слава! Слава! Слава нам!

Спешат уцелевшие жители,как мыши,забиться в норы.
Девки рядятся старухами
И ждут благодатной тьмы.
Но нас они не обманут,
Потому что мы - мародеры,
И покуда спят победители - хозяева в городе мы!

Слушайте марш мародеров!..
Двери срывайте с петель,
Тащите ковры и шторы,
Все пригодится - и денежки, и выпивка, и жратва!
Ах, до чего же весело гуляем мы, мародеры,
Ах, до чего же веские придумываем слова!

Слушайте марш мародеров!..
Сладко спят победители.
Им снятся златые горы,
Им снится знамя Победы, рябое от рваных дыр.
А нам и поспать-то некогда,
Потому что мы - мародеры.

Но спятив с ума от страха,
Нам - рукоплещет мир!
Слушайте марш мародеров!..
И это еще не главное.
Главного вы не видели.

Будет утро и солнце в праздничных облаках.
Горнист протрубит побудку.
Сон стряхнут победители
И увидят,что знамя Победы не у них,
а у нас в руках!
Слушайте марш ... Марш ...
И тут уж нечего спорить.
Пустая забава - споры.
Когда улягутся страсти и развеется бранный дым,
Историки разберутся - кто из нас мародеры,
А мы-то уж им подскажем!
А мы-то уж их просветим!

Слушайте марш победителей!
Играют оркестры марши над пропастью плац-парада.
Девки машут цветами.
Строй нерушим и прям.
И стало быть - все в порядке!
И стало быть, все, как надо -
Вам, мародерам, пуля!
А девки и марши - нам!

Слушайте марш победителей!
(Скрип сапогов по гравию).
Славьте нас, победителей,
И великую нашу армию!
Слава! Слава! Слава нам!..


мы не хуже горация.txt

Мы не хуже Горация

Вы такие нестерпимо ражие,
И такие, в сущности, примерные,
Все томят вас бури вернисажные,
Все шатают паводки премьерные.
Ходите, тишайшие, в неистовых,
Феями цензурными заняньканы!
Ну, а если - ни премьер, ни выставок,
Десять метров комната в Останкине!
Где улыбкой стражники-наставники
Не сияют благостно и святочно,
Но стоит картина на подрамнике,
Вот и все!
А этого достаточно!
Там стоит картина на подрамнике -
Этого достаточно!

Осудив и совесть, и бесстрашие
(Вроде не заложишь и не купишь их),
Ах, как вы присутствуете, ражие,
По карманам рассовавши кукиши!
Что ж, зовите небылицы былями,
Окликайте стражников по имени!
Бродят между ражими Добрынями
Тунеядцы Несторы и Пимены.
Их имен с эстрад не рассиропили,
В супер их не тискают облаточный,
"Эрика" берет четыре копии,
Вот и все!
А этого достаточно!
Пусть пока всего четыре копии -
Этого достаточно!

Время сеет ветры, мечет молнии,
Создает советы и комиссии,
Что ни день - фанфарное безмолвие
Славит многодумное безмыслие.
Бродит Кривда с полосы на полосу,
Делится с соседской Кривдой опытом,
Но гремит напетое вполголоса,
Но гудит прочитанное шепотом.
Ни партера нет, ни лож, ни яруса
Клака не безумствует припадочно,
Есть магнитофон системы "Яуза",
Вот и все!
А этого достаточно!

Есть, стоит картина на подрамнике!
Есть, отстукано четыре копии!
Есть магнитофон системы "Яуза"!
И этого достаточно!


на сопках манчжурии.txt

На сопках Манчжурии
Памяти М.М.Зощенко

В матершинном субботнем загуле шалманчика
Обезьянка спала на плече у шарманщика,
А когда просыпалась, глаза ее жуткие
Выражали почти человечью отчаянность,
А шарманка дудела про сопки манчжурские,
А Тамарка-буфетчица очень печалилась ...
Спит Гаолян,
Сопки покрыты мглой ...

Были и у Томки трали-вали,
И не Томкой - Томочкою звали,
Целовались с миленьким в осоке,
И не пивом пахло, а апрелем,
Может быть, и впрямь на той высотке
Сгинул он, порубан и пострелян ...
Вот из-за туч блеснула луна,
Могилы хранят покой ...

А последний шарманщик - обломок империи,
Все пылил перед Томкой павлиньими перьями,
Он выламывал, шкура, замашки буржуйские -
То, мол, теплое пиво, то мясо прохладное,
А шарманка дудела про сопки манчжурские,
И спала на плече обезьянка прокатная ...
Тихо вокруг,
Ветер туман унес ...

И делясь тоской,как барышами,
Подпевали шлюхи с алкашами,
А шарманщик ел, зараза, хаши,
Алкашам подмигивал прелестно -
Дескать, деньги ваши - будут наши,
Дескать, вам приятно - мне полезно!
На сопках Манчжурии воины спят,
И русских не слышно слез ...

А часов этак в десять, а может, и ранее,
Непонятный чудак появился в шалмании,
Был похож он на вдруг постаревшего мальчика.
За рассказ, напечатанный неким журнальчиком,
Толстомордый подонок с глазами обманщика
Объявил чудака всенародно обманщиком ...
Пусть Гаолян
Нам навевает сны ...

Сел чудак за стол и вжался в угол,
И легонько пальцами постукал,
И сказал, что отдохнет немного,
Помолчав, добавил напряженно, -
Если есть Боржом, то ради Бога,
Дайте мне бутылочку Боржома ...
Спите, герои русской земли,
Отчизны родной сыны ...

Обезьянка проснулась, тихонько зацокала,
Загляделась на гостя, присевшего около,
А Тамарка-буфетчица - сука рублевая,
Покачала смущенно прическою пегою,
И сказала :Пардон, но у нас не столовая,
Только вы обождите, я за угол сбегаю ...
Спит Гаолян,
Сопки покрыты мглой ...

А чудак глядел на обезьянку,
Пальцами выстукивал морзянку,
Словно бы он звал ее на помощь,
Удивляясь своему бездомью,
Словно бы он спрашивал - запомнишь? -
И она кивала - да, запомню, -
Вот из-за туч блеснула луна,
Могилы хранят покой ...

Отодвинул шарманщик шарманку ботинкою,
Прибежала Тамарка с боржомной бутылкой -
И сама налила чудаку полстаканчика,
(Не знавали в шалмане подобные почести),
А Тамарка,в упор поглядев на шарманщика,
Приказала :Играй, - человек в одиночестве. -
Тихо вокруг,
Ветер туман унес ...

Замолчали шлюхи с алкашами,
Только мухи крыльями шуршали ...
Стало почему-то очень тихо,
Наступила странная минута -
Непонятное чужое лихо -
Стало общим лихом почему-то!
На сопках Манчжурии воины спят,
И русских не слышно слез ...

Не взрывалось молчанье, ни матом, ни брехами,
Обезьянка сипела спаленными бронхами,
И шарманщик, забыв трепотню свою барскую,
Сам назначил себе - мол, играй, да помалкивай, -
И почти что неслышно сказав, - благодарствую, -
Наклонился чудак над рукою Тамаркиной ...
Пусть Гаолян
Нам навевает сны ...

И ушел чудак, не взявши сдачи,
Всем в шалмане пожелал удачи ...
Вот какая странная эпоха -
Не горим в огне - и тонем в луже!
Обезьянке было очень плохо,
Человеку было много хуже!
Спите, герои русской земли,
Отчизне родной сыны ...


неоконченая песня.txt

Неоконченная песня

Старики управляют миром,
Суетятся, как злые мыши,
Им по справке, выданной МИДом,
От семидесяти и выше.

Откружили в боях и в вальсах,
Отмолили годам продление
И в сведенных подагрой пальцах
Держат крепко бразды правленья.

По утрам их терзает кашель,
И поводят глазами шало
Над тарелками с манной кашей
Президенты Земного Шара!

Старики управляют миром,
Где обличья подобны маскам,
Пахнут весны - яичным мылом,
Пахнут зимы - камфарным маслом.

В этом мире - ни слов, ни сути,
В этом мире - ни слез, ни крови!
А уж наши с тобою судьбы
Не играют и вовсе роли!

Им важнее, где рваться минам,
Им важнее, где быть границам ...
Старики управляют миром,
Только им по ночам не спится.

А девчонка гуляет с милым,
А в лесу раскричалась птица!
Старики управляют миром,
Только им по ночам не спится.

А в саду набухает завязь,
А мальчишки трубят "по коням!"
И острее, чем совесть, - зависть
Старикам не дает покоя!

Грозный счет покоренным милям
Отчеркнет пожелтевший ноготь.
Старики управляют миром,
А вот сладить со сном - не могут!


новогодняя фантасмагория.txt

Новогодняя фантасмагория

В новогодний бедлам, как в обрыв на крутом
вираже,
Все еще только входят, а свечи погасли уже,
И лежит в сельдерее, убитый злодейским ножом,
Поросенок с бумажною розой, покойник - пижон.
А полковник - пижон, что того поросенка принес,
Открывает боржом и целует хозяйку взасос.
Он совсем разнуздался, подлец, он отбился от рук,
И следят за полковником три кандидата наук.
А хозяйка мила, а хозяйка чертовски мила,
И уже за столом, как положено, куча-мала -
Кто-то ест, кто-то пьет, кто-то ждет, что ему
подмигнут,
И полковник надрался, как маршал, за десять
минут.
Над его головой произносят заздравную речь
И суют мне гитару, чтоб общество песней
развлечь ...
Ну, помилуйте, братцы, какие тут песни, пока
Не допили еще, не доели цыплят табака.
Вот полковник желает исполнить романс
Журавли,
Но его кандидаты куда-то поспать увели,
И опять кто-то ест, кто-то пьет, кто-то плачет
навзрыд,
Что за праздник без песни, - мне мрачный сосед
говорит, -
Я хотел бы , товарищ, от имени всех попросить, -
Не могли б вы, товарищ, нам что-нибудь
изобразить, -

И тогда я улягусь на стол, на торжественный тот,
И бумажную розу засуну в оскаленный рот,
И под чей-то напутственный возглас, в дыму и в
жаре,
Поплыву, потеку, потону в поросячьем желе ...

Это будет смешно, это вызовет хохот до слез,
И хозяйка лизнет меня в лоб, как признательный
пес,
А полковник, проспавшись, возьмется опять за свое,
И, отрезав мне ногу, протянет хозяйке ее ...

...А за окнами снег, а за окнами белый мороз,
Там белеет чья-то белая тень мимо белых берез,
Мимо белых берез, и по белой дороге, и прочь -
Прямо в белую ночь, в Петроградскую Белую Ночь ...

В ночь, когда по скрипучему снегу, в трескучий
мороз,
Не пришел, а ушел, мы потом это поняли, Белый
Христос,
И поземка, следы заметая, мела и мела ...
А хозяйка мила, а хозяйка чертовски мила.

Зазвонил телефон, и хозяйка махнула рукой, -
Подождите, не ешьте, оставьте кусочек, другой, -
И уже в телефон, отгоняя ладошкою дым, -
Приезжайте скорей, а не то мы его доедим!-
И опять все смеются, смеются, смеются до слез ...

...А за окнами снег, а за окнами белый мороз,
Там бредет моя белая тень мимо белых берез ...


номера.txt

Номера
И.Б.

Вьюга листья на крыльцо намела,
Глупый ворон прилетел под окно
И выкаркивает мне номера
Телефонов, что умолкли давно.
Словно сдвинулись во мгле полюса,
Словно сшиблись над огнем топоры -
Оживают в тишине голоса
Телефонов довоенной поры.
И внезапно обретая черты,
Шепелявит озорной шепоток:
- Пять-тринадцать-сорок три, это ты?
Ровно в восемь приходи на каток!
Пляшут галочьи следы на снегу,
Ветер ставнею стучит на бегу.
Ровно в восемь я прийти не могу ...
Да и в девять я прийти не могу!
Ты напрасно в телефон не дыши,
На заброшенном катке не души,
И давно уже свои бегаши
Я старьевщику отдал за гроши.
И совсем я говорю не с тобой,
А с надменной телефонной судьбой.
Я приказываю:
- Дайте отбой!
Умоляю:
- Поскорее, отбой!
Но печально из ночной темноты,
Как надежда,
И упрек,
И итог:
- Пять- тринадцать-сорок три, это ты?
Ровно в восемь приходи на каток!


ночной дозор.txt

Ночной дозор

Когда в городе гаснут праздники,
Когда грешники спят и праведники,
Государственные запасники
Покидают тихонько памятники.
Сотни тысяч (и все - похожие)
Вдоль по лунной идут дорожке,
И случайные прохожие
Кувыркаются в "неотложке"
И бьют барабаны!..
Бьют барабаны,
Бьют,бьют,бьют!

На часах замирает маятник,
Стрелки рвутся бежать обратно :
Одинокий шагает памятник,
Повторенный тысячекратно.
То он в бронзе, а то он в мраморе,
То он с трубкой, а то без трубки,
И за ним, как барашки на море,
Чешут гипсовые обрубки.
И бьют барабаны!..
Бьют барабаны,
Бьют, бьют, бьют!

Я открою окно, я высунусь,
Дрожь пронзит, будто сто по Цельсию!
Вижу : бронзовый генералиссимус
Шутовскую ведет процессию,
Он выходит на место лобное,
"Гений всех времен и народов!"
Я выбираю свободу Норильска и Воркуты.
Где вновь огородной тяпкой
Над исходами пляшет кнут,

Где пулей или тряпкой
Однажды мне рот заткнут,
Но славно звенит дорога,
И каждый приют, как храм.
И пуля весит немного -
Не больше, чем восемь грамм.
Я выбираю Свободу, -
Пускай груба и ряба,
А вы, валяйте, по капле
"Выдавливайте раба!"
По капле и есть по капле -
Пользительно и хитро,
По капле - это на Капри,
А нам - подставляй ведро!
А нам - подавай корыто,
И встанем во всей красе!
Не тайно, не шито-крыто,
А чтоб любовались все!
Я выбираю Свободу,
И знайте, не я один!
И мне говорит "свобода":
"Ну, что ж, говорит, одевайтесь
И пройдемте-ка, гражданин".


о том, как клим петрович восстал против экономической помощи слаборазвитым странам.txt

О том, как Клим Петрович восстал против экономической помощи слаборазвитым странам

История эта очень печальная, Клим Петрович рассказывает ее в состоянии
крайнего раздражения и позволяет себе, поэтому, некоторые, не вполне
парламентские, выражения.

...Прямо, думал я одно - быть бы живу,
Прямо, думал - до нутря просолюся!
А мотались мы тогда по Алжиру
С делегацией ЦК профсоюза.

Речи-встречи, то да се, кроем НАТО,
Но вконец оголодал я, катаясь.
Мне ж лягушек ихних на дух не надо,
Я им, сукиным детям, не китаец!

Тут и Мао, сам-рассам, окосел бы!
Быть бы живу, говорю, не до жира!
И одно мое спасенье - консервы,
Что мне Дарья в чемодан положила.

Но случилось, что она, с переляку,
Положила мне одну лишь салаку.

Я в отеле их засратом, в Паласе,
Запираюсь, как вернемся, в палате,
Помолюсь, как говорится, Аллаху
И рубаю в маринаде салаку.

А на утро я от жажды мычу,
И хоть воду мне давай, хоть мочу!

Ну, извелся я!
И как-то, под вечер,
Не стерпел и очутился в продмаге ...
Я ж не лысый, мать их так! -
Я ж не вечен,
Я ж могу и помереть с той салаки!

Вот стою я, прямо злой, как Малюта,
То мне зябко в пинжаке, то мне жарко.
Хоть дерьмовая, а все же - валюта,
Все же тратить исключительно жалко!

И беру я что-то вроде закуски,
Захудаленькую баночку, с краю.
Но написано на ней не по-русски,
А по-ихнему я плохо читаю.

Подхожу я тут к одной синьорите:
- Извините, мол, ком бьен,
Битте-дритте,
Подскажите, мол, не с мясом ли банка?..
А она в ответ кивает, засранка!

И пошел я, как в беспамятстве, к кассе,
И очнулся лишь в палате, в Паласе -
Вот на койке я сижу нагишом
И орудую консервным ножом!

И до самого рассветного часа
Матерился я в ту ночь, как собака.
Оказалось в этой банке не мясо,
Оказалась в этой банке салака!

И не где-нибудь в Бразилии маде,
А написано ж внизу, на наклейке,
Что, мол, маде в СССР,
В маринаде,
В Ленинграде,
Рупь четыре копейки!

...Нет уж, братцы, надо ездить поближе,
Не на край, расперемать его, света!
Мы ж им - гадам - помогаем,
И мы же
Пропадаем, как клопы, через это!

Я то думал - как-никак заграница,
Думал память, как-никак, сохранится,
Оказалось, что они, голодранцы,
Понимают так, что мы - иностранцы!

И вся жизнь их заграничная - лажа!
Даже хуже - извините - чем наша!


о том, как клим петрович выступал на митинге в защиту мира.txt

О том, как Клим Петрович выступал на митинге в защиту мира

У жене моей спросите, у Даши,
У сестре ее спросите, у Клавки,
Ну, ни капельки я не был поддавши,
Разве только что - маленько - с поправки!

Я культурно проводил воскресенье,
Я помылся и попарился в баньке,
А к обеду, как сошлась моя семья,
Начались у нас подначки да байки!

Только принял я грамм сто, для почина
(Ну, не более, чем сто, чтоб я помер!),
Вижу - к дому подъезжает машина,
И гляжу - на ней обкомовский номер!

Ну, я на крылечко - мол, что за гость,
Кого привезли, не чеха ли?!
А там - порученец, чернильный гвоздь,
Сидай, - говорит, - поехали!

Ну, ежели зовут меня,
То - майна-вира!
В ДК идет заутреня
В защиту мира!
И Первый там, и прочие - из области.

Ну, сажусь я порученцу на ноги,
Он - листок мне,
Я и тут не перечу.
Ознакомься, - говорит, - по дороге
Со своею выдающейся речью!

Ладно - мыслю - набивай себе цену,
Я ж в зачтениях мастак, слава Богу!
Приезжаем, прохожу я на сцену,
И сажусь со всей культурностью сбоку.

Вот моргает мне, гляжу, председатель:
Мол, скажи свое рабочее слово!
Выхожу я,
И не дробно, как дятел,
А неспешно говорю и сурово:

Израильская, - говорю, - военщина
Известна всему свету!
Как мать, - говорю, - и как женщина
Требую их к ответу!

Который год я вдовая,
Все счастье - мимо,
Но я стоять готовая
За дело мира!
Как мать вам заявляю и как женщина!..

Тут отвисла у меня, прямо, челюсть,
Ведь бывают же такие промашки! -
Этот сучий сын, пижон-порученец
Перепутал в суматохе бумажки!

И не знаю - продолжать или кончить,
В зале, вроде, ни смешочков, ни вою ...
Первый тоже, вижу, рожи не корчит,
А кивает мне своей головою!

Ну, и дал я тут галопом - по фразам,
(Слава Богу, завсегда все и то же!)
А как кончил -
Все захлопали разом,
Первый тоже - лично - сдвинул ладоши.

Опосля зазвал в свою вотчину
И сказал при всем окружении:
Хорошо, брат, ты им дал, по-рабочему!
Очень верно осветил положение! ...
Вот такая история!


о том, как клим петрович добивался, чтоб его цеху присвоили звание.txt

О том, как Клим Петрович добивался, чтоб его цеху присвоили звание
Цеха коммунистического труда, и не добившись этого - запил

...Все смеются на бюро:
Ты ж, как витязь -
И жилплощадь, и получка по-царски!
Ну, а я им:
Извините, подвиньтесь!
Я ж за правду хлопочу, не за цацки!

Как хотите - на доске ль, на бумаге ль,
Цельным цехом отмечайте, не лично.
Мы ж работаем на весь наш соцлагерь,
Мы ж продукцию даем на отлично!

И совсем мне, - говорю, - не до смеху,
Это чье ж, - говорю, - указанье,
Чтоб такому выдающемуся цеху
Не присваивать почетное званье?!

А мне говорят,
(Все друзья говорят -
И Фрол, и Пахомов с Тонькою)
- Никак, - говорят, - нельзя, - говорят -
Уж больно тут дело тонкое!

А я говорю (матком говорю!),
Пойду, - говорю, - в обком, - говорю!
А в обкоме мне все то же:
- Не суйся!
Не долдонь, как пономарь, поминанье.

Ты ж партейный человек, а не зюзя,
Должен, все ж таки, иметь пониманье!
Мало, что ли, пресса ихняя треплет
Все, что делается в нашенском доме?

Скажешь - дремлет Пентагон?
Нет, не дремлет!
Он не дремлет, мать его, он на стреме!
Как завелся я тут с пол-оборота:
- Так и будем сачковать?!
Так и будем?!

Мы же в счет восьмидесятого года
Выдаем свою продукцию людям!
А мне говорят:
- Ты чего, - говорят,-
Орешь, как пастух на выпасе?!
Давай, - говорят, - молчи, - говорят,
Сиди, - говорят, - и не рыпайся!
А я говорю, в тоске говорю:
- Продолжим наш спор в Москве, - говорю!

...Проживаюсь я в Москве, как собака.
Отсылает референт к референту:
- Ты и прав, - говорят, - но, однако,
Не подходит это дело к моменту.

Ну, а вздумается вашему цеху,
Скажем - встать на юбилейную вахту?
Представляешь сам, какую оценку
Би-Би-Си дадут подобному факту?!

Ну, потом - про ордена, про жилплощадь,
А прощаясь, говорят на прощанье:
- Было б в мире положенье попроще,
Мы б охотно вам присвоили званье.

А так, - говорят, - ну, ты прав, - говорят, -
И продукция ваша лучшая!
Но все ж, - говорят,- не драп, -
говорят, -
А проволока колючая!..

- Ну, что ж, - говорю,
- Отбой! - говорю.
- Пойду, - говорю, -
В запой, - говорю!

Взял - и запил.


о том, как клим петрович сочинил научно-фантастическую колыбельную.txt

О том, как Клим Петрович сочинил научно-фантастическую колыбельную,
укачивая своего племянника - Семена, Клавкиного сына

Спи, Семен, спи,
Спи, понимаешь, спи!
Спи, а то придет Кощей,
Растудыть его в качель!
Мент приедет на козе,
Зафуячит в КПЗ!
Вот, такие, брат, дела -
Мышка кошку родила.
Спи, Семен, спи,
Спи, понимаешь, спи!

В две тысячи семьдесят пятом году
Я вечером, Сеня, в пивную зайду,
И пива спрошу, и услышу в ответ,
Что рижского нет, и московского нет,
Но есть жигулевское пиво -
И я просияю счастливо!

И робот-топтун, молчалив и мордаст,
Мне пиво с горошком зеленым подаст.
И выскажусь я, так сказать, говоря:
- Не зря ж мы страдали,
И гибли не зря!
Не зря мы, глаза завидущие,
Мечтали увидеть грядущее

Спи, Семен, спи,
Спи, понимаешь, спи!
Спи, а то придет Кощей,
Растудыть его в качель!
Мент приедет на козе,
Зафуячит в КПЗ!
Вот, такие, брат, дела -
Мышка кошку родила.
Спи, Семен, спи,
Спи, понимаешь, спи!
Спи!..


облака плывут в абакан.txt

Облака плывут в Абакан

Облака плывут, облака,
Не спеша плывут, как в кино.
А я цыпленка ем табака,
Я коньячку принял полкило.

Облака плывут в Абакан,
Не спеша плывут облака.
Им тепло, небось, облакам,
А я продрог насквозь, на века!

Я подковой вмерз в санный след,
В лед, что я кайлом ковырял!
Ведь недаром я двадцать лет
Протрубил по тем лагерям.

До сих пор в глазах снега наст!
До сих пор в ушах шмона гам!..
Эй, подайте ж мне ананас
И коньячку еще двести грамм!

Облака плывут, облака,
В милый край плывут, в Колыму,
И не нужен им адвокат,
Им амнистия - ни к чему.

Я и сам живу - первый сорт!
Двадцать лет,как день,разменял!
Я в пивной сижу, словно лорд,
И даже зубы есть у меня!

Облака плывут на восход,
Им ни пенсии, ни хлопот ...
А мне четвертого - перевод,
И двадцать третьего - перевод.

И по этим дням, как и я,
Полстраны сидит в кабаках!
И нашей памятью в те края
Облака плывут, облака ...
И нашей памятью в те края
Облака плывут, облака ...


олимпийская сказка.txt

Олимпийская сказка

...А бабушка внученьке сказку плела
Про то, как царевна в деревне жила,
Жила-поживала, не знала беды,
Придумывать песенки - много ль заботы?!
Но как-то в деревню, отстав от охоты,
Зашел королевич - напиться воды.

Пришел он пешком в предрассветную рань,
Увидел в окне золотую герань,
И - нежным сияньем - над чашей цветка
С фарфоровой лейкою чья-то рука.

С тех пор королевич не ест и не пьет,
И странный озноб королевича бьет,
И спит он тревожно, и видит во сне -
Герань на своем королевском берете,
И вроде бы он, как тогда на рассвете,
Въезжает в деревню на белом коне.

Деревья разбужены звоном копыт,
Из окон глядят удивленные лица ...
Старушка плетет и плетет небылицы,
А девочка - спит!..

Ей и во сне покоя нет,
И сон похож на бред,
Как будто ей не десять лет,
А десять тысяч лет!

И не по утренней росе
К реке бежит она -
А словно белка в колесе,
С утра и дотемна!

Цветов не рвет, венков не вьет,
Любимой куклы нет,
А все - плывет, плывет, плывет,
Все десять тысяч лет!

И голос скучный, как песок,
Как черствый каравай,
Ей все твердит :
- Еще разок!
Давай, давай, давай!

Ей не до школы, не до книг,
Когда ж подходит срок -
Пятерки ставит ей в дневник
Послушный педагог.

И где ей взять ребячью прыть,
Когда баклуши бить?!
Ей надо - плыть. И плыть.
И плыть.
И плыть.
И первой быть!..

...А бабушка внученьке сказку плела ...
Какой же сукин сын и враль
Придумал действо -
Чтоб олимпийскую медаль
В обмен - на детство?!..

Какая дьявольская власть
Нашла забаву -
При всем честном народе красть
Чужую славу?!
Чтоб только им, а не другим!
О, однолюбы.
И вновь их бессловесный гимн
Горланят трубы!..

...А бабушка сказку прядет и прядет,
Как свадебный праздник в столицу придет,
Герольд королевский на башне трубит,
Пиликают скрипки,
Играют волынки ...

А девочка спит.
И в лице - ни кровинки!
А девочка ...
Тш-ш-ш, спит!..


опыт ностальгии.txt

Опыт ностальгии

...Когда переезжали через Неву, Пушкин шутливо спросил:
- Уж не в крепость ли ты меня везешь?
- Нет,- ответил Данзас,- просто через крепость на Черную речку самая близкая
дорога!
Записано В.А.Жуковским со слов секунданта Пушкина - Данзаса

...То было в прошлом феврале
И то и дело
Свеча горела на столе ...
Б.Пастернак

...Мурка, не ходи, там сыч,
На подушке вышит!
А.Ахматова

Не жалею ничуть, ни о чем, ни о чем не жалею,
Ни границы над сердцем моим не вольны,
ни года!
Так зачем же я вдруг при одной только мысли
шалею,
Что уже никогда, никогда ...
Боже мой, никогда!..

Погоди, успокойся, подумай -
А что - никогда?!
Широт заполярных метели,
Тарханы, Владимир, Ирпень -
Как много мы не доглядели,
Не поздно ль казниться теперь?!

Мы с каждым мгновеньем бессильней,
Хоть наша вина не вина,
Над блочно-панельной Россией,
Как лагерный номер - луна.
Обкомы, горкомы, райкомы,
В подтеках снегов и дождей.
В их окнах, как бельма трахомы
(Давно никому не знакомы),
Безликие лики вождей.

В их эалах прокуренных - волки
Пинают людей, как собак,
А после те самые волки
Усядутся в черные Волги,
Закурят вирджинский табак.

И дач государственных охра
Укроет посадских светил
И будет мордастая ВОХРа
Следить, чтоб никто не следил.

И в баньке, протопленной жарко,
Запляшет косматая чудь ...
Ужель тебе этого жалко?
Ни капли не жалко, ничуть!

Я не вспомню, клянусь, я и в первые годы не
вспомню,
Севастопольский берег,
Почти небывалую быль.
И таинственный спуск в Херсонесскую
каменоломню,
И на детской матроске -
Эллады певучую пыль.

Я не вспомню, клянусь!
Ну, а что же я вспомню?
А что же я вспомню?
Усмешку
На гладком чиновном лице,
Мою неуклюжую спешку
И жалкую ярость в конце.

Я в грусть по березкам не верю,
Разлуку слезами не мерь.
И надо ли эту потерю
Приписывать к счету потерь?

Как каменный лес, онемело,
Стоим мы на том рубеже,
Где тело - как будто не тело,
Где слово - не только не дело,
Но даже не слово уже.

Идут мимо нас поколенья,
Проходят и машут рукой.
Презренье, презренье, презренье,
Дано нам, как новое зренье
И пропуск в грядущий покой!

А кони?
Крылатые кони,
Что рвутся с гранитных торцов,
Разбойничий посвист погони,
Игрушечный звон бубенцов?!

А святки?
А прядь полушалка,
Что жарко спадает на грудь?
Ужель тебе этого жалко?
Не очень ...
А впрочем - чуть-чуть!

Но тает февральская свечка,
Но спят на подушке сычи,
Но есть еще Черная речка,
Но есть еще Черная речка,
Но - есть - еще - Черная речка ...
Об этом не надо!
Молчи!


опыт отчаянья.txt

Опыт отчаянья

Мы ждем и ждем гостей нежданных,
И в ожиданьи
Ни гу-гу!
И все сидим на чемоданах,
Как на последнем берегу.

И что нам малые утраты
На этом горьком рубеже,
Когда отрублены канаты
И сходни убраны уже?

И нас чужие дни рожденья
Кропят соленою росой,
У этой -
Зоны отчужденья,
Над этой -
Взлетной полосой!

Прими нас, Господи, Незваных,
И силой духа укрепи!
Но мы сидим на чемоданах,
Как пес дворовый на цепи!

И нет ни мрака, ни прозренья,
И ты не жив и не убит.
И только рад, что есть - прозренье,
Надежный лекарь всех обид.


опыт прощания.txt

Опыт прощания
Сане Авербуху

Корабль готовится в отплытие,
Но плыть на нем -
Сойти с ума!
Его оснастку, как наитие,
Разрушат первые шторма.

И равнодушно ветры жаркие,
Не оценив его дебют,
Когда-нибудь останки жалкие
К чужому берегу прибьют!

Но вновь гуляют кружки пенные,
И храбро пьют:
За край земли!
И корабельщики степенные
В дорогу ладят корабли.

...Вот он стоит,
Красавец писанный!
Готовый вновь нести свой крест.
Уже и названный, и признанный,
Внесенный в Ллойдовский реестр.

И я - с причала - полон нежности,
Машу рукою кораблю.
Позорным страхом безнадежности
Я путь его не оскорблю.

Пусть он услышит громы вечные,
Пусть он узнает
Счастье - быть.
И все шепчу я строки вещие:
- Плывем ...
Плывем!
Куда ж нам плыть?!..


острова.txt

Острова

...Ах, где те острова,
Где растет трын-трава,
Братцы?!
К.Рылеев

Говорят, что где-то есть острова,
Где растет на берегу трын-трава,
Ты пей, как чай, ее,
Без спешки-скорости,
Пройдет отчаянье,
Минуют хворости.
Вот, какие есть на свете острова!..

Говорят, что где-то есть острова,
Где не тратят понапрасну слова,
Где виноградные
На стенках лозаньки,
И даже в праздники
Не клеют лозунги.
Вот, какие есть на свете острова!..

Говорят, что где-то есть острова,
Где четыре - как закон - дважды два.
Кто б ни указывал
Иное - гражданам,
Четыре - дважды два
Для всех и каждого.
Вот, какие есть на свете острова!..

Говорят, что где-то есть острова,
Где неправда не бывает права,
Где совесть - надобность,
А не солдатчина,
Где правда нажита,
А не назначена!..
Вот, какие я придумал острова!..


от беды моей пустяковой.txt

От беды моей пустяковой ...

От беды моей пустяковой
(Хоть не прошен и не в чести),
Мальчик с дудочкой тростниковой,
Постарайся меня спасти!

Сатанея от мелких каверз,
Пересудов и глупых ссор,
О тебе я не помнил, каюсь,
И не звал тебя до сих пор.

И, как все горожане грешен,
Не искал я твой детский след,
Не умел замечать скворешен
И не помнил, как пахнет свет.

...Свет ложился на подоконник,
Затевал на полу возню,
Он - охальник и беззаконник -
Забирался под простыню.

Разливался, пропахший светом,
Голос дудочки в тишине ...
Только я позабыл об этом
Навсегда, как казалось мне.

В жизни глупой и бестолковой,
Постоянно сбиваясь с ног,
Пенье дудочки тростниковой
Я сквозь шум различить не смог.

Но однажды, в дубовой ложе,
Я, поставленный на правеж,
Вдруг такие увидел рожи -
Пострашней карнавальных рож!

Не медведи, не львы, не лисы,
Не кикимора и сова, -
Были лица - почти как лица,
И почти как слова - слова.

За квадратным столом, по кругу,
В ореоле моей вины,
Все твердили они друг другу,
Что они друг другу верны!

И тогда, как свеча в потемки,
Вдруг из дальних приплыл годов
Звук пленительный и негромкий
Тростниковых твоих ладов.

И отвесив, я думал, - дерзкий,
А на деле смешной поклон,
Я под наигрыш этот детский
Улыбнулся и вышел вон.

В жизни прежней и жизни новой
Навсегда, до конца пути,
Мальчик с дудочкой тростниковой,
Постарайся меня спасти!


отрывок из радиотелевизионного репортажа о футбольном матче между сборными командами великобритании и советского союза.txt

Отрывок из радиотелевизионного репортажа о футбольном матче между сборными
командами Великобритании и Советского Союза

...Итак,судья Бидо, который,кстати,превосходно проводит сегодняшнюю
встречу, просто превосходно, сделал внушение английскому игроку, - и матч
продолжается. И снова, дорогие товарищи болельщики, дорогие наши
телезрители, вы видите на наших экранах, как вступают в единоборство
центральный нападающий английской сборной, профессионал из клуба Стар
Бобби Лейтон и наш замечательный мастер кожаного мяча, аспирант
Московского педагогического института Владимир Лялин - капитан и любимец
нашей сборной! В этом единоборстве (кстати, обратите внимание, интересный
игровой момент), итак, в этом единоборстве соперники соревнуются не только
в технике владения мячом, но в понимании самой, так сказать, природы игры,
в умении предугадать и предупредить тончайшие стратегические и тактические
замыслы соперника ...

А он мне все по яйцам целится,
Этот Бобби, сука рыжая,
А он у них за то и ценится -
Мистер-шмистер, ставка высшая!

А я ему по-русски, рыжему,-
Как ни целься - выше, ниже ли,
Ты ударишь - я, бля, выживу,
Я ударю - ты, бля, выживи!

Ты, бля, думаешь, напал на дикаря,

А я сделаю культурно, втихаря,
Я, бля, врежу, как в парадном кирпичом -
Этот, с дудкой не заметит нипочем!
В общем, все - сказал по-тихому,
Не ревел,
Он ответил мне по-ихнему -
Вери вэл ...

...Судья Бидо фиксирует положение вне игры - великолепно проводит матч
этот арбитр из Франции, великолепно, по-настоящему спортивно, строго,
по-настоящему арбитр международной квалификации. Итак, свободный удар от
наших ворот, мяч рикошетом попадает снова к Бобби Лейтону, который в
окружении остальных игроков по центру продвигается к нашей штрафной
площадке. И снова перед ним вырастает Владимир Лялин. Володя! Володечка!
Его не обманул финт англичанина - он преграждает ему дорогу к нашим
воротам ...

Ты давай из кучи выгляни,
Я припас гостинчик умнику,
Финты-шминты с фигли-миглями -
Это, рыжий, - все на публику!

Не держи меня за мальчика,
Мы еще поспорим в опыте,
Что ж я,бля, не видел мячика?
Буду бегать, где ни попадя?!

Я стою, а он как раз наоборот,
Он, бля, режет, вижу угол у ворот,
Натурально, я на помощь вратарю -
Рыжий - с ног, а я с улыбкой говорю -
Думал вдарить, бля, по-близкому,
В дамки шел?!
А он с земли мне по-английскому -
Данке шен! ...

...Да, странно, странно, просто непонятное решение - судья Бидо принимает
обыкновенный силовой прием за нарушение правил и назначает
одиннадцатиметровый удар в наши ворота. Это неприятно, это неприятно,
несправедливо и ... а ... вот здесь мне подсказывают - оказывается, этот
судья Бидо прекрасно известен нашим журналистам, как один из самых
продажных политиканов от спорта, который в годы оккупации Франции
сотрудничал с гитлеровской разведкой. Ну, итак, мяч установлен на
одиннадцатиметровой отметке, кто же будет бить, а, ну, все тот же самый
Бобби Лейтон, он просто симулировал травму, вот он разбегается, удар!..
Да, досадный и несправедливый гол, кстати, единственный гол за всю эту
встречу, единственный гол за полминуты до окончания матча, единственный и
несправедливый, досадный гол, забитый в наши ворота.

Да, игрушку мы просерили,
Протютюкали, прозяпали,
Хорошо б она на Севере,
А ведь это ж, бля, на Западе.

И пойдет теперь мурыжево -
Федерация, хренация,
Как, мол, ты не сделал рыжего -
Где ж твоя квалификация?!

Вас, засранцев, опекаешь и растишь,
А вы, суки, нам мараете престиж!

Ты ж советский, ты же чистый, как кристалл!
Начал делать, так уж делай, чтоб не встал!
Духу нашему спортивному
Цвесть везде!
Я отвечу по-партийному -
Будет сде ...!


ошибка.txt

Ошибка

Мы похоронены где-то под Нарвой,
Под Нарвой, под Нарвой,
Мы похоронены где-то под Нарвой,
Мы были - и нет.
Так и лежим, как шагали, попарно,
Попарно, попарно,
Так и лежим, как шагали, попарно,
И общий привет!

И не тревожит ни враг ни побудка,
Побудка, побудка,
И не тревожит ни враг, ни побудка
Померзших ребят.
Только однажды мы слышим, как будто,
Как будто, как будто,
Только однажды мы слышим, как будто,
Вновь трубы трубят.

Что ж, подымайтесь, такие-сякие,
Такие-сякие,
Что ж, подымайтесь, такие-сякие,
Ведь кровь - не вода!
Если зовет своих мертвых Россия,
Россия, Россия,
Если зовет своих мертвых Россия,
Так значит - беда!

Вот мы и встали в крестах да в нашивках,
В нашивках, в нашивках,
Вот мы и встали в крестах да в нашивках,
В снежном дыму.
Смотрим и видим, что вышла ошибка,
Ошибка, ошибка,
Смотрим и видим, что вышла ошибка,
И мы - ни к чему!

Где полегла в сорок третьем пехота,
Пехота, пехота,
Где полегла в сорок третьем пехота,
Без толку, зазря,
Там по пороше гуляет охота,
Охота, охота,
Там по пороше гуляет охота,
Трубят егеря!
Там по пороше гуляет охота,
Трубят егеря ...


памяти живаго.txt

Памяти Живаго

" ...Два вола, впряженные в арбу, медленно поднимались на крутой холм.
Несколько грузин сопровождали арбу. "Откуда вы?" - спросил я их.- "Из
Тегерана". - "Что везете?" - "Грибоеда".
А. Пушкин "Путешествие в Эрзерум"

Опять над Москвою пожары,
И грязная наледь в крови.
И это уже не татары,
Похуже Мамая - свои!

В предчувствии гибели низкой
Октябрь разыгрался с утра,
Цепочкой, по Малой Никитской
Прорваться хотят юнкера.

Не надо, оставьте, отставить!
Мы загодя знаем итог!
А снегу придется растаять
И с кровью уплыть в водосток.

Но катится снова и снова
- Ура! - сквозь глухую пальбу.
И челка московского сноба
Под выстрелы пляшет на лбу!

Из окон, ворот, подворотен
Глядит, притаясь, дребедень.
А суть мы потом наворотим
И тень наведем на плетень!

И станет далекое близким,
И кровь притворится водой,
Когда по Ямским и Грузинским
Покой обернется бедой!

И станет преступное дерзким,
И будет обидно, хоть плачь,
Когда протрусит Камергерским
В испарине страха лихач!

Свернет на Тверскую, к Страстному,
Трясясь, матерясь и дрожа,
И это положат в основу
Рассказа о днях мятежа.

А ты до беспамятства рада,
У Иверской купишь цветы,
Сидельцев Охотного ряда
Поздравишь с победою ты.

Ты скажешь - пахнуло озоном,
Трудящимся дали права!
И город малиновым звоном
Ответит на эти слова.

О, Боже мой, Боже мой, Боже!
Кто выдумал эту игру!
И снова погода, похоже,
Испортиться хочет к утру.

Предвестьем Всевышнего гнева,
Посыплется с неба крупа,
У церкви Бориса и Глеба
Сойдется в молчаньи толпа.

И тут ты заплачешь. И даже
Пригнешься от боли тупой.
А кто-то, нахальный и ражий,
Взмахнет картузом над толпой!

Нахальный, воинственный, ражий
Пойдет баламутить народ!..
Повозки с кровавой поклажей
Скрипят у Никитских ворот ...

Так вот она, ваша победа!
"Заря долгожданного дня!"
"Кого там везут?" - "Грибоеда".
Кого отпевают? - Меня!


памяти пастернака.txt

Памяти Б.Л. Пастернака

О смерти писателя, члена Литфонда, Бориса Леонидовича Пастернака,
последовавшей 30 мая сего года, на 71-ом году жизни, после тяжелой и
продолжительной болезни, и выражает соболезнование семье покойного

Единственное, появившееся в газетах, вернее, в одной - о смерти
Б.Л.Пастернака.

Разобрали венки на веники,
На полчасика погрустнели,
Как гордимся мы, современники,
Что он умер в своей постели!

И терзали Шопена лабухи,
И торжественно шло прощанье ...
Он не мылил петли в Елабуге,
И с ума не сходил в Сучане!

Даже киевские письменники
На поминки его поспели!..
Как гордимся мы, современники,
Что он умер в своей постели!

И не то чтобы с чем-то за сорок,
Ровно семьдесят - возраст смертный,
И не просто какой-то пасынок,
Член Литфонда - усопший сметный!

Ах, осыпались лапы елочьи,
Отзвенели его метели ...
До чего ж мы гордимся,сволочи,
Что он умер в своей постели!

Свеча горела на столе, свеча горела ...
Нет, никакая не свеча,
Горела люстра!
Очки на морде палача
Сверкали шустро!
А зал зевал, а зал скучал -
Мели, Емеля!
Ведь не в тюрьму, и не в Сучан,
Не к высшей мере
И не к терновому венцу
Колесованьем,
А как поленом по лицу,
Голосованьем!

И кто-то,спьяну, вопрошал :
Кого? За что там?
И кто-то жрал, и кто-то ржал
Над анекдотом ...

Мы не забудем этот смех,
И эту скуку!
Мы поименно вспомним всех,
Кто поднял руку!

Прислонясь к дверному косяку ...
Вот и смолкли клевета и споры,
Словно взят у вечности отгул ...
А над гробом встали мародеры,
И несут почетный караул ...
Ка-ра-ул!


пейзаж.txt

Пейзаж

В Серебряном Боре, у въезда в Дом отдыха артистов Большого
театра, стоит, врытый в землю, неуклюже-отесанный, деревянный столб.
Малярной кистью, небрежно и грубо, на столбе нанесены деления с цифрами -
от единицы до семерки. К верху столба прилажено колесико, через которое
пропущена довольно толстая проволока. С одной стороны столба проволока
уходит в землю, а с другой - к ней подвешена тяжелая гиря. Сторож Дома
отдыха объяснил мне: - А это, Александр Аркадьевич, говномер ...
Проволока, она, стало быть, подведена к яме ассенизационной!
Уровень, значит, повышается - гиря понижается ... Пока она на двойке-тройке
качается - ничего ... А как до пятерки-шестерки дойдет - тогда беда, тогда,
значит, надо из города золотарников вызывать ... Мне показалось это
творение русского умельца не только полезным, но и весьма поучительным. И
я посвятил ему философский этюд, который назвал эпически-скромно: Пейзаж

Все было пасмурно и серо,
И лес стоял, как неживой,
И только гиря говномера
Слегка качала головой.
Не все напрасно в этом мире,
(Хотя и грош ему цена!),
Покуда существуют гири
И виден уровень говна!


переселение душ.txt

Переселение душ

Не хочу посмертных антраша,
Никаких красивостей не выберу.
Пусть моя нетленная душа
Подлецу достанется и шиберу!

Пусть он, сволочь, врет и предает,
Пусть он ходит, ворон, в перьях сокола.
Все на свете пули - в недолет,
Все невзгоды - не к нему, а около!

Хорошо ему у пирога,
Все полно приязни и приятельства -
И номенклатурные блага,
И номенклатурные предательства!

С каждым днем любезнее житье,
Но в минуту самую внезапную
Пусть ему - отчаянье мое
Сдавит сучье горло черной лапою!


песенка о диком западе, или письмецо в москву, переправленное с оказией.txt

Песенка о диком Западе, или Письмецо в Москву, переправленное с оказией

Вы на письма слез не капайте,
И без них - душа враздрызг!
Мы живем на Диком Западе,
Что и впрямь, изрядно дик!

Но не дикостью ковбойскою.
Здесь иную ткут игру:
Пьют, со смыслом, водку польскую
Под московскую икру.

Здесь, на Западе
Распроданном
И распятом на пари,
По Парижам и по Лондонам,
Словно бесы, -
Дикари!

Околдованные стартами
Небывалых скоростей,
Оболваненные Сартрами
Всех размеров и мастей!

От безделья, от бессилия,
Им всего любезней - шум!
И чтоб вновь была Бастилия,
И чтоб им идти на штурм!

Убеждать их глупо -
Тени же!
Разве что, спросить тайком:
- А не били ль вас, почтеннейший,
По причинным - каблуком?!

Так что вы уж слез не капайте,
И без них -
Душа враздрызг!
Мы живем на Диком Западе,
Что - и впрямь - изрядно дик!


песенка про красного петуха.txt

Песенка про Красного петуха

Мы дождемся, чтоб скучный закат потух,
И при свете рябой луны
Пусть Красный петух и Черный петух
Нам покажут -
На что годны!

У Черного дьявола стать неплоха,
И в бою он будет хорош,
Но я на Красного петуха
Истратил последний грош!

И вот мы до трех сосчитаем вслух,
И - прянув из потных рук,
Красный петух и Черный петух
Выйдут в заветный круг.

Теперь - гляди, затаивши дух!
(Пусть куры вопят: - Разбой!)
Красный петух и Черный петух
Вступают в смертельный бой!

Ах, я говорил, что Черный петух
Всем сущим чертям - родня ...
Но Красный петух дерется за двух:
За себя и - за меня!

Смелее же, брат мой, Красный петух
Я верю в тебя, мой брат!
А в небе - тучи - кровавый пух
И грозно гудит набат.

И в этой земной юдоли греха
Позвольте вам дать совет:
Ставьте на Красного петуха -
Надежнее ставки нет!..


песенка-молитва, которую надо прочесть перед самым отлетом.txt

Песенка-молитва, которую надо прочесть перед самым отлетом
Галиньке

Когда под крылом добежит земля
К взлетному рубежу,
Зажмурь глаза и представь, что я
Рядом с тобой сижу.

Пилот на табло зажег огоньки,
Искусственную зарю,
А я касаюсь твоей руки
И шепотом говорю :

- Помолимся вместе, чтоб этот путь
Стал Божьей твоей судьбой.
Помолимся тихо,чтоб где-нибудь
Нам свидеться вновь с тобой!

Я твердо верю, что будет так, -
Всей силой моей любви!
Твой каждый вздох и твой каждый шаг,
Господи, благослови!

И слухам о смерти моей не верь -
Ее не допустит Бог!
Еще, ты, я знаю, откроешь дверь
Однажды - на мой звонок!

Еще очистительная гроза
Подарит нам правды свет!
Да будет так!
И открой глаза :
Моя - на ладони твоей - слеза,
Но нет меня рядом, нет!

Москва,
9 января 1972 г.


песня исхода.txt

Песня исхода

Галиньке и Виктору - мой прощальный подарок.

" ...но Идущий за мной сильнее меня ..."
от Матфея

Уезжаете?! Уезжайте -
За таможни и облака.
От прощальных рукопожатий
Похудела моя рука!

Я не плакальщик и не стража,
И в литавры не стану бить.
Уезжаете?! Воля ваша!
Значит - так посему и быть!

И плевать, что на сердце кисло,
Что прощанье, как в горле ком ...
Больше нету ни сил, ни смысла
Ставить ставку на этот кон!

Разыграешься только-только,
А уже из колоды - прыг! -
Не семерка, не туз, не тройка,
Окаянная дама пик!

И от этих усатых шатий,
От анкет и ночных тревог -
Уезжаете?! Уезжайте,
Улетайте - и дай вам Бог!

Улетайте к неверной правде
От взаправдашних мерзлых зон.
Только мертвых своих оставьте,
Не тревожьте их мертвый сон.

Там - в Понарах и в Бабьем Яре, -
Где поныне и следа нет,
Лишь пронзительный запах гари
Будет жить еще сотни лет!

В Казахстане и в Магадане,
Среди снега и ковыля ...
Разве есть земля богоданней,
Чем безбожная эта земля?!

И под мраморным обелиском
На распутице площадей,
Где, крещеных единым списком,
Превратила их смерть в людей!

А над ними шумят березы -
У деревьев свое родство!
А над ними звенят морозы
На Крещенье и Рождество!

...Я стою на пороге года -
Ваш сородич и ваш изгой,
Ваш последний певец исхода,
Но за мною придет Другой!

На глаза нахлобучив шляпу,
Дерзкой рыбой, пробившей лед,
Он пойдет, не спеша, по трапу
В отлетающий самолет!

Я стою ... Велика ли странность?!
Я привычно машу рукой!
Уезжайте! А я останусь.
Кто-то должен, презрев усталость,
Наших мертвых стеречь покой!

20 декабря 1971 г.


песня о ночном полете.txt

Песня о ночном полете

Ах, как трудно улетают люди,
Вот идут по трапу на ветру,
Вспоминая ангельские лютни
И тому подобную муру!
Улетают, как уходят в нети,
Исчезают угольком в золе,
До чего все трудно людям в небе,
До чего все мило на земле!
Пристегните ремни, пристегните ремни!
Ну, давай, посошок на дорожку налей!
Тут же ясное дело, темни не темни,
А на поезде ездить людям веселей ...
Пристегните ремни, пристегните ремни!
Не курить! Пристегните ремни!
И такой, на землю не похожий
Синий мир за взлетной крутизной ...
Пахнет небо хлоркою и кожей,
А не теплой горестью земной!
И вино в пластмассовой посуде
Не сулит ни хмеля, ни чудес,
Улетают, улетают люди
В злую даль, за тридевять небес!
Пристегните ремни, пристегните ремни,
Помоги, дорогой, чемоданчик поднять ...
И какие-то вдруг побежали огни,
И уже ничего невозможно понять,
Пристегните ремни, пристегните ремни,
Не курить! Пристегните ремни!
Люди спят, измученные смутой,
Снятся людям их земные сны
Перед тою роковой минутой
Вечной и последней тишины!
А потом, отдав себя крушению,
Камнем вниз, не слушаясь руля!
И земля ломает людям шею,
Их благословенная земля.

Пристегните ремни! Пристегните ремни!
Мы взлетели уже? Я не понял. А вы?
А в окно еще виден кусочек земли,
И немножко бетона, немножко травы ...
Отстегните ремни! Отстегните ремни!
Навсегда отстегните ремни!


песня о последней правоте.txt

Песня о последней правоте
Ю.О. Домбровскому

Подстилала удача соломки,
Охранять обещала и впредь,
Только есть на земле Миссалонги,
Где достанется мне умереть!

Где, уже не пижон, и не барин,
Ошалев от дорог и карет,
Я от тысячи истин, как Байрон,
Вдруг поверю, что истины нет!

Будет серый и скверный денечек,
Небо с морем сольются в одно.
И приятель мой, плут и доносчик,
Подольет мне отраву в вино!

Упадет на колени тетрадка,
И глаза мне затянет слюда,
Я скажу: У меня лихорадка,
Для чего я приехал сюда?!

И о том, что не в истине дело,
Я в последней пойму дурноте,
Я - мечтавший и нощно и денно
О несносной своей правоте!

А приятель, всплакнув для порядка,
Перейдет на возвышенный слог
И запишет в дневник:
Лихорадка.
Он был прав, да простит его Бог!


песня о прекрасной даме.txt

Песня о Прекрасной даме
(Женский вальс)

Как мне странно, что ты жена,
Как мне странно, что ты жива!
А я-то думал,что просто
Ты мной воображена ...
Не считайте себя виноватыми,
Не ищите себе наказанья,
Не смотрите на нас вороватыми,
Перепуганными глазами,
Будто призваны вы, будто позваны,
Нашу муку терпеньем мелете ...
Ничего, что родились поздно вы, -
Вы все знаете, все умеете!
Как мне странно, что ты жена,
Как мне странно, что ты жива!
А я-то думал, что просто
Ты мной воображена ....
Никаких вы не знали фортелей,
Вы не плыли бутырскими окнами,
У проклятых ворот в Лефортове
Вы не зябли ночами мокрыми.
Но ветрами подует грозными -
Босиком вы беду измерите!
Ничего, что родились поздно вы, -
Вы все знаете, все умеете!
Как мне странно, что ты жена,
Как мне странно, что ты жива!
А я-то думал,что просто
Ты мною воображена ...
Не дарило нас время сладостью,
Раздавало горстями горькость,
Но великою вашей слабостью
Вы не жизнь нам спасли, а гордость!
Вам сторицей не будет воздано,
И пройдем мы по веку розно,
Ничего, что родились поздно вы, -
Воевать никогда не поздно!

Как мне страшно, что ты жена!
Как мне страшно, что ты жива!
В Ярославле, на пересылке,
Ты была воображена ...


песня о синей птице.txt

Песня о синей птице

Был я глупый тогда и сильный,
Все мечтал я о птице синей,
А нашел ее синий след -
Заработал пятнадцать лет :
Было время - за синий цвет
Получали пятнадцать лет!

Не солдатами - номерами,
Помирали мы, помирали.
От Караганды по Нарым -
Вся земля, как один нарыв!
Воркута, Инта, Магадан!
Кто вам жребий тот нагадал?!
То вас шмон трясет, а то цинга!
И чуть не зэка из ЦК.
Было время - за красный цвет
Добавляли по десять лет!

А когда пошли миром грозы -
Мужики - на фронт, бабы - в слезы!
В желтом мареве горизонт,
А нас из лагеря, да на фронт!
Севастополь, Курск, город Брест ...
Нам слепил глаза желтый блеск.
А как желтый блеск стал белеть,
Стали глазоньки столбенеть!
Ох, сгубил ты нас, желтый цвет!
Мы на свет глядим, а света нет!

Покалечены наши жизни!
А, может, дело все в дальтонизме?!
Может, цвету цвет не чета,
А мы не смыслим в том ни черта?!
Так, подчаливай, друг, за столик,
Ты дальтоник, и я дальтоник ...
Разберемся ж на склоне лет,
За какой мы погибли цвет!


песня о тбилиси.txt

Песня о Тбилиси

На холмах Грузии лежит ночная мгла ...
А.Пушкин

Я не сумел понять Тебя в тот раз,
Когда в туманы зимние оправлен,
Ты убегал от посторонних глаз,
Но все же был прекрасен без прикрас,
И это я был злобою отравлен.

И Ты меня провел на том пиру,
Где до рассвета продолжалось бденье,
А захмелел - и головой в Куру,
И где уж тут заметить поутру
В глазах хозяйки скучное презренье!

Вокруг меня сомкнулся, как кольцо,
Твой вечный шум в отливах и прибоях.
Потягивая кислое винцо,
Я узнавал усатое лицо
В любом пятне на выцветших обоях.

И вновь зурна вступила в разговор,
И вновь с бокалом истово и пылко
Болтает вздор подонок и позер ...
А мне почти был сладок Твой позор,
И в самолете, по пути домой,

Я наблюдал злорадно, как грузины,
В Москву еще объятую зимой,
Везут мешки с оранжевой хурмой,
И с первою мимозою корзины.
И я не понял, я понять не мог,

Какую Ты торжествовал победу,
Какой Ты дал мне гордости урок,
Когда кружил меня, сбивая с ног,
По ложному, придуманному следу!

И это все - и Сталин, и хурма,
И дым застолья, и рассветный кочет,-
Все для того, чтоб не сойти с ума,
А суть Твоя является сама,
Но лишь, когда сама того захочет!

Тогда тускнеют лживые следы,
И начинают раны врачеваться,
И озаряет склоны Мтацменды
Надменный голос счастья и беды,
Нетленный голос Нины Чавчавадзе!

Прекрасная и гордая страна!
Ты отвечаешь шуткой на злословье,
Но криком вдруг срывается зурна,
И в каждой капле кислого вина
Есть неизменно сладкий привкус крови!

Когда дымки плывут из-за реки,
И день дурной синоптики пророчат,
Я вижу, как горят черновики!
Я слышу, как гремят грузовики!
И сапоги охранников грохочут -

И топчут каблуками тишину,
И женщины не спят, и плачут дети,
Грохочут сапоги на всю страну!
А Ты приемлешь горе, как вину,
Как будто только ты за все в ответе!

Не остывает в кулаке зола,
Все в мерзлый камень памятью одето,
Все, как удар ножом из-за угла ...
На холмах Грузии лежит ночная мгла ...
И как еще далеко до рассвета!


песня об отчем доме.txt

Песня об отчем доме

Ты не часто мне снишься, мой Отчий Дом,
Золотой мой, недолгий век.
Но все то, что случится со мной потом, -
Все отсюда берет разбег!

Здесь однажды очнулся я, сын земной,
И в глазах моих свет возник.
Здесь мой первый гром говорил со мной
И я понял его язык.

Как же странно мне было, мой Отчий Дом,
Когда Некто с пустым лицом
Мне сказал, усмехнувшись, что в доме том
Я не сыном был, а жильцом.

Угловым жильцом, что копит деньгу -
Расплатиться за хлеб и кров.
Он копит деньгу и всегда в долгу,
И не вырвется из долгов!

- А в сыновней верности в мире сем
Клялись многие - и не раз! -
Так сказал мне Некто с пустым лицом
И прищурил свинцовый глаз.

И добавил: - А впрочем, слукавь, солги -
Может, вымолишь тишь да гладь!..
Но уж если я должен платить долги,
То зачем же при этом лгать?!

И пускай я гроши наскребу с трудом,
И пускай велика цена -
Кредитор мой суровый, мой Отчий Дом,
Я с тобой расплачусь сполна!

Но когда под грохот чужих подков
Грянет свет роковой зари -
Я уйду, свободный от всех долгов,
И назад меня не зови.

Не зови вызволять тебя из огня,
Не зови разделить беду.
Не зови меня!
Не зови меня ...
Не зови -
Я и так приду!


песня про велосипед.txt

Песня про велосипед

Ах, как мне хотелось, мальчишке,
Проехаться на велосипеде.
Не детском, не трехколесном, -
Взрослом велосипеде!

И мчаться навстречу соснам -
Туда, где сосны и ели, -
И чтоб из окна глядели,
Завидуя мне, соседи -
Смотрите, смотрите, смотрите,
Смотрите, мальчишка едет
На взрослом велосипеде!..

...Ехал мальчишка по улице
На взрослом велосипеде.
- Наркомовский Петька, умница, -
Шептались кругом соседи.

Я крикнул - дай прокатиться! -
А он ничего не ответил,
Он ехал медленно, медленно,
А я бы летел, как ветер,
А я бы звоночком цокал,
А я бы крутил педали,
Промчался бы мимо окон -
И только б меня видали!..

...Теперь у меня в передней
Пылится велосипед,
Пылится уже, наверное,
С добрый десяток лет.

Но только того мальчишки
Больше на свете нет,
А взрослому, мне не нужен
Взрослый велосипед!
Ох, как хочется мне, взрослому,
Потрогать пальцами книжку,
И прочесть на обложке фамилию,
Не чью-нибудь, а мою!..

Нельзя воскресить мальчишку,
Считайте - погиб в бою ...
Но если нельзя - мальчишку,
И в прошлое ни на шаг,
То книжку-то можно?! Книжку!
Ее - почему никак?!
Величественный, как росчерк,
Он книжки держал под мышкой.
- Привет тебе, друг-доносчик,
Привет тебе, с новой книжкой!
Партийная Илиада!
Подарочный холуяж!
Не надо мне так, не надо -
Пусть тысяча - весь тираж!
Дорого с суперобложкой?
К черту суперобложку!
Но нету суперобложки,
И переплета нет.

...Немножко пройдет, немножко,
Каких-нибудь тридцать лет.
И вот она, эта книжка,
Не в будущем, в этом веке!
Снимает ее мальчишка
С полки в библиотеке!
А вы говорили - бредни!
А вот через тридцать лет ...
Пылится в моей передней
взрослый велосипед.


песня про майора чистова.txt

Песня про майора Чистова

Я спросонья вскочил - патлат,
Я проснулся, а сон за мной,
Мне приснилось, что я - атлант,
На плечах моих - шар земной!

И болит у меня спина,
То мороз по спине, то жар,
И с устатку пьяней пьяна,
Я роняю тот самый шар!

И ударившись об Ничто,
Покатился он, как звезда,
Через Млечное решето
В бесконечное Никуда!

И как странен был этот сон,
Что ни дочери, ни жене
Не сказал я о том, что он
Этой ночью приснился мне!

Я и сам отогнал эту боль,
Будто наглухо дверь забил,
И к часам десяти ноль-ноль
Я и вовсе тот сон забыл.

Но в двенадцать ноль-ноль часов
Простучал на одной ноге
На работу майор Чистов,
Что заведует буквой Ге!

И открыл он мое досье,
И на чистом листе, педант,
Написал он, что мне во сне
Нынче снилось, что я атлант!..


песня про несчастливых волшебников, или эйн, цвей, дрей!.txt

Песня про несчастливых волшебников, или эйн, цвей, дрей!

Жили-были несчастливые волшебники,
И учеными считались и спесивыми,
Только самые волшебные учебники
Не смогли их научить, как быть счастливыми.
И какой бы не пошли они дорогою,
Все кончалось то бедою, то морокою!

Но когда маэстро Скрипочкин -
Ламца-дрица, об-ца-ца!
И давал маэстро Лампочкин
Синий цвет из-за кулис,
Выходили на просцениум
Два усатых молодца,
И восторженная публика
Им кричала - браво,бис! -
В никуда взлетали голуби,
Превращались карты в кубики,
Гасли свечи стеариновые -
Зажигались фонари!
Эйн, цвей, дрей!
И отрезанные головы
У желающих из публики,
Улыбаясь и подмигивая,
Говорили - раз, два, три!
Что в дословном переводе означает -
Эйн, цвей, дрей!

Ну, а после, утомленные до сизости,
Не в наклеенных усах и не в парадности,
Шли в кафе они куда-нибудь поблизости,
Чтоб на время позабыть про неприятности,
И заказывали ужин два волшебника -
Два стакана молока и два лапшевника.

А маэстро Балалаечкин -
Ламца-дрица, об-ца-ца!
И певица Доремикина
Что-то пела про луну,
И сидели очень грустные
Два усталых мудреца,
И тихонечко, задумчиво,
Говорили - ну и ну!
А вокруг гудели парочки,
Пили водку и шампанское,
Пил маэстро Балалаечкин
Третью стопку на пари -
Эйн, цвей, дрей!
И швырял ударник палочки,
А волшебники с опаскою,
Наблюдая это зрелище,
Говорили - раз, два, три!
Что, как вам уже известно,означает :
Эйн, цвей, дрей!

Так и шли они по миру безучастному,
То проезжею дорогой, то обочиной ...
Только тут меня позвали к Семичастному,
И осталась эта песня неоконченной.
Объяснили мне, как дважды два, учебники,
Что волшебники - счастливые волшебники!

И не зря играет музыка -
Ламца-дрица, об-ца-ца!
И не зря чины и звания,
Вроде ставки на кону,
И не надо бы, не надо бы,
Ради красного словца
Сочинять, что не положено
И не нужно никому!
Я хотел бы стать волшебником,
Чтоб ко мне слетались голуби,
Чтоб от слов моих, таинственных,
Зажигались фонари! -
Эйн, цвей, дрей!
Но, как пес, гремя ошейником,
Я иду, повесив голову,
Не туда, куда мне хочется,
А туда, где :
- Ать - два - три!
Что ни капли не похоже
На волшебное :
- Эйн, цвей, дрей!


песня про острова.txt

Песня про острова

Говорят, что есть на свете острова,
Где растет на берегу забудь-трава,
Забудь о гордости, забудь про горести,
Забудь о подлости! Забудь про хворости!
Вот какие есть на земле острова!

Говорят, что где-то есть острова,
Где с похмелья не болит голова,
А сколько есть вина, пей все без просыпу,
А после по морю ходи, как по суху!
Вот какие есть на свете острова!

Говорят, что где-то есть острова,
Где четыре не всегда дважды два,
Считай хоть дослепу - одна испарина,
Лишь то, что по сердцу, то и правильно.
Вот какие есть на земле острова!

Говорят, что где-то есть острова,
Где неправда не бывает права!
Где совесть - надобность, а не солдатчина,
Где правда нажита, а не назначена!
Вот какие я придумал острова!


песня про счастье.txt

Песня про счастье

Ты можешь найти на улице копейку
И купить коробок спичек,
Ты можешь найти две копейки
И позвонить кому-нибудь из автомата,
Ну, а если звонить тебе некому,
Так зачем тебе две копейки?
Не покупать же на две копейки
Два коробка спичек!

Можно вообще обойтись без спичек,
А просто прикурить у прохожего,
И заговорить с этим прохожим,
И познакомиться с этим прохожим.
И он даст тебе номер своего телефона,
Чтоб ты позвонил ему из автомата ...
Но как же ты сможешь позвонить ему из автомата,
Если у тебя нет двух копеек?!

Так что лучше уж не прикуривай у прохожего,
Лучше просто купить коробок спичек.
Впрочем, и для этого сначала нужно
Найти на улице одну копейку ...


песня-баллада про генеральскую дочь.txt

Песня-баллада про генеральскую дочь

Он был титулярный советник,
Она генеральская дочь ...

Постелилась я, и в печь - уголек ...
Накрошила огурцов и мясца,
А он явился, ноги вынул, и лег -
У мадам его - месяца.

А он и рад тому, сучок, он и рад,
Скушал водочки, и в сон наповал!..
А там - в России - где-то есть Ленинград,
А в Ленинграде том - Обводный канал.

А там мамынька жила с папонькой,
Называли меня лапонькой,
Не считали меня лишнею,
Да им дали обоим высшую!

Ой, Караганда, ты, Караганда!
Ты угольком даешь на-гора года!
Дала двадцать лет, дала тридцать лет,
А что с чужим живу, так своего-то нет!
Кара-ган-да ...

А он, сучок, из гулевых шоферов,
Он барыга, и калымщик, и жмот,
Он на торговской дает, будь здоров, -
Где за рупь, а где какую прижмет!

Подвозил он меня раз в Гастроном,
Даже слова не сказал, как полез,
Я бы в крик, да на стекле ветровом
Он картиночку приклеил, подлец!

А на картиночке - площадь с садиком,
А перед ней камень с Медным Всадником ,
А тридцать лет назад я с мамой в том саду ...
Ой, не хочу про то, а то я выть пойду!
ОЙ, Караганда, ты, Караганда!

Ты мать и мачеха, для кого когда,
А для меня была так завсегда нежна,
Что я самой себе стала ненужна!
Кара-ган-да ...

Он проснулся, закурил Беломор,
Взял пинжак, где у него кошелек,
И прошлепал босиком в колидор,
А вернулся - и обратно залег.

Он сопит,а я сижу у огня,
Режу меленько на водку лучок,
А ведь все-тки он жалеет меня,
Все-тки ходит, все-тки дышит, сучок!

А и спи, проспись ты, мое золотце,
А слезы - что ж, от слез - хлеб не солится,
А что мадам его крутит мордою,
Так мне плевать на то, я не гордая ...
Ой, Караганда, ты Караганда!

Если тут горда, так и на кой годна!
Хлеб насущный наш дай нам, Боже, днесь,
А что в России есть, так то не хуже здесь!
Кара-ган-да!

Что-то сон нейдет, был, да вышел весь,
А завтра делать дел - прорву адскую!
Завтра с базы нам сельдь должны завесть,
Говорили, что ленинградскую.

Я себе возьму и кой-кому раздам,
Надо ж к празднику подзаправиться!
А пяток сельдей я пошлю мадам,
Пусть покушает, позабавится!

Пусть покушает она, дура жалкая,
Пусть не думает она, что я жадная,
Это, знать, с лучка глазам колется,
Голова на низ чтой-то клонится ...

Ой,Караганда, ты, Караганда!
Ты угольком даешь на-гора года,
А на картиночке - площадь с садиком,
А перед ней камень ...
Ка-ра-ган-да!..


песок израиля.txt

Песок Израиля

Видишь -
На этих дюнах, под этим небом,
Наша - давным-давно - началась судьба.
С пылью дорог изгнанья и с горьким хлебом,
Впрочем, за это тоже:
- Тода раба!

Только
Ногой ты ступишь на дюны эти,
Болью - как будто пулей - прошьет висок,
Словно из всех песочных часов на свете
Кто-то - сюда веками - свозил песок!

Видишь -
Уже светает над краем моря,
Ветер - далекий благовест - к нам донес,
Волны подходят к дюнам, смывая горе,
Сколько - уже намыто - утрат и слез?!

Сколько
Утрат, пожаров и лихолетий?
Скоро ль сумеем им подвести итог?!
Помни -
Из всех песочных часов на свете
Кто-то - сюда веками - свозил песок!


петербургский романс.txt

Петербургский романс
Посвящается Н. Рязанцевой.

"Жалеть о нем не должно,
... он сам виновник всех своих злосчастных бед,
Терпя, чего терпеть без подлости - не можно..."
Н.Карамзин.

...Быть бы мне поспокойней,
Не казаться, а быть!
...Здесь мосты,словно кони -
По ночам на дыбы!

Здесь всегда по квадрату
На рассвете полки -
От Синода к Сенату,
Как четыре строки!

Здесь, над винною стойкой,
Над пожаром зари
Наколдовано столько,
Набормотано столько,
Наколдовано столько,
Набормотано столько,
Что пойди - повтори!

Все земные печали -
Были в этом краю...
Вот и платим молчаньем
За причастность свою!
Мальчишки были безумны,
К чему им мои советы?!

Лечиться бы им, лечиться,
На кислые ездить воды -
Они ж по ночам :
"Отчизна!
Тираны! Заря свободы!"

Полковник я, а не прапор,
Я в битвах сражался стойко,
И весь их щенячий табор
Мне мнился игрой, и только.
И я восклицал : "Тираны!"
И я прославлял свободу,
Под пламенные тирады
Мы пили вино, как воду.
И в то роковое утро,
( Отнюдь не угрозой чести!)
Казалось, куда как мудро
Себя объявить в отъезде.
Зачем же потом случилось,
Что меркнет копейкой ржавой
Всей славы моей лучинность
Пред солнечной ихней славой?!
...Болят к непогоде раны,
Уныло проходят годы...
Но я же кричал : "Тираны!"
И славил зарю свободы!
Повторяется шепот,
Повторяем следы.
Никого еще опыт
Не спасал от беды!
О, доколе, доколе,
И не здесь, а везде
Будут Клодтовы кони
Подчиняться узде?!

И все так же, не проще,
Век наш пробует нас -
Можешь выйти на площадь,
Смеешь выйти на площадь,
Можешь выйти на площадь,
Смеешь выйти на площадь
В тот назначенный час?!

Где стоят по квадрату
В ожиданьи полки -
От Синода к Сенату,
Как четыре строки?!

22 августа 1968 г.


письмо в семнадцатый век.txt

Письмо в семнадцатый век

...По вечерам, написав свои обязательные десять страниц (я писал в
Серебряном боре Генеральную репетицию), я отправлялся гулять. Со мною
неизменно увязывался дворовый, беспородный пес по кличке Герцог. С берега
Москвы-реки мы сворачивали в лесную аллейку, доходили до троллейбусной
остановки, огибали круглую площадь и тем же путем возвращались к реке. Я
садился на скамейку, закуривал, Герцог устраивался у моих ног. Мы смотрели
на бегущую воду, на противоположный берег. Справа стояла церковь -
Лыковская Троица, - превращенная в дровяной склад, а слева расстилались
угодья государственной дачи номер пять. Там жил еще член Политбюро в ту
пору, Д.Полянский. Именно его вельможному гневу я был обязан, как
выразились бы старинные канцеляристы, лишением всех прав состояния.
Вертеть головой - то направо, то налево - было чрезвычайно интересно.

Уж так ли безумно намеренье -
Увидеться в жизни земной?!
Читает красотка с картины Вермейра
Письмо, что написано мной.
Она - словно сыграна скрипкою -
Прелестна, нежна и тонка,
Следит, с удивленной улыбкою,
Как в рифму впадает строка.
А впрочем, мучение адово
Читать эти строчки вразброд!
Как долго из века двадцатого
В семнадцатый - почта идет!
Я к ней написал погалантнее,
Чем в наши пишу времена ...
Смеркается рано в Голландии,
Но падает свет из окна.
Госпожа моя! Триста лет,
Триста лет вас все нет, как нет.
На чепце расплелась тесьма,
Почтальон не несет письма,
Триста долгих-предолгих лет
Вы все пишите мне ответ.
Госпожа моя, госпожа,
Просто - режете без ножа!
До кого-то доходят вести,
До меня - только сизый дым.
Мы с дворовой собакой вместе
Над бегучей водой сидим.
Пес не чистой породы, помесь,
Но премудрый и славный пес ...
Как он тащится, этот поезд,
Триста лет на один откос!
И такой он ужасно гордый,
Что ему и гудеть-то лень ...
Пес мне ткнулся в колени мордой,
По воде пробежала тень.

Мы задремлем, но нас разбудит
За рекой громыхающий джаз ...
Скоро, скоро в Москву прибудет
Из Голландии дилижанс!
Вы устали, моя судьба,
От столба пылить до столба?
А у нас теперь на Руси
И троллейбусы и такси.
Я с надеждой смотрю - а вдруг
Дилижанс ваш придет на круг?
Дилижанс стоит на кругу ...
Дилижанс стоит на кругу -
Я найти его не могу!
Он скоро, скоро, скоро тронется!
Я над водой сижу опять.
Направо - Лыковская Троица,
Налево - дача номер пять.

На этой даче государственной
Живет светило из светил,
Кому молебен благодарственный
Я б так охотно посвятил!
За все его вниманье крайнее,
За тот отеческий звонок,
За то, что муками раскаянья
Его потешить я не мог!
Что славен кличкой подзаборною,
Что наглых не отвел очей,
Когда он шествовал в уборную
В сопровожденьи стукачей!
А поезд все никак не тронется!
Какой-то вздор, какой-то бред ...
В вечерней дым уходит Троица,
На даче кушают обед.

Меню государственного обеда:
Бланманже
Суп гороховый с грудинкой и гренками.
Бланманже!
Котлеты свиные отбивные с зеленым
горошком.
Бланманже!!
Мусс клубничный со взбитыми сливками.
Бланманже!!!
- Вы хотите
Бля-ман-же?
- Извините,
Я уже!

У них бланманже сторожат сторожа,
Ключами звеня.
Простите меня, о - моя госпожа,
Простите меня!
Я снова стучусь в ваш семнадцатый век
Из этого дня.
Простите меня, дорогой человек,
Простите меня!
Я славлю упавшее в землю зерно
И мудрость огня.
За все, что мне скрыть от людей не дано -
Простите меня!
Ах, только бы шаг - за черту рубежа
По зыбкому льду ...
Но вы подождите меня, госпожа,
Теперь я решился, моя госпожа,
Теперь уже скоро, моя госпожа,
Теперь я приду!..
Я к Вам написал погалантнее,
Чем в наши пишу времена.
Смеркается рано в Голландии,
Но падает свет из окна.


плач дарьи коломийцевой по поводу запоя ее супруга - клима петровича.txt

Плач Дарьи Коломийцевой по поводу запоя ее супруга - Клима Петровича

...Ой, доля моя жалкая,
Родиться бы слепой!
Такая лета жаркая -
А он пошел в запой.

Вернусь я из магазина,
А он уже, блажной,
Поет про Стеньку Разина
С персидскою княжной.

А жар - ну, прямо, доменный,
Ну, прямо, градом пот.
А он, дурак надоенный,
Сидит и водку пьет.

Ну, думаю я, думаю,
Болит от мыслей грудь:
- Не будь ты, Дарья, дурою -
Придумай что-нибудь!

То охаю, то ахаю -
Спокоя нет как нет!
И вот - пошла я к знахарю,
И знахарь дал совет.

И день воскресный, в утречко,
Я тот совет творю:
Вплываю, словно уточка,
И Климу говорю:

- Вставай, любезный-суженый,
Уважь свой родный дом,
Вставай-давай, поужинай,
Поправься перед сном!

А что ему до времени?
Ему б нутро мочить!
Он белый свет от темени
Не может отличить!

А я его, как милочка,
Под ручки - под уздцы,
А на столе: бутылочка,
Грибочки, огурцы.

Ой, яблочки моченые
С обкомовской икрой,
Стаканчики граненые
С хрустальною игрой,

И ножечки, и вилочки -
Гуляйте, караси!
Но только в той бутылочке,
Не водка - ка-ра-син!

Ну, вынула я пробочку -
Поправься, атаман!
Себе - для вида - стопочку,
Ему - большой стакан.

- Давай, поправься, солнышко,
Давай, залей костер!..
Он выпил все, до донышка,
И только нос утер.

Грибочек - пальцем - выловил,
Завел туманно взгляд,
Сжевал грибок
И вымолвил:
- Нет, не люблю маслят!


плясовая.txt

Плясовая

Чтоб не бредить палачам по ночам,
Ходят в гости палачи к палачам,
И радушно, не жалея харчей,
Угощают палачи палачей.

На столе у них икра, балычок,
Не какой-нибудь - "КВ" коньячок,
А впоследствии - чаек, пастила,
Кекс "Гвардейский" и печенье "Салют",
И сидят заплечных дел мастера
И тихонько, но душевно поют :
О Сталине мудром, родном и любимом ...

Был порядок, - говорят палачи,
Был достаток, - говорят палачи,
Дело сделал, - говорят палачи, -
И пожалуйста - сполна получи.

Белый хлеб икрой намазан густо,
Слезы кипяточка горячей,
Палачам бывает тоже грустно,
Пожалейте, люди,палачей!

Очень плохо палачам по ночам,
Если снятся палачи палачам,
И как в жизни, но еще половчей,
Бьют по рылу палачи палачей.

Как когда-то, как в годах молодых -
И с оттяжкой, и ногою в поддых,
И от криков, и от слез палачей
Так и ходят этажи ходуном,
Созывают неотложных врачей
И с тоскою вспоминают о Нем,

О Сталине мудром, родном и любимом ...
Мы на страже, - говорят палачи.
Но когда же? - говорят палачи.
Поскорей бы! - говорят палачи. -
Встань, Отец, и вразуми, поучи!

Дышит, дышит кислородом стража,
Крикнуть бы, но голос как ничей,
Палачам бывает тоже страшно,
Пожалейте, люди, палачей!


по образу и подобию.txt

По образу и подобию

По образу и подобию, или, как было
написано на воротах Бухенвальда:
Jedem das Seine - Каждому - свое.

Начинается день и дневные дела,
Но треклятая месса уснуть не дала,
Ломит поясницу и ноет бок.
Бесконечной стиркой дом пропах ...
- С добрым утром,Бах, - говорит Бог,
С добрым утром, Бог, - говорит Бах,
С добрым утром!..

А над нами с утра, а над нами с утра,
Как кричит воронье на пожарище,
Голосят рупора, голосят рупора -
С добрым утром, вставайте, товарищи!

А потом, досыпая, мы едем в метро,
В электричке, в трамвае, в автобусе,
И орут,выворачивая нутро,
Рупора о победах и доблести.

И спросонья бывает такая пора,
Что готов я в припадке отчаянья
Посшибать рупора, посбивать рупора,
И услышать прекрасность молчания ...

Под попреки жены, исхитрись-ка, изволь
Сочинить переход из це-дура в ха-моль,
От семейных ссор, от долгов и склок,
Никуда не деться и дело - швах.
- Но не печалься, Бах, - говорит Бог,
- Да уж ладно, Бог, - говорит Бах.
Да уж ладно!..

..А у бабки инсульт, и хворает жена,
И того не хватает, и этого,
И лекарства нужны, и больница нужна,
Только место не светит покедова.

И меня в перерыв вызывают в местком,
Ходит зав по месткому присядкою,
Раз уж дело такое,то мы подмогнем,
Безвозвратною ссудим десяткою.

И кассир мне деньгу отслюнит по рублю,
Ухмыльнется улыбкой грабительской,
Я пол-литра куплю, валидолу куплю,
Двести сыра, и двести любительской ...

А пронзительный ветер - предвестник зимы,
Дует в двери капеллы святого Фомы,
И поет орган, что всему итог -
Это вечный сон, это тлен и прах!
- Но не кощунствуй, Бах, - говорит Бог,
- А ты дослушай, Бог,- говорит Бах.
Ты дослушай!..

А у суки-соседки гулянка в соку,
Воют девки, хихикают хахали,
Я пол-литра открою, нарежу сырку,
Дам жене валидолу на сахаре.

И по первой налью, и налью по второй,
И сырку, и колбаски покушаю,
И о том, что я самый геройский герой,
Передачу охотно послушаю.

И трофейную трубку свою запалю,
Посмеюсь над мычащею бабкою,
И еще раз налью, и еще раз налью,
И к соседке схожу за добавкою ...

Он снимает камзол, он сдирает парик,
Дети шепчутся в детской - вернулся старик,
Что ж - ему за сорок, немалый срок,
Синева, как пыль, - на его губах ...
- Доброй ночи, Бах, - говорит Бог,
- Доброй ночи, Бог, - говорит Бах.
Доброй ночи!..


поезд.txt

Поезд
Памяти С.М. Михоэлса

Ни гневом, ни порицанием
Давно уж мы не бряцаем:
Здороваемся с подлецами,
Раскланиваемся с полицаем.

Не рвемся ни в бой, ни в поиск -
Все праведно, все душевно.
Но помни - отходит поезд!
Ты слышишь? Уходит поезд
Сегодня и ежедневно.

А мы балагурим, а мы куролесим,
Нам недругов лесть, как вода из колодца!
А где-то по рельсам, по рельсам, по рельсам -
Колеса, колеса, колеса, колеса ...

Такой у нас нрав спокойный,
Что без никаких стараний
Нам кажется путь окольный
Кратчайшим из расстояний.

Оплачен страховки полис,
Готовит обед царевна ...
Но помни - отходит поезд,
Ты слышишь?! Уходит поезд
Сегодня и ежедневно.

Мы пол отциклюем, мы шторки повесим,
Чтоб нашему раю - ни краю, ни сноса.
А где-то по рельсам, по рельсам, по рельсам -
Колеса, колеса, колеса, колеса ...

От скорости века в сонности
Живем мы, в живых не значась ...
Непротивление совести -
Удобнейшее из чудачеств!

И только порой под сердцем
Кольнет тоскливо и гневно -
Уходит наш поезд в Освенцим,
Наш поезд уходит в Освенцим
Сегодня и ежедневно!

А как наши судьбы - как будто похожи -
И на гору вместе, и вместе с откоса!
Но вечно - по рельсам, по сердцу, по коже -
Колеса, колеса, колеса, колеса!


после вечеринки.txt

После вечеринки

Под утро, когда устанут
Влюбленность, и грусть, и зависть,
И гости опохмелятся
И выпьют воды со льдом,
Скажет хозяйка - хотите
Послушать старую запись?-
И мой глуховатый голос
Войдет в незнакомый дом.
И кубики льда в стакане
Звякнут легко и ломко,
И странный узор на скатерти
Начнет рисовать рука,
И будет звучать гитара,
И будет крутиться пленка,
И в дальний путь к Абакану
Отправятся облака ...
И гость какой-нибудь скажет:
- От шуточек этих зябко,
И автор напрасно думает,
Что сам ему черт не брат!
- Ну, что вы, Иван Петрович,-
Ответит ему хозяйка,-
Боятся автору нечего,
Он умер лет сто назад ...


последняя песня.txt

Последняя песня

За чужую печаль
и за чье-то незваное детство
нам воздастся огнем и мечом
и позором вранья,
возвращается боль,
потому что ей некуда деться,
возвращается вечером ветер
на круги своя.

Мы со сцены ушли,
но еще продолжается детство,
наши роли суфлер дочитает,
ухмылку тая,
возвращается вечером ветер
на круги своя,
возвращается боль,
потому что ей некуда деться.

Мы проспали беду,
промотали чужое наследство,
жизнь подходит к концу,
и опять начинается детство,
пахнет мокрой травой
и махорочным дымом жилья,
продолжается детство без нас,
продолжается детство,
продолжается боль,
потому что ей некуда деться,
возвращается вечером ветер
на круги своя.


поэма о сталине.txt

Поэма о Сталине

"Впереди Иисус Христос"
А.Блок

Глава 1
Рождество

Все шло по плану, но немножко наспех.
Спускался вечер, спал младенец в яслях,
Статисты робко заняли места,
И Матерь Божья наблюдала немо,
Как в каменное небо Вифлеема
Всходила Благовещенья звезда.
Но тут в вертеп ворвались два подпаска
И крикнули, что вышла неувязка,
Что праздник отменяется, увы,
Что римляне не понимают шуток.
И загремели на пятнадцать суток,
Поддавшие не вовремя волхвы.
Стало тихо, тихо, тихо,
В крике замерли уста,
Зашипела, как шутиха,
И погасла та звезда.
Стало зябко, зябко, зябко,
И в предчувствии конца
Закудахтала козявка,
Вол заблеял, как овца.
Все завыли, захрипели,
Но не внемля той возне
Спал младенец в колыбели
И причмокивал во сне.

Уже светало, розовело небо,
Но тут раздались гулко у вертепа
Намеренно тяжелые шаги,
И Матерь Божья замерла в тревоге,
Когда открылась дверь и на пороге
Кавказские явились сапоги.
И разом потерявшие значенье
Столетья, лихолетья и мгновенья
Сомкнулись в безначальное кольцо,
А он вошел и поклонился еле,
И обратил неспешно к колыбели
Забрызганное оспою лицо.

"Значит, вот он - этот самый
Жалкий пасынок земной,
Что и кровью, и осанной
Потягается со мной ...
Неужели, неужели
Столько лет и столько дней
Ты, сопящий в колыбели,
Будешь мукою моей?!
И меня с тобою, пешка,
Время бросит на весы?"
И недобрая усмешка
Чуть приподняла усы.

А три волхва томились в карантине,
Их в карантине быстро укротили,
Лупили и под вздох, и по челу,
И римский опер, жаждая награды,
Им говорил :"Сперва колитесь, гады!
А после разберемся, что к чему".
И понимая, чем грозит опала,
Пошли волхвы молоть, что ни попало,
Припоминали даты, имена,
И полетели головы. И это
Была вполне весомая примета,
Что новые настали времена.

Глава 2
Клятва вождя

"Потные, мордастые евреи,
Шайка проходимцев и ворья,
Всякие Иоанны и Матфеи,
Наплетут с три короба вранья.
Сколько их посыплют раны солью,
Лишь бы им взобраться на Синай,
Ладно, ладно, я не прекословлю, -
Ты был первый. Ты и начинай.
Встань - и в путь по городам и весям,
Чудеса и мудрости твори.
Отчего ж Ты, Господи, невесел?
Где они,соратники Твои?
Бражничали, ели, гостевали,
А пришла беда - и след простыл,

Нет, не зря Ты ночью в Гефсимани
Струсил и пардону запросил.
Где Твоих приспешников орава
В смертный Твой, в последний час земной?
И смеется над Тобой Варавва -
Он бы посмеялся надо мной!
Был Ты просто-напросто предтечей,
Не творцом, а жертвою стихий,
Ты не Божий сын, а человечий,
Если смог воскликнуть :"Не убий!"
Душ ловец, Ты вышел на рассвете
С бедной сетью из расхожих слов.
На исходе двух тысячелетий
Покажи, богат ли твой улов?
Слаб душою и умом не шибок,
Верил Ты и Богу, и царю,
Я не повторю Твоих ошибок,
Ни одной из них не повторю!
В мире не найдется святотатца,
Чтобы поднял на меня копье,
Если ж я умру, - что может статься, -
Вечным будет царствие мое!

Глава 3
Подмосковная ночь

Он один, а ему неможется,
И уходит окно во мглу,
Он считает шаги, и множится
Счет шагов от угла к углу.
От угла до угла потерянно
Он шагает как заводной,
Сто постелей ему постелено,
Не уснуть ему ни в одной.
По паркетному полу голому -
Шаг и отдых, и снова шаг,
Ломит голову, ломит голову,
И противно гудит в ушах,
Будто кто-то струну басовую
Тронул пальцем и канул прочь,
Что же делать ему в бессонную,
В одинокую эту ночь?

Вином упиться? Позвать врача?
Но врач - убийца, вино - моча ...
На целом свете лишь сон и смех,
А он в ответе один за всех!

И, как будто стирая оспины,
Вытирает он пот со лба,
Почему, почему, о Господи,
Так жестока к нему судьба?
То предательством, то потерею
Оглушают всю жизнь его.
"Что стоишь ты там, за портьерою?
Ты не бойся меня, Серго!
Эту комнату неказистую
Пусть твое озарит лицо,
Ты напой мне, Серго, грузинскую,
Ту, любимую мной, кацо,
Ту, что деды певали исстари,
Отправляясь в последний путь,
Спой, Серго, и забудь о выстреле,
Хоть на десять минут забудь!
Но полно, полно, молчи, не пой!
Ты предал подло - и пес с тобой
И пес со всеми - повзводно в тлен
И все их семьи до ста колен!"
Повсюду злоба, везде враги,
Ледком озноба - шаги, шаги ...
Над столицами поседевшими
Ночь и темень, хоть глаз коли,
Президенты спят с президентшами,
Спят министры и короли.
Мир, во славу гремевший маршами,

Спит в снегу с головы до пят,
Спят министры его и маршалы ...
Он не знал, что они не спят,
Что притихшие, сводки утренней
В страхе ждут и с надеждой ждут,
А ему все хуже, все муторней,
Сапоги почему-то жмут ...
Не приказанный, не положенный
За окном колокольный звон,
И, упав на колени :"Боже мой!" -
Произносит бессвязно он, -
Молю, Всевышний, Тебя, Творца,
На помощь вышли скорей гонца!
О, дай мне, дай же - не кровь, вино ...
Забыл, как дальше ...Но все равно,
Не ставь отточий,
Конца пути,
Прости мне, Отче,
Спаси ...Прости ..."

Глава 4
Ночной разговор в вагоне - ресторане

Вечер, поезд, огоньки,
Дальняя дорога ...
Дай-ка, братец, мне трески
И водочки немного.
Бассан-бассан-бассана,
Бассаната-бассаната ...
Что с вином, что без вина -
Мне на сердце косовато.
Я седой не по годам,
И с ногою высохшей.
Ты слыхал про Магадан?
Не слыхал?! Так выслушай.
А случилось дело так :
Как-то ночью странною
Заявился к нам в барак
"Кум" со всей охраною.
Я подумал, что конец,
Распрощался матерно ...
Малосольный огурец
Кум жевал внимательно.
Скажет слово и поест,
Морда вся в апатии,
"Был, - сказал он, -Главный съезд
Славной нашей партии.
Про Китай и про Лаос
Говорились прения,
Но особо встал вопрос
Про Отца и Гения".
Кум докушал огурец
И закончил с мукою :
"Оказался наш Отец
Не отцом, а сукою ..."
Полный, братцы, ататуй!
Панихида с танцами!
И приказано статуй
За ночь снять со станции.
...Так представь - метет метель,
Темень, стужа адская,
А на нем одна шинель
Грубая, солдатская,
И стоит он напролом,
И летит, как конница,
Я сапог его кайлом,
А сапог не колется.
Помню, глуп я был и мал,
Слышал от родителя,
Как родитель мой ломал
Храм Христа Спасителя.
Бассан-бассан-бассана,
Черт гуляет с опером.
Храм - и мне бы - ни хрена,
Опиум, как опиум,
А это ж Гений всех времен,
Лучший друг на веки!
Все стоим ревмя ревем,
И вохровцы, и зэки.
Но тут шарахнули запал,
Применили санкции,-
Я упал, и он упал,
Завалил полстанции ...
Ну, скостили нам срока,
Приписали в органы,
Я живой еще пока,
Но, как видишь, дерганный ...
Бассан-бассан-бассана,
Бассаната-бассаната!
лезут в поезд из окна
Бесенята, бесенята ...
Отвяжитесь, мертвяки!
К черту, ради Бога ...
Вечер, поезд, огоньки,
Дальняя дорога ...

Глава 5
Глава, написанная в сильном подпитии
и являющаяся авторским отступлением

То-то радости пустомелям,
Темноты своей не стыжусь,
Не могу я быть Птолемеем,
Даже в Энгельсы не гожусь.
Но от вечного бегства в мыле,
Не устройством своим томим,
Вижу - что-то неладно в мире,
Хорошо бы заняться им,
Только век меня держит цепко,
С ходу гасит любой порыв,
И от горести нет рецепта,
Все, что были, - сданы в архив.
И все-таки я, рискуя прослыть
Шутом, дураком, паяцем,
И ночью, и днем твержу об одном -
Не надо, люди, бояться!
Не бойтесь тюрьмы, не бойтесь сумы,
Не бойтесь мора и глада,
А бойтесь единственно только того,
Кто скажет:"Я знаю, как надо!"
Кто скажет:"Идите, люди, за мной,
Я вас научу, как надо!"

И, рассыпавшись мелким бесом,
И поклявшись вам всем в любви,
Он пройдет по земле железом
И затопит ее в крови.
И наврет он такие враки,
И такой наплетет рассказ,
Что не раз тот рассказ в бараке
Вы помяните в горький час.
Слезы крови не солонее,
Дорогой товар, даровой!
Прет история - Саломея
С Иоанновной головой.
Земля - зола и вода - смола,
И некуда, вроде, податься,
Неисповедимы дороги зла,
Но не надо, люди, бояться!
Не бойтесь золы, не бойтесь хулы,
Не бойтесь пекла и ада,
А бойтесь единственно только того,
Кто скажет:"Я знаю, как надо!"
Кто скажет:"Всем, кто пойдет за мной,
Рай на земле - награда ".
Потолкавшись в отделе винном,
Подойду к друзьям-алкашам,
При участии половинном
Побеседуем по душами,
Алкаши наблюдают строго,
Чтоб ни капли не пролилось.
"Не встречали - смеются - Бога?"
"Ей же Богу, не привелось ".
Пусть пивнуха не лучший случай
Толковать о добре и зле,
Но видали мы этот "лучший"
В белых тапочках, на столе.
Кому "сучок", а кому коньячок,
К начальству - на кой паяться?!

А я все твержу им,ну, как дурачок :
Не надо, братцы, бояться!
И это бред, что проезда нет,
И нельзя входить без доклада,
А бояться-то надо только того,
Кто скажет:"Я знаю, как надо!"
Гоните его! Не верьте ему!
Он врет! Он не знает - как надо!

Глава 6
АВЕ МАРИЯ

Дело явно липовое - все, как на ладони,
Но пятую неделю долбят допрос,
Следователь-хмурик с утра на валидоле,
Как пророк, подследственный бородой оброс ...
А Мадонна шла по Иудее
В платьице, застиранном до сини,
Шла Она с котомкой за плечами,
С каждым шагом становясь красивей,
С каждым вздохом делаясь печальней,
Шла, платок на голову набросив -
Всех земных страданий средоточье,
И уныло брел за Ней Иосиф,
Убежавшей славы Божий отчим ... Аве Мария ...
Упекли пророка в республику Коми,
А он и - перекинься башкою в лебеду.
А следователь-хмурик получил в месткоме
Льготную путевку на месяц в Теберду ...
А Мадонна шла по Иудее,
Оскользаясь на размокшей глине,
Обдирая платье о терновник,
Шла Она и думала о Сыне,
И о смертных горестях сыновьих.
Ах, как ныли ноги у Мадонны,
Как хотелось всхлипнуть по-ребячьи,
А вослед Ей ражие долдоны
Отпускали шутки жеребячьи ... Аве Мария ...
Грянули впоследствии всякие хренации,
Следователь-хмурик на пенсии в Москве,
А справочку с печатью о реабилитации
Выслали в Калинин пророковой вдове ...

А Мадонна шла по Иудее!
И все легче, тоньше, все худее
С каждым шагом становилось тело ...
А вокруг шумела Иудея
И о мертвых помнить не хотела.
Но ложились тени на суглинок,
И таились тени в каждой пяди,
Тени всех бутырок и треблинок,
Всех измен, предательств и распятий ...
Аве Мария!..


право на отдых.txt

Право на отдых

Первача я взял ноль-восемь, взял халвы,
Пару рижского и керченскую сельдь,
И отправился я в Белые Столбы
На братана да на психов поглядеть.

Ах, у психов жизнь, так бы жил любой:
Хочешь - спать ложись, а хочешь - песни
Пой!
Предоставлено им вроде литера,
Кому от Сталина, кому от Гитлера!

А братан уже встречает в проходной,
Он меня за опоздание корит,
Говорит - давай скорее по одной,
Тихий час сейчас у психов, - говорит.

Шизофреники - вяжут веники,
А параноики - рисуют нолики,
А которые просто нервные,
Те спокойным сном спят, наверное.

А как приняли по первой первача,
Тут братана прямо бросило в тоску,
Говорит, что он зарежет главврача,
Что тот, сука, не пустил его в Москву!

А ему ж в Москву не за песнями,
Ему выправить надо пенсию,
У него в Москве есть законная,
И еще одна есть - знакомая.

Мы пивком переложили, съели сельдь,
Закусили это дело косхалвой,
Тут братан и говорит мне: Сень, а Сень,
Ты побудь здесь за меня денек-другой!

И по выходке, и по роже мы
Завсегда с тобой были схожими,
Тебе ж нет в Москве вздоха-продыха,
Поживи здесь, как в доме отдыха.

Тут братан снимает тапки и халат,
Он мне волосы легонько ворошит,
А халат на мне - ну, прямо в аккурат,
Прямо, вроде на меня халат пошит!

А братан - в пиджак, да и к поезду,
А я булавочкой - деньги к поясу,
И иду себе на виду у всех,
А и вправду мне - отдохнуть не грех!

Тишина на белом свете, тишина,
Я иду и размышляю, не спеша, -
То ли стать мне президентом США,
То ли взять да и окончить ВПШ!..

Ах, у психов жизнь, так бы жил любой:
Хочешь - спать ложись, а хочешь - песни
Пой!
Предоставлено нам вроде литера,
Кому от Сталина, кому от Гитлера!..


предостережение.txt

Предостережение

Ой, не шейте вы, евреи, ливреи,
Не ходить вам в камергерах, евреи!
Не горюйте вы, зазря не стенайте,
Не сидеть вам ни в Синоде, ни в Сенате.
А сидеть вам в Соловках да в Бутырках,
И ходить вам без шнурков на ботинках,
И не делать по субботам лехаим
А таскаться на допрос с вертухаем.
Если ж будешь торговать ты елеем,
Если станешь ты полезным евреем,
Назваться разрешат Рос ... синантом
И украсят лапсердак аксельбантом.
Но и ставши в ремесле этом первым,
Все равно тебе не быть камергером,
И не выйти на елее в Орфеи ...
Так не шейте ж вы ливреи, евреи!


признание в любви.txt

Признание в любви

Люди, я вас любил - будьте бдительны!
Юлиус Фучик
(любимая цитата советских пропагандистов)

Я люблю вас - глаза ваши, губы и волосы,
Вас, усталых, что стали,до времени,старыми,
Вас, убогих, которых газетные полосы
Что ни день - то бесстыдными славят фанфарами!
Сколько раз вас морочили, мяли, ворочали,
Сколько раз соблазняли соблазнами тщетными ...
И как черти вы злы,и как ветер отходчивы,
И - скупцы!- до чего ж вы бываете щедрыми!

Она стоит - печальница
Всех сущих на земле,
Стоит, висит качается
В автобусной петле.

А может, это поручни ...
Да, впрочем, все равно!
И спать ложилась - к полночи,
И поднялась -темно.

Всю жизнь жила - не охала,
Не крыла белый свет.
Два сына было - сокола,
Обоих нет, как нет!

Один убит под Вислою,
Другого хворь взяла!
Она лишь зубы стиснула -
И снова за дела.

А мужа в Потьме льдиною
Распутица смела.
Она лишь брови сдвинула -
И снова за дела.

А дочь в больнице с язвою,
А сдуру запил зять ...
И, думая про разное,-
Билет забыла взять.

И тут один - с авоською
И в шляпе, паразит!-
С ухмылкою со свойскою
Геройски ей грозит!

Он палец указательный
Ей чуть не в нос сует:
-Какой, мол, несознательный,
Еще, мол, есть народ!

Она хотела высказать:
- Задумалась, прости!
А он, как глянул искоса,
Как сумку сжал в горсти

И - на одном дыхании
Сто тысяч слов подряд!
(Чем в шляпе - тем нахальнее!-
Недаром говорят!)

Он с рожею канальскою
Гремит на весь вагон :
- Что с кликой, мол, китайскою
Стакнулся Пентагон!

Мы во главе истории,
Нам лупят в лоб шторма,
А есть еще, которые
Все хочут задарма!

Без нас - конец истории,
Без нас бы мир ослаб!
А есть еще, которые
Все хочут цап-царап!

Ты, мать, пойми:неважно нам,
Что дурость - твой обман.
Но - фигурально - кажному
Залезла ты в карман!

Пятак - монетка малая,
Ей вся цена - пятак.
Но с неба каша манная
Не падает за так!

Она любому лакома,
На кашу кажный лих!..
И тут она заплакала,
И весь вагон затих.

Стоит она - печальница
Всех сущих на земле,
Стоит, висит, качается
В автобусной петле.

Бегут слезинки скорые,
Стирает их кулак ...
И вот вам - вся история,
И ей цена - пятак!

Я люблю вас - глаза ваши, губы и волосы,
Вас, усталых, что стали,до времени, старыми,
Вас, убогих,которых газетные полосы
Что ни день - то бесстыдными славят фанфарами.
И пускай это время в нас ввинчено штопором,
Пусть мы сами почти до предела заверчены,
Но оставьте, пожалуйста, бдительность операм!
Я люблю, вас, люди!
Будьте доверчивы!


прилетает по ночам ворон.txt

Прилетает по ночам ворон ...

Прилетает по ночам ворон,
Он бессонницы моей кормчий,
Если даже я ору ором,
Не становится мой ор громче.
Он едва на пять шагов слышен,
Но и это, говорят, слишком.
Но и это, словно дар свыше, -
Быть на целых пять шагов слышным!


притча.txt

Притча

По замоскворецкой Галилее,
Шел он, как по выжженной земле -
Мимо светлых окон Бакалеи,
Мимо темных окон Ателье.

Мимо, мимо - Булочных, Молочных,
Потерявших веру в чудеса.
И гудели в трубах водосточных
Всех ночных печалей голоса.

Всех тревог, сомнений, всех печалей -
Старческие вздохи, детский плач.
И осенний ветер за плечами
Поднимал, как крылья, легкий плащ.

Мелкий дождик падал с небосвода
Светом фар внезапных озарен ...
Но уже он видел, как с Восхода,
Через Юго-Западный район,
Мимо Показательной Аптеки,
Мимо Гастронома на углу -
Потекут к нему людские реки,
Понесут признанье и хвалу!

И не ветошь века, не обноски,
Он им даст Начало всех Начал!..
И стоял слепой на перекрестке,
Осторожно палочкой стучал.

И не зная, что Пророку мнилось,
Что кипело у него в груди,
Он сказал негромко:
- Сделай милость,
Удружи, браток, переведи!..

Пролетали фары - снова, снова,
А в груди Пророка все ясней
Билось то несказанное слово
В несказанной прелести своей!

Много ль их на свете, этих истин,
Что способны потрясти сердца?!
И прошел Пророк по мертвым листьям,
Не услышав голоса слепца.

И сбылось - отныне и вовеки! -
Свет зари прорезал ночи мглу,
Потекли к нему людские реки,
Понесли признанье и хвалу:

Над вселенской суетней мышиной
Засияли истины лучи!..
А слепого, сбитого машиной,
Не сумели выходить врачи.


про маляров, истопника и теорию относительности.txt

Про маляров, истопника и теорию относительности

Чувствуем с напарником - ну и ну,
Ноги прямо ватные, все в дыму,
Чувствуем - нуждаемся в отдыхе,
Чтой-то нехорошее в воздухе.

Взяли жигулевского и дубняка,
Третьим пригласили истопника,
Приняли, добавили еще раза,
Тут нам истопник и открыл глаза -

На ужасную историю
Про Москву и про Париж,
Как наши физики проспорили
Ихним физикам пари.

Все теперь на шарике вкривь и вкось,
Шиворот-навыворот, набекрень,
И что мы с вами думаем день - ночь,
А что мы с вами думаем ночь - день.

И рубают финики лопари,
А в Сахаре снегу - невпроворот,
Это гады-физики на пари,
Раскрутили шарики наоборот.

И там, где полюс был, там тропики,
А где Нью-Йорк - Нахичевань,
А что люди мы, а не бобики,
Им на это начихать!

Рассказывал нам все это истопник,
Вижу, мой напарник, ну прямо сник, -
Раз такое дело - гори огнем!
Больше мы малярничать не пойдем! -

Взяли в поликлинике бюллетень,
Нам башку работою не морочь!
И что ж тут за работа, если ночью день,
А потом обратно не день, а ночь!

И при всей квалификации
Тут возможен перекос,
Это ж все-таки радиация,
А не медный купорос!

Пятую неделю я не сплю с женой,
Пятую неделю я хожу больной,
Тоже и напарник мой плачется,
Дескать, он отравленный начисто.

И лечусь столичною лично я,
Чтобы мне с ума не стронуться,
Истопник сказал - столичная -
Очень хороша от стронция.

И то я верю, а то не верится,
Что минует та беда ...
А шарик вертится и вертится,
И все время не туда!


прощание с гитарой.txt

Прощание с гитарой
(Подражание Апполону Григорьеву)

...Чибиряк, чибиряк, чибиряшечка,
Ах, как скушно мне с тобой, моя душечка

Осенняя, простудная,
Печальная пора,
Гитара семиструнная,
Ни пуха, ни пера!
Ты с виду - тонкорунная,
На слух - ворожея,
Подруга семиструнная, прелестница моя!
Ах, как ты пела смолоду,
Вся музыка и стать,
Что трудно было голову
С тобой не потерять!

Чибиряк, чибиряк, чибиряшечка,
Ах, как плыла голова, моя душечка!

Когда ж ты стала каяться
В преклонные лета,
И стать не та, красавица,
И музыка не та!
Все в говорок про странствия,
Про ночи у костра,
Была б, мол только санкция,
Романтики сестра.
Романтика, романтика
Небесных колеров!
Нехитрая грамматика
Небитых школяров.

Чибиряк, чибиряк, чибиряшечка,,
Ах, как скушно мне с тобой, моя душечка!

И вот, как дождь по луночке,
Который год подряд,
Все на одной на струночке,
А шесть других молчат.
И лишь затем без просыпа
Разыгрываешь страсть,
Что, может, та, курносая,
Послушает и дасть ...
Так и живешь, бездумная,
В приятности примет,
Гитара однострунная -
Полезный инструмент!

Чибиряк, чибиряк, чибиряшечка,
Ах, не совестно ль, тебе, моя душечка!

Плевать, что стала курвою,
Что стать под стать блядям,
Зато номенклатурная,
Зато нужна людям!
А что души касается,
Про то забыть пора.
Ну что ж, прощай, красавица!
Ни пуха, ни пера!

Чибиряк, чибиряк, чибиряшечка,
Что ж, ни пуха, ни пера, моя душечка!


прощание.txt

Прощание

За высокими соснами синий забор
И калитка в заборе.
Вот и время прощаться, Серебряный бор,
Нам - в Серебряном боре!

Выходила калитка в бескрайний простор,
Словно в звездное море.
Я грущу по тебе, мой Серебряный бор,
Здесь - в Серебряном боре.

Мы с тобою вели нескончаемый спор,
Только дело не в споре.
Я прощаюсь с тобой, мой Серебряный бор,
Здесь - в Серебряном боре.

Понимаешь ли - боль подошла под упор,
Словно пуля в затворе.
Я с тобой расстаюсь, мой Серебряный бор,
Здесь - в Серебряном боре.

Ну, не станет меня - для тебя это вздор,
Невеликое горе!
Что ж, спасибо тебе, мой Серебряный бор,
Я прощаюсь с тобой, мой Серебряный бор,
И грущу по тебе, мой Серебряный бор,
Здесь - в Серебряном боре!


псалом.txt

Псалом

Я вышел на поиски Бога.
В предгорье уже рассвело.
А нужно мне было немного -
Две пригоршни глины всего.

И с гор я спустился в долину,
Развел над рекою костер,
И красную вязкую глину
В ладонях размял и растер.

Что знал я в ту пору о Боге
На тихой заре бытия?
Я вылепил руки и ноги,
И голову вылепил я.

И полон предчувствием смутным
Мечтал я, при свете огня,
Что будет Он добрым и мудрым,
Что Он пожалеет меня!

Когда ж он померк, этот длинный
День страхов, надежд и скорбей -
Мой бог, сотворенный из глины,
Сказал мне :
- Иди и убей!..

И канули годы. И снова -
Все так же, но только грубей,
Мой бог, сотворенный из слова,
Твердил мне:
- Иди и убей!

И шел я дорогою праха,
Мне в платье впивался репей,
И бог, сотворенный из страха,
Шептал мне:
- Иди и убей!

Но вновь я печально и строго
С утра выхожу за порог -
На поиски доброго Бога
И - ах, да поможет мне Бог!


разговор с музой.txt

Разговор с музой

Наплевать, если сгину в какой-то Инте,
Все равно мне бессмертные счастьем потрафили
На такой широте и такой долготе,
Что ее не найти ни в какой географии ...
В этом доме у маяка!..
В этом доме не стучат ставни,
Не таращатся в углах вещи,
Там не бредят о пустой славе,
Там все истинно, и все вечно!
В этом доме у маяка!..

Если имя мое в разговоре пустом
Будут втаптывать в грязь с безразличным усердьем,
Возвратись в этот дом, возвратись в этот дом,
Где тебя и меня наградили бессмертьем ...
В этом доме у маяка!..
В этом доме не бренчать моде,
В этом доме не греметь джазам,
Но приходит в этот дом море,
Не волной, а все, как есть, разом!
В этот дом у маяка ...

Если с радостью тихой партком и местком
Сообщат, наконец, о моем погребении,
Возвратись в этот дом, возвратись в этот дом!
Где спасенье мое и мое воскресенье!
В этом доме у маяка,
В этом доме все часы - полдни,
И дурные не черны вести,
Где б мы ни были с тобой, помни!
В этом доме мы всегда вместе!
В этом доме у маяка!..


рассказ, который я услышал в привокзальном шалмане.txt

Рассказ, который я услышал в привокзальном шалмане

Нам сосиски и горчицу -
Остальное при себе,
В жизни может все случиться
Может А, а может Б.

Можно жизнь прожить в покое,
Можно быть всегда в пути ...
Но такое, но такое! -
Это ж - Господи, прости!

Дядя Леша, бог рыбачий,
Выпей, скушай бутерброд,
Помяни мои удачи
В тот апрель о прошлый год,

В том апреле, как в купели,
Голубели невода,
А потом - отголубели,
Задубели в холода!

Но когда из той купели
Мы тянули невода,
Так в апреле преуспели,
Как, порою, за года!

Что нам Репина палитра,
Что нам Пушкина стихи:
Мы на брата - по два литра,
По три порции ухи!

И айда, за той, фартовой,
Закусивши удила,
За той самой, за которой
Три деревни, два села!

Что ни вечер - Кукарача!
Что ни утро, то аврал!
Но случилась незадача -
Я документ потерял!

И пошел я к Львовой Клавке:
- Будем, Клавка, выручать,
Оформляй мне, Клавка, справки,
Шлепай круглую печать!

Значит, имя, год рожденья,
Званье, член КПСС,
Ну, а дальше - наважденье,
Вроде вдруг попутал бес.

В состоянии помятом
Говорю для шутки ей, -
- Ты, давай, мол, в пункте пятом
Напиши, что я - еврей!

Посмеялись и забыли,
Крутим дальше колесо,
Нам все это вроде пыли,
Но совсем не вроде пыли

Дело это для ОСО!
Вот прошел законный отпуск,
Начинается мотня.
Первым делом, сразу допуск
Отбирают у меня.

И зовет меня Особый,
Начинает разговор, -
- Значит, вот какой особый,
Прямо скажем, хитрожопый!
Оказался ты, Егор!

Значит все мы, кровь на рыле,
Топай к светлому концу!
Ты же будешь в Израиле
Жрать, подлец, свою мацу!

Мы стоим за дело мира,
Мы готовимся к войне!
Ты же хочешь, как Шапиро,
Прохлаждаться в стороне!

Вот зачем ты, вроде вора,
Что желает - вон из пут,
Званье русского майора
Променял на пятый пункт.

Я ему, с тоской в желудке,
Отвечаю, еле жив, -
- Это ж я за ради шутки,
На хрена мне Тель-Авив!

Он как гаркнет: - Я не лапоть!
Поищи-ка дураков!
Ты же явно хочешь драпать!
Это видно без очков!

Если ж кто того не видит,
Растолкуем в час-другой,
Нет, любезный, так не выйдет,
Так не будет, дорогой!

Мы тебя - не то что взгреем,
Мы тебя сотрем в утиль!
Нет, не зря ты стал евреем!
А затем ты стал евреем,
Чтобы смыться в Израиль!

И пошло тут, братцы-други,
Хоть ложись и в голос вой!..
Я теперь живу в Калуге,
Беспартийный, рядовой!

Мне теперь одна дорога,
Мне другого нет пути:
- Где тут, братцы, синагога?!
Подскажите, как пройти!


реквием по неубитым.txt

Реквием по неубитым

Когда началась Шестидневная война, я жил за городом, у меня испортился
транзистор, поэтому я двое суток пользовался только сообщениями радиоточки.
Из этих сообщений я создал себе, естественно, превратное представление о том,
что происходит, и на второй вечер написал стихи, которые совершенно не
соответствуют действительности ...

Шесть с половиной миллионов,
Шесть с половиной миллионов,
Шесть с половиной миллионов,
А надо бы ровно десять!
Любителей круглого счета
Должна порадовать весть,
Что жалкий этот остаток
Сжечь, расстрелять, повесить
вовсе не так уж трудно,
И опыт, к тому же, есть!

Такая над миром темень,
Такая над миром темень,
Такая над миром темень!
Глаз ненароком выколешь!
Каждый случайный выстрел
Несметной грозит бедой,
Так что ж тебе неймется,
Красавчик, фашистский выкормыш,
Увенчанный нашим орденом
И Золотой Звездой?!

Должно быть, тобой заслужено,
Должно быть, тобой заслужено,
Должно быть, тобой заслужено!
По совести и по чести!
На праведную награду
К чему набрасывать тень?!
Должно быть, с Павликом Коганом
Бежал ты в атаку вместе,
И рядом с тобой под Выборгом
Убит был Антон Копштейн!

Тоненькой струйкой дыма,
Тоненькой струйкой дыма,
Тоненькой струйкой дыма,
В небо уходит Ева,
Падает на Аппельплаце,
Забитый насмерть Адам!
И ты по ночам, должно быть,
Кричишь от тоски и гнева,
Носи же свою награду
За всех, кто остался там!

Голос добра и чести,
Голос добра и чести,
Голос добра и чести,
В разумный наш век бесплоден!
Но мы вознесем молитву
До самых седьмых небес!
Валяйте - детей и женщин!
Не трогайте гроб Господень!
Кровь не дороже нефти,
А нефть нужна позарез!

Во имя Отца и Сына ...
Во имя Отца и Сына ...
Во имя Отца и Сына!..
Мы к ночи помянем черта,
Идут по Синаю танки,
И в черной крови пески!
Три с половиной миллиона
Осталось до ровного счета!
Это не так уж много -
Сущие пустяки!


русские плачи.txt

Русские плачи

На лесные урочища,
На степные берлоги
Шли Олеговы полчища
По дремучей дороге.
И на марш этот глядючи,
В окаянном бессильи,
В голос плакали вятичи,
Что не стало России!

Ах, Россия, Рассея -
Ни конца, ни спасенья!

...И живые, и мертвые,
Все молчат, как немые.
Мы, Иваны Четвертые -
Место лобное в мыле!
Лишь босой да уродливый,
Рот беззубый разиня,
Плакал в церкви юродивый,
Что пропала Россия!

Ах, Рассея, Россия -
Все пророки босые!

Горькой горестью мечены
Наши тихие плачи -
От Петровской неметчины
До нагайки казачьей!
Птица вещая - троечка,
Тряска вечная, чертова!
Не смущаясь ни столечко,
Объявилась ты, троечка,
Чрезвычайкой в Лефортово!

Ах, Россия, Рассея -
Чем набат не веселье?!

Что ни год - лихолетье,
Что ни враль, то Мессия!
Плачет тысячелетие
По России - Россия!
Выкликает проклятия ...
А попробуй, спроси -
Да, была ль она, братии,
Эта Русь на Руси?

Эта - с щедрыми нивами,
Эта - в пене сирени,
Где родятся счастливыми
И отходят в смиреньи.
Где как лебеди девицы,
Где под ласковым небом
Каждый с каждым поделится
Божьим словом и хлебом.

...Листья падают с деревца
В безмятежные воды,
И звенят, как метелица,
Над землей хороводы.
А за прялкой беседы
На крыльце полосатом,
Старики-домоседы,
Знай, дымят самосадом.

Осень в золото набрана,
Как икона в оклад ...
Значит, все это наврано,
Лишь бы в рифму да в лад?!
Чтоб, как птицы на дереве,
Затихали в грозу.
Чтоб не знали, но верили
И роняли слезу.

Чтоб начальничкам кланялись
За дареную пядь,
Чтоб грешили и каялись,
И грешили опять? ...
То ли сын,то ли пасынок,
То ли вор, то ли князь -
Разомлев от побасенок,
Тычешь каждого в грязь!

Переполнена скверною
От покрышки до дна ...
Но ведь где-то, наверное,
Существует - Она?!
Та - с привольными нивами,
Та - в кипеньи сирени,
Где родятся счастливыми
И отходят в смиреньи ...

Птица вещая, троечка,
Буйный свист под крылом!
Птица, искорка, точечка
В бездорожьи глухом.
Я молю тебя:
- Выдюжи!
Будь и в тленьи живой,
Чтоб хоть в сердце, как в Китеже,
Слышать благовест твой!..


салонный романс.txt

Салонный романс
Памяти Александра Николаевича Вертинского

...Мне снилось, что потом,
В притонах Сан-Франциско,
Лиловый негр Вам подает манто ...

И вновь эти вечные трое
Играют в преступную страсть,
И вновь эти греки из Трои
Стремятся Елену украсть.
А сердце сжимается больно,
Виски малярийно мокры
От этой игры треугольной,
Безвыйгрышной этой игры.

Развей мою смуту жалейкой,
Где скрыты лады под корой,
И спой, как под старой шинелькой
Лежал сероглазый король.
В беспамятстве дедовских кресел
Глаза я закрою, и вот -
Из рыжей Бразилии крейсер
В кисейную гавань плывет.

А гавань созвездия множит,
А тучи - летучей грядой!
Но век не вмешаться не может,
А норов у века крутой!
Он судьбы смешает, как фанты,
Ему ералаш по душе,
И вот он враля-лейтенанта
Назначит морским атташе.

На карте истории некто
Возникнет, подобно мазку,
И правнук лилового негра
За займом приедет в Москву.
И все ему даст непременно
Тот некто, который никто,
И тихая пани Ирэна
Наденет на негра пальто.

И так этот мир разутюжен,
Что черта ли нам на рожон?!
Нам ужин прощальный - не ужин,
А сто пятьдесят под боржом.
А трое? Ну, что же что трое!
Им равное право дано.
А Троя? Разрушена Троя!
И это известно давно.

Все предано праху и тлену,
Ни дат не осталось, ни вех.
А нашу Елену - Елену
Не греки украли, а век!


священная весна.txt

Священная весна

Собирались вечерами зимними,
Говорили то же, что вчера ...
И порой почти невыносимыми
Мне казались эти вечера.

Обсуждали все приметы искуса,
Превращали сложность в простоту,
И моя Беда смотрела искоса
На меня - и мимо, в пустоту.

Этим странным взглядом озадаченный,
Темным взглядом, как хмельной водой,
Столько раз обманутый удачами,
Обручился я с моей Бедой!

А зима все длилась, все не таяла,
И, пытаясь одолеть тоску,
Я домой, в Москву спешил, из Таллинна,
Из Москвы - куда-то под Москву.

Было небо вымазано суриком,
Белую поземку гнал апрель ...
Только вдруг, - прислушиваясь к сумеркам,
Услыхал я первую капель.

И весна, священного священнее,
Вырвалась внезапно из оков!
И простую тайну причащения
Угадал я в таяньи снегов.

А когда в тумане, будто в мантии,
Поднялась над берегом вода, -
Образок Казанской Божьей Матери
Подарила мне моя Беда!

...Было тихо в доме. Пахло солодом.
Чуть скрипела за окном сосна.
И почти осенним звонким золотом
Та была пронизана весна!

Та весна - Прощения и Прощания,
Та, моя осенняя весна,
Что дразнила мукой обещания
И томила. И лишала сна.

Словно перед дальнею дорогою
Словно - в темень - угадав зарю,
Дар священный твой ладонью трогаю
И почти неслышно говорю:

- В лихолетье нового рассеянья,
Ныне и вовеки, навсегда,
Принимаю с гордостью Спасение
Я - из рук твоих - моя Беда!

1972 год.


слава героям.txt

Слава героям

У лошади была грудная жаба,
Но лошадь, как известно, не овца!
И лошадь на парады выезжала,
И маршалу про жабу ни словца.

А маршал, бедный, мучился от рака,
И тоже на парады выезжал,
Он мучился от рака, но, однако,
Он лошади об этом не сказал.

Нам этот факт Великая Эпоха
Воспеть велела в песнях и стихах,
Хоть лошадь та давным-давно издохла,
А маршала сгноили в Соловках.


слушая баха.txt

Слушая Баха
М. Ростроповичу

На стене прозвенела гитара,
Зацвели на обоях цветы.
Одиночество Божьего дара -
Как прекрасно
И горестно ты!

Есть ли в мире волшебней
Чем это
(Всей докуке земной вопреки) -
Одиночество звука и цвета,
И паденья последней строки?

Отправляется небыль в дорогу
И становится былью потом.
Кто же смеет указывать Богу
И заведовать Божьим путем?!

Но к словам, ограненным строкою,
Но к холсту, превращенному в дым, -
Так легко прикоснуться рукою,
И соблазн этот так нестерпим!

И не знают вельможные каты,
Что не всякая близость близка,
И что в храм ре-минорной токкаты
Недействительны их пропуска!


смерть ивана ильича.txt

Смерть Ивана Ильича

Врач сказал: Будь здоров! Паралич!
Помирает Иван Ильич ...
Ходят дети с внуками на цыпочках,
И хотя разлука не приспела,
Но уже месткомовские скрипочки
Принялись разучивать Шопена.
Врач сказал: Может день, может два,
Он и счас уже дышит едва.
Пахнет в доме горькими лекарствами,
Подгоревшим давешним обедом,
Пахнет в доме скорыми мытарствами
По различным загсам и собесам.
Врач сказал: Ай-ай-ай, вот те раз!
А больной-то, братцы, помер у нас.
Был он председателем правления,
Но такая вещь житье-бытье,
Не напишешь просьбу о продлении,
Некому рассматривать ее
Врач сказал: Извиняюсь, привет!
Ждал врача подгоревший обед.


снова август.txt

Снова август
Посвящается памяти А.А. Ахматовой.

Анна Андреевна очень боялась и не любила месяц август и считала этот месяц
для себя несчастливым, и имела к этому все основания, поскольку в августе был
расстрелян Гумилев, на станции Бернгардовка, в августе был арестован ее сын
Лев, в августе вышло известное постановление о журнале Звезда и Ленинград и
т.д.

Кресты - ленинградская тюрьма
Пряжка - район в Ленинграде.

... а так как мне бумаги не хватило,
я на твоем пишу черновике ...
Анна Ахматова Поэма без героя

В той злой тишине, в той неверной,
В тени разведенных мостов,
Ходила она по Шпалерной,
Моталась она у Крестов.

Ей в тягость? Да нет, ей не в тягость -
Привычно, как росчерк пера,
Вот если бы только не август,
Не чертова эта пора!

Таким же неверно-нелепым
Был давний тот август, когда
Над черным бернгардовским небом
Стрельнула,как птица, беда.

И разве не в августе снова,
В еще не отмененный год,
Осудят мычанием слово
И совесть отправят в расход?!

Но это потом, а покуда
Которую ночь - над Невой,
Уже не надеясь на чудо,
А только бы знать, что живой!

И в сумерки вписана четко,
Как вписана в нашу судьбу,
По-царски небрежная челка,
Прилипшая к мокрому лбу.

О, шелест финских сосен,
Награды за труды,
Но вновь приходит осень -
Пора твоей беды!

И август, и как будто
Все тоже,как тогда,
И врет мордастый Будда,
Что горе - не беда!

Но вьется, вьется челка
Колечками на лбу,
Уходит в ночь девчонка
Пытать твою судьбу.

По улице бессветной,
Под окрик патрулей,
Идет она бессмертной
Походкою твоей,

На праздник и на плаху
Идет она, как ты!
По Пряжке, через Прагу -
Искать свои Кресты!

И пусть судачат глупые соседи,
Пусть кто-то обругает не со зла,
Она домой вернется на рассвете
И никому ни слова - где была ...

Но с мокрых пальцев облизнет чернила,
И скажет, примостившись в уголке :
Прости, но мне бумаги не хватило,
Я на твоем пишу черновике ...


спрашивайте, мальчики!.txt

Спрашивайте, мальчики!

Спрашивает мальчик - почему?
Спрашивает мальчик - почему?
Двести раз и триста - почему?
Тучка набегает на чело,
А папаша режет ветчину,
А папаша режет ветчину,
Он сопит и режет ветчину
И не отвечает ничего.
Снова замаячили быль, боль,
Снова рвутся мальчики в пыль, в бой!
Вы их. не пугайте, не отваживайте,
Спрашивайте, мальчики, спрашивайте,
Спрашивайте, мальчики, спрашивайте,
Спрашивайте! Спрашивайте!
Спрашивайте, как и почему?
Спрашивайте, как и почему?
Как, и отчего, и почему?
Спрашивайте, мальчики, отцов!
Сколько бы не резать ветчину,
Сколько бы не резать ветчину -
Надо ж отвечать в конце концов!
Но в зрачке-хрусталике - вдруг муть,
А старые сандалики, ух, жмут!
Ну, и не жалейте их, снашивайте!
Спрашивайте, мальчики, спрашивайте!
Спрашивайте!!!


старательский вальсок.txt

Старательский вальсок

Мы давно называемся взрослыми
И не платим мальчишеству дань,
И за кладом на сказочном острове
Не стремимся мы в дальнюю даль.
Ни в пустыню,ни к полюсу холода,
Ни на катере ...к этакой матери.
Но поскольку молчание - золото,
То и мы,безусловно, старатели.

Промолчи - попадешь в богачи!
Промолчи, промолчи, промолчи!

И не веря ни сердцу, ни разуму,
Для надежности спрятав глаза,
Сколько раз мы молчали по-разному,
Но не против, конечно, а за!
Где теперь крикуны и печальники?
Отшумели и сгинули смолоду ...
А молчальники вышли в начальники,
Потому что молчание - золото.

Промолчи - попадешь в первачи!
Промолчи, промолчи, промолчи!

И теперь, когда стали мы первыми,
Нас заела речей маята,
И под всеми словесными перлами
Проступает пятном немота.
Пусть другие кричат от отчаянья,
От обиды, от боли, от голода!
Мы - то знаем - доходней молчание,
Потому что молчание - золото!

Вот так просто попасть в богачи,
Вот так просто попасть в первачи,
Вот так просто попасть в - палачи:
Промолчи, промолчи, промолчи!


старая песня.txt

Старая песня
В. Максимову

...Там спина к спине, у грота,
отражаем мы врага!
Джек Лондон

Бились стрелки часов на слепой стене,
Рвался - к сумеркам - белый свет.
Но, как в старой песне,
Спина к спине
Мы стояли - и ваших нет!

Мы доподлинно знали -
В какие дни
Нам - напасти, а им - почет.
Ибо, мы - были мы,
А они - они,
А другие - так те не в счет!

И когда нам на головы шквал атак
(То с похмелья, а то спьяна),
Мы опять-таки знали:
За что и как,
И прикрыта была спина.

Ну, а здесь,
Среди пламенной этой тьмы,
Где и тени живут в тени,
Мы порою теряемся:
Где же мы?
И с какой стороны - они?

И кому подслащенной пилюли срам,
А кому - поминальный звон?
И стоим мы,
Открытые всем ветрам
С четырех, так сказать, сторон!


старый принц.txt

Старый принц

Карусель городов и гостиниц,
Запах грима и пыль париков ...
Я кружу, как подбитый эсминец
Далеко от родных берегов.

Чья-то мина сработала чисто,
И, должно быть, впервые всерьез
В дервенеющих пальцах радиста
Дребезжит безнадежное SOS.

Видно, старость - жестокий гостинец,
Не повесишь на гвоздь, как пальто.
Я тону, пораженный эсминец,
Но об этом не знает никто!

Где-то слушают чьи-то приказы,
И на стенах анонсов мазня,
И стоят терпеливо у кассы
Те, кто все еще верят в меня.

Сколько было дорог и отелей,
И постелей, и мерзких простынь,
Сколько я разномастных Офелий
Навсегда отослал в монастырь!

Вот - придворные пятятся задом,
Сыплят пудру с фальшивых седин.
Вот - уходят статисты,и с залом
Остаюсь я один на один.

Я один! И пустые подмостки.
Мне судьбу этой драмы решать ...
И уже на галерке подростки
Забывают на время дышать.

Цепенея от старческой астмы,
Я стою в перекрестье огня.
Захудалые, вялые астры
Ждут в актерской уборной меня.

Много было их, нежных и сирых,
Знавших славу мою и позор.
Я стою и собраться не в силах,
Я не слышу, что шепчет суфлер.

Но в насмешку над немощным телом
Вдруг по коже волненья озноб.
Снова слово становится делом
И грозит потрясеньем основ.

И уже не по тексту Шекспира
(Я и помнить его не хочу), -
Гражданин полоумного мира,
Я одними губами кричу:
- РАСПАЛАСЬ СВЯЗЬ ВРЕМЕН ...

И морозец, морозец по коже,
И дрожит занесенный кулак,
И шипят возмущенные ложи:
- Он наврал, у Шекспира не так!

Но галерка простит оговорки,
Сопричастна греху моему ...
А в эсминце трещат переборки,
И волна накрывает корму.


счастье было так возможно.txt

Счастье было так возможно

Когда собьет меня машина,
Сержант напишет протокол,
И представительный мужчина ...
И представительный мужчина
Тот протокол положит в стол.

Другой мужчина - ниже чином,
Взяв у начальства протокол,
Прочтет его в молчаньи чинном ...
Прочтет его в молчаньи чинном
И пододвинет в дырокол!

И продырявив лист по краю,
Он скажет: В мире счастья нет -
Покойник пел, а я играю ...
Покойник пел, а я играю,-
Могли б составить с ним дуэт!


съезду историков.txt

Съезду историков

Полцарства в крови, и в развалинах век,
И сказано было недаром:
Как ныне сбирается вещий Олег
Отмстить неразумным хазарам ...
И эти, звенящие медью, слова,
Мы все повторяли не раз, и не два.
Но как-то с трибуны большой человек
Воскрикнул с волненьем и жаром:
Однажды задумал предатель-Олег
Отмстить нашим братьям хазарам ...
Уходят слова и приходят слова,
За правдою правда вступает в права.
Так помните ж, люди, и знайте вовек,
И к черту дурацкая смута:
Каким-то хазарам, какой-то Олег,
За что-то отмстил почему-то!
И это преданье седой старины -
Пример для историков нашей страны!


так жили поэты.txt

Так жили поэты

В майский вечер, пронзительно дымный,
Всех побегов герой, всех погонь,
Как он мчал, бесноватый и дивный,
С золотыми копытами конь.

И металась могучая грива,
На ветру языками огня,
И звенела цыганская гривна,
Заплетенная в гриву коня.

Воплощенье веселого гнева,
Не крещенный позорным кнутом,
Как он мчал - все налево, налево ...
И скрывался из виду потом.

Он, бывало, нам снился ночами,
Как живой - от копыт до седла.
Впрочем, все это было в начале,
А начало прекрасно всегда.

Но приходит с годами прозренье,
И томит наши души оно,
Словно горькое, трезвое зелье
Подливает в хмельное вино.

Постарели мы и полысели,
И погашен волшебный огонь.
Лишь кружит на своей карусели
Сам себе опостылевший конь!

Ни печали не зная, ни гнева,
По-собачьи виляя хвостом,
Он кружит все налево, налево,
И направо, направо потом.

И унылый сморчок-бедолага,
Медяками в кармане звеня,
Карусельщик - майор из ГУЛАГа,
Знай, гоняет по кругу коня!

В круглый мир, намалеванный кругло,
Круглый вход охраняет конвой ...
И топочет дурацкая кукла,
И кружит деревянная кукла,
Притворяясь живой.


телефон, нишкни, замолкни.txt

Телефон, нишкни, замолкни ...

Телефон, нишкни, замолкни!
Говорить - охоты нет.
Мы готовимся к зимовке,
Нам прожить на той зимовке
Предстоит немало лет.

Может, десять, может, девять.
Кто подскажет наперед?!
Что-то, вроде, надо делать,
А вот то и надо делать,
Что готовиться в поход.

Будем в списке ставить птички,
Проверять по многу раз :
Не забыть бы соль и спички,
Не забыть бы соль и спички,
Взять бы сахар про запас.

Мы и карту нарисуем!
Скоро в путь!
Ничего, перезимуем!
Как-нибудь перезимуем.
Как-нибудь!

Погромыхивает еле
Отгулявшая гроза ...
Мы заткнем в палатке щели,
Чтобы люди в эти щели
Не таращили глаза.

Никакого нету толка
Разбираться - чья вина?!
На зимовке очень долго,
На зимовке страшно долго
Длятся ночь и тишина.

Мы потуже стянем пояс -
Порастай беда быльем!
Наша льдина не на полюс,
Мы подальше, чем на полюс, -
В одиночество плывем!

Мы плывем и в ус не дуем,
В путь так в путь!
Ничего, перезимуем.
Как-нибудь! Перезимуем
Как-нибудь!

Годы, месяцы, недели
Держим путь на свой причал,
Но, признаться, в самом деле
Я добравшихся до цели
Почему-то не встречал.

Зажелтит заката охра,
Небо в саже и в эоле
Сквозь зашторенные окна ...
Строго смотрят окна в окна,
Все зимовки на земле.

И не надо переклички,
Понимаем все не так ...
Будем в списке ставить птички ...
Не забыть бы соль и спички,
Сахар, мыло и табак.

Мы, ей-Богу, не горюем.
Время - в путь.
Ничего, перезимуем.
Как-нибудь перезимуем,
Как-нибудь.


упражнения для правой и левой руки.txt

Упражнения для правой и левой руки

1. Для правой руки
Аллегро модерато

Весь год - ни валко и ни шатко,
И все, как прежде, в январе.
Но каждый день горела шапка,
Горела шапка на воре.
А вор белье тащил с забора,
Снимал с прохожего пальто,
И так вопил:
- Держите вора!
Что даже верил кое-кто!

2. Для левой руки
Маэстозо

Ты прокашляйся, февраль, прометелься,
Грянь морозом на ходу, с поворотца!
Промотали мы свое прометейство,
Проворонили свое первородство!
Что ж, утешимся больничной палатой,
Тем, что можно ни на что не решаться ...
Как объелись чечевичной баландой -
Так не в силах до сих пор отдышаться!

3. Для обеих рук
Виваче

Кто безгласных разводит рыбок,
Кто - скупец - бережет копейку,
А я поеду на птичий рынок
И куплю себе канарейку.
Все полста отвалю, не гривну
Привезу ее, кроху, на дом,
Обучу канарейку гимну,
Благо слов ей учить не надо!
Соловей, соловей, пташечка,
Канареечка жалобно свистит:
- Союз нерушимый республик свободных ...


уходят друзья.txt

Уходят друзья
Памяти Фриды Вигдоровой

На последней странице печатаются объявления
о смерти, а на первых - статьи, сообщения
и покаянные письма.

Уходят, уходят, уходят друзья,
Одни - в никуда, а другие - в князья ...
В осенние дни и в весенние дни,
Как будто в году воскресенья одни,
Уходят, уходят, уходят,
Уходят мои друзья!

Не спешите сообщить по секрету :
Я не верю вам, не верю, не верю!
Но приносят на рассвете газету,
И газета подтверждает потерю.

Знать бы загодя, кого сторониться,
А кому была улыбка - причастьем!
Есть уходят - на последней странице,
Но которые на первых - те чаще ...

Уходят, уходят, уходят друзья,
Каюк одному, а другому - стезя.
Такой по столетию ветер гудит,
Что косит своих, и чужих не щадит,
Уходят, уходят, уходят,
Уходят мои друзья!

Мы мечтали о морях-океанах,
Собирались прямиком на Гавайи!
И, как спятивший трубач, спозаранок,
Уцелевших я друзей созываю.

Я на ощупь, и на вкус, и по весу,
Учиняю им поверку, но вскоре
Вновь приносят мне и газету-повестку
К отбыванию повинности горя.
Уходят, уходят, уходят друзья!

Уходят, как в ночь эскадрон на рысях,
Им право - не право, им совесть - пустяк,
Одни наплюют, а другие простят!
Уходят, уходят, уходят,
Уходят мои друзья!

И когда потеря громом крушенья
Оглушила,полоснула по сердцу,
Не спешите сообщить утешенье,
Что немало есть потерь по соседству.

Не дарите мне беду, словно сдачу,
Словно сдачу, словно гривенник стертый!
Я ведь все равно по мертвым не плачу -
Я ж не знаю, кто живой, а кто мертвый.
Уходят, уходят, уходят друзья -
Одни - в никуда, а другие - в князья ...

В осенние дни и в весенние дни,
Как будто в году воскресенья одни.
Уходят, уходят, уходят,
Уходят мои друзья ...


фантазии на русские темы для балалайки с оркестром и двух солистов - тенора и баритона.txt

Фантазии на русские темы для балалайки с оркестром и двух солистов - тенора и баритона

Тенор:

Королевич, да и только,
В сумке пиво и сучок,
Подрулила птица-тройка,
Сел стукач на облучок.
И - айда! И трали-вали,
Все белым-бело вокруг,
В леспромхозе, на канале
Ждет меня любезный друг -

Он не цыган, не татарин и не жид!
Он надежа мой, камаринский мужик,
Он утеха на обиду мою,
Перед ним бутыль с рябиновую!

Он сидит, винцо покушивает,
Не идет ли кто, послушивает.

То ли пеший, то ли конный,
То ли Волги воркотня,
И сидит мужик законный,
Смотрит в сумрак заоконный,
Пьет вино и ждет меня,
Ты жди, жди, жди, обожди,
не расстраивайся!

Баритон:

Значит, так ... на Урале
В предрассветную темь,
Нас еще на вокзале
Оглушила метель,

И стояли пришельцы,
Барахлишко сгрузив,
Кулаки да лишенцы -
Самый первый призыв!
Значит, так ... на Урале
Холода - не пустяк,
Города вымирали
Как один - под иссяк!
Нежно пальцы на горле
Им сводила зима,
Но деревни не мерли,
А сходили с ума!
Значит, так ... на Урале
Ни к чему лекаря:
Всех не померших брали -
И в тайгу, в лагеря!
Четвертак на морозе,
Под охраной, во вшах!
А теперь в леспромхозе
Я и сам в сторожах.
Нету рая спасенным,
Хоть и мертвый, а стой,
Вот и шнырю по селам
За хурдою-мурдой.
Как ворье по закону -
Самозваный купец -
Где добуду икону,
Где резной поставец!

А московская наедет сволота -
Отворяю я им, сявкам, ворота -
Заезжайте, гости милые, пожаловайте ...

Тенорок:

Славно гукает машина,
Путь-дорожка в два ряда,
Вьюга снегу накрошила,
Доберемся - не беда!
Мы своротим на проселок,
Просигналим тра-та-та!
Принимай гостей веселых,
Отворяй им ворота.

Ты, любезный мой, надежа из надеж!
Всю Вселенную проедешь - не найдешь!
Самый подлинный, расподлинный,
Не носатый, не уродливый,

А что зубы подчистую - тю-тю,
Так, верно, спьяну обломал об кутью!
Не стесняйся, было-сплыло,
Кинь под лавку сапожки,
Прямо с жару, прямо с пылу,
Ставь на стол сучок и пиво,
Печь лучиной разожги!
Ты жги, жги, жги, говори,
поворачивайся!..

Баритон:

Что ж ... за этот, за бренный,
За покой на душе.
Гость с шофером по первой,
Я вторую уже,

Сладок угорь балтийский,
Слаще закуси нет!
Николай Мирликийский
Запеленут в пакет.
Что ж ... хихикайте, падлы,
Что нашли дурака!
Свесив сальные патлы,
Гость завел Ермака.
Пой, лягавый, не жалко,
Я и сам поддержу,
Я подвою, как шавка,
Подскулю, подвизжу.
Что ж - попили, поели,
Я постелю стелю,
Гость ворочает еле
Языком во хмелю,
И гогочет, как кочет,
Хоть святых выноси,
И беседовать хочет
О спасенье Руси.
Мне б с тобой не в беседу,
Мне б тебя на рога!
Мне бы зубы, да нету!
Знаешь слово цынга?
Вертухаево семя!
Не дразни - согрешу!
Ты заткнись про спасенье,
Спи, я лампу гашу!
А наутро я гостей разбужу,
Их, похмельных, провожу к гаражу ...
Заезжайте, гости милые, наведывайтесь ...


фарс-гиньоль.txt

Фарс-гиньоль

Все засранцы, все нахлебники
Жрут и пьют, и воду месят,
На одни, считай, учебники
Чуть не рупь уходит в месяц!
Люська-дура заневестила,
Никакого с нею слада!
А у папеньки-то шестеро,
Обо всех подумать надо -

Надо и того купить, и сего купить,
А на копеечки-то вовсе воду пить,
А сырку к чайку или ливерной -
Тут двугривенный, там двугривенный,
А где ж их взять?!

Люське-дурочке все хаханьки,
Все малина ей, калина,
А Никитушка-то махонький
Чуть не на крик от колита!
Подтянул папаня помочи,
И с улыбкой незавидной
Попросил папаня помощи
В кассе помощи взаимной,

Чтоб и того купить, и сего купить,
А на копеечки-то вовсе воду пить,
А сырку к чайку или ливерной -
Тут двугривенный, там двугривенный,
А где ж их взять!

Попросил папаня слезно и
Ждет решенья, нет покоя ...
Совещанье шло серьезное
И решение такое -
Подмогнула б тебе касса, но
Кажный рупь - догнать Америку!
Посему тебе отказано,
Но сочувствуем, поелику:

Надо ж и того купить, и сего купить,
А на копеечки-то вовсе воду пить,
А сырку к чайку или ливерной -
Тут двугривенный, там двугривенный,
А где ж их взять!

Вот он запил, как залеченный,
Два раза бил морду Люське,
А в субботу поздно вечером
Он повесился на люстре ...

Ой, не надо скорой помощи!
Нам бы медленную помощь!
Скорый врач обрезал помочи
И сказал, что помер в полночь ...
Помер смертью незаметною,
Огорчения не вызвал,
Лишь записочку предсмертную
Положил на телевизор:

Что, мол, хотел он и того купить,
И сего купить,
А на копеечки-то вовсе воду пить!
А сырку к чайку или ливерной -
Тут двугривенный, там двугривенный,
А где ж их взять?!


фестиваль песни в сопоте в августе 1969.txt

Фестиваль песни в Сопоте в августе 1969

Над черной пажитью разрухи,
Над миром, проклятым людьми,
Поют девчонки о разлуке,
Поют мальчишки о любви!

Они глядят на нас в тревоге
И не умеют скрыть испуг,
Но наши страхи, наши боги
Для них - пустой и жалкий звук.

И наши прошлые святыни -
Для них - пустые имена,
И правда, та что посредине,
И им и нам еще темна!

И слышит Прага, слышит Сопот,
Истошный шепот: Тру-ля-ля!
Но пробивается сквозь шепот
Кирзовый шепот патруля!

Нас отпустили на поруки,
На год, на час, на пять минут,
Поют девчонки о разлуке,
Мальчишки о Любви поют!

Они лады перебирают,
Как будто лезут на рожон.
Они слова перевирают,
То в соль-мажор, то в ре-мажор.

А я, крестом раскинув руки,
Как оступившийся минер -
Все о беде, да о разлуке,
Все в ре-минор, да в ре-минор ...


цыганский романс.txt

Цыганский романс

Повстречала девочка Бога,
Бог пил мертвую в монопольке,
Ну, а много ль от бога прока
В чертовне и в чаду попойки?
Ах, как пилось к полночи!
Как в башке гудело,
Как цыгане, сволочи,
Пели Конавэлла!

Ай да Конавэлла, гран-тадела,
Ай да йорысака палалховела!

А девчонка сидела с богом,
К богу фасом, а к прочим боком,
Уж домой бы бежать к папане,
А она чокается шампанью.
Ах, елочки-мочалочки,
Сладко вина напьются
В серебряной чарочке
На золотом блюдце!

Кому чару пить?! Кому здраву быть?!
Королевичу Александровичу!

С самоваров чертям полуда,
Чар летал над столами сотью,
А в четвертом часу, под утро,
Бог последнюю кинул сотню ...
Бога, пьяного в дугу,
Все теперь цукали,
И цыгане - ни гу-гу,
Разбрелись цыгане,
И друзья, допив до дна, -
Скатертью дорога!
Лишь девчонка та одна
Не бросала бога.

А девчонка та с Охты,
И глаза у ней цвет охры,
Ждет маманя свою кровинку,
А она с богом сидит в обнимку.
А надменный половой
Шваркал мокрой тряпкой,
Бог с поникшей головой
Горбил плечи зябко
И просил у цыган хоть слова,
Хоть немножечко, хоть чуть слышно,
А в ответ ему - жбан рассола :
Понимай, мол, что время вышло!
Вместо водочки - вода,
Вместо пива - пена!..
И девчоночка тогда
Тоненько запела :

Ах да Конавэлла, гран-традела,
Ай да йорысака палалховела ...

Ах, как пела девчонка богу!
И про поле, и про дорогу,
И про сумерки, и про зори,
И про милых, ушедших в море.
Ах, как пела девчонка богу!
Ах, как пела девчонка Блоку!
И не знала она, не знала,
Что бессмертной в то утро стала.
Этот тоненький голос в трактирном чаду
Будет вечно звенеть в Соловьином саду.


черновик эпитафии.txt

Черновик эпитафии

Худо было мне, люди, худо ...
Но едва лишь начну про это,
Люди спрашивают - откуда,
Где подслушано, кем напето?

Дуралеи спешат смеяться,
Чистоплюи воротят морду ...
Как легко мне было сломаться,
и сорваться, и спиться к черту!

Не моя это, вроде, боль,
Так чего ж я кидаюсь в бой?
А вела меня в бой судьба,
Как солдата ведет труба!

Сколько раз на меня стучали,
И дивились, что я на воле,
Ну, а если б я гнил в Сучане,
Вам бы легче дышалось, что ли?

И яснее б вам, что ли, было,
Где - по совести, а где - кроме?
И зачем я, как сторож в било,
Сам в себя колочусь до крови?!

И какая, к чертям, судьба?
И какая, к чертям, труба?
Мне б частушкой по струнам, в лет,
Да гитара, как видно, врет!

А хотелось-то мне в дорогу,
Налегке, при попутном ветре,
Я бы пил молоко, ей-Богу,
Я б в лесу ночевал, поверьте!

И шагал бы, как вольный цыган,
Никого бы нигде не трогал,
Я б во Пскове по-птичьи цыкал,
И округло б на Волге окал,

И частушкой по струнам - в лет,
Да гитара, как видно, врет,
Лишь мучительна и странна,
Все одна дребезжит струна!

Понимаю, что просьба тщетна,
Поминают - поименитей!
Ну, не тризною, так хоть чем-то,
Хоть всухую, да помяните!

Хоть за то, что я верил в чудо,
И за песни, что пел без склада,
А про то, что мне было худо,
Никогда вспоминать не надо!

И мучительна, и странна,
Все одна дребезжит струна,
И приладиться к ней, ничьей,
Пусть попробует, кто ловчей!

А я не мог!


чехарда с буквами.txt

Чехарда с буквами

В Петрограде, в Петербурге, в Ленинграде,
на Неве,
В Колокольном переулке жили-были А, И, Б.
А служило, Б служило, И играло на трубе,
И играло на трубе, говорят, что так себе,
Но его любили очень и ценили А и Б.

Как-то в вечер неспокойный
Тяжко пенилась река,
И явились в Колокольный
Три сотрудника ЧК,
А забрали, Б забрали, И не тронули пока.

Через год домой к себе
Возвратились А и Б,
И по случаю такому
И играло на трубе.

Но прошел слушок окольный,
Что, мол, снова быть беде.
И явились в Колокольный
Трое из НКВД,
А забрали, Б забрали, И забрали и т.д.

Через десять лет зимой
А и Б пришли домой,
И домой вернулось тоже,
Все сказали: Боже мой!

Пару лет в покое шатком
Проживали А, И, Б.
Но явились трое в штатском
На машине КГБ -
А, И, Б они забрали, обозвали всех на б.

А - пропало навсегда,
Б - пропало навсегда,
И - пропало навсегда,
Навсегда и без следа!
Вот, понимаете, какая у этих букв вышла
в жизни ерунда!


читая литературную газету.txt

Читая "Литературную газету"

Играет ветер пеною
на Сене на реке,
а над этой Сеною,
над этой самой Сеною,
сижу себе над Сеною
с газетою в руке.
Ах, до чего ж фантазирует
эта газета буйно,
ах, до чего же охотно
на все напускает дым,
и если на клетке слона
вы увидите надпись Буйвол,
не верьте, друзья, пожалуйста,
не верьте, друзья, пожалуйста,
не верьте, очень прошу вас,
не верьте глазам своим.


юз.txt

Юз

По стеклу машины, перед глазами шофера
Бегают дворники направо-налево,
Направо-налево, направо-налево ...
Не летят к нам птицы с теплого юга,
Улетают птицы на теплый юг,
Почему-то надо бояться юза,
А никто не знает, что такое юз,
Ах, никто не знает, что такое юз!
Телефон молчит мой, а это скверно,
Я-то понимаю, что дело в том,
Ты сейчас под зонтиком ходишь, наверно,
А под зонтиком трудно ходить вдвоем.
Ах, под зонтиком трудно ходить вдвоем!
И под медленным дождиком мокнет муза,
И у дождика странный, соленый вкус,
Может муза тоже боится юза?!
И не знает тоже, что значит юз?!
Ах, не знает муза, что значит юз!
По стеклу машины перед глазами шофера
Бегают дворники направо-налево,
Направо-налево, направо-налево ...


я в путь собирался всегда налегке.txt

Я в путь собирался всегда налегке ...

Я в путь собирался всегда налегке,
Без долгих прощальных торжеств,
И маршальский жезл не таскал в рюкзаке,
На кой он мне, маршальский жезл!
Я был рядовым и умру рядовым.
Всей щедрой земли рядовой,
Что светом дарила меня даровым,
Поила водой даровой.
До старости лет молоко на губах,
До тьмы гробовой - рядовой.
А маршалы пусть обсуждают в штабах
Военный бюджет годовой.
Пускай заседают за круглым столом
Вселенской охоты псари,
А мудрость их вся заключается в том,
Что два - это меньше, чем три.
Я сам не люблю старичков-ворчунов
И все-таки истово рад
Что я не изведал бесчестья чинов
И низости барских наград.
Земля под ногами и посох в руке
Торжественней всяких божеств,
А маршальский жезл у меня в рюкзаке -
Свирель, а не маршальский жезл.

9 марта 1972 года


я выбираю свободу.txt

Я выбираю свободу

Сердце мое заштопано,
В серой пыли виски,
Но я выбираю свободу,
И - свистите во все свистки!

И лопается терпенье,
И тысячи три рубак
Вострят, словно финки, перья,
Спускают с цепи собак.

Брест и Унгены заперты,
Дозоры и там, и тут,
И все меня ждут на западе,
Но только напрасно ждут!

Я выбираю свободу, -
Но не из боя, а в бой,
Я выбираю свободу
Быть просто самим собой.

И это моя свобода,
Нужны ли слова ясней?!
И это моя забота -
Как мне поладить с ней.

Но слаще, чем ваши байки,
Мне гордость моей беды,
Свобода казенной пайки,
Свобода глотка воды.

Я выбираю свободу,
Я пью с ней нынче на ты.
Я выбираю свободу
Норильска и Воркуты.

Где вновь огородной тряпкой
Над всходами пляшет кнут,
Где пулею или тряпкой
Однажды мне рот заткнут.

Но славно звенит дорога,
И каждый приют, как храм.
А пуля весит немного -
Не больше, чем восемь грамм.

Я выбираю свободу, -
Пускай груба и ряба,
А вы, валяйте, по капле
Выдавливайте раба!

По капле и есть по капле -
Пользительно и хитро,
По капле - это на Капри,
А нам - подставляй ведро!

А нам - подавай корыто,
И встанем во всей красе!
Не тайно, не шито-крыто,
А чтоб любовались все!

Я выбираю свободу,
И знайте, не я один!
И мне говорит свобода:
Ну, что ж, говорит, одевайтесь
И пройдемте-ка, гражданин.


я принимаю участие в научном споре между доктором филологических наук, проф б а бяликом и действительным членом академии наук ссср с л соболевым по вопросу о том, может ли машина мыслить.txt

Я принимаю участие в научном споре между доктором филологических наук,
проф. Б.А. Бяликом и действительным членом Академии Наук СССР С.Л.
Соболевым по вопросу о том, может ли машина мыслить

Я не чикался на курсах, не зубрил сопромат,
Я вполне в научном мире личность лишняя.
Но вот чего я усек:
Газированной водой торговал автомат,
За копейку - без сиропа, за три - с вишнею.

И такой торговал вольностью,
Что за час его весь выпили,
Стаканы наливал полностью,
А людям никакой прибыли,
А людям никакой выгоды,
Ни на зуб с дуплом компенсации,
Стали люди искать выхода
Из безвыходной ситуации.

Сели думать тут ребятки, кто в беде виноват,
Где в конструкции ошибка, в чем неправильность,
Разобрали тут ребята весь как есть автомат,
Разобрали, устранили неправедность.
А теперь крути, а то выпорем,
Станешь, дура, тогда умною.
Приспособим тебя к выборам,
Будешь в елках стоять урною.

Ты кончай, автомат, школьничать,
Ты кончай, автомат, умничать!
Мы отучим тебя вольничать,
Мы научим тебя жульничать.
Он повкалывал недельку - с ним обратно беда -
Весь затрясся он, как заяц под стужею,
Не поймешь, чего он каплет - не сироп, не вода,
Может, краска, может, смазка, может хужее.

И стоит, на всех шавкой злобится,
То он плачет, то матюкается,
Это люди - те приспособятся,
А машина - та засекается!
Так и стал автомат шизиком,
Всех пугает своим видиком,
Ничего не понять физикам,
Не понять ничего лирикам.

Так давайте ж друг у друга не воруйте идей,
Не валите друг на друга свои горести,
И вот чего я вам скажу:
Может, станут автоматы не глупее людей,
Только очень это будет не вскорости!


БЫЛА МИНУТА СЧАСТЬЯ.TXT

OCR Бычков М.Н.
---------------

12 июня 1976

... Была минута счастья в 1968 году. Весною того года безумцы из
новосибирского Академгородка решили организовать у себя в Академгородке
фестиваль песенной поэзии. Это был первый и последний фестиваль подобного
рода. Я получил приглашение принять участие в этом фестивале.

...В Новосибирске на аэродроме еще лежал глубокий снег, и вот, стоя на
снегу, встречали нас устроители этого фестиваля, держа в руках полотнища с
весьма двусмысленной надписью: "Барды, вас ждет Сибирь!"

...Мы пели по двадцать четыре часа в сутки: мы пели и на концертах, мы
пели и в гостинице друг другу, естественно, нас приглашали в гости, где
опять-таки нам приходилось петь. А в последний вечер состоялся большой
концерт в зале Дома ученых. Зал вмещает около двух тысяч человек...

...Когда я подошел к залу Дома ученых, я увидел три больших и пустых
автобуса и несколько черных начальственных "Волг". Один из устроителей
фестиваля с перепуганным лицом прибежал ко мне и сказал, что... прибыло
все новосибирское начальство, обкомовцы и привезли с собой три автобуса, и
они собираются устроить обструкцию. Я... почему-то не очень испугался.
Наоборот, я ощутил этакую веселую злость...

...Я выхожу на сцену и чувствую спиной ненавидящие взгляды этих самых
молодчиков, буравящих меня сзади... Я начал свое выступление с песни
"Промолчи", а потом... "Памяти Пастернака". Я спел эту песню.
Аплодисментов не было. Зал молчал... зал начал вставать. Люди просто
поднимались и стоя, молча смотрели на сцену. Это был знак не какого-то
комплиментарного отношения к тому, что сделал я. Это была демонстрация в
память Бориса Леонидовича Пастернака. Я оглянулся и увидел, что молодчикам
тоже пришлось встать... ...Мне хочется закончить эту беседу песней "Памяти
Бориса Леонидовича Пастернака".

Разобрали венки на веники,
На полчасика погрустнели.
Как гордимся мы, современники,
Что он умер в своей постели...

У микрофона Галич...
Цикл "Благодарение"


О ПОЭЗИИ.TXT

OCR Бычков М.Н.
---------------

ИЗ ЦИКЛА "БЛАГОДАРЕНИЕ"

О поэзии

У американцев есть замечательный праздник. Называется он "День
Благодарения". Вообще мне кажется, что чувство благодарности - это одно из
самых прекрасных чувств человеческой души. И вот цикл передач, который я
сегодня начинаю, мне бы хотелось назвать "Благодарением". И поговорить мне
с вами захотелось о поэзии, - довольно банальная и обычная тема. Тем более
что у нас на радиостанции Свобода довольно часто на тему о поэзии, на тему
о том, нужно ли передавать поэзию в эфир, нужна ли поэзия советским
слушателям, возникают довольно частые споры. Ну мне-то лично кажется, что
нет другой такой страны, где так любили бы поэзию, как в России. Мне даже
не хочется на эту тему спорить. Пожалуй, одно из немногих сбывшихся
пророчеств Владимира Владимировича Маяковского, это строчки о том, что в
Советском Союзе потребление стихов выше довоенной нормы.

Однажды в одной московской компании я задал провокационный вопрос. Я
сказал: "Ну вот, друзья мои, мы говорим с вами о поэзии, о стихах, часто
обсуждаем их, часто говорим - это стихи, а это не стихи. И обычно как-то
понимаем друг друга с полуслова. А вот как сделать так, чтобы человек, не
привыкший употреблять поэзию, не знающий, что это такое, не привыкший ее
слушать, читать, как бы объяснить ему разницу между поэзией и непоэзией,
между одной строфой, написанной в рифму, и другой строфой, тоже написанной
в рифму, но где одна строфа - поэзия, а другая - нет".

В качестве примера темы для этого спора я привел два четверостишия:

Вот иду я вдоль большой дороги
В тихом свете гаснущего дня.
Тяжело мне, замирают ноги.
Ангел мой, ты видишь ли меня?

Это стихи одного из величайших поэтов девятнадцатого века Федора Ивановича
Тютчева. Повторяю эту строфу, чтобы вы еще раз ее прослушали,
прочувствовали:

Вот иду я вдоль большой дороги
В тихом свете гаснущего дня.
Тяжело мне, замирают ноги.
Ангел мой, ты видишь ли меня?

А вот стихотворение, написанное совершенно точно таким же размером, в том
же ритме, с теми же правильными рифмами, и если бы не кощунствовать, то
просто одну строфу можно было бы поставить следом за другой:

Расцветали яблони и груши,
Поплыли туманы над рекой,
Выходила на берег Катюша,
На высокий на берег крутой.

Ну как же объяснить человеку, который, как я уже сказал, не привык...
серьезно относиться к поэзии, не умеет ни чувствовать ее, ни воспринимать
ее как особого рода волшебство, как вот ему объяснить, что первая строфа -
это великие стихи, а вторая строфа, написанная тем же размером, в рифму, и
которая, может быть, даже еще более понятна. Ну что, мол, там...

Тяжело мне, замирают ноги.
Ангел мой, ты видишь ли меня?

Что это такое? А тут все ясно, просто:

Расцветали яблони и груши,
Поплыли туманы над рекой,
Выходила на берег Катюша,
На высокий на берег крутой.

Прекрасно. Все хорошо, все в рифму. Стихи, правда? Ан нет, не стихи. И
когда я задал этот провокационный вопрос, то разгорелся жаркий, долгий,
типично московский спор до зари о том, что же это такое - стихи, и как
попытаться сформулировать для человека, который бы задал вам такой вопрос:
"Что это такое, что это за вещь за такая?". Ну, применялась старинная
классическая формула: "Стихи - это лучшие слова в лучшем порядке",
вспоминали Пушкина - "словам тесно - мыслям просторно", перефразировали
Чехова с его краткостью, помните - "Жена есть жена". Ну, так говорили:
"Стихи есть стихи". Но все-таки, если говорить откровенно, до конца, так
мы ни до чего и не дошли. Я подумал потом уже, возвращаясь домой, что для
меня стихи - естественно, мое определение не претендует ни на какую
научность и даже наукообразность, - но для меня стихи - это слова,
сказанные так, что они вызывают благодарность у человека, который их
услышал впервые и уже не забудет потом никогда. Вот такими словами для
меня является строчка из изумительного стихотворения русского поэта Осипа
Эмильевича Мандельштама из его стихотворения:

Умывался ночью на дворе -
Твердь сияла грубыми звездами.
Лунный луч, как соль на топоре,
Стынет кадка с полными краями.
На замок закрыты ворота,
И земля по совести сурова, -
Чище правды свежего холста
Вряд ли где отыщется основа.

Стихи изумительные, но вот эта строчка "лунный луч, как соль на топоре", -
вы вслушайтесь. Помнится, тогда еще в юности, она пронзила меня
таинственностью, чудом увиденного, чудом сказанного, чудом сочетания этих,
казалось бы, несочетаемых слов. Я вспомнил, когда-то в конце двадцатых
годов моего дедушку как бывшего нэпмана сослали, но довольно милостиво
сослали, в небольшой городок Данилов. Это примерно сто с лишним километров
от Москвы. Вот летом приехали мы туда к нему жить. Я помню, как хозяина
нашего дома пасечника Егора Жильцова вызвали в сельсовет. Пришел он из
сельсовета хмурый, с лицом неугодливым, прошел по двору, вытащил зачем-то
торчащий в корневище топор, поиграл им, перебросил с руки на руку и потом
почему-то ударил им по кадке с дождевою водой. Потом ночью мне
примерещился этот залитый соленой водою топор, когда лунный луч побежал из
окна по полу и край комода перегородил его, и луч стал как будто
топорищем. Но вовсе, поверьте мне, нет, вовсе не это бытовое воспоминание
так пронзило меня в этих строчках.

Эти строчки есть образец великой поэзии, той поэзии, за которую всегда
испытываешь необыкновенное чувство благодарности к человеку, сказавшему
эти слова:

"Лунный луч, как соль на топоре..."

Вот недавно поэт, хм... поэт Евгений Долматовский написал стихи про Париж:

Иду, короткой трубочкой сипя,
Ничем не отличимый от француза.
И только повторяю про себя:
"Я - гражданин Советского Союза".

Ну право, какое ж чувство благодарности можно испытать к человеку,
написавшему подобное.

И закончить это свое любительское рассуждение о поэзии и этот свой первый
"День Благодарения" мне бы хотелось маленьким стихотворением, которое так
и называется: "Благодарение".

Облетают листья в ноябре.
Треснет ветка, оборвется жила.
Но твержу, как прежде на заре:
"Лунный луч, как соль на топоре".
Эк меня на век приворожило!
Что земля сурова и проста,
Что теплы кровавые рогожи,
И о тайне чайного листа,
И о правде свежего холста
Я, быть может, догадался б тоже.
Но когда проснешься на заре,
Вспомнится - и сразу нет покоя:
"Лунный луч, как соль на топоре".
Это ж надо, Господи, такое!

У микрофона Галич...
2 мая 1976


ОДНАЖДЫ В ПОЕЗДЕ.TXT

OCR Бычков М.Н.
---------------

Однажды в поезде, во время своих бесчисленных поездок, в ночном поезде я
задал себе вопрос: а как нам, людям, живущим в невольном, в добровольном,
а иногда не совсем добровольном изгнании, как нам относиться к той стране,
где мы родились? И я подумал: с благодарностью. С благодарностью, потому
что власть и Россия - это не одно и то же. Советская Россия - это просто
бессмысленное сочетание слов. Мы родились в России, которая дала нам
прекраснейший язык, которая подарила нам великолепные, удивительные
мелодии, которая дала нам великих мудрецов, писателей, страстотерпцев. Мы
должны быть благодарны своей стране, своей родине за воздух, за ее
прекрасную природу, за ее прекрасный человеческий облик, удивительный
человеческий облик... Мы, те, которые крестились уже в сознательном
возрасте, не можем не быть благодарны России и за этот святой день. Мы
помним ее, мы стремимся к ней, мы любим ее и мы благодарны ей. И это
власть заставила нас уйти в изгнание, а не Россия, не родина, не та
страна, которая живет у нас в сердце.

Сегодня я хочу рассказать вам о совсем удивительном благодарении -
благодарении за горе. Может ли быть такое? Да вот, очевидно, может быть и
такое. Часто приходится слышать, что советская интеллигенция в тридцатые
годы растерялась, уступила свои позиции, не протестовала... А мне довелось
быть свидетелем одного такого массового протеста русской интеллигенции. Я
живой тому свидетель, и об этом мне хочется вам сегодня рассказать.

Было это в феврале тысяча девятьсот тридцать шестого года, страшного года,
когда уже начался массовый сталинский террор и когда, казалось бы,
протестовать было решительно трудно. В феврале тысяча девятьсот тридцать
шестого года вышло постановление партии и правительства о том, что
закрывается Московский художественный театр Второй. Это был театр, в
основу которого была положена первая студия МХАТа, студия, которой
руководил такой великий мастер, как Евгений Багратионович Вахтангов, такие
педагоги, как Сахновский, Марджанов и другие; студия, создавшая
необыкновенно талантливый и чрезвычайно любимый именно московской
интеллигенцией театр - МХАТ Второй. В этой студии расцвел гений (я не
побоюсь сказать этого слова) такого актера, который, кстати, потом остался
во время одной из гастрольных поездок за рубеж, - такого актера как Михаил
Александрович Чехов. В этом театре была удивительная, прославленная плеяда
актеров - Гиацинтова, Берсенев и многие, многие другие... Чебан, Азарин...
Нет, всех не перечислишь, это было просто необыкновенное созвездие
талантов, и театр этот, пожалуй, даже спорил с любовью москвичей к Малому
театру, МХАТу Первому, потому что репертуар его был несколько своеобразен;
театр выбирал именно сложные постановки, сложные пьесы для воплощения и
был, пожалуй, как я уже сказал, действительно одним из самых любимых у
московской интеллигенции театров.

И вот вышло это постановление партии и правительства. Причем постановление
было сформулировано таким образом - это, пожалуй, черта всех постановлений
партии и правительства, - что никто решительно не мог понять, почему и за
что закрывают этот театр, почему его решили расформировать...

Утром было опубликовано постановление, а вечером шел спектакль... По
странной иронии судьбы - бывает же в жизни такое - шел в этот вечер уже
заранее объявленный спектакль, последний спектакль МХАТа Второго, пьеса
французского драматурга Дюваля под названием "Мольба о жизни".

И вот мне, мальчишке-студийцу (я был первогодником-студийцем студии МХАТа,
последней студии Константина Сергеевича Станиславского), удалось вместе с
несколькими друзьями при помощи наших друзей в студии при Втором МХАТе
пробиться в зал на этот последний спектакль.

Я точно помню, совершенно точно помню, какую-то абсолютно странную,
необыкновенную атмосферу зрительного зала. Вероятно, актерам было очень
трудно играть, потому что все реплики, обычно вызывающие в зале смех,
смеха не вызывали. И сидели люди в удивительной тишине, которая иногда
прерывалась чьим-нибудь громким всхлипыванием. И в антрактах тоже не
болтали как обычно, не смеялись, не разглядывали туалеты друг друга, не
толпились у буфета. Ходили молча, как на похоронах...

Взрывом плача были встречены иронические слова одного из главных
персонажей пьесы (исполнял эту роль Берсенев), который там по поводу
каких-то банковских дел говорит: "Но ведь могли бы они нам дать жить!".
Зал ответил громким всхлипом - все как будто задохнулись в этот момент...
А потом упал занавес. И тут уже началось нечто совершенно невообразимое.
Многотысячная публика (а в зал набилось много, значительно больше
зрителей, чем зал обычно вмещал - люди сидели на полу, на ступеньках,
толкались в проходах) стоя рукоплескала актерам. Занавес дали всего один
раз. Я думаю, что это было по просьбе актеров, которые просто неловко себя
чувствовали, им неловко было стоять на сцене и вместе с залом в голос
плакать. Поэтому, несмотря на долгие, очень долгие аплодисменты (я не вру,
но, пожалуй, продолжались они едва ли не тридцать минут - время для
театрального зала и для театра необыкновенное), пока не вышел какой-то
человек, некто в сером (кажется, как мне потом сказан учившийся в
школе-студии МХАТа и впоследствии перешедший в театр Вахтангова,
руководитель театра на Таганке, Юрий Петрович Любимов, мы с ним учились
тогда в параллельных классах, что это был администратор театра), вышел на
сцену и заунывным, но громким голосом прочитал отрывок из постановления
партии и правительства о закрытии театра МХАТа Второго. И после этого
опять наступила удивительная тишина, и люди молча, очень тихо, стали
выходить из зала.

Удивительно, что не всех присутствовавших в этот день в этом театральном
зале потом похватали и отправили в лагеря, ибо подобных демонстраций
протеста наши руководители партии и правительства не терпят.

Этой публики, наполнившей зал, этого плача и аплодисментов, этого протеста
я не забуду никогда. И это была Россия, московская Россия, московская
интеллигенция. И это она в феврале тридцать шестого года выражала свой
протест. И благодарность за этот день, благодарность судьбе за то, что мне
довелось быть в этот день в зале театра, никогда не оставит меня.

У микрофона Галич...
25 мая 1976


ОТКРЫТОЕ ПИСЬМО МОСКОВСКИМ ПИСАТЕЛЯМ И КИНЕМАТОГРАФИСТАМ.TXT

OCR Бычков М.Н.
---------------

ОТКРЫТОЕ ПИСЬМО МОСКОВСКИМ ПИСАТЕЛЯМ И КИНЕМАТОГРАФИСТАМ

Уважаемые товарищи!

29 декабря 71 года Московский секретариат СП, действуя от вашего имени,
исключил меня из членов Союза писателей. Через месяц секретариат СП РСФСР
единогласно подтвердил это исключение.

Еще некоторое время спустя я был исключен из Литфонда и (заглазно) из
Союза работников кинематографии.

Сразу же после первого исключения были остановлены все начатые мои работы
в кино и на телевидении, расторгнуты договоры.

Из фильмов, уже снятых при моем участии, - вычеркнута моя фамилия.

Таким образом, вполне еще, как принято говорить в юридических документах,
"дееспособный литератор", я осужден на литературную смерть, на молчание.

Разумеется, у меня есть выход. Года эдак через два-три, написав без
договора (еще бы!) некое "выдающееся" произведение, добиться того, чтобы
его кто-то прочел и где-то одобрили, приняли к постановке или печати, и
тогда я снова войду в дубовый зал (комнату 8) Союза писателей, и меня
встретят с улыбками товарищи Васильев, Алексеев, Грибачев, Лесючевский и
сам товарищ Медников (может быть?) протянет мне руку, а потом меня
восстановят в моих литературных правах.

Но беда в том, что вышеупомянутые товарищи и я по-разному смотрим на
литературное творчество и на понятие "выдающееся" произведение, и, таким
образом, боюсь, сцена в дубовом зале относится к области чистой научной
фантастики.

Меня исключили втихомолку, исподтишка, Ни писатели, ни кинематографисты
официально не были поставлены (и не поставлены до сих пор) об этом в
известность. Потому-то я и пишу это письмо. Пишу его, чтобы прекратить
слухи, сплетни, туманные советы и соболезнования.

Меня исключили за мои песни, которые я не скрывал, которые пел открыто,
пока в 1968 году тот же секретариат СП не попросил меня перестать
выступать публично.

Многие из вас слышали эти песни.

За что же меня лишили возможности работать?

Предлоги: выход книжки моих песен в некоем эмигрантском издании, без моего
ведома и согласия, с искаженными текстами и перевранной биографией (факт,
который почему-то особенно ставил мне в вину драматург Арбузов);
упоминание моего имени заграничными радиостанциями; какой-то мифический
протокол о задержании милицией в некоем городе некоего молодого человека,
который обменивал или продавал некие мои пленки, которые он якобы сам, с
моего голоса, записывал в некоем доме, - все это, разумеется, и есть
только предлоги.

Предлогом является и мое номинальное избрание в члены-корреспонденты
Советского комитета защиты прав человека.

Ни в уставе Союза советских писателей (старом и новом), ни в уставе СРК -
нигде не сказано, что советский литератор не имеет права принимать участие
в работе организации, ставящей себе задачей легальную помощь советским
органам правосудия и закона.

Я писал свои песни не из злопыхательства, не из желания выдать белое за
черное, не из стремления угодить кому-то на Западе.

Я говорил о том, что болит у всех и у каждого, здесь, в нашей стране,
говорил открыто и резко.

Что же мне теперь делать?

В романе "Иметь и не иметь" умирающий Гарри Морган говорит: "Человек один
ни черта не может".

И все-таки я думаю, что человек, даже один, кое-что может, пока он жив.
Хотя бы продолжать делать свое дело.

Я жив. У меня отняты мои литературные права, но остались обязанности -
сочинять свои песни и петь их.

С уважением,  Александр Галич

1972
Советская библиография. 1988. 5.


ПАМЯТИ БОРИСА ПАСТЕРНАКА.TXT

OCR Бычков М.Н.
---------------

ПАМЯТИ БОРИСА ПАСТЕРНАКА,
по случаю 15-летия со дня его смерти

Ведущий: Ровно год назад могилу Пастернака посетил поэт Александр
Аркадьевич Галич. Предоставляем ему слово...

Галич: ...В этот майский памятный день мне довелось в последний раз
(потому что вскоре я навсегда покинул Советский Союз) быть на его могиле в
этот день. Я приехал заранее с тем, чтобы встать как можно раньше. Я уже
не был тогда членом Союза советских писателей, естественно, поэтому не
поселился в писательском городке, а снял комнату в Рабочем поселке; на
другой стороне станции.

И вот утром, рано утром, я пришел на могилу Бориса Леонидовича. Там уже
было довольно много народу. Несмотря на то, что день был рабочий,
будничный, все равно люди ехали, приходили со всех сторон. Некоторые
приезжали на машинах, но большинство выходило из электрички на платформе
станции Переделкино, шло мимо золотых куполов Патриаршего подворья и
входило "в нагой трепещущий ольшаник, в имбирно-красный лес кладбищенский,
горевший, как печатный пряник".

Судя по этим стихам, Борис Леонидович думал, что смерть его придет осенью.
А смерть его была весенняя смерть. Смерть - возрождение. Смерть - начало
новой вечной, бессмертной жизни.

Когда я пришел на могилу (как я уже сказал, там было довольно много
народу), за оградой кладбища, расположившись на траве, на мокрой траве,
сидела компания весьма подозрительных людей, вот тех же самых, которые
когда-то провожали гроб Пастернака в день похорон. Тех же самых
кагебистов, переодетых в штатское. Они сидели прямо на траве, делали вид,
что с наслаждением и увлечением едят бутерброды и с неменьшим вниманием, с
неменьшим увлечением прислушивались к тому, что говорится у этой могилы
под тремя соснами, на этой горке, с которой открывается переделкинский луг
и далеко, далеко, если приглядеться, видна дача, дом, где жил Борис
Леонидович.

Читались стихи на могиле. Много читали стихов. Читали пастернаковские
стихи, читали свои собственные никому не известные молодые люди и
известные. Читал стихи и я. Не мог себе отказать. А потом, вечером, по
приглашению сыновей Бориса Леонидовича, несколько человек, мы пришли в дом
Пастернака. Были сумерки, золотые майские сумерки, света еще не зажигали.
Мы стояли в этих комнатах, в которых все еще царил дух Бориса Леонидовича,
все еще казалось, что вот он где-то сейчас ходит, думает, бормочет свои
стихи...

Я стоял в комнате, которая изображена на фотографии, которую мне подарил
Корней Иванович Чуковский. Я написал стихотворение "Памяти Пастернака" -
песню памяти Пастернака, и первый, кому я прочел ее, был Корней Иванович
Чуковский. Он сказал: "Ну вот, теперь я вам подарю одну фотографию, она
пока еще почти никому не известна". И он принес мне фотографию. На этой
фотографии изображен улыбающийся Борис Леонидович с бокалом вина в руке, и
к нему склонился Корней Иванович Чуковский и чокается с ним этим бокалом.
А Борис Леонидович - у него очень веселая и даже какая-то хитрая улыбка на
губах. Я спросил: "Что это за фотография, Корней Иванович?". Он мне
сказал: "Это примечательная фотография. Эта фотография снята в тот день,
когда было сообщено о том, что Борис Леонидович получил Нобелевскую
премию. И вот я пришел его поздравить, а он смеется, потому что я ему,
который всю жизнь свою ходил в каком-то таком странном парусиновом рабочем
костюме, я ему рассказывал о том, что ему теперь придется шить фрак,
потому что Нобелевскую премию надо получать во фраке, когда
представляешься королю".

И вот в эту фотографию, в эту сцену, через десять минут войдет Федин и
скажет, что у него на даче сидит Поликарпов и что они просят Бориса
Леонидовича туда прийти. И Поликарпов сообщит ему, что советское
правительство предлагает ему отказаться от Нобелевской премии. Но это
случится через десять минут. А на этой фотографии, в это мгновение Борис
Леонидович еще счастлив, смеется, и на столе стоят фрукты, которые
привезла вдова Табидзе. Ей очень много помогал Пастернак, поддерживал ее
все годы после гибели ее мужа. Она прилетела из Тбилиси, привезла фрукты,
весенние фрукты и цветы, чтобы поздравить Бориса Леонидовича.

И вы знаете, всякий раз, когда я смотрю на фотографию, я вспоминаю другое,
тоже связанное с именем великого поэта. Все, кто помнит воспоминания
друзей, знакомых Пушкина, помнят, вероятно, что в один из последних дней
его жизни, после уже дуэли, была такая минута, было такое мгновенье, когда
доктор Арнд сказал: "Ему лучше. Он, вероятно, выживет". Я помню, что я в
детстве, да, собственно, и сейчас - я закрываю книгу воспоминаний на этом
месте. Я говорю себе: "Слава Богу, ему лучше. Слава Богу, есть надежда,
что он будет жить. А может быть, так и произойдет, может быть, случится
чудо".

И когда я смотрю на эту фотографию, у меня тоже всегда ощущение - а может
быть, случится чудо, может не войдет сюда через десять минут функционер,
бывший когда-то писателем - Федин, и не скажет, что приехал Поликарпов и
что Борису Леонидовичу надо отказаться от Нобелевской премии.

Впрочем, это не имеет значения. Пастернак будет жить вечно. Нобелевская
премия за ним, она заслужена. Успех, великий успех великой книги "Доктор
Живаго" бессмертен. Я не много раз встречался в жизни с Борисом
Леонидовичем Пастернаком. Но однажды он пришел в переделкинский Дом
писателей (я тогда жил там, я еще был членом Союза писателей), пришел
звонить по телефону (у него на даче телефон не работал). Был дождь, вечер,
я пошел его проводить. И по дороге (я уже не помню даже, по какому поводу)
Борис Леонидович сказал мне: "Вы знаете, поэты или умирают при жизни или
не умирают никогда". Я хорошо запомнил эти слова. Борис Леонидович не
умрет никогда.

Обзор культурной жизни
28 мая 1975 года.


ПРОЩАЛЬНЫЙ УЖИН.TXT

OCR Бычков М.Н.
---------------

ПРОЩАЛЬНЫЙ УЖИН

Началось все неожиданным утренним звонком тридцать уже с лишком лет тому
назад. Мне позвонил мой приятель и каким-то странным, слегка насмешливым
голосом сказал: "Слушай, у меня есть свободный билет. Ты не хотел бы пойти
сегодня вечером в Дом кино, на концерт Александра Вертинского?". Я тоже
чуть-чуть хмыкнул, сказал - на чей концерт? Он ответил: "На Вертинского.
Ты же знаешь, он приехал, он в Москве". Я действительно слышал, что
Вертинский приехал в Москву, и мне даже говорили; что где-то в очень узком
кругу; для актеров Художественного театра, он пел, но что он будет
выступать публично и то, что я смогу его услышать, казалось мне совершенно
невероятным. И вот я пошел на концерт Вертинского. Он должен был выступать
в Доме кино, в старом Доме кино, который помещался у площади Восстания,
там, где теперь Театр киноактера.

Сама обстановка в фойе и в зале была довольно странная. Люди ходили
немножко с недоверчивыми улыбками, переглядывались, говорили: "Ну-ну,
неужели же это правда?".

Я хотел бы, чтобы это представили те из вас, которые родились в годы войны
или после войны и которые не знают, почему так мы странно отнеслись к
сообщению о том, что приехал Вертинский.

Долгие годы Александр Вертинский был не то чтобы под запретом, а был
человеком из какой-то другой, фантастической жизни. Он эмигрировал в
двадцатые годы, и иногда до нас случайно доходили какие-то его пластинки,
стертые-престертые.

Мы слушали их, едва разбирая слова... И то, что вот он, легендарный
Вертинский, о котором нам рассказывали наши матери, - то, что он сегодня;
сейчас выступит и мы его увидим; казалось нам совершенно невероятным. Уже
здесь, в кулуарах, рассказывали такую шутку-анекдот, полуанекдот, может
быть; это было и правдой, что граф Алексей Николаевич Толстой,
пролетарский писатель, устроил в честь приезда Александра Николаевича
Вертинского прием. Гостей почему-то долго томили в гостиной, не звали к
столу, - что-то не было готово у хозяек, и тут один из гостей, поглядевший
на собравшееся общество: граф Алексей Николаевич Толстой, граф Игнатьев,
митрополит Николай Крутицкий, Александр Николаевич Вертинский, - спросил:
"Кого еще ждем?". Грубый голос остроумца Смирнова-Сокольского ответил:
"Государя!".

И вот мы пришли в зал. Сцена была пуста, открыт занавес, стоял рояль, а
потом на сцену, без всякого предупреждения, вышел высокий человек в сизом
фраке, с каким-то чрезвычайно невыразительным, стертым лицом, с лицом, на
котором как бы не было вовсе глаз, с такими белесовато-седыми волосами. За
ним просеменил маленький аккомпаниатор, сел к роялю. Человек вышел вперед
и без всякого объявления, внятно, хотя и не громко, сказал: "В степи
молдаванской". Пианист сыграл вступление, и этот человек со стертым,
невыразительным лицом произнес первые строчки:

Тихо тянутся, сонные дроги
И вздыхая бредут под откос...

И мы увидели великого мастера с удивительно, прекрасным лицом, сияющими
лукавыми глазами, с такой выразительной пластикой рук и движений, которая
дается, годами большой работы и которая дарится людям большим их талантом.
Можно по-разному оценивать творчество Александра Николаевича Вертинского,
но то, что он оставил заметный след в жизни не одного, а нескольких
поколений русских людей и в Советском Союзе, и за рубежом, - это вне
всякого сомнения. Песни его, казалось бы, никак не соприкасающиеся с
жизнью, такие, как "Я знаю, Джим", "Лиловый негр вам подает манто",
"Прощальный ужин", - казалось бы, - что они там, в Советском Союзе? Что
значили для нас эти песни, какое отношение имели к нашей жизни? Я помню
стихи Смелякова: "Гражданин Вертинский вертится спокойно, девочки танцуют
английский фокстрот; я не понимаю, что это такое, как это такое за душу
берет...".

Но он врал, Ярослав Смеляков. Он-то понимал, почему это брало за душу,
почему в этой лирической, салонной пронзительности было для, нас такое
новое ощущение свободы.

Потом, после, этого концерта года два или три спустя, мне довелось
познакомиться с Александром Николаевичем Вертинским. Мы даже жили с ним
рядом в соседних номерах, в гостинице "Европейская", в Ленинграде, месяца
полтора. Я работал тогда на киностудии "Ленфильм"г делал сценарий, а у
Вертинского были концерты. Он выступал в саду "Аквариум". И вот по
вечерам, после концерта, он входил со своим стаканом чая. Он неизменно
носил свой стакан чая с лимоном, садился и говорил мне: "Ну, давайте.
Читайте стихи". Я читал ему Мандельштама, Пастернака, Заболоцкого,
Сельвинского, Ахматову, Хармса, Читал совсем ему уже не известные даже по
именам Бориса Корнилова и Павла Васильева, читал все то, что он, долгие
годы оторванный от России, не мог знать. Он был не только исполнителем, не
только замечательным мастером, он был поразительным слушателем. Сам -
актер, певец, поэт, он умел слушать, особенно умел слушать стихи. И вкус у
него, на стихи был безошибочный. Он мог сфальшивить сам, мог иногда
поставить неудачную строчку, мог даже неудачно (если ему было удобней):
изменить строчку поэта, на стихи которого писал песню,- но чувствовал он
стихи безошибочно. И когда я прочел ему в первый раз стихотворение
Мандельштама "Я вернулся в мой город, знакомый до слез", он заплакал, а
потом сказал мне: "Запишите мне, пожалуйста. Запишите мне".

У меня с ним был еще один забавный вечер. Мы решили не сидеть в номере, а
пойти поужинать в "Европейскую". Летом ресторан работает на крыше, и туда
ходят с удовольствием ленинградцы. Я не знаю, как сейчас, но в мое время,
- я уже говорю, в мое время, как говорят старики, - так вот в мое время
это было довольно любимым местом ленинградцев. И вот мы пошли с
Александром Николаевичем поужинать. Мы сидели вдвоем за столиком, и вдруг
к нам подбежала какая-то необыкновенно восторженная, сильно в годах уже
дама, сказала: "Боже мой, Александр Николаевич Вертинский!". Он встал, я,
естественно, встал следом за ним (он был человеком чрезвычайно воспитанным
и галантным) и сказал: "Ради Бога, прошу вас, садитесь к нам". Она
сказала: "Нет, нет, там у нас большая компания, просто я увидела вас. Я
была, конечно, на вашем концерте, но я не рискнула зайти к вам за кулисы,
а здесь я воспользовалась таким радостным случаем и просто хотела сказать
вам, как мы счастливы, что вы вернулись на родину".

Александр Николаевич повторил: "Прошу вас, посидите с нами, хотя бы
несколько минут". Она сказала: "Нет, нет, я очень тороплюсь. Я просто
хочу, чтоб вы знали, каким счастьем было для нас, - когда мы получали
пластинки с вашими песнями, с вашими или песнями Лещенко...". Вдруг я
увидел, как лицо Александра Николаевича окаменело. Он сказал: "Простите, я
не понял вторую фамилию, которую вы только что назвали". Дама повторила:
"Лещенко".

"Простите, но я не знаю такого. Среди моих друзей в эмиграции были Бунин,
Шаляпин, Рахманинов, Дягилев, Стравинский. У меня не было такого ни
знакомого, ни друга по фамилии Лещенко".

Дама отошла. Александр Николаевич был человеком с юмором, но иногда он его
терял, когда его творчество воспринималось, как творчество ресторанное -
под водочку, под селедочку, под расстегайчик, под пьяные слезы и тоску по
родине. Он считал, что делает дело куда как более важное, и думаю, что он
был прав.

Песни с комментариями
12 февраля 77

Текст взят из "Неделя" 43, 1989


РАЗГОВОР С МАТЕРЬЮ.TXT

OCR Бычков М.Н.
---------------

РАЗГОВОР С МАТЕРЬЮ

Здравствуйте, дорогие радиослушатели! Здравствуйте. Обычно я, когда веду
свои передачи, думаю о вас - знакомых и незнакомых, о тех, кто слушает
меня, кому удается меня слышать, и обращаюсь я ко всем вам, иногда даже не
очень представляя себе, как вы выглядите, сколько вам лет, кто вы -
мужчина или женщина, чем вы занимаетесь.

Сегодня я обращаюсь к одному-единственному слушателю в Советском Союзе. Я
не знаю, удастся ли этому слушателю поймать мою передачу, но, может быть,
кому-нибудь удастся ее услышать, и он тогда расскажет этому слушателю о
моей передаче. А этот слушатель - простите уж вы меня - это моя мама. Я с
нею сегодня говорю. Ей сегодня - не сегодня - скоро, на днях исполнится
восемьдесят лет. Это очень большой срок, очень большая жизнь, горестная,
трудная, - жизнь, в которой она потеряла мужа, моего отца, которого она
так нежно, так горячо любила. Всю свою жизнь она любила его, а потом она
потеряла меня, своего старшего сына.

Я помню ее на аэродроме: все плакали, когда прощались, - она не плакала.
Кто-то ее спросил:

- Почему же вы не плачете? Она сказала:

- У меня сегодня слишком большое горе - я не могу плакать - слишком
великое горе у меня сегодня.

Мама! Родная моя! Я с тобой говорю, я к тебе обращаюсь, и вот здесь, по
радио, через весь мир, через все границы, через все рубежи, я обращаюсь к
тебе и хочу тебе сказать, что я люблю тебя, мама. Мы с тобой были особенно
близки последние годы моей жизни там, в Советском Союзе, последние, самые
трудные годы моей жизни, мы были с тобой так близки.

Пожалуй, ты единственный человек, который знал обо мне все, потому что со
своей печалью, со своими бедами, со всей своей радостью я приходил только
к тебе, дорогая моя.

Мы, - я говорю об этом, потому что я имею право это сказать, - мы порою
бываем очень невнимательны к нашим матерям; мы думаем, что мама - это то,
что есть всегда, и то, что мы сказать ей о своей любви еще успеем. А вот
видишь - я не успел, мне приходится говорить с тобой за сотни километров,
- чтобы сказать тебе о том, как я тебя люблю.

И еще я вспоминаю, когда-то очень давно, пятьдесят с лишним лет тому
назад, помнишь, мы жили в Севастополе, мы жили в таком смешном доме,
деревянном; во дворе у нас росла пыльная акация, рядом стояла мечеть, и
муэдзин по вечерам произносил свою молитву. И вот тогда уезжали многие мои
родичи, уезжали навсегда из России. И я помню, как мой отец, - это,
пожалуй, одно из первых моих воспоминаний, - я помню, как мой отец пришел
и сказал:

- Знаешь, давай и мы уедем. И ты сказала:

- Нет, это наша родина. Мы отсюда не уедем. Мы попробуем здесь жить, как
нам ни будет трудно.

И пятьдесят лет спустя я пришел к тебе и сказал:

- Мама, мне очень трудно, я хочу с тобой поговорить.

И ты мне ответила:

- Я знаю о чем.

- Но ты помнишь твой разговор с отцом, пятьдесят лет тому назад?

Ты сказала:

- Конечно, помню. Времена меняются, меняются обстоятельства; мы - должны
были остаться, ты - должен уехать.

Мама моя дорогая, милая моя, хорошая моя. Ты сильный человек, я знаю.
Иногда мне удается дозвониться тебе по телефону. К сожалению, это
случается не часто, и поэтому я пользуюсь этой благословенной возможностью
сказать тебе сейчас по радио эти слова моей любви, поздравить тебя с твоим
восьмидесятилетием, поздравить тебя с твоим великим мужеством, добротою,
суровой добротою - ты умела быть строгой и умела быть доброй.

Мама моя родная! Я поздравляю тебя, я люблю тебя, здравствуй, мама,
здравствуй...

И знаешь, в заключение все-таки, для того, чтоб я не зря взял гитару, я
спою тебе песню, которую ты любила, которая тебе нравилась. И хотя она уже
звучала по радио, но сегодня я еще раз повторю ее специально для тебя. С
днем рождения, мама! Здравствуй!

Говорят, что где-то есть острова,
Где растет на берегу трын-трава.
Ты пей, как чай, ее,
Без спешки-скорости,
Пройдет отчаянье,
Минуют хворости.
Вот какие есть на свете острова!
Говорят, что где-то есть острова,
Где не тратят понапрасну слова,
Где виноградные
На стенках лозаньки,
И даже в праздники не клеют лозунги.
Вот какие есть на свете острова!
Говорят, что где-то есть острова,
Где четыре - как закон - дважды два.
Кто бы ни указывал
Иное - гражданам,
Четыре - дважды два
Для всех и каждого.
Вот какие есть на свете острова!..
Говорят, что где-то есть острова,
Где неправда не бывает права,
Где совесть - надобность,
А не солдатчина,
Где правда нажита,
А не назначена!..
Вот какие я придумал острова!..

У микрофона Галич...
5 октября 1975


РАССКАЗ О ПАРИЖЕ.TXT

OCR Бычков М.Н.
---------------

РАССКАЗ О ПАРИЖЕ

Здравствуйте, дорогие друзья! Сегодня я говорю с вами из Парижа. Вот
сейчас, сию минуту, из города Парижа, из города, о котором сложено столько
стихов, столько песен, как, вероятно, ни об одном другом городе в мире, из
города, названного Хемингуэем "Праздник, который всегда с тобой". И должен
сказать, что это ощущение праздничности - оно действительно наступает в ту
секунду, когда ты прибываешь в Париж, прилетаешь в Париж. Вот это ощущение
необычности, радости, какой-то необыкновенной приподнятости и одновременно
с этим необыкновенной удобности твоего существования.

Я бывал в Париже довольно много раз. Когда-то в первый раз я попал туда в
качестве туриста, советского туриста с группой советских
кинематографистов, потом мне довелось бывать здесь трижды. В Париже я
бывал, уже когда мы работали над совместным советско-французским фильмом
"Третья молодость", который был посвящен жизни и творчеству замечательного
французского танцовщика, ставшего великим русским балетмейстером, Мариуса
Петипа. И вот когда оформляли мои дела на выезд в Париж, мне приходилось
ждать так долго, так несусветно долго, и приезжал я в Париж всякий раз с
таким невероятным опозданием, что путал, сбивал планы всех участников
парижского бюро, связанных с этой работой.

Помню, как-то совершенно изведясь, я набрался мужества и позвонил в ЦК
человеку, кажется, его фамилия была Козлов, который ведал оформлением моих
документов на выезд в Париж, и помню, как товарищ Козлов сказал мне
отечески, но строго: "Товарищ Галич, вы ведь не куда-нибудь едете, а в
Париж, так что вы уж потерпите". И я терпел. Кстати, фильм этот "Третья
молодость" еще довольно часто показывается на экранах телевизоров,
особенно, когда приезжают какие-нибудь высокие гости из Франции, только с
маленькой деталью, что фамилия автора сценария, моя фамилия, и заодно
фамилия моего французского соавтора Поля Андреота, из титров вырезаются,
так что фильм идет как бы безымянный, впрочем, не совсем безымянный,
поскольку фамилия, скажем, ассистента режиссера или там второго, третьего
оператора известны, неизвестно только, кто написал сценарий, кто был
автором, этого фильма. Ну вот, а теперь я приезжаю в Париж уже довольно
часто, за этот год я бывал несколько раз в Париже, - просто сажусь в поезд
вечером в Германии и утром просыпаюсь в Париже. Перед сном я отдаю свой
паспорт проводнику, и когда утром он приносит в купе кофе, он заодно
отдает мне и мой паспорт.

В первый же день по приезде в Париж я, естественно, помчался в госпиталь,
который находится в Булонском лесу, в котором сейчас поправляется уже
Виктор Платонович Некрасов - наш замечательный писатель, благороднейший,
мужественный человек, автор одной из лучших книг о войне "В окопах
Сталинграда", автор замечательных "Путевых дневников", автор многих
великолепных произведений, доведенный почти до отчаяния издевательствами,
которые чинили над ним власть предержащие, обысками, допросами,
бесконечным издевательством, бесконечными запрещениями того или другого
произведения, он в середине прошлого года принял решение выехать во
Францию. Ему это разрешение было дано.

Мы с ним про дружили почти уже сорок лет, с юности, мы познакомились
тогда, когда мы сдавали вместе на актерское отделение в студию
Станиславского. Потом мы с ним довольно часто встречались, хотя он жил в
Киеве, а я в Москве. И так получилось, что из Москвы он летел в Цюрих, и в
этот день я находился в Цюрихе, у меня был свободный день, и я его
встретил на аэродроме. Первый человек, так сказать, которого он увидел на
чужой земле, был я, его старый друг.

Виктор Платонович был тяжело болен. Он лежал сорок дней в госпитале, и
были минуты, когда очень мы тревожились, все его друзья. Но сейчас он уже
поправился. Вчера, а я приехал в Париж позавчера, вчера его уже должны
были выписать, то есть выписали, это я знаю, и сейчас он будет отдыхать в
пригороде Парижа, набираться сил. Он прекрасен, как всегда. Максимов, с
которым мы его вместе навещали, позавчера сказал о нем, пожалуй, очень
точно, что Виктор Некрасов похож на начинающего, только начинающего
стареть мушкетера. Он очень похудел и еще как бы посмуглел, хотя он всегда
был очень смуглым. У него веселые, живые глаза. Он полон энергии, полон
планов на будущее. Сейчас в четвертом номере "Континента" печатается его
прекрасное произведение "Записки зеваки", и он хочет работать дальше,
будет работать дальше.

Потом мы, оставив наконец Некрасова, которого мы, вероятно, немножко даже
измучили своими разговорами и беседами на разные темы... отправились к
нему домой, а живет Владимир Емельянович Максимов у самой Триумфальной
арки на рю Лористон; это очень тихая и прелестная улочка, которая выходит
прямо к Триумфальной арке. Мы прошлись немного по этому прекрасному
сиреневому, фиолетовому удивительному Парижу.

На следующий день я встречался с Марией Васильевной и Андреем Донатовичем
Синявскими. У Синявского сейчас кончились лекции - он преподает в
Сорбонне, как известно...- но сейчас лекции кончились, сейчас началась
пора летних каникул, и он начал записывать для Радио Свобода цикл своих
регулярных передач. Я хочу просто поздравить и порадовать вас, дорогие
радиослушатели, что с сентября регулярно, каждую неделю будет
передаваться... очередная беседа Андрея Донатовича Синявского, беседа
свободная, он будет разговаривать обо всем: и о своих впечатлениях, и о
размышлениях, и о литературе, о жизни.

И опять потом вместе с Синявским бродили по Парижу, любовались Парижем,
вдыхали этот необыкновенный парижский воздух, который даже табуны машин,
заполнивших улицы Парижа, не могут испортить, потому что воздух этот
прекрасен. Я вспоминал, как мы любили говорить в Москве, повторяя
известные строчки из стихотворения Маяковского "Прощание с Парижем":

Подступай к глазам разлуки жижа,
Сердце мне сентиментальностью расквась,
Я хотел бы жить и умереть в Париже,
Если б не было такой земли Москва.

И помню, мы тогда еще острили, что точку в этом стихотворении надо было
ставить раньше, так, примерно:

Подступай к глазам разлуки жижа,
Сердце мне сентиментальностью расквась,
Я хотел бы жить и умереть в Париже. (Точка.)

Точку мы тогда в Москве ставили здесь. А вот сегодня, когда я живу в
Париже, я думаю - нет, все-таки прав был Маяковский:

Я хотел бы жить и умереть в Париже,
Если б не было такой земли Москва.

Так я думаю сегодня.

У микрофона Галич...
19 июля 1975


САЛТЫКОВ-ЩЕДРИН - К 150-ЛЕТИЮ СО ДНЯ РОЖДЕНИЯ.TXT

OCR Бычков М.Н.
---------------

СПЕЦИАЛЬНАЯ ПЕРЕДАЧА "САЛТЫКОВ-ЩЕДРИН - К 150-ЛЕТИЮ СО ДНЯ РОЖДЕНИЯ"

В этом году исполняется 150 лет со дня рождения выдающегося русского
писателя, классика, Салтыкова Михаила Евграфовича, литературный псевдоним
которого Салтыков-Щедрин.

Жизнь Салтыкова-Щедрина представляет собой удивительное сочетание личных
неудач, личных поисков, личных смятений и внешне как будто бы
благополучного продвижения по чиновной лестнице.

Михаил Евграфович после окончания лицея был определен чиновником в
канцелярию Военного министерства. Затем было время, когда Салтыков-Щедрин
возглавлял Казенную палату в Пензе, Туле, Рязани и так далее; и вместе с
тем, пожалуй, нет ни одного писателя в истории русской литературы, так
жестоко, так зло, так беспощадно высмеявшего все порядки казенного
существования русского чиновничества, русского общества, русских высших и
низших классов.

У Михаила Евграфовича Салтыкова-Щедрина действительно удивительная судьба.
Его называют классиком, именем его клянутся и распинаются всевозможные
литературоведы, но на моей памяти запрещение целого ряда произведений
Салтыкова-Щедрина уже в наше советское время. Я помню довольно хороший
спектакль, я бы даже сказал - прекрасный спектакль, поставленный Театром
сатиры, под названием "История города Глупова" по роману, знаменитому
роману Салтыкова-Щедрина, который был запрещен со скандалом, ибо власть
имущие, власть предержащие немедленно усмотрели в этом спектакле - а
спектакль был точно построен по роману Щедрина и не отходил от него ни на
йоту ни в каких деталях и ни в каких репликах, - так вот власть имущие
усмотрели в этом романе клевету на советскую действительность, потому что,
надо сказать, что история чиновничества России... не только не
прекратилась с прекращением существования царской власти, а наоборот,
усилилась, развивалась, доходила до того гиперболического совершенства,
которое и описывал в своих произведениях Салтыков-Щедрин. Спектакль был
запрещен.

Известно также, что большинство произведений Салтыкова-Щедрина не слишком
рекомендовано даже для классного чтения, за исключением сказок, которые,
как известно, одобрительно похваливал Владимир Ильич Ленин. Я уже как-то
рассказывал, что в шестьдесят восьмом году мне довелось жить в Дубне,
работать там. Я заболел, попал в больницу и, естественно, ко всем своим
друзьям приставал с просьбой приносить мне что-нибудь читать. Вот однажды
пришел мой приятель-физик и с довольно таинственным видом сунул мне под
одеяло книжку, завернутую в белую бумагу. Я был уверен, что это
какой-нибудь очередной том самиздата, и спросил его, что это. Он сказал:

- Это Салтыков-Щедрин, "Современная история".
- Да ты что, с ума сошел, что ты мне принес? Он говорит:
- Сейчас в Дубне все этим романом зачитываются. Ты только начни, открой на
первой странице, и ты увидишь, что это действительно самая современная
история, недаром она так названа автором.

Я открыл и с первой же реплики покатился со смеху, потому что там реплика
была, если мне не изменяет память, такая: "На днях заходил ко мне Глумов,
затворил дверь и с таинственным видом сказал: - Надо повременить". Я
зашелся от смеха и с восхищением и восторгом прочел этот роман, в котором,
действительно, такое количество догадок, такое количество прозрений, такое
количество совершенно поразительных совпадений с тем, что происходило
вокруг нас в то время в Советском Союзе, что я понял, почему этот роман
пользуется таким сумасшедшим успехом среди физиков в Дубне и почему он
ходит по рукам наравне с самиздатом.

Доля сатирика - это всегда горькая доля. Сатирик - не юморист. Сатирик -
не тот человек, который развлекает читателя, взявшего книгу перед сном
почитать что-нибудь эдакое веселенькое. Сатирик всегда тревожит. Сатирик
всегда будоражит человеческие сердца и умы, будоражит совесть, и читать
сатирика перед сном не рекомендуется. Читать Михаила Евграфовича Щедрина
"скуки ради" перед сном - не советую никому. Он пробудит такую горестную
совесть, он заставит вас так задуматься о том, что вы делаете и как вы
миритесь с тем миром, в котором вы живете, как вы миритесь с тем злом, с
той ложью, в которой вам приходится существовать, что действительно,
пожалуй, Салтыкова-Щедрина надо читать на трезвую голову и понимая, что ты
берешься читать. Ибо в русской литературе (хотя и говорят, что Чехов
где-то продолжил Салтыкова-Щедрина, Горький в каких-то линиях своего
творчества продолжил Салтыкова-Щедрина, но это, пожалуй, уже
литературоведческие натяжки) Салтыков-Щедрин стоит особняком, как совсем
необыкновенная, удивительная фигура русской литературы, как, пожалуй, один
из первых ее писателей, заставивших людей обратиться и взглянуть...
обратиться к себе и взглянуть на мир, который окружает их.

Я уж не говорю о таком выдающемся романе, единственном, который нашел свое
воплощение в других искусствах, в искусстве кино, как "Иудушка Головлев",
где создан актером Гардиным действительно необыкновенный образ, равный
образам Тартюфа, Сганареля, величайшим образам мировой литературы. Но
Салтыков-Щедрин велик и сегодня, ибо то, о чем он писал, то, что он
пытается сказать и показать людям, живо, не только живо, как я уже сказал,
а усилилось во сто крат сегодня. И когда с трибуны партийного съезда, как
вы помните, был выброшен лозунг "Нам нужны Гоголи и Щедрины", то
немедленно народная молва, народная мудрость, воплотила это в такой
иронической частушке:

Говорят, что нам нужны
Посмирнее Щедрины
И такие Гоголи,
Чтобы нас не трогали.

Нет, нам не нужны "посмирнее Щедрины". Нам сегодня очень нужен Михаил
Евграфович Салтыков-Щедрин, ибо он был нашим учителем, ибо он первым,
пожалуй, забил в набат, предупреждая человечество о той страшной язве,
которую несет за собою разветвленное чиновно-бюрократическое общество.

27 января 1976