Кинг, Стивен ! Аяна

Стивен Кинг

Аяна

© Copyright Стивен Кинг
© Copyright gal4onok1@inbox.lv, перевод с английского
Date: 21 Nov 2009

Не знаю, вина ли это переводчика или текст был кем-то отредактирован перед
публикацией, но число грубейших орфографических ошибок зашкаливало. Падежи
местами поправлены, прочее почти не редактировалось. [gazlan, 2012]

Не думал, что когда-нибудь буду об этом рассказывать. Жена посоветовала мне
этого не делать: тебе все-равно никто не поверит и ты только опозоришься.
Говоря так, она, конечно же, имела в виду, что я опозорю ее.

- А как насчет Ральфа и Труди?, - спросил я. - Они были там и тоже это видели.

- Труди скажет, чтобы твой братец держал рот на замке, - ответила Рут, - Его
долго уговаривать не придется.

Наверное, так оно и было бы. Ральф в то время работал суперинтендантом
административной единицы 43 Школы Нью Хемпшира и последнее, чего хочет
бюрократ из Департамента Образования маленького штата это попасть в новости,
транслируемые по кабельному ТВ, в то место в-конце-часа, которое обычно
резервируют для новостей вроде: "НЛО над Фениксом" или "Койот, который умеет
считать до десяти". Кроме того, чудесная история многого не стоит без самого
чудотворца, а Аяны больше не было.

Но теперь, когда моя жена умерла - у нее случился сердечный приступ во время
перелета в Колорадо. Она летела туда, чтобы помочь детям с нашим первым
внуком; смерть наступила почти мгновенно (или почти мгновенно; по крайней мере
так сказали работники авиакомпаниини, но разве можно верить тем, кому в наши
дни даже багаж доверить нельзя).

Мой брат Ральф тоже мертв - у него случился удар во время турнира по гольфу
для пожилых. Что же касается Труди, то она тронулась умом. Мой отец тоже давно
умер; если бы он сейчас был жив, ему бы уже перевалило за сто. Остался только
я, поэтому мне и рассказывать эту историю. Это невероятно, тут Рут была права,
но в любом случае это ничего не значит - чудеса никогда не происходят, везет
только чокнутым, которые их видят повсеместно. Но это интересно. И это правда.
И мы все тому свидетели.

Мой отец умирал от рака поджелудочной железы. Я думаю, вы многое сможете
сказать о людях, услышав то, как и что они говорят о ситуациях подобного рода
(и тот факт, что я описываю рак как "ситуацию подобного рода", вероятно,
поведает вам кое-что и о самом рассказчике, который потратил свою жизнь
преподавая Английский мальчикам и девочкам, у которых самыми серьезными
проблемами со здоровьем были угри и спортивные травмы).

Ральф сказал:

- Он почти закончил свое путешествие.

Моя невестка Труди сказала:

- Рак поглотил его. Сначала я подумал, что она сказала "Он созрел", что
звучало раздражающе поэтично. Я знал, что она не могла так сказать и что мне
просто хотелось это услышать.

Рут же сказала:

- Он в нокауте.

"Может там он и останется", - подумал я, но ничего не сказал. Отец очень
страдал. Это было двадцать пять лет назад - в 1982 - страдания все еще были
неотъемлимой частью финальной стадии рака. Потом, лет десять или двенадцать
спустя, я помню, как читал о том, что большинство больных раком уходят так
тихо потому, что они ослабевают настолько, что уже не в состоянии кричать.

Прочитанное вызвало в памяти комнату, где умирал мой отец настолько ярко, что
мне пришлось пойти в ванную и встать на колени перед унитазом в полной
уверенности, что меня сейчас вырвет.

Но на самом деле мой отец умер четыре года спустя, в 1986. Он находился в доме
для прстарелых, где его настиг не рак поджелудочной железы, а кусок стейка,
который застрял у него в горле.

Дон Док Джентри и его жена Бернадетт - мои отец и мать - выйдя на пенсию
поселились в пригородном доме в Форд Сити, недалеко от Питтсбурга.

После смерти жены, Док рассчитывал перебраться во Флориду, но решил, что не
сможет себе этого позволить и остался в Пенсильвании. Когда его рак был
диагностирован, он некоторое время провел в госпитале, где ему снова и снова
приходилось объяснять, что происхождение его прозвища связано с его
многолетней работой ветеринаром. После того, как он рассказал об этом каждому,
кого это интересовало, его отправили домой умирать и мы, его семья, которую он
оставил, ложась в госпиталь, Ральф, Труди, Рут и я - прибыли в Форд-сити,
чтобы быть с ним уже до конца.

Я хорошо помню его спальню в задней части дома. На стене висела картина
изображающая Христа в окружении детей. На полу был лоскутный коврик, сделанный
моей матерью, в нем превалировали тошнотворные оттенки зеленого и его нельзя
было назвать ее лучшей работой.

Рядом с кроватью стояла капельница, на которой красовалась переводная картинка
с Питсбургскими Пиратами.

Каждый день я приближался к этой комнате со все возрастающим страхом и каждый
день, часы проводимые в ней, тянулись все дольше. Я помню Дока сидящим на
скамье у входа в дом, где мы выросли, когда жили в Дерби (штат Коннектикут) -
с банкой пива в одной руке и с сигаретой - в другой, рукава его ослепительно
белой майки всегда были дважды подвернуты, демонстрируя плавные изгибы его
бицепсов и татуировку розы чуть повыше левого локтя. Он принадлежал к
поколению людей, которое не вылезало из неизменной темно-синей джинсы, которую
они именовали "рабочей одеждой". Он зачесывал свои волосы как Элвис и имел
слегка пугающий вид, как тот моряк, для которого две выпитые на берегу рюмки
заканчивались плохо. Он был высоким человеком с кошачьей походкой. Я вспоминаю
летние танцы на улице в Дерби, когда он и мать остановили шоу, станцевав
джиттербаг под "Rocket 88" Айка Тернера и Королей Ритма. Кажется Ральфу тогда
было шестнадцать, а мне одиннадцать. Мы смотрели на родителей открыв рот,
тогда-то я впервые и подумал о том, чем они занимаются по ночам, раздевшись
догола и забыв обо всех и вся, включая нас.

В восемьдесят, отпущенный из госпиталя, мой угрожающе элегантный отец,
превратился в очередной скелет в пижаме (на которой красовался логотип
Пиратов). Его глаза были едва видны из-под густых кустистых бровей. Несмотря
на наличие двух вентиляторов, он все время потел и запах, который поднимался
от его влажной кожи напоминал мне запах старых обоев в заброшенном доме. В его
дыхании ощущался темный дух разложения.

Мы с Ральфом не были богачами, но сложив вместе наши скромные средства и
остатки собственных сбережений Дока, у нас получилось достаточно, чтобы нанять
сиделку на неполный рабочий день и домработницу, которая приходила пять раз в
неделю. Они хорошо делали свое дело - старик всегда был чистым и в свежем
белье, но к тому дню, когда моя невестка сказала, что Док созрел (все еще
предпочитаю считать, что она сказала именно так) Битва Запахов была почти
закончена. Бывалое дерьмо старого профессионала после нескольких раундов
опередило новичка - детскую присыпку Джонсон. Я думал, что уже скоро рефери
должен был остановить этот бой.

Док больше не мог самостоятельно добираться до туалета (который он неизменно
называл отхожим местом) поэтому ему пришлось надеть подгузники и специальные
трусы. Он был еще в здравом уме и стыдился их. Иногда слезы катились из
уголков его глаз и с губ, которые когда-то кричали "Эй, красотка", теперь
срывался лишь слабый крик отчаяния и отвращения к жизни.

Боль, обосновавшаяся вначале где-то в цетре его тела, затем распространилась
повсеместно - он жаловался, что болят даже веки и кончики пальцев.

Обезболивающие перестали действовать. Сиделка могла дать ему и больше, но это
убило бы его и она отказывала ему в этом. Я хотел дать ему их в том
количестве, которое бы смогло его убить. И возможно, я бы так и поступил,
заручившись поддержкой Ральфа, но моя жена не поддерживала идеи подобного
рода.

- Она же узнает, говорила Рут, имея ввиду сиделку, - И тогда у тебя начнутся
проблемы.

- Он мой отец!

- Это ее не остановит, - Рут всегда все видела в мрачном свете. Ее такой не
воспитывали, она такой уродилась.

- Она донесет на тебя и ты отправишься за решетку.

Поэтому я и не убил его. Никто из нас не решился на это. Мы заняли
выжидательную позицию. Читали ему, не зная, понимает он еще хоть что-то или
нет. Меняли ему одежду и заполняли прикрепленную к стене диаграмму лечения.
Стояли ужасающе жаркие дни и мы периодически меняли расположение двух
вентиляторов, надеясь таким образом создать перекрестное движение воздуха. Мы
смотрели игры Пиратов на маленьком цветном телевизоре, на котором трава была
красного цвета и говорили отцу, что Пираты в этом году выглядели просто
великолепно.

Мы разговаривали друг с другом над его как никогда заостренным профилем.

Мы смотрели на его страдания и ждали его смерти. И вот однажды, когда он спал,
с жутким храпом, я вдруг оторвался от своих "Лучших поэтов Америки двадцатого
века", посмотрел поверх книги и увидел двух негрятянок - высокую крупную
женщину и девочку в темных очках; они стояли в дверях спальни.

Эта девочка... Я помню все так, как будто это случилось сегодня утром. Я думаю
ей было что-то около семи, хотя она и была чрезвычайно мала для этого
возраста. Она была просто крошечной. На ней было розовое платье, которое не
прикрывало ее узловатых коленок. На одной из голеней, которые были такими же
узловатыми как и коленки, была повязка с героями мультфильмов Уорнер Бразерс.

Я помню, что на ней был Йосмит Сэм, с его длинными красными усами и
пистолетами в каждой руке. А ее темные очки были похожи на утешительный приз
дворовой распродажи. Они были слишком велики и сползали на кончик ее по-детски
вздернутого носика, открывая при этом ее глаза, неподвижные, с тяжелыми
веками, покрытые синевато-белой пленкой. Ее волосы были заплетены в косички. А
на плече висела детская розовая сумка внизу разделяющаяся надвое. На ногах у
нее были грязные кроссовки. Ее кожа совсем не была черной, но какой-то
мыльно-серой. Она стояла, но если бы она лежала, то выглядела бы совсем как
мой отец - такой же больной.

Женщину я помню не так хорошо, потому что ребенок захватил все мое внимание.
Женщине можно было дать и сорок, и шестьдесят. У нее была короткая стрижка в
африканском стиле и безмятежный вид. Больше я ничего о ней не могу вспомнить -
ни цвета ее платья, ни даже того, была ли она в нем или в чем-то еще. Кажется,
это было все-таки платье, но, возможно, и брюки.

- Кто вы?, - спросил я. Это прозвучало довольно глупо, как будто я только что
очнулся от дремы, а не оторвался от книги, хотя эти вещи и схожи.

Из-за их спин возникла Труди и задала тот же вопрос. Ее же голос звучал более
чем бодро. В свою очередь из-за ее спины послышался раздраженный голос Рут:

- Должно быть дверь осталась открытой, когда же ее начнут наконец запирать!
Вот они и вошли.

Ральф, стоя позади Труди, оглянулся, посмотрел через плечо и сказал:

- Дверь закрыта. Они, наверное, закрыли ее после того как вошли. Он сказал это
так, как будто это было для них плюсом.

- Вам сюда нельзя, - сказала Труди. - Мы заняты. Здесь больной человек. Я не
знаю чего вы хотите, но вам надо уйти.

- Вы не можете просто так входить в дом, - добавил Ральф. Они все еще
продолжали толпиться в дверях.

Рут, не очень-то мягко, похлопала женщину по плечу:

- Уходите, если не хотите, чтобы мы вызвали полицию. Или вы хотите, чтобы мы
это сделали?

Женщина не обратила никакого внимания на ее слова. Она подтолкнула девочку
вперед и сказала:

- Иди прямо. Четыре шага. Там впереди будет капельница, будь осторожна - не
опрокинь ее. И считай так, чтоб я слышала.

И девочка стала считать:

"Раз... два.... три... четыре"

На счет три, не глядя вниз, она перешагнула через железные ноги подставки для
капельницы - она вообще ни на что не смотрела сквозь заляпаные стекла своих
купленных на распродаже очков. Да она и не могла ничего увидеть этими
затянутыми молочной пленкой глазами.

Она прошла довольно близко от меня и подол ее платья быстро скользнул по моей
руке.

Она пахла грязью и потом... и болезнью, как и Док. На обеих ее руках были
темные пятна - это были не струпья, а какие-то раны.

- Останови ее!, - сказал мне брат, но я не сделал этого. Все случилось очень
быстро. Девочка склонилась над щетинистой и впалой щекой отца и поцеловала ее.
И это был не быстрый поцелуйчик, а долгий и звучный поцелуй.

Когда она целовала отца, ее маленькая пластиковая сумка слегка задела его
голову и он открыл глаза. Позже, и Труди, и Рут утверждали, что он проснулся
именно потому, что она ударила его сумкой. Ральф не был в этом так уверен. А я
вообще этому не верю. Потому что в этот момент не было никакого звука и звука
удара в частности. И в сумке, кроме, возможно, одноразовых бумажных платков,
вряд ли что-то было.

- Ты кто, детка?, - спросил отец своим скрипучим загробным голосом.

- Аяна, - ответила девочка.

- А я - Док. Он посмотрел на нее из темных впадин, в которые превратились его
глаза и которые теперь были куда более осмысленными, чем те, которые я
наблюдал в течение двух недель нашего пребывания в Форд-Сити. Он уже достиг
той точки, когда даже девятая подача мяча с последующим победным хомраном не
могла изменить остекленевшее выражение его глаз.

Труди протиснулась мимо женщины и уже стала протискиваться мимо меня,
намереваясь схватить девочку, которой внезапно удалось добиться расположения
умирающего Дока. Но я сам схватил Труди за запястье и остановил ее.

"Погоди!"

"Что значит - погоди?! Они вошли к нам в дом без разрешения!"

- Я больна. И мне надо уходить. - сказала девочка. Потом она снова его
поцеловала и шагнула назад. На сей раз она зацепилась ногой за подставку и
падая, едва не опрокинула ее. Труди схватила подставку, а я схватил ребенка.

Она была очень худа - только кожа, натянутая на костяной каркас. Ее очки упали
мне на ладонь, и какое-то мгновение эти глаза, затянутые белой как молоко
пленкой, смотрели в мои.

- С тобой все будет хорошо, - сказала Аяна, и дотронулась до моих губ своей
крошечной ладонью. Она обжигала меня, как горящие угли, но я не оттокнул ее.

- У тебя все будет хорошо.

- Аяна, иди сюда, - сказала женщина. Мы должны оставить этих людей. Два шага.
Считай, чтоб я слышала.

- Раз... два, - сказала Аяна, надевая очки и поправляя их на носу, где они
оставались недолго. Женщина взяла ее за руку.

- Пусть этот день станет благословением для вас, люди! - сказала она и
посмотрев на меня, добавила:

- Простите, но этот ребенок живет как во сне.

И они пошли назад, через гостинную, женщина держала девочку за руку. Ральф шел
за ними как собака, думаю, затем, чтобы убедиться, что они ничего не прихватят
с собой. Рут и Труди склонились над Доком, его глаза были открыты.

- Кто этот ребенок?, - спросил он.

- Я не знаю, папа, - ответила Труди, - Не беспокойся о ней.

- Я хочу, чтобы она вернулась и поцеловала меня еще раз, - сказал он.

Рут повернулась ко мне, ее губы втянулись. Она потратила годы, совершенствуясь
в этой отвратительной гримассе.

- Она почти вырвала капельницу из его руки... у него кровь идет... а ты просто
сидел и смотрел на все это.

- Сейчас я все поправлю, - сказал я. Но мне показалось, что это сказал кто-то
другой. Я был настолько ошеломлен происходящим, что наблюдал за всем как будто
со стороны.

Я все еще чувствовал теплое давление ее ладони на своих губах.

- О, не волнуйся! Я уже сделала это.

Ральф вернулся.

- Они уже ушли, сказал он. Пошли вниз по улице по направлению к автобусной
остановке.

Он повернулся к моей жене:

- Ты все еще хочешь, чтобы я позвонил в полицию, Рут?

- Нет. Мы бы весь день провели заполняя бланки и отвечая на вопросы. И после
паузы добавила:

- Возможно, нам еще пришлось бы выступать в качестве свидетелей на суде.

- И о чем бы мы там свидетельствовали?, - спросил Ральф.

- Не знаю, с какой стати я должна это знать? Может кто-то принесет пластырь и
закрепит эту чертову иглу, чтобы она не двигалась? Я думаю, он должен быть
где-то на кухонном столе.

- Я хочу еще один поцелуй, - сказал мой отец.

- Я принесу, - сказал я. Но пошел к парадной двери, которую Ральф не только
прикрыл, но и закрыл на ключ и выглянул наружу. Небольшая, сделанная из
зеленого пластика автобусная остановка была только в квартале от нас и я
хорошо видел, что там никого не было - ни у столба с расписанием, ни под
навесом остановки. Тротуар тоже был пуст. Аяна и женщина - не знаю кем она
была для нее, матерью или кем-то, кто за ней присматривал - исчезли.

Все что у меня было это прикосновение детской руки к моим губам, оно все еще
согревало их, но это тепло понемногу начинало исчезать.

И вот, наконец, мы добрались до чуда. Я не намерен его замалчивать, я хочу
рассказать все так, как оно и было, и я постараюсь это сделать правдиво, но
заострять внимание на самом факте чуда я тоже не собираюсь. Чудесные истории
всегда убедительны, но редко бывают интересными, потому что они всегда одни и
те же.

Мы остановились в одном из мотелей расположенных вдоль центральной магистрали
Форд-сити. Это был Рамада-Инн, стены в нем были тонкими. Ральф дразнил мою
жену, называя его "Раммит-Инн" (постоялый двор для сексуально озабоченных).

- Если ты будешь продолжать это делать, ты в конце концов забудешься и
назовешь его так при посторонних, - сказала моя жена. - И тебе будет стыдно.

Стены мотеля были настолько тонкими, что мы могли слышать как Ральф и Труди в
номере рядом препираются по поводу того, как долго они могут себе позволить
здесь оставаться.

- Он мой отец!, - сказал Ральф. На что Труди ответила:

- Скажи это поставщику электроэнергии Коннектикута, когда придет счет для
оплаты. Или госслужащему, когда твои больничные закончатся.

Был жаркий августовский вечер, часы показывали семь с минутами. Уже скоро
Ральфу надо было отправляться к отцу, чтобы подменить сиделку, работавшую
только до восьми вечера. Переключая телевизионные каналы, я нашел Пиратов и
сделал звук погромче, чтобы не слышать споры за стеной, которые меня угнетали
и темы которых уже были известны заранее. Рут раскладывала одежду и говорила о
том, что если я еще хоть раз куплю дешевое белье в магазине низких цен, она со
мной разведется. Или пристрелит меня выдав за грабителя. Зазвонил телефон. Это
была сестра Хлоя. (Она так себя и называла, к примеру: "Еще одну ложечку супа
за сестру Хлою".)

Она не стала тратить время на предшествующие разговору любезности.

- Вам надо срочно приехать, - сказала она, - Не только Ральфу, чтобы подменить
меня, но и всем вам.

- Он отходит?, - спросил я. Рут отложила вещи и подошла ближе. Она положила
руку мне на плечо. Мы все ожидали этого - надеялись на это, но теперь, когда
это случилось... все казалось слишком абсурдным, чтобы причинить боль. В
детстве, когда мне было столько же лет, сколько этой маленькой слепой, Док
учил меня играть в Боло-Баунсер. А однажды он поймал меня курящим в
виноградной беседке и сказал: "Это глупая привычка и я хорошо сделаю, если
постараюсь, чтобы она не взяла надо мной верх." Он сказал это по-доброму, без
злости.

Мысль о том, что он сможет умереть прежде, чем принесут завтрашние газеты
казалась абсурдной.

- Я так не думаю, - сказала Хлоя.

- Кажется ему лучше, - и после паузы добавила - Я никогда ничего подобного в
своей жизни не видела.

Отцу и вправду было лучше. Когда мы приехали к нему пятнадцать минут спустя,
он сидел на софе в гостинной и смотрел Пиратов на самом большом телевизоре в
доме - он не был каким-то чудом техники, но по крайней мере был с правильной
цветопередачей.

Отец потягивал протеиновый коктейль через соломинку. На лице его выступил
румянец. Щеки казались припухшими, возможно потому, что он был свежевыбрит. Он
явно поправлялся. И чем дальше, тем больше я в этом убеждался. Была и еще одна
вещь, в которой были убеждены все мы, включая даже Фому Неверующего, на
котором я был женат: желтая дымка, которая обволакивала отца как эфир, с тех
пор как доктора отправили его домой умирать, исчезла.

Он поприветствовал каждого из нас и сказал, что Вилли Старджелл только что
пробил хомран Баксам. Ральф и я обменялись взглядами, как будто хотели
убедиться, что мы оба это видим. Труди села на кровать у Дока за спиной, хотя,
правильнее будет сказать, что Труди на нее упала.

Рут пошла на кухню и взяла себе пива. Что уже само по себе было чудом.

"Я бы тоже не отказался от одной банки, Рути-дути", - сказал отец и потом
добавил, вероятно неправильно истолковав изумление, читавшееся на моем лице за
выражение неодобрения: "Мне уже лучше. Кишки почти совсем не болят"

- Я думаю, что пиво - это лишнее, - сказала Хлоя. Она сидела в кресле на
другом конце комнаты и, по-видимому, не собиралась уходить; обычно, ритуал
сбора вещей начинался за двадцать минут до окончания ее смены. Ее раздражающе
авторитарный тон "сделай это для мамочки", кажется, стал сходить на нет.

- Когда это началось?, - спросил я, сам до конца не понимая, что я имел в виду
- перемены к лучшему были просто ошеломляюшими. Но думал я прежде всего о том
запахе, которого больше не было.

- Ему стало лучше, когда мы уехали от него сегодня после обеда, - Сказала
Труди.

- Я просто не могу в это поверить.

- Большевики! - сказала Рут. Она стояла так близко, что могла позволить себе
выругаться.

Труди не обратила внимания на ее слова.

- Все дело в той девочке, продолжала она.

- Большевики! - вскрикнула Рут.

- Какая девочка?, - спросил отец. Этот диалог происходил во время перерыва на
рекламу. В телевизоре лысый малый с огромными зубами и сумасшедшим взглядом
рассказывал нам о том, что ковры у Джакерсов сейчас настолько дешевы, что
дешевле только даром. И, о, Боже, никакой дополнительной комиссии при покупке
в рассрочку. Прежде, чем кто-то из нас успел ответить Рут, Док спроил у Хлои -
можно ли ему хотя бы пол-банки пива. И получил отказ. Но дни владычества
сестры Хлои в этом маленьком доме были почти сочтены и в течении последующих
четырех лет - прежде чем кусок не до конца пережеванного мяса застрял в его
горле навсегда, мой отец выпил еще много пива. И, я надеюсь, насладился им в
полной мере, каждой выпитой банкой. И это само по себе - чудо.

Именно той ночью, когда мы лежали без сна в нашем Rammit Inn, отеле для
сексуально озабоченных, и слушали шум работающего кондиционера, Рут и
посоветовала мне никому не рассказывать о слепой девочке, которую она называла
не Аяна, а "волшебная негритянская девочка"; она произносила эти слова тоном
безобразного сарказма, совершенно ей не свойственного.

- Кроме того, - сказала она, - долго это не продлится. Иногда лампочка
начинает светить ярче, прежде чем гаснет навсегда. Я уверена, что и с людьми
происходит то же самое.

- Возможно, но то, что произошло с Доком Джентри действительно было чудом. К
концу недели он уже прогуливался на заднем дворе дома со мной или в
сопровождении Ральфа. Вскоре, мы все разъехались по домам. Но в первую же
ночь, после нашего возвращения, позвонила Хлоя.

- Мы никуда не поедем и неважно, как он себя чувствует. - сказала Рут
полуистерично. - Так ей и скажи.

Но сестра Хлоя звонила только затем, чтобы рассказать, как она случайно
увидела Дока выходящим из ветеринарной клиники Форд-сити, куда он зашел, чтобы
проконсультировать ее главу по поводу лошади, у которой был колер. В руке у
него была трость, на которую, по ее словам, он почти не опирался. Сестра Хлоя
сказала, что никогда не видела человека "его возраста", который бы выглядел
лучше.

- Глаза горят и хвост пистолетом! - сказала она, - Я все еще не могу в это
поверить. Месяц спустя он гулял по кварталу уже без трости и той зимой каждый
день плавал в бассейне местного фитнесс-центра. Больше шестидесяти пяти ему
было дать невозможно. Все так говорили.

После выздоровления отца, я разговаривал с целой бригадой медиков, которая его
лечила. Я сделал это потому, что то, что с ним случилось, напомнило мне о так
называемых чудесных постановках, которые были широко распространены в
провинциальных городках средневековой Европы. Я заметил про себя, что если бы
я изменил имя отца или же называл его просто Мистер Джи, то получилась бы
интересная статья для какого-нибудь журнала, к примеру. Возможно, так бы оно и
было, или почти так, но я не написал эту статью.

Я разговаривал со Стэном Слоаном, семейным врачом Дока, который первым забил
тревогу. Он отправил Дока в Питсбургский Институт Онкологии и поэтому мог
обвинять в последовавшем неправильном диагнозе докторов Ретиф и Замаховски,
которые там лечили отца. Те, в свою очередь, обвиняли рентгенологов в
некачественном снимке. Ретиф сказал, что руководитель отдела рентгенологии
вообще человек некомпетентный, который не в состоянии отличить печень от
поджелудочной железы. Он просил его не цитировать, но двадцать пять лет
спустя, я полагаю, эта просьба уже утратила свою актуальность. Доктор же
Замаховски сказал, что это был простой случай уродства органа.

- У меня никогда не было уверенности в правильности первоначального диагноза,
- признался он. С Ретифом я говорил по телефону, а с Замаховски - лично. Он
носил белый лабораторный халат с красной майкой под ним, что как бы говорило
"Лучше бы я сейчас играл в гольф".

- Я всегда считал, что это был синдром Фон Хиппел-Линдау. - сказал он.

- Который бы тоже не убил его?, - спросил я.

Замаховски одарил меня загадочной улыбкой, которую доктора обычно приберегают
для невежественных слесарей-водопроводчиков, домохозяек и преподавателей
Английского. Затем он сказал, что опаздывает на встречу. А когда я
разговаривал с руководителем отдела рентгенологии, тот просто развел руками:

- Мы отвечаем только за снимок, а не за его интерпретацию., - сказал он. -
Следующие десять лет мы будем работать на оборудовании, которое позволит
сделать так, что неправильные толкования как вот это, станут почти
невозможными. А пока, почему бы вам просто не радоваться тому, что ваш папа
жив и здоров? Я так и поступил бы на вашем месте.

В этом смысле я делал все, от меня зависящее. И во время моего короткого
расследования, которое я, конечно же, именовал "исследованием", я узнал
интересную вещь: на медицинском языке чудом называется неправильный диагноз.

Тысяча девятьсот восемьдесят третий год был годом, когда я был свободен от
чтения лекций - я взял творческий отпуск. У меня был подписан контракт с
научным издательством на публикацию книги, которая называлась "Обучение
Необучаемому. Стратегии литературного творчества", но также как и моя статья о
чудесном исцелении, она так и не была написана.

В июле, когда Рут и я строили планы на то, как провести наш поход, я заметил
что моя моча вдруг стала розовой. Потом пришла боль, сначала она была где-то в
глубине левой ягодицы, потом усиливаясь, она перешла куда-то в область паха. К
тому времени я уже стал буквально мочиться кровью - я думаю это произошло на
четвертый день после того как начались приступы и пока я играл в популярную
игру под названием МожетБытьВсеПройдетСамоСобой, боль из разряда серьезных
перешла в мучительные.

- Я уверена, что это не рак, - сказала Рут, но потому, что это было сказано
ею, я понял, что она уверена как раз в обратном. Ее взгляд был не менее
красноречив. Она бы это отрицала и на своем смертном ложе - здравый смысл был
ее гордостью, но я был уверен в ее убежденности, что рак, оставивший моего
отца теперь перекочевал на меня.

Это был не рак. А камни в почках. Мое чудо называлось эстрокорпоральная
ударно-волновая литотрипсия - в тандеме с диуретиками - я растворил их. Я
сказал доктору, что в жизни не испытывал такой боли.

- Думаю, вы никогда такого больше и не испытаете, даже если у вас случится
инфаркт - сказал он.

- Женщины, с подобной проблемой, сравнивали эту боль с болями, которые у них
были при родах. Причем при трудных родах.

Боль все еще была довольно сильной, но я уже мог читать журнал, в ожидании
моего следующего приема к врачу и рассматривал это как большие перемены к
лучшему. Кто-то сел рядом со мной и сказал:

- Пошли, время пришло.

Я поднял голову от журнала. Это не была та же женщина, которая входила в
комнату моего умирающего оца; это был мужчина, в совершенно заурядном
коричневом деловом костюме. Тем не менее, я знал почему он здесь появился. У
меня даже вопросов не возникло по этому поводу. А еще я был уверен в том, что
если не пойду с ним, то уже никакая литотрипсия в мире мне не поможет.

Мы вышли из приемной. Администатора на месте не оказалось, поэтому мне не
пришлось объяснять свое внезапное бегство. И даже если бы мне пришлось
объясняться, я вряд ли бы нашелся с ответом. Что бы я ей сказал? Что боль в
паху вдруг прошла? Мало того, что это было неправдой, так еще и звучало
абсурдно.

Человек в костюме выглядел где-то на тридцать пять: возможно он был бывшим
морским пехотинцем, до сих пор не расставшимся с привычной стрижкой-ежиком. Он
молчал. Мы обошли медицинский центр, в котором практиковал мой доктор, и затем
прошли еще один квартал вниз, по направлению к той части госпиталя, которая
носила название "Целебные Рощи".

Я шел слегка согнувшись из-за боли, которая уже не огрызалась, а только
сердито смотрела.

Мы вошли в отделение педиатрии и пошли вниз по коридору, стены которого были
разрисованы героями Диснея, а из динамиков сверху лилась песенка "Этот
маленький мир". Бывший морской пехотинец пошел быстрее, подняв голову, так
как будто он был здесь завсегдатаем. А я им не был и знал про это. И никогда я
не ощущал такой сильной тоски по своему дому и по той привычной мне жизни, как
в тот момент. Я бы не удивился, если бы взмыл тогда к потолку как детский
воздушный шарик Майлара с надписью "Выздоравливай поскорей!"

В главном приемном отделении бывший морской пехотинец сжал мою руку с тем,
чтобы остановить меня, пока находящиеся там медбрат и медсестра не ушли
оттуда. Потом мы пересекли еще один холл, там была какая-то лысая девочка,
сидевшая в инвалидном кресле, она посмотрела на нас голодными глазами. Потом
она протянула нам руку.

- Нет, - сказал бывший морской пехотинец и просто увлек меня за собой. Но
прежде, чем он успел это сделать, я еще раз посмотрел в эти ясные, умирающие
глаза.

Мы вошли в комнату, где мальчик, которому на вид было года три, играл в кубики
под прозрачным пластиковым тентом, куполом свисавшим над его кроватью. Мальчик
с живым интересом стал нас рассматривать. Он выглядел намного более здоровым,
чем та девочка в инвалидном кресле - у него была целая копна рыжих завитков,
но его кожа была свинцового цвета, и когда бывший морской пехотинец подтолкнул
меня вперед, а сам отступил назад и принял строевую стойку "вольно", я понял,
что ребенок на самом деле был очень болен. Когда я раскрыл тент, несмотря на
то, что на стене была предупреждающая табличка "CТЕРИЛЬНАЯ СРЕДА", я подумал,
что время этого ребенка исчисляется не неделями, а днями.

Я протянул к нему руки и про себя отметил, что от него исходит точно такой же
запах как и от отца, когда тот был болен. Он был не таким сильным, но это был
тот самый запах. Ребенок сам потянулся ко мне. Когда я поцеловал его в уголок
рта, он поцеловал меня в ответ и по тому как он это сделал, я предположил, что
к нему уже давно никто не прикасался. По крайней мере не затем, чтобы
причинить боль.

Никто не вошел, чтобы спросить, чем это мы тут занимаемся с угрозами вызвать
полицию, как это сделала Рут в комнате отца. Я закрыл тент. Уже стоя в дверях,
я оглянулся и увидел его сидящим под своим прозрачным полиэтиленовым тентом с
кубиком в руках. Он бросил его и помахал мне рукой, так как это делают дети -
дважды открыв ладонь и выпрямив пальцы. Я помахал ему в ответ также как это
сделал он. Он выглядел уже намного лучше.

В приемном отделении бывший морской пехотинец снова сжал мне руку, но на сей
раз медбрат нас заметил; это был человек, улыбка которого выражала какое-то
неодобрение - эту улыбку руководитель моего Отделения Английского языка возвел
в ранг искусства. Он спросил, что мы здесь делаем.

- Извини, парень, ошиблись этажем, - сказал бывший морской пехотинец.

Несколько минут спустя, когда мы уже спускались по ступенькам госпиталя, он
сказал:

- Дальше, я надеюсь, ты сам найдешь дорогу?

- Да, разумеется, - ответил я, - но мне надо перезаписаться на прием к моему
врачу.

- Конечно.

- Мы еще увидимся?

- Да, - сказал он и пошел к больничной стоянке. Он так и не оглянулся.

В 1987 он объявился вновь, пока Рут была на рынке, а я косил и надеялся на то,
что глухие удары в затылке не были началом мигрени и зная при этом, что это,
конечно же, была она. Я страдал ею с тех пор, как побывал у того мальчика в
"Целебных рощах". Но вряд ли он был тем, о ком я думал лежа в темноте с мокрой
тряпкой на глазах. Я думал о той девочке.

В этот раз мы пошли навестить женщину в Сент Джудс. Когда я поцеловал ее, она
положила мою руку на свою левую грудь. На единственную, которая у нее
осталась; вторую ей уже отрезали.

- Я люблю вас, сказала она со слезами. Я не знал, что на такое ответить.
Бывший морской пехотинец стоял в дверях, ноги на ширине плеч, руки за спиной.
Строевая стойка - "вольно".

Прошли годы прежде чем он появился снова: в середине декабря 1997. Этот раз
был последним. К тому времени моей проблемой стал артрит, который ею остается
и по сей день. Коротко постриженые торчащие ежиком волосы бывшего морского
пехотинца почти все поседели, а морщины, спускавшиеся от уголков его губ к
подбородку, так углубились, что он стал походить на куклу чревовещателя.

Он отвез меня к съезду с шоссе I-95, где случилась авария. Грузовой автофургон
столкнулся с Форд-Эскорт. Эскорт был помят довольно прилично. Парамедики
укладывали шофера, мужчину средних лет на носилки. Полицейские разговаривали с
водителем автофургона, одетым в униформу, который был невредим, но который,
казалось, был в шоке.

Парамедики захлопнули двери машины скорой помощи и бывший морской пехотинец
сказал:

- А теперь, шевели задницей.

И я понес свою старую задницу в сторону машины скорой помощи. Экс-пехотинец
протолкнулся вперед, указывая на что-то:

- Эй! Эй! Что это - медицинский браслет?

Парамедики оглянулись; один из них вместе с полицейским, который до этого
разговаривал с водителем автофургона, направился туда, куда указывал бывший
морской пехотинец. Я открыл задние двери машины скорой помощи и пополз к
голове водителя Эскорта. Одновременно, я сжимал в руке карманные часы моего
отца, которые я носил с тех пор, как он презентовал их мне в качестве
свадебного подарка. Их тонкая золотая цепочка была прикреплена к одной из
петель моего пояса. Но для того, чтобы ее отцепить времени не было. Поэтому я
просто сорвал ее.

Человек на носилках таращился на меня из мрака машины, из его шеи сзади
выпирало что-то похожее на дверную ручку обтянутую блестящей кожей.

- Я не могу пошевелить этими чертовыми большими пальцами на ногах, - сказал
он.

Я поцеловал его в уголок рта (я полагаю, что это место имело какое-то особое
значение) и стал пятиться к выходу, когда один из парамедиков схватил меня.

- Какого черта ты тут делаешь?, - спросил он.

Я указал на часы, которые сейчас лежали рядом с носилками.

- Я нашел их в траве. И подумал, что это его...

К тому времени, когда водитель Эскорта уже смог бы сказать, что это не его
часы и что выгравированные инициалы на внутренней стороне крышки ничего ему не
говорят, мы бы уже ушли.

- Вы нашли его медицинский браслет?

Парамедик посмотрел на меня с отвращением.

- Это был просто кусок хромированного железа, - сказал он. - Убирайся отсюда.

И затем добавил, смягчившись.

- Спасибо. Могли бы оставить их себе.

Это было правдой. Я любил эти часы. Но... в тот момент, у меня, кроме них, под
рукой ничего не оказалось.

- У тебя кровь на руке, - сказал экс-пехотинец, когда мы поехали обратно к
моему дому. Мы были в его машине - в Шевроле-седане непонятной модели. На
заднем сиденье лежал собачий поводок, медаль Святого Христофора на серебряной
цепи, свисала с зеркала заднего вида.

- Ты должен ее смыть.

Я пообещал, что так и сделаю.

- Мы больше не увидимся, - сказал он.

Я подумал о том, что сказала негритянка про Аяну в тот раз. Я годами не
вспоминал этих слов.

- Мои сны закончились?, - спросил я.

Он выглядел озадаченным, затем пожал плечами и сказал:

- Это твое дело, я ничего не знаю наверняка про твои сны.

Я задал ему еще три вопроса прежде чем он меня высадил в последний раз и исчез
из моей жизни. Я не ожидал, что он на них ответит, но он сделал это.

- Все те люди, которых я поцеловал - они будут делать тоже самое с другими?
Целовать их и те будут исцеляться?

- Некоторые - да, - ответил он.

- Так это и работает. Другие этого не смогут. Он пожал плечами. - Или не
захотят - результата не будет в любом случае.

- Знаешь ли ты девочку по имени Аяна? Хотя, я полагаю, она уже выросла.

- Она умерла.

Мое сердце упало, но я был готов это услышать - каким-то образом я знал, что
так оно и было. И почему-то снова подумал о девочке в инвалидном кресле.

- Она поцеловала моего отца, - сказал я. - А до меня она только дотронулась.
Почему избранным стал я?

- Потому что ты им был, - ответил он, свернув на дорогу к моему дому.

- Вот мы и приехали.

Мне в голову вдруг пришла одна идея. И Бог знает почему, но она показалась мне
удачной.

- Приезжайте на Рождество, - сказал я. - На Рождественский обед. Столы будут
ломиться. Я скажу Рут, что ты мой двоюродный брат из Нью-Мексико. Я никогда не
рассказывал ей об экс-пехотинце. Достаточно того, что она знала об отце. Итак,
этого уже было слишком много для нее.

Бывший морской пехотинец улыбнулся. Я неоднократно уже видел эту улыбку, но
запомнился мне почему-то именно этот раз.

- Это вряд ли, приятель. Хотя и спасибо. Я не праздную Рождество. Я - атеист.

Так оно все и было. Чудо не произошло только с Труди. Помните, я уже говорил,
что она тронулась? Болезнь Альцгеймера. Ральф сделал хорошие инвестиции, что
обеспечило ей безбедное существование, и дети были за нее спокойны, зная, что
она находится в месте, где о ней хорошо позаботятся - оставаться дома без
соответствующего ухода она уже не могла. Рут и я навещали ее, пока у Рут не
случился сердечный приступ на подлете к Международному аэропорту Денвера.
Вскоре после этого, я поехал навестить Труди один - мне было одиноко и
тоскливо, и мне был необходим кто-то, кто связывал меня с прошлым. Но увидев,
во что превратилась Труди, мне стало только хуже - она смотрела мимо меня в
окно, ее нижняя губа двигалась так, как будто она что-то жевала, а в уголках
ее рта виднелась слюна. Это было похоже на то, как если бы вы вернулись в свой
родной город, чтобы посмотреть на дом, в котором выросли, но вместо него
увидели лишь пустое место.

Прежде чем уйти, я поцеловал ее в уголок рта, но, естественно, ничего не
произошло. Чудо невозможно без того, кто его совершает, а мои чудотворные дни
остались в прошлом. За исключением тех ночей, когда я не могу уснуть. Я
спускаюсь вниз и смотрю все фильмы, какие только пожелаю. Даже порнушку. У
меня есть сателлитная тарелка, которую я называю "Мой Мировой Кинозал". Я мог
бы смотреть даже Пиратов, заказав пакет трансляций Главной Бейсбольной Лиги.
Но поскольку мои теперяшние доходы ограничены, я должен контролировать свои
траты. А о Пиратах я читаю в интернете. И фильмы - это то чудо, которого мне
вполне достаточно.