Генри Каттнер, Кэтрин Мур

© перевод с англ.: Т. Иванова

А как же ещё

Когда приземлилось летающее блюдце, Мигель и Фернандес стреляли друг в друга
через поляну, не проявляя особой меткости. Они потратили несколько зарядов на
странный летательный аппарат. Пилот вылез и направился по склону к Мигелю,
который под ненадёжным прикрытием кактуса, проклиная все на свете, старался
поскорее перезарядить ружьё. Он никогда не был хорошим стрелком, а
приближение незнакомца совсем его доконало. Не выдержав, он в последний
момент отбросил ружьё, схватил мачете и выскочил из-за кактуса.

— Умри же, — сказал он и замахнулся. Сталь блеснула в ярких лучах
мексиканского солнца. Нож отскочил от шеи незнакомца и взлетел высоко в
воздух, а руку Мигеля как будто пронзило электрическим током. По-осиному
свистнула пуля, посланная с другого конца поляны. Он ничком упал на землю и
откатился за большой камень. Тоненько пискнула вторая пуля, и на левом плече
незнакомца вспыхнул голубой огонёк.

— Estoy perdido (Я пропал. — Здесь и далее исп.), — пробормотал Мигель. Он
уже считал себя погибшим. Прижавшись всем телом к земле, он поднял голову и
зарычал на врага.

Но незнакомец не проявлял никакой враждебности. Больше того, он даже не был
вооружён. Мигель зорким глазом осматривал его. Странно он одет. На голове —
шапка из блестящих голубых пёрышек. Под ней — лицо аскета, суровое,
неумолимое. Он худ и высок — футов, наверное, семь. Но никакого оружия не
видно. Это придало Мигелю храбрости. Интересно, куда упало мачете? Впрочем,
ружьё валялось поблизости.

Незнакомец подошёл к Мигелю.

— Вставайте, — сказал он, — давайте поговорим.

Он прекрасно говорил по испански, только голос его раздавался как будто у
Мигеля в голове.

— Я не встану, — объявил Мигель. — А то Фернандес меня убьёт. Стрелок-то он
никудышный, но я не такой дурак, чтобы рисковать. И потом, это нечестно.
Сколько он вам заплатил?

Незнакомец строго посмотрел на Мигеля.

— Вы знаете, откуда я? — спросил он.

— А мне наплевать откуда вы, — проворчал Мигель, стирая пот со лба. Он
покосился на соседнюю скалу, за которой у него был спрятан бурдюк с вином. —
Не иначе как из los Estados Unidos [l].

— Разве мексиканское правительство поощряет убийство?

— А наш спор никого не касается. Главное — решить, кто хозяин воды. Вот и
приходится защищаться. Этот cabro'n ... [2]

— Всякие распри должны быть прекращены, — сказал незнакомец. — Понятно?

— Тогда пойдите скажите об этом Фернандесу, — сказал Мигель. — Втолкуйте ему,
что права на воду теперь мои. И пусть убирается подобру-поздорову.

Он устал глядеть на высокого незнакомца. Но стоило ему слегка повернуть
затёкшую шею, как в тот же миг пуля прорезала недвижный раскалённый воздух и
смачно шлёпнулась в кактус.

Незнакомец пригладил пёрышки на голове.

— Сначала я кончу разговор с вами, — сказал он. — Слушайте меня внимательно,
Мигель.

— Откуда вы знаете, как меня зовут? — удивился Мигель, перекатываясь с живота
на спину и осторожно усаживаясь за камнем. — Значит, я угадал: Фернандес вас
нанял, чтобы меня убить.

— Я знаю, как вас зовут, потому что я умею читать ваши мысли. Хотя они у вас
весьма путаные.

— Собачий сын, — выругался Мигель.

У незнакомца слегка раздулись ноздри, но он оставил выпад без внимания.

— Я прибыл из другого мира, — сказал он, — меня зовут... — Мигелю показалось,
что он сказал что-то вроде Кетзалкотл.

— Кетзалкотл? — иронически переспросил Мигель. — Ну, ещё бы. А меня зовут
Святой Пётр, у которого ключи от неба.

Тонкое бледное лицо Кетзалкотла слегка покраснело, но он сдержался и
продолжал спокойно:

— Послушайте, Мигель. Поглядите на мои губы. Они не двигаются. Мои слова
раздаются у вас в голове под действием телепатии, вы сами переводите их на
понятный нам язык. Моё имя оказалось слишком трудным для вас. Вы перевели его
как Кетзалкотл, но меня зовут совсем по-другому.

- De veras? - сказал Мигель. - имя не ваше, и явились вы не с того света.
Norteamericanos [4] никогда нельзя верить - клянитесь какими хотите святыми.

Кетзалкотл опять покраснел.

— Я пришёл сюда для того, чтобы приказывать, — сказал он, — а не для того,
чтобы препираться со всякими... как вы думаете, Мигель, почему вы не смогли
убить меня вашим мачете? Почему пули не причиняют мне вреда?

— А почему ваш летательный аппарат летает? — нашёлся Мигель. Он достал кисет
и стал скручивать сигарету. Потом выглянул из-за камня. — Фернандес может
подкрасться ко мне незаметно. Лучше я возьму ружьё.

— Оставьте его, — сказал Кетзалкотл, — Фернандес вас не тронет.

Мигель зло рассмеялся.

— И вы не трогайте его, — твёрдо добавил Кетзалкотл.

— Ага, значит, я вроде как подставлю другую щеку, а он сразу влепит мне пулю
в лоб. Вот если он поднимет руки вверх да пойдёт ко мне через поляну, я
поверю, что он хочет покончить дело миром. Да и то близко его не подпущу,
потому что за спиной у него может оказаться нож, сеньор Кетзалкотл.

Кетзалкотл снова пригладил пёрышки и нахмурился.

— Вы оба должны прекратить эту распрю, — сказал он. — Нам поручено следить за
порядком во Вселенной и устанавливать мир на тех планетах, которые мы
посещаем.

— Так я и думал, — с удовлетворением произнёс Мигель. — Вы из los Estados
Unidos. А что же вы в своей-то собственной стране не навели порядок? Я видел
в las peliculas [5] a los senores [6] Хэмфри Богарта и Эдварда Робинсона.
Подумайте, в самом Новом Йорке гангстеры ведут перестрелку на небоскребах. А
вы куда смотрите? Отплясываете в это время с la senora Бетти Гребль. Знаем мы
вас! Сначала установите мир, а потом нашу нефть и драгоценные металлы
захватите.

Кетзалкотл сердито отшвырнул камешек блестящим металлическим носком своего
ботинка.

— Поймите же. — Он поглядел на незажженную сигарету, торчащую во рту у
Мигеля. И вдруг поднял руку — раскаленнвый луч от кольца на его пальце
воспламенил кончик сигареты. Мигель отпрянул, пораженный. Потом он сделал
затяжку и кивнул. Раскалённый луч исчез.

— Muchas gracias, senor. [7]

Кетзалкотл усмехнулся бесцветными губами.

— Мигель, — сказал он, — как по-вашему, может norteamericano сделать такое?

— Quie'n sabe! [8]

— Никто из живущих на Земле не может этого сделать, и вы это прекрасно
знаете.

Мигель пожал плечами.

— Видите вон тот кактус? — спросил Кетзалкотл. — Я могу уничтожить его в одну
секунду.

— Я вам верю, сеньор.

— Могу, если хотите знать, уничтожить всю вашу планету.

— Ну да, я слыхал про атомную бомбу, — вежливо ответил Мигель. — Но чего же
вы тогда беспокоитесь? Весь спор-то из-за какого-то несчастного колодца...

Мимо просвистела пуля.

Кетзалкотл сердито потёр кольцо на своём пальце.

— Всякая борьба должна теперь прекратиться, — сказал он угрожающе. — А если
она не прекратится, мы уничтожим Землю. Ничто не препятствует людям жить в
мире и согласии.

— Есть одно препятствие, senor.

— Какое?

— Фернандес.

— Я уничтожу вас обоих, если вы не перестанете враждовать.

El senor — великий миротворец, — почтительно заметил Мигель. — Я-то бы всей
душой, только как мне тогда в живых остаться.

— Фернандес тоже прекратит борьбу.

Мигель снял своё видавшее виды сомбреро, нацепил на палку и осторожно
приподнял её над камнем. Раздался треск. Мигель подхватил сомбреро на лету.

— Ладно, — сказал он, — раз сеньор настаивает, я стрелять не стану, но из-за
камня не выйду. Рад бы вас послушаться, но ведь вы от меня требуете сами не
знаете чего. Все равно что вы велели бы мне летать по воздуху, как ваша
машина.

Кетзалкотл нахмурился ещё больше. Наконец он сказал:

— Мигель, расскажите мне, с чего началась ваша вражда.

— Фернандес хотел убить меня и поработить мою семью.

— Зачем ему это было нужно?

— Потому что он плохой, — сказал Мигель.

— Откуда вы знаете, что он плохой?

— Потому, — логично заметил Мигель, — что он хотел убить меня и поработить
мою семью.

Наступило молчание. Подскочил сорокопут и клюнул блестящее дуло ружья Мигеля.
Мигель вздохнул.

— У меня тут припрятан бурдючок вина... — начал он, но Кетзалкотл перебил
его:

— Вы что-то говорили о праве пользования водой.

— Ну да, — сказал Мигель. — У нас бедная страна, senor. Вода здесь на вес
золота. Засуха была, на две семьи воды не хватает. Колодец мой. Фернандес
хочет убить меня и поработить мою семью.

— Разве в этой стране нет судов?

— Для нашего брата? — Мигель вежливо улыбнулся.

— А у Фердинанда есть семья? — спросил Кетзалкотл.

— Да, бедняги, — сказал Мигель. — Когда они плохо работают, он избивает их до
полусмерти.

— А вы своих бьёте?

— Только если они этого заслуживают. — Мигель был слегка сбит с толку. — Жена
у меня очень толстая и ленивая. А старший сын Чико дерзить любит... Мой долг
— защищать наши права на воду, раз злодей Фернандес решил убить меня и...

— Мы только зря теряем время, — нетерпеливо перебил его Кетзалкотл. —
Дайте-ка мне подумать.

Он снова потёр кольцо и огляделся вокруг. Сорокопут нашёл добычу повкуснее
ружейного дула. Он удалялся с ящерицей в клюве.

Солнце ярко светило в безоблачном небе. В воздухе стоял сухой запах мескита.
Безукоризненная форма и ослепительный блеск летающего блюдца были неуместны в
зелёной долине.

— Подождите здесь, — произнёс наконец Кетзалкотл. — Я пойду поговорю с
Фернандесом. Когда я позову, приходите к моему летательному аппарату. Мы с
Фернандесом будем ждать вас там.

— Как скажете, senor, согласился Мигель, глядя в сторону.

— И не трогайте ружьё, — добавил Кетзалкотл строго.

— Конечно, нет, senor, — сказал Мигель. Он подождал, пока высокий незнакомец
ушёл. Тогда он осторожно пополз по иссушенной земле к своему ружью. Поискав,
нашёл и мачете. Только после этого Мигель припал к бурдюку — ему очень
хотелось пить, но пьяницей он не был, вовсе нет; он зарядил ружьё,
прислонился к скале и в ожидании прикладывался время от времени к бурдюку.

Тем временем незнакомец, не обращая внимания на пули, со вспышками
отскакивающие от его стального панциря, приближался к укрытию Фернандеса.
звуки выстрелов прекратились. Прошло довольно много времени, но вот высокая
фигура появилась снова и поманила к себе Мигеля.

— Ia voy, senor. [9]

Фернандес появился рядом с незнакомцем. Мигель молниеносно нагнулся и схватил
ружьё, чтобы выстрелить с лета.

В воздухе что-то зашипело. Ружьё обожгло Мигелю руки. Он вскрикнул и уронил
его, и в тот же миг в мозгу у него произошло полное затмение.

"Я умираю с честью", — подумал он и потерял сознание.

...Когда он очнулся, он стоял в тени большого летающего блюдца. Кетзалкотл
отвёл руку от неподвижного лица Мигеля. Солнце сверкало на его кольце. Мигель
ошалело покрутил головой.

— Я жив? — спросил он.

Но Кетзалкотл не ответил. Он повернулся к Фернандесу, который стоял позади
него, и провёл рукой перед его застывшим лицом. Свет от кольца Кетзалкотла
блеснул в остановившиеся глаза Фернандеса. Фернандес помотал головой и что-то
пробормотал. Мигель поискал глазами ружьё и мачете, но они исчезли. Он сунул
руку под рубашку, но любимого ножа там тоже не оказалось.

Он встретился глазами с Фернандесом.

— Погибли мы, дон Фернандес, — сказал он. — Этот senor нас обоих убьёт. Мне,
между прочим, жаль, что мы больше не увидимся, — ведь ты попадёшь в ад, а я в
рай.

— Ошибаешься, — ответил Фенандес, тщетно пытаясь найти свой нож. — Не видать
тебе неба. А этого norteamericano зовут вовсе не Кетзалкотл, для своих
поганых целей он назвался Кортесом.

— Да ты и самому черту соврёшь — недорого возьмёшь, — съязвил Мигель.

— Прекратите, вы, оба, — резко сказал Кетзалкотл-Кортес. — Вы уже видели, на
что я способен. А теперь послушайте. Мы взяли на себя заботу о том, чтобы во
всей солнечной системе царил мир. Мы передовая планета. Мы достигли многого,
что вам и не снилось. Мы разрешили проблемы, на которые вы не находите
ответа, и теперь наш долг — заботиться о всеобщем благополучии. Если хотите
остаться в живых, вы должны немедленно и навсегда прекратить распри и жить в
мире, как братья. Вы меня поняли?

— Я всегда этого хотел, — возмущённо ответил Фернандес, — но этот мерзавец
собрался меня убить.

— Больше никто никого не будет убивать, — сказал Кетзалкотл. — вы будете
жить, как братья, или умрёте.

Мигель и Фернандес поглядели друг на друга, потом на Кетзалкотла.

— Senor — великий миротворец, — пробормотал Мигель, — Я же говорил: ясное
дело, ничего нет лучше, чем жить в мире. Но для нас, senor, все это не так-то
просто. Жить в мире — это здорово! Только научите нас как.

— Просто прекратите драку, — нетерпеливо сказал Кетзалкотл.

— Вам легко говорить, — заметил Фернандес. — Но жизнь в Соноре — нелёгкая
штука. Наверно, там, откуда вы явились...

— Ясное дело, — вмешался Мигель, — в los Estados Unidos все богатые.

— ... а у нас сложнее. Может, в вашей стране, senor, змеи не едят мышей, а
птицы — змей. У вас, наверно, есть пища и вода для всех и человеку не надо
драться, чтобы семья его выжила. У нас-то все не так просто.

Мигель кивнул.

— Мы тоже когда-нибудь станем братьями. И жить стараемся по божьим заветам,
хоть это и нелегко, и тоже хотим быть хорошими. Только...

— Нельзя решать жизненные вопросы силой, — непререкаемо заявил Кетзалкотл. —
Насилие — это зло. Помиритесь немедленно.

— А то вы нас уничтожите, — сказал Мигель. Он опять пожал плечами и взглянул
на Фернандеса. — Ладно, senor. Доказательства у вас веские, против них уже не
поспоришь. Al fin. [10]

Кетзалкотл повернулся к Фернандесу.

— Я тоже, сеньор, — со вздохом сказал тот. — Вы, конечно, правы. Пусть будет
мир.

— Пожмите друг другу руки. — Кетзалкотл просиял. — Поклянитесь в вечной
дружбе.

Мигель протянул руку. Фернандес крепко пожал её. Они преглянулись с улыбкой.

— Видите, — сказал Кетзалкотл одобрительно. — Это совсем нетрудно. Теперь вы
друзья. Оставайтесь друзьями.

Он повернулся и пошёл к своему летающему блюдцу. В гладком корпусе плавно
открылась дверь. Кетзалкотл обернулся.

— Помните, я буду наблюдать за вами!

— Ещё бы, — откликнулся Фернандес. — Adio's, senor. [11]

— Vaea con Dios. [12]

Дверь закрылась за Кетзалкотлом, как будто её и не было, летающее блюдце
плавно поднялось в воздух и мгновение спустя исчезло, блеснув, как молния.

— Так я и думал, — сказал Мигель, — полетел в направлении los Estados Unidos.

Фернандес пожал плечами.

— Ведь был момент, когда я думал, что он скажет что-нибудь толковое. Он прямо
напичкан всякой мудростью — это уж точно. Да, нелёгкая штука жизнь.

— О, ему-то легко, — сказал Фернандес. — Но как он ни плох, он мой.

Разговаривая, он скручивал сигареты. Одну отдал Мигелю, другую закурил сам.
Молча покурили и молча разошлись.

Мигель вернулся на холм к своему бурдюку. Он отпил большой глоток, крякнул от
удовольствия и огляделся вокруг. Его нож, мачете и ружьё были разбросаны по
земле неподалёку. Он подобрал их и проверил, заряжено ли ружьё.

Потом осторожно выглянул из своего укрытия. Пуля врезалась в камень у самого
его лица. Он тоже выстрелил.

После этого наступило молчание. Мигель отпил ещё глоток вина. Взгляд его упал
на сорокопута: из клюва птицы торчал хвостик ящерицы. Возможно, тот самый
сорокопут доедал ту же ящерицу.

Мигель тихонько окликнул его:

— Senor Птица! Нехорошо уничтожать ящериц. Очень нехорошо.

Сорокопут поглядел на него бисерным глазом и запрыгал прочь. Мигель поднял
ружьё.

— Перестаньте есть ящериц, senor Птица, или я убью вас.

Сорокопут бежал через линию прицела.

— Неужели вам непонятно? — ласково спросил Мигель. — Это же так просто.

Сорокопут остановился. Хвост ящерицы окончательно скрылся в его клюве.

— Вот то-то и оно, — сказал Мигель. — Как бы мне узнать, может ли сорокопут
не есть ящериц и остаться в живых? Если узнаю — сообщу вам, amigo. [13]

Он повернулся и снова направил ружьё на ту сторону поляны.

Примечания:

1   los Estados Unidos - Соединенные Штаты Америки.
2   cabro'n - грубое ругательство.
3   De veras? - Неужто?
4   Norteamericanos - североамериканцы.
5   las peliculas - в кино.
6   a los senores - сеньора.
7   Muchas gracias, senor - большое спасибо, сеньор.
8   Quie'n sabe! - Кто знает!
9   Ia voy, senor - Иду, сеньор.
10  Al fin - здесь - покончим на этом.
11  Adio's, senor - Прощайте, сеньор.
12  Vaea con Dios - С Богом.
13  amigo - друг.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_A_kak_zhe_esche.148368.fb2.zip