Генpи Каттнер, Кэтрин Мур

© перевод с англ.: Н. Евдокимова

Авессалом

Джоэл Локк затемно вернулся из университета, где возглавлял кафедру
психодинамики. Он незаметно проскользнул в дом через боковую дверь и
остановился, прислушиваясь, - высокий сорокалетний человек со стиснутыми
губами; в уголках его рта затаилась язвительная усмешка, серые глаза были
мрачны. До него донеслось гудение преципитрона. Это означало, что экономка
Эбигейл Шулер занята своим делом. С едва заметной улыбкой Локк повернулся к
нише, открывшейся в стене при его приближении.

Гравилифт бесшумно поднял его на второй этаж.

Наверху Локк передвигался с удивительной осторожностью. Он сразу подошел к
последней двери в коридоре и остановился перед ней, опустив голову, с
невидящими глазами. Ничего не было слышно. Чуть погодя он открыл дверь и
шагнул в комнату.

Мгновенно его вновь пронизало, пригвоздило к месту ощущение неуверенности.
Однако он не поддался этому ощущению, только еще крепче стиснул зубы и стал
оглядываться по сторонам, мысленно приказывая себе не волноваться.

Можно было подумать, что в комнате живет двадцатилетний юноша, а не
восьмилетний ребенок. Повсюду в беспорядке валялись теннисные ракетки
вперемежку с грудами магнитокниг. Тиаминизатор был включен, и Локк машинально
щелкнул выключателем, но тут же насторожился. Он мог поклясться, что с
безжизненного экрана видеофона за ним наблюдают чьи-то глаза.

И это уже не в первый раз.

Но вот Локк оторвал взгляд от видеофона и присел на корточки, чтобы осмотреть
кассеты с книгами. Одну, озаглавленную "Введение в энтропическую логику", он
поднял и хмуро повертел в руках. Затем положил кассету на место, опять
пристально посмотрел на видеофон и вышел из комнаты.

Внизу Эбигейл Шулер нажимала на кнопки пульта горничной-автомата. Чопорный
рот экономики был стянут так же туго, как узел седых волос на затылке.

- Добрый вечер, - сказал Локк. - Где Авессалом?

- Играет в саду, брат [1] Локк, - церемонно ответила Эбигейл. - Вы рано
вернулись. Я еще не кончила уборку в столовой.

- Что ж, включите ионизатор, и пусть действует, - посоветовал Локк. Это
недолго. Все равно мне надо проверить кое-какие работы.

Он направился было к выходу, но Эбигейл многозначительно кашлянула.

- Что такое?

- Он осунулся.

- Значит, ему нужно побольше бывать на воздухе, - коротко заметил Локк. -
Отправлю его в летний лагерь.

- Брат Локк, - сказала Эбигейл, - не понимаю, отчего вы не пускаете его в
Баха-Калифорнию. Он уж так настроился! Раньше вы разрешали ему учить все, что
он хочет, как бы труден ни был предмет. А теперь вдруг воспротивились. Это не
мое дело, но смею вам сказать, что он чахнет.

- Он зачахнет еще скорее, если я соглашусь. У меня есть основания возражать
против того, чтобы он изучал энтропическую логику. Знаете, что она за собой
влечет?

- Не знаю... вы же знаете, что не знаю. Я женщина неученая, брат Локк. А
только Авессалом - смышленый мальчонка.

Локк раздраженно махнул рукой.

- Удивительный у вас талант сводить все к таким вот узеньким формулам, -
сказал он и передразнил: - "Смышленый мальчонка"!

Пожав плечами, Локк отошел к окну и взглянул вниз, на площадку, где его
восьмилетний сын играл в мяч. Авессалом не поднял глаз. Он, казалось, был
поглощен игрой. Но, наблюдая за сыном, Локк почувствовал, как в его сознании
прокрадывается холодный, обволакивающий ужас, и судорожно сцепил руки за
спиной.

На вид мальчику можно дать лет десять, по умственному развитию он не уступает
двадцатилетним, и все же на самом деле это восьмилетний ребенок. Трудный.
Теперь у многих родителей такая же проблема. Что-то происходило в последние
годы с кривой рождаемости гениальных детей. Что-то лениво зашевелилось в
глубинах сознания сменяющих друг друга поколений, и медленно стал появляться
новый вид. Локку это было хорошо известно. В свое время он тоже считался
гениальным ребенком.

Другие родители могут решать эту проблему иначе, упрямо рассуждал Локк. Но не
он. Он-то знает, что полезно Авессалому. Другие родители пусть отдают
одаренных детей в специальные ясли, где эти дети будут развиваться среди себе
подобных. Только не Локк.

- Место Авессалома здесь, - сказал он вслух. - Со мной, где я могу...

Он встретился взглядом с домоправительницей, опять раздраженно пожал плечами
и возобновил оборвавшийся разговор:

- Конечно, смышленый. Но не настолько, чтобы уехать в Баха-Калифорнию и
изучать энтропическую логику. Энтропическая логика! Она слишком сложна для
ребенка. Даже вы должны это понимать. Это вам не конфета, которую можно дать
ребенку, предварительно проверив, есть ли в домашней аптечке касторка. У
Авессалома незрелый ум. Сейчас просто опасно посылать мальчика в университет
Баха-Калифорнии, где учатся люди вдвое старше его. Это связано с таким
умственным напряжением, на какое он еще неспособен. Я не хочу, чтобы он
превратился в психопата.

Эбигейл сердито поджала губы.

- Вы же разрешили ему заниматься математическим анализом.

- Да оставьте меня в покое. - Локк снова посмотрел вниз, на мальчика,
играющего на площадке. - По-моему, - медленно проговорил он, - пора провести
с Авессаломом очередной сеанс.

Домоправительница устремила на хозяина проницательный взгляд, приоткрыла
тонкие губы, собираясь что-то сказать, но тут же снова закрыла рот с явно
неодобрительным видом. Она, конечно, не совсем понимала, как и для чего
проводятся сеансы. Знала только, что теперь существуют способы принудительно
подвергнуть человека гипнозу, против его воли заглядывать к нему в мозг,
читать там, как в открытой книге, и выискивать запретные мысли. Она покачала
головой, плотно сомкнув губы.

- Не пытайтесь вмешиваться в вопросы, в которых ничего не смыслите, сказал
Локк. - Уверяю вас, я лучше знаю, что Авессалому на пользу. Я сам тридцать с
лишним лет назад был в его положении. Кому может быть виднее? Позовите его
домой, пожалуйста. Я буду у себя в кабинете.

Нахмурив лоб, Эбигейл провожала его взглядом до двери. Трудно судить, что
хорошо и что плохо. Современная мораль жестко требует хорошего поведения, но
иногда человеку трудно решить для самого себя, что именно самое правильное.
Вот в старину, после атомных войн, когда своеволию не было удержу и каждый
делал что хотел, - тогда, наверно, жилось полегче. Теперь же, в дни резкого
отката к пуританизму, надо два раза подумать и заглянуть себе в душу, прежде
чем решиться на сомнительный поступок.

Что ж, на сей раз у Эбигейл не было выбора. Она щелкнула выключателем
настенного микрофона и проговорила:

- Авессалом!

- Что, сестра Шулер?

- Иди домой. Отец зовет.

У себя в кабинете Локк секунду постоял недвижно, размышляя. Затем снял трубку
домашнего селектора.

- Сестра Шулер, я разговариваю по видеофону. Попросите Авессалома подождать.

Он уселся перед своим личным видеофоном. Руки ловко и привычно набрали нужный
номер.

- Соедините с доктором Райаном из Вайомингских экспериментальных яслей.
Говорит Джоэл Локк.

В ожидании он рассеянно снял с полки античных редкостей архаическую книгу,
отпечатанную на бумаге, и прочел:

"И разослал Авессалом лазутчиков во все колена Израилевы, сказав: когда вы
услышите звук трубы, то говорите: "Авессалом воцарился в Хевроне".

- Брат Локк? - спросил видеофон.

На экране показалось славное, открытое лицо седого человека. Локк поставил
книгу на место и поднял руку в знак приветствия.

- Доктор Райан, извините, что побеспокоил.

- Ничего, - сказал Райан. - Времени у меня много. Считается, что я заведую
яслями, но на самом деле ими заправляют детишки - все делают по своему вкусу.
- Он хохотнул. - Как поживает Авессалом?

Всему должен быть предел, - ответил Локк. - Я дал ребенку полную свободу,
наметил для него широкую программу занятий, а теперь ему вздумалось изучать
энтропическую логику. Этот предмет читают только в двух университетах, и
ближайший из них находится в Баха-Калифорнии.

- Он ведь может летать туда вертолетом, не так ли? - спросил Райан, но Локк
неодобрительно проворчал:

- Дорога отнимет слишком много времени. К тому же одно из требований
университета - проживание в его стенах и строгий режим. Считается, что без
дисциплины, духовной и телесной, невозможно осилить энтропическую логику. Это
вздор. Начатки ее я самостоятельно освоил у себя дома, хоть для наглядности и
пришлось воспользоваться объемными мультипликациями.

Райан засмеялся.

- Мои ребятишки проходят тут энтропическую логику. Ээ-э... вы уверены, что
все поняли?

- Я понял достаточно. Во всяком случае, убедился, что ребенку незачем ее
изучать, пока у него не расширится кругозор.

- У наших она идет как по маслу, - возразил врач. - Не забывайте: Авессалом -
гений, а не заурядный мальчик.

- Знаю. Но знаю и то, какая на мне ответственность. Надо сохранить нормальную
домашнюю обстановку, чтобы дать Авессалому чувство уверенности в себе, - это
одна из причин, по которым пока нежелательно, чтобы ребенок жил в
Баха-Калифорнии. Я хочу его оберегать.

- У нас и раньше не было единства в этом вопросе. Все одаренные дети
прекрасно обходятся без присмотра взрослых, Локк.

- Авессалом - гений, но он ребенок. Поэтому у него отсутствует чувство
пропорций. Ему надо избегать множества опасностей. По-моему, это ошибка -
предоставлять одаренным детям свободу действий и разрешать им делать все что
угодно. У меня были веские причины не отдавать Авессалома в ясли. Всех
гениальных детей смешивают в одну кучу и предоставляют самим выкарабкиваться.
Абсолютно искусственная среда.

- Не спорю, - сказал Райан. - Дело ваше. По-видимому, вы не желаете признать,
что в наши дни кривая рождаемости гениев приобрела вид синусоиды. Через
поколение...

- Я и сам был гениальным ребенком, но я-то с этим справился, разгорячился
Локк. - У меня хватало неприятностей с отцом. Это был тиран, мне просто
повезло, что он не искалечил мою психику. Я все уладил, но неприятности были.
Я не хочу, чтобы у Авессалома были неприятности. Поэтому я прибегаю к
психодинамике.

- К наркосинтезу? К принудительному гипнозу?

- Вовсе он не принудительный, - огрызнулся Локк. - Это духовное очищение, оно
многого стоит. Под гипнозом Авессалом рассказывает мне все, что у него на
уме, и тогда я могу ему помочь.

- Не знал, что вы это делаете, - медленно произнес Райан. - Я вовсе не
уверен, удачная ли это затея.

- Я ведь вас не поучаю, как надо заведовать яслями.

- Да. А вот детишки поучают. Из них многие умнее меня.

- Преждевременно развившийся ум опасен. Ребенок способен разогнаться на
коньках по тонкому льду, не проверив его прочности. Но не подумайте, будто я
удерживаю Авессалома на месте. Я только проверяю, прочен ли лед. Я-то могу
понять энтропическую логику, но Авессалом пока еще не может. Придется ему
подождать.

- Так что же?

Локк колебался.

- Гм... вы не знаете, ваши ребята не сносились с Авессаломом?

- Не знаю, - ответил Райан. - Я в их дела не вмешиваюсь.

- Ну, что ж, тогда пусть они не вмешиваются в мои дела и дела Авессалома.
Желательно, чтобы вы выяснили, поддерживают ли они связь с моим сыном.

Наступила долгая пауза. Потом Райан неторопливо сказал:

- Постараюсь. Но на вашем месте, брат Локк, я бы разрешил Авессалому уехать в
Баха-Калифорнию, если он хочет.

- Я знаю, что делаю. - С этими словами Локк дал отбой. Взгляд его снова
обратился к библии.

Энтропическая логика!

Когда ребенок достигнет зрелости, его соматические и физиологические
показатели придут в норму, но пока что маятник беспрепятственно раскачивается
из стороны в сторону. Авессалому нужна твердая рука - для его же блага.

А ведь с некоторых пор ребенок почему-то увиливает от гипнотических сеансов.
Что-то с ним неладно.

Беспорядочные мысли проносились в мозгу Локка. Он забыл, что сын его ждет, и
вспомнил, лишь услышав из настенного динамика голос Эбигейл, которая
объявила, что обед подан.

За обедом Эбигейл Шулер сидела между отцом и сыном, как Атропа [2] готовая
обрезать разговор, едва только он примет нежелательный для нее оборот.

Локк почувствовал, как в нем нарастает давнишнее раздражение: Эбигейл считает
своим долгом защищать Авессалома от отца. Быть может, из-за этого ощущения
Локк наконец сам затронул вопрос о Баха-Калифорнии.

- Ты, как видно, учишь энтропическую логику. - Вопрос не застал Авессалома
врасплох. - Убедился ты, что он для тебя чересчур сложна?

- Нет, папа, - ответил Авессалом. - Не убедился.

- Начатки математического анализа могут показаться ребенку легкими. Но стоит
ему углубиться... Я ознакомился с энтропической логикой, сын, просмотрел всю
книгу, и мне было трудновато. А ведь у меня ум зрелый.

- Я знаю, что у тебя зрелый. И знаю, что у меня еще незрелый. Но все же
полагаю, мне это доступно.

- Послушай, - сказал Локк. - Если ты будешь изучать этот предмет, у тебя
могут появиться психопатологические симптомы, а ты не распознаешь их вовремя.
Если бы мы проводили сеансы ежедневно или через день...

- Но ведь университет в Баха-Калифорнии!

- Это меня и тревожит. Если хочешь, дождись моего саббатического года [3], я
поеду с тобой. А может быть, этот курс начнут читать в каком-нибудь более
близком университете. Я стараюсь внимать голосу разума. Логика должна
разъяснить тебе мои мотивы.

- Она и разъясняет, - ответил Авессалом. - С этой стороны все в порядке.
Единственное затруднение относится к области недоказуемого, так ведь? То есть
ты думаешь, что мой мозг не способен без опасности для себя усваивать
энтропическую логику, а я убежден, что он способен.

- Вот именно, - подхватил Локк. - На твоей стороне преимущество: ты знаешь
себя лучше, чем мне дано тебя узнать. Зато тебе мешает незрелость, отсутствие
чувства пропорций. А у меня еще одно преимущество - большой опыт.

- Но ведь это твой опыт, папа. В какой мере он ценен для меня?

- Об этом ты лучше предоставь судить мне, сын.

- Допустим, - сказал Авессалом. - Жаль вот только, что меня не отдали в ясли
для одаренных.

- Разве тебе тут плохо? - спросила задетая Эбигейл, и мальчик быстро поднял
на нее теплый, любящий взгляд.

- Конечно, хорошо, Эби. Ты же знаешь.

- Тебе будет намного хуже, если ты станешь слабоумным, - язвительно вставил
Локк. - Например, чтобы изучать энтропическую логику, надо овладеть
темпоральными вариациями, связанными с проблемой относительности.

- От таких разговоров у меня голова разбаливается, - сказала Эбигейл. - И
если вас беспокоит, что Авессалом перенапрягает мозг, не надо с ним
разговаривать на эти темы. - Она нажала на кнопки, и металлические тарелки,
украшенные французской эмалью, соскользнули в ящик для грязной посуды.

- Кофе, брат Локк... молоко, Авессалом... а я выпью чаю.

Локк подмигнул сыну, но тот оставался серьезным. Эбигейл поднялась и, не
выпуская из рук чашки, подошла к камину. Она взяла метелку, смахнула осевший
пепел, раскинулась на подушках и протянула к огню тощие ноги. Локк украдкой
зевнул, прикрыв ладонью рот.

- Пока мы не пришли к соглашению, сын, пусть все будет по-прежнему. Не трогай
больше ту книгу об энтропической логике. И другие тоже. Договорились?

Ответа не последовало.

- Договорились? - настаивал Локк.

- Не уверен, - сказал Авессалом после паузы. - Откровенно говоря, книга уже
внушила мне кое-какие идеи.

Глядя на сидящего против него сына, Локк поражался несовместимости чудовищно
развитого ума с детским тельцем.

- Ты еще мал, - сказал он. - Ничего страшного, если подождешь немного. Не
забудь, по закону власть над тобой принадлежит мне, хоть я и ничего не
сделаю, пока ты не согласишься, что я поступаю справедливо.

- Мы с тобой по-разному понимаем справедливость, - сказал Авессалом, выводя
пальцем узоры на скатерти.

Локк встал, положил руку на плечо мальчика.

- Мы еще не раз вернемся к этому, пока не выработаем наилучшего решения. А
теперь мне надо проверить кое-какие работы.

Он вышел.

- Отец желает тебе добра, Авессалом, - сказала Эбигейл.

- Конечно, Эби, - согласился мальчик, но надолго задумался.

На другой день Локк провел занятия кое-как и в двенадцать часов
видеофонировал доктору Райану в Вайомингские ясли для одаренных детей. Райан
разговаривал уклончиво и рассеянно. Сообщил, что спрашивал детишек,
поддерживают ли они связь с Авессаломом, и что все они ответили отрицательно.

- Но они, разумеется, солгут по малейшему поводу, если сочтут нужным, -
прибавил Райан с необъяснимым весельем.

- Что тут смешного? - осведомился Локк.

- Не знаю, - ответил Райан. - Наверное, то, как терпят меня детишки.
Временами я им полезен, но... сначала предполагалось, что я здесь буду
руководить. Теперь детишки руководят мною.

- Надеюсь, вы шутите?

- Райан опомнился.

- Я отношусь к одаренным детям с исключительным уважением. И считаю, что по
отношению к сыну вы совершаете серьезнейшую ошибку. Я был у вас в доме
примерно год назад. Это именно ваш дом. Авессалому принадлежит только одна
комната. Ему запрещено оставлять свои вещи в других комнатах. Вы его страшно
подавляете.

- Я пытаюсь ему помочь.

- Вы уверены, что знаете, как это делается?

- Безусловно, - окрысился Локк, - даже если я неправ, это не значит, что я
совершаю сыну... сыно...

- Любопытный штрих, - мимоходом обронил Райан. - Вам бы легко пришло на язык
"отцеубийство" или "братоубийство". Но люди редко убивают сыновей. Этого
слова сразу не выговоришь.

Локк злобно посмотрел на экран.

- Какого дьявола вы имеете в виду?

- Просто советую вам быть поосторожнее, - ответил Райан. - Я верю в теорию
мутации, после того как пятнадцать лет проработал в этих яслях.

- Я сам был гениальным ребенком, - повторил Локк.

- Угу, - буркнул Райан; он пристально посмотрел на собеседника. - А вы
знаете, что мутации приписывают кумулятивный эффект? Тремя поколениями раньше
гениальные дети составляли два процента. Двумя поколениями раньше пять
процентов. Одним поколением... словом, синусоида, брат Локк. И соответственно
растет коэффициент умственного развития. Ведь ваш отец тоже был гением? -
Был, - признался Локк. - Но он не сумел приспособиться.

- Так я и думал. Мутация - затяжной процесс. Есть теория, что в наши дни
свершается превращение из homo sapiens в homo superior.

- Знаю. Это логично. Каждое мутировавшее поколение - по крайней мере
доминанта - делает шаг вперед, и так до тех пор, пока не появится homo
superior. Каким он будет...

- Навряд ли мы когда-нибудь узнаем, - тихо сказал Райан. - И навряд ли
поймем. Интересно, долго ли это будет продолжаться? Еще пять поколений, или
десять, или двадцать? Каждое делает очередной шаг, реализует новые скрытые
возможности человека, и так до тех пор, пока не будет достигнута вершина.
Сверхчеловек, Джоэл.

- Авессалом не сверхчеловек, - трезво заметил Локк. - И даже не сверхребенок,
если на то пошло.

- Вы уверены?

- Господи! Вам не кажется, что уж я-то знаю своего ребенка?

- На это я вам ничего не отвечу, - сказал Райан. - Я уверен, что знаю далеко
не все о детишках в своих яслях. То же самое говорит и Бертрэм - заведующий
Денверскими яслями. Эти детишки - следующее звено в цепи мутаций. Мы с вами -
представители вымирающего вида, брат Локк.

Локк переменился в лице. Не произнеся ни слова, он выключил видеофон.

Отзвучал звонок на очередное занятие, но Локк не двинулся с места, только на
лбу и на щеках у него проступила испарина.

Но вот его губы искривились в усмешке - зловещий до странности, он кивнул и
отодвинулся от видеофона...

Локк вернулся домой в пять часов. Он незаметно вошел через боковую дверь и
поднялся в лифте на второй этаж. Дверь у Авессалома была закрыта, но из-за
нее чуть слышно доносились голоса. Некоторое время Локк постоял,
прислушиваясь. Потом резко постучался.

- Авессалом! Спустись вниз. Мне надо с тобой поговорить.

В столовой он попросил Эбигейл удалиться и, прислонившись к камину, стал
ждать Авессалома.

"Да будет с врагами господина моего царя и со всеми злоумышляющими против
тебя то же, что постигло отрока!"

Мальчик вошел, не выказывая никаких признаков смущения. Он приблизился к отцу
и встретился с ним взглядом; лицо мальчика было спокойным и беззаботным.
"Выдержка у него, несомненно, есть". - подумал Локк.

- Я случайно услышал твой разговор, Авессалом, - сказал он вслух.

- Это к лучшему, - сухо ответил Авессалом. - Вечером я бы тебе все равно
рассказал. Мне надо продолжить курс энтропической логики.

Локк пропустил это мимо ушей.

- С кем ты разговаривал по видеофону?

- С знакомым мальчиком. Его зовут Малколм Робертс, он из Денверских яслей для
одаренных.

- Обсуждал с ним энтропическую логику, а? После того как я тебе запретил?

- Ты ведь помнишь, что я не согласился.

Локк заложил руки за спину и сцепил пальцы.

- Значит, и ты помнишь, что по закону вся полнота власти принадлежит мне.

- По закону - да, - сказал Авессалом, - но не по нормам морали.

- Мораль тут ни при чем.

- Еще как при чем. И этика. В яслях для одаренных многие ребята куда младше
меня - изучают энтропическую логику. Она им не вредит. Мне нужно уехать либо
в ясли, либо в университет. Нужно.

Локк задумчиво склонил голову.

- Погоди, - сказал он. - Извини, сын. На мгновение я дал волю чувствам.
Вернемся к чистой логике.

- Ладно, - согласился Авессалом, едва заметно отодвигаясь.

- Я убежден, что изучение именно этого предмета для тебя опасно. Я не хочу,
чтобы ты пострадал. Я хочу, чтобы у тебя были все возможности, особенно те,
которых никогда не было у меня.

- Нет, - сказал Авессалом, и в его тонком голосе прозвучала удивительно
взрослая нотка. - Дело не в отсутствии возможностей. Дело в неспособности.

- Что? - переспросил Локк.

- Ты упорно не соглашаешься с тем, что я могу преспокойно изучать
энтропическую логику. Я это знаю. Поговорил с другими вундеркиндами.

- О семейных делах?

- Мы с ними одной расы, - пояснил Авессалом. - А ты нет. И, пожалуйста, не
говори со мной о сыновней любви. Ты сам давно нарушил ее законы.

- Продолжай, - спокойно процедил Локк сквозь зубы. - Но только оставайся в
пределах логики.

- Остаюсь. Я думал, мне еще долго удастся обойтись без этого, но теперь я
вынужден. Ты не даешь мне делать то, что нужно.

- Стадийная мутация. Кумулятивный эффект. Понятно.

- Пламя было слишком жаркое. Локк сделал шаг вперед, чтобы отойти от камина.
Авессалом слегка попятился. Локк внимательно посмотрел на сына.

- Это и есть мутация, - сказал мальчик. - Не полная, но дедушка был одним из
первых. Ты - следующая ступень. А я еще следующая. Мои дети будут ближе к
полной мутации. Единственные специалисты по психодинамике, которые хоть
чего-то стоят, - это гениальные дети твоего поколения.

- Благодарю.

- Ты меня боишься, - продолжал Авессалом. - Боишься и завидуешь.

Локк рассмеялся.

- Так где же логика?

Мальчик нервно глотнул.

- Это и есть логика. Раз уж ты убедился, что мутация кумулятивна, для тебя
невыносима мысль, что я тебя вытесню. Это твой главный психический сдвиг. То
же самое было у тебя с моим дедом, только наоборот. Потому-то ты и обратился
к психодинамике, стал там божком и начал вытаскивать на свет тайные мысли
студентов, отливать их разум по шаблону адамову. Ты боишься, что я тебя в
чем-то превзойду. Так оно и будет.

- Поэтому, наверное, я и разрешил тебе изучать все, что ты хочешь? - спросил
Локк. - С единственным исключением?

- Да, поэтому. Многие гениальные дети работают так усердно, что
перенапрягаются и полностью теряют умственные способности. Ты бы не твердил
об опасности, если бы - в нынешних обстоятельствах - она у тебя не
превратилась в навязчивую идею. А подсознательно ты рассчитывал, что я
действительно перенапрягусь и перестану быть твоим потенциальным соперником.

- Понятно.

- Ты разрешал мне заниматься алгеброй, планиметрией, математическим анализом,
неевклидовой геометрией, но сам не отставал ни на шаг. Если раньше та или
иная тема была тебе незнакома, ты, не жалея усилий, подучивал ее:
удостоверялся, что она тебе доступна. Ты принимал меры, чтобы я тебя не
превзошел, чтобы я не получил знаний, которых нет у тебя. И потому ты так
упорно не разрешаешь мне учить энтропическую логику.

Лицо Локка осталось бесстрастным.

- То есть? - холодно произнес он.

- Сам ты не мог ее осилить, - пояснил Авессалом. - Ты пытался, но она тебе не
дается. Ум у тебя негибкий. Логика негибкая. Она основывается на аксиоме,
будто минутная стрелку отсчитывает шестьдесят секунд. Ты потерял способность
удивляться. Слишком многое переводишь из абстрактного в конкретное. А мне
дается энтропическая логика!

Я ее понимаю!

- Этого ты нахватался за последнюю неделю, - заметил Локк.

- Нет. Ты думаешь о сеансах? Я уже давно научился отгораживать от твоего
прощупывания некоторые участки мозга.

- Не может быть! - вскричал пораженный Локк.

- Это по-твоему. Я ведь - следующая ступень мутации. У меня много талантов, о
которых ты и не подозреваешь. Но одно я знаю твердо: для своего возраста я не
так уж развит. В яслях ребята меня обогнали. Их родители подчинялись законам
природы: долг родителей - оберегать потомство. Только незрелые родители
отстают от жизни, в том числе и ты.

Лицо Локка по-прежнему хранило бесстрастное выражение.

- Значит, я недозрел? И ненавижу тебя? Завидую? Ты уверен?

- Правда это или нет?

Локк не ответил на вопрос.

- По уму ты все же уступаешь мне, - сказал он, - и будешь уступать ближайшие
несколько лет. Я готов согласиться, если хочешь, что твое превосходство - в
гибкости ума и талантах homo superior. Какими бы ни были эти таланты. Но твое
превосходство уравновешивается тем, что я взрослый, физически развитый
человек, и ты весишь меньше меня раза в два с лишним. По закону я - твой
опекун. И я сильнее, чем ты.

Авессалом опять глотнул, но ничего не ответил. Локк приподнялся на носках,
поглядел на мальчика сверху вниз. Его рука скользнула к поясу, но нащупала
лишь бесполезную "молнию".

Локк направился к двери. У порога он обернулся.

- Я докажу тебе, что превосходство на моей стороне, - сказал он холодно и
спокойно. - И тебе придется это подтвердить.

Авессалом промолчал.

Локк поднялся наверх. Он прикоснулся к рычажку на шифоньерке, порылся в
выдвинувшемся ящике и извлек эластичный ремень. Он пропустил прохладную,
глянцевитую полосу сквозь пальцы. Потом снова вошел в гравилифт.

Теперь губы у него были белы и бескровны.

У двери столовой он остановился, сжимая в руке ремень. Авсессалом не
сдвинулся с места, но рядом с мальчиком стояла Эбигейл.

- Ступайте прочь, сестра Шулер, - приказал Локк.

- Не смейте его бить, - ответила Эбигейл, вскинув голову и поджав губы.

- Прочь!

- Не уйду. Я все слышала. И каждое его слово - истина.

- Прочь, говорю! - взревел Локк.

Он рванулся вперед, на ходу разматывая ремень. Тут нервы Авессалома сдали. Он
в ужасе вскрикнул и слепо метнулся прочь в поисках убежища, которого здесь не
было.

Локк устремился за ним.

Эбигейл схватила каминную решетку и швырнула ее в ноги Локку. Теряя
равновесие, тот выкрикнул что-то невнятное. Потом взметнул одеревеневшие руки
и тяжело грохнулся об пол.

Головой он ударился об угол стула и затих, недвижим.

Эбигейл и Авессалом переглянулись поверх распростертого тела. Внезапно
женщина упала на колени и расплакалась.

- Я его убила, - прорыдала она. - Убила... но я ведь не могла допустить,
чтобы он тебя тронул, Авессалом!

Не могла!

Мальчик прикусил губу. Он медленно подошел к отцу, осмотрел его.

- Он жив.

Эбигейл судорожно, взахлеб перевела дыхание.

- Иди наверх, Эби, - сказал Авессалом, нахмурясь. - Я сам окажу ему первую
помощь. Я умею.

- Нельзя...

- Пожалуйста, Эби, - упрашивал он. - Ты упадешь в обморок и вообще, мало ли
что... Ступай, приляг. Право же, ничего страшного.

Наконец она села в лифт. Авессалом, задумчиво посмотрев на отца, подошел к
видеоэкрану.

Он вызвал Денверские ясли. Вкратце обрисовал положение.

- Что теперь делать, Малколм?

- Не отходи. - Наступила пауза. На экране появилось другое мальчишечье лицо.

- Сделай вот что, - раздался уверенный, тонкий голосок и последовали сложные
инструкции. - Ты хорошо понял, Авессалом?

- Все понял. Ему не повредит?

- Останется в живых. Психически он все равно неполноценен. Это даст ему
совершенно иной уклон, безопасный для тебя. Так называемая проекция вовне.
Все его желания, чувства и прочее примут конкретную форму и сосредоточатся на
тебе. Удовольствие он будет получать только от твоих поступков, но потеряет
над тобой власть. Ты ведь знаешь психодинамическую формулу его мозга.
Обработай в основном лобные доли. Поосторожнее с извилиной Брока. Потеря
памяти нежелательна. Надо его обезвредить, только и всего. Замять убийство
будет трудновато. Да и навряд ли оно тебе нужно.

- Ненужно, - сказал Авессалом. - Он... он мой отец.

- Ладно, - закончил детский голос. - Не выключай. Я понаблюдаю и, если надо
будет, помогу.

Авессалом повернулся к отцу, без сознания лежащему на полу.

Мир давно стал призрачным. Локк к этому привык. Он по-прежему справлялся с
повседневными делами, а значит, никоим образом не был сумасшедшим.

Но он никому не мог рассказать всей правды. Мешал психический блок. Изо дня в
день Локк шел в университет, преподавал студентам психодинамику, возвращался
домой, обедал и ждал, надеясь, что Авессалом свяжется с ним по видеофону.

А когда Авессалом звонил, то иногда снисходил до рассказов о том, что он
делает в Баха-Калифорнии. Что прошел. Чего достиг. Локка волновали эти
известия. Только они его и волновали. Проекция осуществилась полностью.

Авессалом редко забывал подать весточку. Он был хорошим сыном. Он звонил
ежедневно, хотя иной раз и комкал разговор, когда его ждала неотложная
работа. Но ведь Джоэл Локк всегда мог перелистывать огромные альбомы,
заполненные газетными вырезками об Авессаломе и фотоснимками Авессалома.
Кроме того, он писал биографию Авессалома.

В остальном же он обитал в призрачном мире, а во плоти и крови, с сознанием
своего счастья жил лишь в те минуты, когда на видеоэкране появлялось лицо
Авессалома. Однако он ничего не забыл. Он ненавидел Авессалома, ненавидел
постылые неразрывные узы, навеки приковавшие его к плоти от плоти своей... Но
только плоть эта не совсем от его плоти, в лестнице новой мутации она -
следующая ступенька.

В сумерках нереальности, разложив альбомы, перед видеофоном, стоящим наготове
рядом с его креслом - только для переговоров с сыном, Джоэл Локк лелеял свою
ненависть и испытывал тихое, тайное удовлетворение.

Придет день - у Авессалома тоже будет сын. Придет день. Придет день.

Примечания:

1  Брат - обращение, принятое среди квакеров. - Прим. перев.

2  Атропа - в древнегреческой мифологии одна из трех Мойр, богинь человеческой
   судьбы, ножницами перерезала нить жизни. - Прим. перев.

3  Саббатический год - годичный оплаченный отпуск для повышения
   общеобразовательного уровня. - Прим. перев.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Avessalom.26023.fb2.zip