Генри Каттнер

© перевод с англ.: Д. Латинский

День, которого нет

Айрин возвратилась в Междугодье. Для тех, кто успел родиться до 1980 года,
этот день не считается. Он проставлен в календаре специально между последним
днем старого и первым днем нового года. Это день отдыха, отрешения от всего,
что накопилось за год.

Нью-Йорк грохотал. Многоголосая реклама преследовала меня по пятам и не
оставляла даже на полотне скоростного шоссе. А я как назло оставил дома ушные
пробки.

Голос Айрин зазвучал из-за решетки микродинамика над ветровым стеклом.
Удивительно - сквозь грохот и гомон я четко слышал каждое ее слово.

- Билл! - взывала Айрин. - Ты слышишь меня, Билл?

Этот голос не звучал для меня уже шесть лет. На мгновение мир вокруг исчез,
будто я очутился в абсолютном вакууме, где не было ничего, кроме ее голоса, но
тут я чуть не протаранил полицейский пикап, и это вернуло меня к реальности -
к рекламным воплям и суматохе.

- Я хочу к тебе, Билл, - слышалось из-за решетки.

Мне вдруг почудилось, что Айрин и вправду может прямо сейчас предстать передо
мной. Мелодичный голос слышался так ясно, что, думалось, шевельни я рукой,
отодвинь решетку, и миниатюрная игрушечная Айрин шагнет ко мне на ладонь,
щекоча ее йодными каблучками. В Междугодье любой бред кажется возможным. Любая
фантазия, даже самая дикая.

Я не позволил себе расслабляться.

- Салют, Айрин, - сдержанно отозвался я. - Я в дороге. Буду дома через
четверть часа. Сейчас просигналю, чтобы "привратник" впустил тебя.

- Спасибо, Билл, - послышалось в ответ.

Микрофон у входа в мою квартиру принял команду, и я опять остался один, если
не считать сомнений. Я даже и не знал, хочу ли встретиться с Айрин, но
машинально переехал на сверхскоростную полосу, чтобы добраться домой на
несколько минут раньше.

В Нью-Йорке всегда шумно. Но самый грохочущий день - Междугодье. Все
бездельничают, мечутся в поисках удовольствий, а если уж когда-нибудь
выкладывают денежки, так только сегодня. Рекламы сходят с ума - кружатся,
пляшут, буквально разрывают воздух. Пару раз по пути я попадал в особые зоны,
где специальные устройства гасили звук и наплывала волшебная тишина. Машина
влетала в это благословенное безмолвие, словно в пятиминутный сон, где в
начале каждой минуты вкрадчивый голос повторял одно и то же:

- Этот оазис тишины дарит вам компания "Райские кущи". С вами говорит Фредди
Лестер.

Никому не ведомо, есть ли Фредди Лестер на самом деле. Возможно, это просто
умелый киномонтаж. Или что-то еще. Бесспорно лишь, что такое диво не может
быть созданием несовершенной природы. Нынче большинство мужчин становятся
блондинами при помощи перекиси и завивают волосы на лбу, лишь бы походить на
Фредди. Гигантские проекции его лица анфас плывут в световых кольцах по
фасадам домов, скользят вверх, вниз, вправо, влево, а женщины тянутся, лишь бы
дотронуться до него, как до обожаемого любовника. "Ленч с Фредди! Гипнодемия-
научим вас во сне. Курс ведет Фредди. Приобретайте акции "Райских кущ"!" Вот
так.

Зона тишины кончилась, и на меня вновь набросились ослепительные вспышки и
вопли Манхэттена. КУПИ - КУПИ - КУПИ! неотвязно повторяли бесконечные мозаики
цвета, звука и ритма.

Айрин встала мне навстречу, когда я открыл дверь. Помолчала. Она изменила
прическу, положила другой грим, но я узнал бы ее всюду - в густом смоге, в
ночной мгле, - даже если бы мне завязали глаза. И только улыбка показывала,
что минувшие шесть лет все же коснулись ее, и тут я снова ощутил испуг и
сомнение. Припомнилось, как через день после развода в моем телевизоре
возникла женщина, точная копия Айрин. Она убеждала меня, что страхование от
рекламы - великое благо. Но нынче был особый день, он не шел в счет, и я
подавил тревогу. В Междугодье нужно рассчитываться наличными, все остальные
сделки не признаются законными. Правда, от того, чего я боялся больше всего,
не спас бы никакой закон, но Айрин это было безразлично. И всегда было
безразлично. Не знаю, понимала ли она вообще, что я живой человек из крови,
мяса и костей. Думаю, что нет. Ведь она - порождение своего мира. Впрочем, как
и я сам.

- Трудно нам будет беседовать, - сказал я.

- Даже нынче? - спросила Айрин.

- Кто знает... - ответил я.

Я показал на буфет-автомат.

- Хочешь выпить что-нибудь?

- Семь-двенадцать-Джи, - назвала Айрин, и я нажал нужные кнопки. Бокал
наполнился розовой жидкостью.

Сам я остановился на традиционном виски с содовой.

- Куда же ты исчезла? - спросил я. - Ты счастлива?

- Куда? Что тебе ответить? В общем, жизнь, похоже, дала мне пару уроков. И
все-таки я очень счастлива. А ты?

Я пригубил виски.

- Я тоже счастлив. Беззаботен, как пташка божия. Как Фредди Лестер.

Она мило улыбнулась и отпила из своего бокала.

- Ты ведь чуточку ревновал меня к Джерому Форету, помнишь, он был до Фредди
Лестера, - сказала она. - Ты даже прическу делал как у Форета.

- Я стал умнее, - сказал я. - Смотри - волосы не крашу, завивку не делаю.
Никому уже не подражаю. А ты, помнится, тоже ревновала меня. Смотри-ка, у тебя
прическа, как у Ниобе Гей.

Айрин передернула плечиками.

- Куда легче следовать общей моде, чем спорить с парикмахером. А вдруг я
решила тебя увлечь? Мне это к лицу?

- Teбе очень. А к Ниобе Гей я безразличен. Равно как и к Фредди Лестеру.

- Даже имена у них какие-то вульгарные, правда? - спросила она.

Я не скрывал своего изумления.

- Ты стала совсем другой, - вымолвил я. - И все же, куда ты исчезала?

Она отвела глаза. Во время беседы мы держали дистанцию, словно побаивались
друг друга. Айрин отвернулась к окну и прошептала:

- Билл, я пять лет провела в "Райских кущах".

Я оцепенел. Потом сделал большой глоток и лишь после этого смог взглянуть на
Айрин. Сейчас я понимал, что так ее изменило. Я видывал обитательниц "Райских
кущ".

- Тебя выгнали? - спросил я.

Она помотала головой.

- Пять лет - вполне достаточно. Я проглотила полную порцию и теперь твердо
знаю, что шла туда не за этим. Я наелась по самые уши. Теперь я понимаю, какой
была дурой, Билл. Мне нужно совсем другое.

- Я слышал рекламу "Райских кущ", - ответил я. - И всегда считал, что это
пустышка.

- Да, ты ведь мыслил трезво, не то что я, - покорно согласилась она. -
Теперь-то и я вижу: это одни обещания. Но реклама так все преподносит...

- Ничто не проходит само собой. Нельзя рассчитывать, что кто-то другой
займется твоими проблемами, поможет тебе в трудную минуту.

- Да, я это поняла. К сожалению, только теперь. Может, поумнела. Но принять
это не так легко. Ведь нам с младенчества внушают, чтобы мы доверились
"Райским кущам".

- Ничего другого не остается, - объяснил я, - иначе не прожить. Спрос
буквально на все упал до минимума, предприятия закрываются одно за другим.
Хоть в прачки нанимайся, чтобы не пропасть окончательно. Только наглая,
берущая за глотку реклама помогает зашибить деньгу. А деньги необходимы, черт
возьми. Их уже ни на что не хватает, в этом все дело.

- А ты... как у тебя со средствами? - робко спросила Айрин.

- Прости, ты предлагаешь или просишь?

- Конечно же, предлагаю. Я не нуждаюсь в деньгах.

- Но жизнь в "Райских кущах" - довольно дорогое удовольствие.

- До того как там поселиться, я успела приобрести пакет акций "Компании по
обслуживанию Луны" и неплохо на этом заработала.

- Рад за тебя. Мои дела тоже сложились удачно, правда, я крупно потратился,
застраховавшись от рекламы. Это недешево, но дело того стоит. Зато теперь я
могу дефилировать по Таймс-сквер даже тогда, когда на всю катушку запускают
звуко-чувство-кино-рекламу фирмы "Дым веселья".

- А в "Райских кущах" реклама запрещена.

- Не слишком доверяй этому, Айрин. Уже изобрели что-то вроде звукового лазера,
он проходит сквозь любые стены и проникает в тебя ночью, когда ты расслаблен и
открыт для любого внушения. Затычки для ушей не спасают. Сам твой скелет
играет роль проводника.

- В "Райских кущах" мы полностью защищены.

- Почему же ты оставила это райское местечко? - разозлился я.

- Наверное, маленькая девочка чуть выросла.

- Дай-то бог!

- Билл, - запинаясь, спросила Айрин. - Билл, ты женат?

Пока я медлил с ответом, оконное стекло задребезжало: за ним билась маленькая
модель птички, она тщетно прижималась к стеклу. В нее был вмонтирован круглый
присосок. И еще, должно быть, передатчик, потому что сразу прозвучал четкий,
очень деловитый, но совсем не птичий голос: "...и обязательно попробуйте
помадку, обязательно..." Включилась автоматическая защита окна, и бедную
рекламную птаху отбросило прочь.

- Нет... - выговорил я. - Нет, Айрин. Я не женат. - И, посмотрев на нее,
позвал: - Пойдем на балкон.

Дверь на балкон распахнулась, автоматически сработали приборы антирекламной
защиты. Они стоят кучу денег, но это входит в страховку.

Здесь царила тишина. Специальные автоматы нейтрализовали гомон города, крики
рекламы. Воздух бился с такой силой, что огненные рекламы Нью-Йорка сливались
в расплывчатую реку ярких бликов, но тишина была полная.

- А зачем тебе это знать, Айрин?

- Вот зачем, - она вдруг прильнула ко мне и поцеловала. Затем отошла, выжидая,
что я сделаю.

Я опять спросил:

- Зачем это, Айрин?

- Все умерло, Билл? - спросила она шепотом. - Прошлого не возвратить?

- Не знаю... - ответил, я. - Черт меня побери, но я не знаю. Да и знать не
желаю, вот что ужасно.

Страх, меня мучил страх. Никому и ни в чем нельзя верить. Мы родились и
выросли в мире, где все покупается и продается, и нам не дано знать, что
подлинно, а что ложно. Неожиданно для самого себя я коснулся пульта управления
и выключил защитные экраны.

И сразу же разноцветные пятна превратились в вопящие слова; выделенные
нюколором, они сверкали днем так же ярко, как и ночью. ЕШЬ - ПЕЙ - РАЗВЛЕКАЙСЯ
- СПИ! Несколько мгновений эта реклама светилась в совершенной тишине, затем
выключился звуковой барьер, и молчание взорвалось какофонией криков:

ЕШЬ - ПЕЙ - РАЗВЛЕКАЙСЯ - СПИ!

ЕШЬ-ПЕЙ-РАЗВЛЕКАЙСЯ-СПИ!

БУДЬ КРАСИВЫМ!

БУДЬ ЗДОРОВЫМ!

ЧАРУЙ - ТОРЖЕСТВУЙ - БОГАТЕЙ - ОЧАРОВАНИЕ - СЛАВА!

ДЫМ ВЕСЕЛЬЯ! ПОМАДКА! ЯСТВА МАРСА!

СПЕШИ СПЕШИ СПЕШИ СПЕШИ СПЕШИ СПЕШИ!

НИОБЕ ГЕЙ ГОВОРИТ - ФРЕДДИ ЛЕСТЕР ПОКАЗЫВАЕТ - В "РАЙСКИХ КУЩАХ" ТЕБЯ ЖДЕТ
СЧАСТЬЕ!

ЕШЬ - ПЕЙ - РАЗВЛЕКАЙСЯ - СПИ!

ПОКУПАЙ ПОКУПАЙ ПОКУПАЙ!

Айрин изо всех сил затрясла меня, и только разглядев ее мертвенно бледное
лицо, я осознал; что она заходится в крике, а вокруг нас в страшном,
непреодолимом, гипнотическом шквале красок бьется безумное изобретение ведущих
психологов мира - суперреклама, которая берет за глотку, вырывает твой
последний грош, потому что миру нужны деньги, деньги, ДЕНЬГИ!!!

Я с трудом успокоил Айрин и опять включил защитные экраны. Нас качало хуже
пьяных. Надо признать, что реклама всегда производит такое шоковое действие.
Но когда ты взволнован, неуравновешен, она становится прямой угрозой. Она
добирается до глубин души, до самых потаенных чувств и неизменно находит
слабое место. Она безошибочно стимулирует желания, даже постыдные.

- Не бойся, - говорил я. - Все уже прошло. Гляди. Экраны снова работают. Эти
кошмары нам теперь не грозят. Они опасны для детей, у которых еще не
выработалось умение защищаться, когда в твои мозги вдалбливают мыслительные
штампы. Успокойся, Айрин. Вернемся в комнату.

Я налил нам выпить. Она всхлипывала, никак не могла прийти в себя, а я, чтобы
ее успокоить, повторял и повторял:

- Главное зло - мыслительные стереотипы. Ты еще ребенок, а тебя уже
обрабатывают. Видео, телевидение, журналы, газеты, кинокниги - все это
обрушивается на тебя с одной целью: создать покупателя. Всеми правдами, а чаще
- неправдами. Столько выдуманных потребностей и ложных страхов, что реальное
становится неотделимым от мнимого. Нас убеждают, что даже дыхание стало
зловонным. Нам не обойтись без хлорофилловых пастилок "Сладостный вздох".
Господи, Айрин! Догадываешься, почему наш брак разбился вдребезги?

- Нет... - едва слышно проговорила она сквозь платок.

- Ты посчитала, что я Фредди Лестер. А я, видимо, всерьез подумал, что ты -
Ниобе Гей. Мы перестали ощущать себя реальными, живыми людьми, с нормальными
эмоциями и мотивами. Что же странного в том, что браки распадаются. Знаешь,
как я переживал, когда наша с тобой совместная жизнь так глупо оборвалась?

У меня отлегло от сердца. Я выговорился и теперь ожидал, когда она придет в
норму. Она смотрела на меня, прижимая ко рту мокрый от слез платок.

- А что же будет с Ниобе Гей?

- Да пропади она пропадом!

- А ты не станешь укорять меня Фредди Лестером?

- Ну что ты! Ведь он - такой же мираж, как и Ниобе Гей. Думаю, он нереален
даже и в "Райских кущах",

Айрин глянула на меня, убрала платок, и во взгляде ее промелькнуло что-то
загадочное. Потом она привела себя в порядок, игриво прищурилась и послала мне
улыбку. Я не сразу понял, чего она ждет от меня.

- Когда-то давненько, - решил я освежить ее память, - я вывалил на тебя целый
ворох романтической чуши. А сегодня...

- Что сегодня?

- Станешь моей женой, Айрин?

- Стану, Билл, - ответила она.

Мы с Айрин поженились через минуту после того, как завершились сутки
Междугодья. Это она настояла, чтобы мы дождались наступления нового года.
Междугодье, рассуждала она, от начала до конца придуманное. Его даже не
существует на самом деле. Этот день не в счет. Я порадовался за Айрин - она
стала, наконец, мыслить здраво. Раньше она о подобных вещах даже не
задумывалась.

Сразу же после заключения брака мы полностью отключились от остального мира.
Ясно было: как только автоинформаторы сообщат о нашей женитьбе, мы захлебнемся
в потоке рекламы для новобрачных. И без того из-за бесконечных рекламных
посулов для молодоженов пришлось дважды останавливать бракосочетание.

Потом мы уединились в нашей маленькой нью-йоркской квартирке, тихой и
спокойной, где, главное, не было никого, кроме нас. За стенами надрывались и
взрывались всевозможные эфемериды счастья, одна хлеще другой; они обещали
славу и богатство всем вместе и каждому в отдельности.

Ты можешь быть самым богатым. Самым известным. Самым изысканным. Лучше всех
пахнуть, дольше всех жить. Зато только мы двое могли быть самими собой,
скрывшись от этого грохочущего мира в безмолвном оазисе. Мы смогли остаться
настоящими.

Ночью мы мечтали. Фантазировали, как дети. Землю давно уже не пашут, но если
приобрести гидропонные блоки и питающую систему, можно возделать свой сад и
укрыться в нем от нью-йоркского содома, от безжалостной рекламы... Сладкие
мечты.

Утром я проснулся поздно. Солнечные лучи острыми стрелами пронзали постель.

Айрин рядом не было.

Записывающий аппарат не принес ни звука от нее. Я мучился до полудня. То
выключал защитную систему - может быть, она прорывается ко мне, - то опять
включал, истрепанный рекламным шквалом. Не знаю, как я не сошел с ума в эти
часы. Я не понимал, что случилось. За дверью - стекло ее было прозрачным
только изнутри - мелькали толпы рекламных агентов, суливших мне златые горы,
но лицо Айрин так и не возникло. Я исходил комнату вдоль и поперек, перестал
ощущать вкус кофе после десятой чашки и прокурился насквозь. Наконец я решился
связаться с детективным агентством. Не сразу я решился на это. После минувшей
ночи, такой мягкой, тихой и нежной, меня трясло от мысли о том, что Айрин,
потерявшуюся среди смерчей и взрывов этого ада, который именуется Манхэттеном,
будут преследовать наемные ищейки. Но выхода не было.

Через час агентство сообщило мне, где находится Айрин. Я сперва не поверил. На
мгновение мне показалось, что все вокруг умерло. Я словно оказался в
изолированном пространстве, которое одно спасало меня от смертоносного грохота
внешней жизни.

Я очнулся и поймал последние слова, звучавшие из динамика телевизора.

- Извините, я не расслышал, - сказал я.

Дежурный сыскного бюро повторил сообщение. И снова я не поверил. Извинился и
переключился на номер своего банка. Все подтвердилось. Я стал нищим. Утром,
пока я в тревоге носился по комнате, Айрин сняла с моего счета восемьдесят
четыре тысячи долларов. Сейчас курс доллара сильно упал, но я отдал немало
сил, чтобы скопить эту сумму... а теперь остался без гроша.

- Конечно, мы ее проверили, - говорил мне служащий, - и убедились, что все
законно. Ваша супруга имела полное право снять деньги, поскольку ваш брак был
заключен уже в нынешнем году. Ограничения, действующие в Междугодье, на нее не
распространяются.

- Вы могли бы связаться со мной.

- Не было необходимости, - хладнокровно ответил он. Ведь мы все проверили.
Неустойку, требуемую при закрытии банковского счета, она уплатила, и у нас не
оставалось оснований для отказа.

Вот оно что! Неустойка. А я и позабыл о ней. Зачем им было ко мне обращаться.
Теперь уже ничего нельзя было изменить.

- Что ж, - сказал я. - Благодарю.

- Если мы можем чем-то помочь вам...

Одновременно с этими словами на экране возникло яркое название банка, и я
отключил телевизор. Зачем им попусту расходовать на меня рекламу?

Я вставил в уши заглушки, и скоростной лифт высадил меня на улице третьего
уровня.

Самоходный тротуар понес меня на край города, к "Райским кущам". Жилье здесь
по большей части расположено под землей, но само правление возносится в небо,
словно величественный храм,

Здесь было так тихо, что ушные затычки не понадобились. Люминесцентные лампы
изливали голубоватый свет, а витражи заставляли вспомнить о морге.

Я добился приема у одного из директоров и выложил ему все. Сперва он собрался
было вызвать охранника, но потом, присмотревшись ко мне, решил, что я буду
лучше выглядеть в роли клиента.

- Нет проблем, - сказал он. - Всегда к вашим услугам. Прошу сюда. Наш
сотрудник, мистер Филд, все вам покажет и объяснит.

Он подвел меня к дверям лифта, и мы опустились на несколько сот футов. В
широком, хорошо освещенном коридоре меня уже ждал сухощавый улыбчивый человек
в строгом костюме. Мистер Филд воплощал саму любезность.

- "Райские кущи" всегда рады принять вас, - заворковал он. - Давно перестало
быть тайной, как нелегко приноровиться к жизни в наше сложное время. Мы
предоставляем все для полного счастья. Если вы согласны, я приду вам на
помощь, и вы поразитесь, увидев, с какой легкостью расстанетесь со всеми
своими проблемами.

- Слышал, слышал, - сказал я, - Где моя жена?

- Прошу вас...

Мы двинулись по коридору. С обеих сторон были двери с блестящими
металлическими табличками, надписи на которых я никак не мог разобрать. Одна
из комнат была открыта. В ней было темно.

- Прошу, - повторил мистер Филд и хрупкой теплой рукой мягко направил меня.
Вспыхнул слабый свет, и я увидел, что комната обставлена довольно бедно, хотя
и со смешной претензией на изысканность. Она была совершенно стандартная, как
номер в отеле - относительно приличном, но далеко не многозвездочном. Я от
души удивился.

- Душевая... - поведал мистер Филд, отворяя дверь в стене.

- Замечательно, - сказал я, даже не посмотрев. - Вернемся лучше к моей жене...

- Посмотрите, - хладнокровно продолжал мистер Филд, постель убирается в стену.
Вот с помощью этой кнопки. - Он надавил на кнопку. - А другая кнопка выдвигает
ее назад. Простыни из пластика - они практически вечные. Ежедневно в нишу
пускают моющую жидкость, и к ночи у вас аккуратная постель, заправленная
свежайшим бельем. Представляете, насколько это удобно.

- Еще бы.

- Чтобы вас не раздражали наши служащие. - сладко мурлыкал мистер Филд, - ложе
застилается магнитным силовым полем. Электромагниты...

- Не трудитесь, - остановил я его, увидев, что он опять потянулся к кнопке. -
Вы зря тратите свое время. Я хочу увидеть мою жену.

- Мы денно и нощно заботимся о благе наших клиентов, пропел он, закатив глаза.
- Сперва я обязан рассказать вам о методах, принятых в "Райских кущах".
Немного выдержки, и вы, думаю, поймете, зачем это нужно.

Я почти не слушал его. Каморка вызвала у меня тяжелое ощущение. Я был
потрясен, мне никак не верилось, что этот жалкий закуток и есть знаменитые
"Райские кущи". Мне снова все стало казаться нереальным. А может, не было ни
голоса в машине, ни самой Айрин, может, все это мне просто почудилось,

Она выглядела такой... такой обновленной, столько пережившей и передумавшей,
совсем другой, чем та взбалмошная Айрин, с которой мы разошлись шесть лет
назад. И я ей поверил, решил, что все теперь изменится, что Междугодье - день,
которого нет, - станет для нас днем волшебных свершений, когда можно достичь
невозможного, можно полностью поменять свою жизнь. Я не смел даже подумать...

- А вот, - мистер Филд достал из стены мундштук, прикрепленный к тонкой
длинной трубке, - рай для курильщиков. Табаки на все вкусы. Стоит вам
захотеть, и мы доставим вам.... ну-у, курения из самых экзотических стран.
Курильницы размещены во всех стенах, даже в ванной комнате. Ни малейшей
опасности пожара., - он изобразил милую улыбку. - Вспыхнуть может только
клиент, но мы не допустим, чтобы он пострадал.

- А если упадешь с постели?

- Пол мягкий.

- Как в психобольнице, - обронил я.

Мистер Филд послал мне очередную улыбку и погрозил пальцем.

- Такие мысли навсегда оставят вас, если вы сольетесь с дружной семьей жителей
"Райских кущ", - убеждал он меня. Мы гарантируем рафинированный моральный
климат и неизменный оптимизм. Через это отверстие в стене, - он ткнул рукой,
подается пища. Захотите промочить горло - пожалуйста. - Мистер Филд показал
цепочку небольших краников.

- Великолепно, - похвалил я. - Это все?

- Далеко нет.

Он коснулся рукой стены. Раздался тихий щелчок, зазвучала негромкая мелодия.

- Присядьте сюда на секунду, прошу вас...

Он подвел меня к креслу. Я не противился. Жалкая каморка осветилась неяркими
бликами. Я с любопытством ждал, что будет дальше.

"Неужели можно обмануть любого? - размышлял я, рассматривая в тусклом свете
потертый ворс ковра и грязную стену. Неужто "Райские кущи" своей бесстыдной
рекламой заставляют клиентов принимать эту подделку за дворец падишаха? Уму
непостижимо".

- А сейчас расслабьтесь и не думайте ни о чем, - мягко уговаривал меня мистер
Филд. - Не забывайте: "Райские кущи" финансируют Ниобе Гей и Фредди Лестер. Мы
с одинаковым успехом обслуживаем как мужчин, так и женщин. Нет такой
личностной проблемы, которую мы не смогли бы решить, какие бы сложные вопросы
ни ставило наше нелегкое время. Вы сами знаете, сколько усилий необходимо
затратить человеку, чтобы наладить контакт с окружающими. Или мужчине добиться
понимания женщины. Да что лукавить, эти проблемы вообще неразрешимы. Но только
не для нас, не для "Райских кущ". Мы - гаранты абсолютного счастья. Все - без
исключения! - людские желания и мечты у нас исполняются. Не отказывайтесь от
безоблачного счастья, которое ожидает вас здесь, друг мой.

Звук его голоса отдалялся. Что-то творилось вокруг. Воздух становился плотнее,
далекая мелодия меняла ритм. В ней уже слышалась неясная речь. Мистер Филд
шептал и шептал, голос его сливался с музыкой:

- Мы - огромный синдикат. Вносите деньги, и мы выполним любое ваше пожелание.
Нас устраивает любая сумма, просто ваше пребывание у нас будет или коротким
или растянется. Ваша комната станет вашей несокрушимой крепостью на весь этот
срок. Если хотите, ее можно заблокировать так, что никто не проникнет к вам,
пока вы сами не откроете дверь. Оплата составит...

Я уже почти не разбирал его слов. Воздух то сгущался, то распадался на
бесформенные пятна, как рекламные блики при включенной системе отражения.

Мне уже казалось, что говорят двое.

- Видите ли, - баюкал меня мистер Филд, - с малых лет вас учили верить в чудо.
У нас вы это чудо получите. За сущие гроши вы приобретете счастье. Невозможно
вложить свои средства выгоднее. У нас, дорогой мой, вы получите бесконечные
наслаждения. Рай - здесь, у нас...

В сгустившемся до плотности киселя воздухе возникла Ниобе Гей, она нежно
улыбалась мне.

Самая желанная женщина в мире. Мечта всех мужчин. Богатство, слава, счастье,
здоровье, везение. Всю жизнь мне промывали мозги, заставляли гнаться за этими
миражами и внушали, что все она воплотились в неповторимой Ниобе Гей. Но ни
разу раньше я не был к ней так близок, как в этой каморке; я ощущал ее, живую,
дышащую; она протягивала ко мне теплые руки.

Конечно же, это была только проекция. И одновременно вершина киноискусства. Я
не только видел, но как бы осязал каждую ее черту. Наслаждался ее ароматами. Я
ощутил ее объятия, почувствовал пряди волос на моем лице, губы на моих губах.
Я понял, что ощущаю те же чувства, что и тысячи других мужчин, вожделеющих ее
в своих подземных камерах.

Именно эта мысль спасла меня, помогла отстранить ее и шагнуть назад. Но Ниобе
Гей этого даже не заметила. Она по-прежнему обнимала пустоту.

И тут я понял, что уже никогда больше нельзя будет узнать, сохранил ли ты
здравый рассудок, нельзя, будет отличить фальшивку от реальности. У тебя
отнимают последнюю возможность убедиться, что ты не сошел с ума, если мираж
становится частью твоей жизни, если можно видеть, обонять и даже обнимать
рекламный призрак, как живое существо. Нет спасения от иллюзорного мира.

Я глядел, как Ниобе Гей покрывает поцелуями пустоту. Призрак, заключавший в
себе все мечты и желания, ласкал воздух, как любимого мужчину.

Я отвернулся и вышел в коридор. Мистер Филд, дожидаясь меня, просматривал
какие-то заметки в своей записной книжке. Он был профессионал - ему хватило
одного взгляда. Он смирился и только кивнул головой.

- Все же дерзну предложить вам свою визитку, - сказал он. - Большинство
возвращается к нам, серьезно все взвесив.

- Но не все же, - не согласился я.

- Это правда. - Он умел держать удар. - Есть люди с врожденной
сопротивляемостью. Возможно, к ним относитесь и вы. В таком случае я
сочувствую вам. В этой бешеной сумятице, что царит вокруг, виновных, конечно,
не отыскать. Мы тоже боремся за выживание, и наши методы не лучше и не хуже
других. Не отказывайтесь окончательно. Возможно, позднее...

- Где моя жена? - перебил я его.

- Она вот в этой комнате, - он указал дверь. - Простите, что я не стану вас
дожидаться. Работы невпроворот. Где лифт, вы знаете.

Когда он скрылся, я подошел к двери и постучал. Ответа не было. Подождав
немного, я постучал снова. Но звук был какой-то мягкий, тихий и внутрь,
очевидно, не проходил. Да, в этом раю клиентам обеспечивали настоящий покой.

Я посмотрел на металлическую табличку. На ней была гравировка: "Опломбировано
до тридцатого июня тысяча девятьсот девяносто восьмого года. Плата внесена".

Я хорошо считаю в уме. Да, Айрин внесла все, что забрала у меня, ровно
восемьдесят четыре тысячи долларов. Пока ей этого хватит.

"А что она сделает, когда срок истечет?" - спросил я себя.

Я больше не стал стучать в дверь. Я пошел в том же направлении, что и Филд,
нашел лифт, и он вынес меня наверх.

На улице я прыгнул на самоходный тротуар и помчался по Манхэттену. Рекламы
мелькали и орали. Вынув из кармана затычки, я вставил их в уши. Стало тихо, но
буквы продолжали крутиться перед глазами, ослепляли, прыгали по фасадам домов,
цеплялись за углы зданий. И отовсюду на меня глядел Фредди Лестер. И даже в те
минуты, когда я зажмуривался, его безупречное лицо пылало за моими плотно
сжатыми веками, силясь проникнуть в мозг.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Den_kotorogo_net.26061.fb2.zip