Генри Каттнер

© перевод с англ.: А. Тимофеев

Двурукая машина

Еще со времен Ореста находились люди, которых преследовали фурии. [1] Однако
только в двадцать втором веке человечество обзавелось настоящими стальными
"фуриями". Оно к этому времени достигло критической точки в своем развитии и
имело все основания для создания таких человекоподобных роботов - они, как
собаки, шли по следу тех, кто совершил убийство. Преступление это считалось
самым тяжким.

Все происходило очень просто. Убийца, полагавший, что находится в полной
безопасности, вдруг слышал за собой чьи-то размеренные шаги. Обернувшись, он
видел следовавшего за ним по пятам двурукого робота - человекоподобного
существа из стали, которое в отличие от живого человека было абсолютно
неподкупным. С этой минуты убийце становилось ясно, что всемогущий электронный
мозг, наделенный способностью проникать в чужие мысли, какой не обладало ни
одно человеческое существо, вынес свой приговор.

Отныне убийца постоянно слышал шаги за спиной. Словно некая движущаяся тюрьма
с невидимой решеткой отгораживала его теперь от всего остального мира. С этой
минуты он сознавал, что уже ни на миг не останется в одиночестве. И однажды
наступит день - хотя сам он не мог предугадать, когда именно, - и робот из
тюремщика превратится в палача.

В ресторане Дэннер удобно откинулся в кресле, словно отлитом по форме
человеческого тела, и, прикрыв глаза, чтобы лучше насладиться букетом,
смаковал каждый глоток вина. Он чувствовал себя здесь в полной безопасности.
Да, в абсолютной безопасности. Вот уже почти час он сидит в роскошном
ресторане, заказывает самые дорогие блюда, прислушиваясь к негромкой музыке и
приглушенным голосам посетителей. Здесь хорошо. И еще хорошо иметь сразу так
много денег.

Правда, для того чтобы получить их, ему пришлось пойти на убийство. Но чувство
вины ничуть не тревожило его: не пойман - не вор. А ему, Дэннеру,
гарантирована полнейшая безнаказанность, какой не обладал еще ни один человек.
Он прекрасно знал, какая кара ожидает убийцу. И если бы Гарц не убедил его в
абсолютной безопасности, Дэннер никогда бы не решился нажать на спусковой
крючок...

Какое-то старое, давно забытое словечко на мгновение всплыло в памяти: грех...
Но оно ничего не пробудило в его душе. Когда-то это слово странным образом
было связано с чувством вины. Когда-то давно, но не сейчас. Человечество с тех
пор далеко ушло в своем развитии. Понятие греха превратилось в бессмыслицу.

Он постарался не думать об этом и приступил к салату из сердцевины пальмы.
Салат ему не понравился. Ну что ж, случается и такое. В мире нет ничего
совершенного. Он отхлебнул еще вина. Ему нравилось, что бокал, словно живой,
слегка подрагивает в руке. Вино превосходное. Дэннер подумал, не заказать ли
еще, но потом решил, что не стоит. На сегодня, пожалуй, хватит. Ведь впереди
его ждет множество разнообразных наслаждений. Ради этого стоило многое
поставить на карту. Никогда раньше ему такого случая не представлялось.

Дэннер был из числа тех, кто родился не в свой век. Он прожил на свете уже
достаточно много, чтобы помнить последние дни утопии, но был еще настолько
молод, чтобы не ощущать в полной мере пресса новой политики, которую
компьютеры ввели для своих творцов. В далекие годы его юности роскошь была
доступна всем. Он хорошо помнил времена, когда был подростком: последние из
эскапистских [2] машин тогда еще выдавали сверкающие радужными красками,
утопичные, завораживающие картины, которые никогда не существовали в
реальности и вряд ли могли существовать. А потом жесткая политика экономии
положила конец всем удовольствиям. Теперь каждый имел лишь самое необходимое.
И все обязаны были работать. А Дэннер ненавидел работу всеми фибрами души.

Когда произошел этот перелом, он был еще слишком молод и неопытен для того,
чтобы выйти победителем в конкурентной борьбе. Богатыми могли себя считать
сегодня лишь те, кто сумел прибрать к рукам предметы роскоши, которые еще
производили машины. На долю же Дэннера остались только яркие воспоминания да
тоскливая злоба обманутого человека. Единственное, что ему хотелось, - это
вернуть былые счастливые дни, и ему было абсолютно наплевать на то, каким
путем он этого достигнет.

И вот теперь он своего добился. Он провел пальцем по краю бокала, почти
ощущая, как тот отозвался на это прикосновение едва слышным звоном.
"Хрусталь?" - подумал Дэннер. Он был слишком мало знаком с предметами роскоши
и плохо во всем этом разбирался. Но он научится. Всю оставшуюся жизнь ему
предстоит этому учиться и вкусить наконец счастье.

Он посмотрел вверх и сквозь прозрачный купол крыши увидел неясные очертания
небоскребов. Они обступали его со всех сторон, точно каменный лес. И это
только один город. Когда он устанет от него, будут другие города. Всю страну,
всю планету опутала сеть, соединяющая один город с другим, подобно огромной
паутине, напоминающей загадочного полуживого монстра. И это называется
обществом.

Он почувствовал, будто кресло дрогнуло под ним.

Протянув руку к бокалу с вином, он быстро осушил его. Неосознанное ощущение
какого-то неудобства, словно задрожала сама земля, на которой стоял город,
было чем-то новым. Причина была - ну да, конечно, - причина в этом неведомом
страхе.

Страхе из-за того, что его до сих пор не обнаружили.

Пропадал смысл. Город представляет собой сложный комплекс, и, конечно, он
живет спокойно в расчете на то, что машины неподкупны. Только они и удерживают
людей от вырождения и стремительного превращения в вымирающих животных. И
среди этого множества машин аналоговые компьютеры стали гироскопами всего
живого. Они разрабатывают законы и следят за их исполнением - исполнением
законов, которые необходимы человечеству, чтобы выжить. Дэннер многого не
понимал в тех огромных изменениях которые потрясли общество за годы его жизни,
но для себя кое-что он все-таки уяснил.

Он чувствовал, что во всем есть определенный смысл: в том, что он презрел
законы общества, в том, что сидел сейчас в роскошном ресторане, утопая в
мягком, глубоком кресле, потягивая вино, слушая тихую музыку, и никакой
"фурии" не было за его спиной в качестве доказательства того, что компьютеры
являются ангелами-хранителями человечества...

Если даже "фурию" можно подкупить, то во что остается верить людям?

И тут она появилась.

Дэннер слышал, как внезапно смолкли все звуки вокруг. Оцепенев, он застыл с
вилкой в руке и уставился в противоположный конец зала, туда, где была дверь.

"Фурия" была выше человеческого роста. На какое-то мгновение она замерла у
двери, и луч послеполуденного солнца ярким зайчиком отразился от ее плеча.
Глаз у робота не было, но казалось, что его взгляд неторопливо, столик за
столиком, ощупывает весь ресторан. Затем робот шагнул в дверной проем, и
солнечный зайчик скользнул в сторону. Похожий на закованного в стальные латы
высокого мужчину, робот медленно брел между столиками.

Отложив вилку с нетронутой пищей, Дэннер подумал:

"Это не за мной. Все, кто здесь сидит, теряются в догадках, но я-то твердо
знаю, что он пришел не за мной".

И в памяти ясно и четко, во всех деталях, как те воспоминания, что проносятся
в сознании тонущего человека, возник их разговор с Гарцем. Как в капле воды,
способной отразить широкую панораму, сконцентрировать ее в крошечном фокусе, в
мгновение сфокусировались сейчас в его памяти те тридцать минут, которые
Дэннер провел с Гарцем в его лаборатории, где стены, если нажать кнопку,
становились прозрачными.

Он снова увидел Гарца, полного блондина с печально опущенными бровями. Этот
человек казался необычайно расслабленным, пока не начинал говорить, и тогда
его пламенный темперамент заставлял вибрировать даже воздух. Дэннер снова
вспомнил, как стоял перед столом Гарца, ощущая по дрожанию пола едва слышное
гудение компьютеров. Они были хорошо видны отсюда сквозь стекло: гладкие,
сверкающие, с поблескивающими, будто свечи в разноцветных лампадках,
огоньками. Снизу глухо доносилось их жужжание - словно машины переваривали
факты, осмысляли их и, подобно оракулам, - изрекали свои выводы на загадочном
языке цифр. Только такие, как Гарц, способны были понять то, что они вещают.

- У меня к тебе дело, - начал Гарц. - Я хочу, чтобы ты убрал одного человека.

- Ну уж нет! - ответил Дэннер. - Ты что, за дурака меня принимаешь?

- Подожди, не спеши. Тебе нужны деньги?

- Для чего? - с горечью спросил Дэннер. - На шикарные похороны?

- На шикарную жизнь! Я знаю - ты не дурак. Я чертовски хорошо знаю, что ты не
согласишься сделать то, о чем я тебя прошу, до тех пор, пока не получишь
деньги и гарантию безнаказанности. Но именно это я и собираюсь тебе
предложить. Гарантию безнаказанности.

Дэннер бросил взгляд сквозь прозрачную стену на компьютеры.

- Да уж, конечно, - сказал он.

- Послушан, я отдаю себе отчет в том, что говорю. Я... - Гарц замялся,
беспокойно оглянувшись вокруг, как будто сомневался в предпринятых мерах
предосторожности. - То, о чем я говорю, - нечто совершенно новое, - продолжал
он. - Я могу пустить любую "фурию" по ложному следу.

- Ну, конечно... - недоверчиво бросил Дэннер.

- Правда, правда. Я покажу тебе, как это делается. Я могу отвести любую
"фурию" от ее жертвы.

- Каким образом?

- Это, разумеется, тайна. Дело в том, что я нашел способ закладывать в
компьютер искаженные данные, так что машины выносят неверные определения
виновности или же делают неверные выводы после признания виновности.

- Но это же опасно!

- Опасно? - Гарц взглянул на Дэннера из-под своих печальных бровей. - Конечно,
опасно. Я знаю это. И потому не слишком часто прибегаю к этому способу. В
общем-то я проделал это только один раз. Я разработал метод теоретически и
один раз проверил его на практике. Он сработал. Чтобы доказать тебе, что я
говорю правду, я повторю его. Затем повторю еще раз, для того, чтобы
обезопасить тебя. Вот и все. Мне не хочется вносить путаницу в работу
вычислительных машин без особой необходимости. Когда ты сделаешь свое дело,
мне это больше не потребуется.

- Кого я должен убить?

Гарц невольно посмотрел вверх - туда, где несколькими этажами выше
располагались кабинеты наивысшего ранга.

- О'Райли, - сказал он.

Дэннер тоже посмотрел в потолок, словно мог увидеть сквозь перекрытия подошвы
ботинок высокочтимого О'Райли - управляющего. Главного Контролера электронных
вычислительных машин, вышагивающего по пушистому ковру где-то там, над его
головой.

- Все очень просто, - сказал Гарц. - Я хочу на его место.

- Почему бы тогда тебе самому не убрать его, если ты уверен, что можно
отделаться от "фурии"?

- Потому, что это выдаст меня с головой, - раздраженно сказал Гарц. - Подумай
сам. У меня есть совершенно очевидный мотив для преступления. Даже калькулятор
покажет, кому больше всего выгодна смерть О'Райли. И если я еще и сумею
отделаться от "фурии", все начнут ломать голову, как это мне удалось. У тебя
же нет никаких побудительных причин для убийства О'Райли. Никто, за
исключением компьютеров, об этом знать не будет, а уж о них я позабочусь.

- А откуда я узнаю, что ты действительно можешь это сделать?

- Очень просто. Смотри сам.

Гарц поднялся и быстро пересек комнату по мягкому пружинящему ковру, который
обманчиво придавал его походке молодую стать. У дальней стены комнаты на
уровне человеческой груди был расположен контрольный пульт с наклонным
стеклянным экраном. Гарц нервно ткнул пальцем кнопку, и на экране появился
план одного из районов города.

- Мне нужно отыскать сектор, где находится "фурия", - объяснил он.

Изображение на экране начало мерцать, и Гарц снова нажал кнопку. Нечеткая сеть
городских улиц заколебалась, стала яркой, а затем погасла, пока он быстро
сканировал один район за другим. Затем план района снова стал четким. Три
волнистые полосы разного цвета пересеклись в одной точке неподалеку от центра.
Точка медленно двигалась по экрану - соответственно скорости идущего человека,
уменьшенного в масштабе, соответствующем изображению улицы, по которой он шел.
Вокруг него медленно плыли цветные линии, сфокусированные в одной точке.

- Вот здесь, - сказал Гарц, наклоняясь вперед, чтобы прочесть название улицы.
С его лба на стекло упали капля пота, и он неловко стер ее пальцем. - Вот идет
человек в сопровождении "фурии", она следует за ним неотступно. Вот сейчас
будет хорошо видно. Смотри-ка!

Над столом был расположен другой экран, побольше. Включив его, Гарц
нетерпеливо ждал, когда уличная сценка появится в фокусе. Толпы людей,
оживленное движение, шум - одни куда-то спешат, другие слоняются без дела. И
середина толпы - словно оазис отчуждения, словно остров в людском морс. А по
этому находящемуся в гуще движения островку бредут неразлучные, будто Робинзон
и Пятница, двое его обитателей. Первый из них - изможденный, усталый мужчина -
шагает, не отрывая глаз от земли. Второй - закованный в блестящие доспехи
верзила - следует за ним шаг в шаг.

Кажется, невидимые стены отделяют их от толпы, сквозь которую они движутся,
ограждают пространство, которое смыкается, как только они проходят, и
распахивается перед ними, делая проход. Одни прохожие с любопытством глазеют
на них, другие в замешательстве отводят взгляд. А находятся и такие, кто
смотрит с откровенным нетерпением, ожидая момента, когда Пятница поднимет свою
стальную руку, чтобы нанести Робинзону роковой удар.

- Гляди внимательно, - взволнованно бросил Гарц. - Погоди минуту... Я хочу
отвести "фурию", чтобы она перестала преследовать этого человека.

Он пересек комнату, подойдя к письменному столу, открыл ящик и низко склонился
над ним, словно прятал что-то от посторонних глаз. Дэннер услышал несколько
щелчков, а затем короткую дробь клавишей.

- Ну вот, сейчас, - сказал Гарц, закрывая ящик, и тыльной стороной ладони
вытер лоб. - Очень жарко здесь, правда? Давай-ка посмотрим поближе. Вот
увидишь, сейчас что-то произойдет.

Они снова вернулись к большому экрану. Гарц повернул рычажок, и уличная сценка
заполнила весь экран. Они увидели крупным планом человека и его
преследователя. На лице мужчины было такое же бесстрастное выражение, как и у
робота. Словно эти двое прожили вместе долгое время и заразили один другого.
Иной раз время кажется беспредельным, когда секунды тянутся необычайно долго.

- Подождем, пока они выберутся из толпы, - сказал Гарц. - Не стоит привлекать
внимание. Вот сейчас он повернет.

Мужчина, который, казалось, шел наугад, свернул с аллеи в узкий, темный
переулок, уводивший в сторону от оживленной улицы. Объектив следовал за ним
так же упорно, как и робот.

- Значит, и в самом деле существуют камеры, которые следят за всем, что
происходит на улице, - сказал Дэннер, явно заинтересованный происходящим. - Я
всегда это подозревал. Как это делается? Они что же, установлены на каждом
углу или это луч, который...

- Не имеет значения, - прервал ею Гарц. - Это секрет фирмы. Смотри - и все.
Надо подождать, пока... Нет-нет! Смотри, он сейчас попытается от него
отделаться!..

Человек, обернувшись, украдкой бросил взгляд назад. Как раз в этот момент
робот, следуя за ним, заворачивал за угол. Гарц стремглав бросился к своему
столу и выдернул на себя ящик. Ею рука замерла над ним, глаза все еще были
прикованы к экрану. Было интересно смотреть, как человек в переулке, вовсе не
подозревая, что за ним наблюдают, поглядел вверх и обвел глазами небо, на
мгновение уставившись прямо в объектив следящей за ним скрытой камеры, точно
взглянул в глаза Гарцу и Дэннеру. И вдруг они увидели, как он, глубоко втянув
в себя воздух, кинулся бежать.

В ящике письменного стола раздался металлический щелчок. Как только человек
побежал, робот тоже перешел на бег. Но затем он будто споткнулся обо что-то и,
казалось, зашатался на своих стальных ногах. Робот замедлил движение, а потом
и вовсе остановился, точно автомобиль перед светофором. Он стоял без движения.

На самом краю экрана виднелось лицо мужчины. Он остановился, разинув рот от
изумления, - видимо, понял, что свершилось невероятное. Робот стоял в
переулке, делая нерешительные движения, как будто новые приказы, которые Гарц
посылал в начинявшие его внутренности механизмы, приходили в конфликт с ранее
заложенными в него программами. Затем он повернулся спиной к мужчине и
медленно, почти умиротворенно, словно подчиняясь чьей-то команде, побрел вдоль
улицы прочь, не нарушая общепринятых законов.

Надо было видеть в эту минуту лицо мужчины. На нем было одновременно и
удивление, и испуг, словно он лишился лучшего друга.

Гарц выключил экран. Он снова смахнул пот со лба и, подойдя к стеклянной
стене, посмотрел вниз, будто опасался, что компьютеры уже знают о том, что он
натворил. Он казался сейчас таким крошечным на фоне металлических гигантов!

- Ну что скажешь, Дэннер? - бросил Гарц через плечо.

Итак, все получилось. Их переговоры потом еще продолжались, и после долгих
словопрений сумма, обещанная Дэннеру, была увеличена. Но сам-то он уже заранее
отлично знал, что на все согласен. Игра стоила свеч. И хорошо оплачивалась.
Вот только если...

Все замерли. "Фурия", подобно светящемуся видению, спокойно прошла между
столиками, ни до кого не дотрагиваясь. Лица посетителей, обращенные к ней
бледнели. Каждого сверлила мысль: "А вдруг это за мной? Может, это первая
ошибка, допущенная компьютером. Ошибка ошибкой, а жаловаться-то некуда, да и
ничего не докажешь". И хотя в этом мире слово "вина" давно утратило смысл,
наказание осталось, и оно могло быть слепым и разящим, как молния.

Дэннер мысленно твердил, стиснув зубы: "Не за мной. Я в безопасности. Я
спокоен. Фурия явилась не за мной". Но в то же время никак не мог отогнать
неотвязную мысль: странное совпадение - под стеклянной крышей этого дорогого
ресторана одновременно оказались двое убийц - он сам и тот, за кем явилась
"фурия".

Дэннер положил вилку и услышал, как она звякнула о тарелку. Он взглянул на
нее, на тарелку с почти не тронутой едой и почувствовал, что мозг его внезапно
отключился от всего, что происходило вокруг. Ему захотелось, подобно страусу,
спрятать голову. Он постарался переключить мысли на другое, ну, скажем, на
овощи, что лежали перед ним на тарелке.

Интересно, как растет спаржа? И вообще, как выглядят сырые овощи, на что они
похожи? Он никогда их не видел. Он получал их уже в готовом виде, из
ресторанных кухонь или автоматических блоков питания. Вот, например,
картофель. На что он похож? Влажная белая масса? Нет, иногда ведь бывают
ломтики овальной формы, так что, по-видимому, и целая картофелина должна быть
овальной. Но не круглой. А иногда картофель подают на стол разрезанным на
длинные брусочки, квадратные в сечении. Наверно, это что-то длинное, овальное,
что режется вдоль. Безусловно, белого цвета. Растет картофель под землей.
Дэннер был почти уверен в этом. Такие длинные тонкие сцепившиеся корни, точно
белые руки; он видел их среди труб и трубопроводов, когда рыли канавы при
ремонте улиц. Как странно: он ест что-то похожее на человеческие руки, которые
обнимают сточные трубы города, мертвенно-бледные руки, извивающиеся в земле,
где обитают черви. И где окажется и он сам, если "фурия" настигнет его.

Дэннер оттолкнул от себя тарелку.

Шорохи и едва уловимое бормотание в зале заставили его против собственной воли
поднять глаза. "Фурия" дошла до середины зала, и было забавно видеть, как
успокаивались те, кто оставался у нее за спиной. Две или три женщины закрыли
лицо руками, а один мужчина, потеряв сознание, тихо сполз со своего кресла. По
мере того как "фурия" миновала очередной столик, все скрытые опасения вновь
возвращались в тайники сознания.

Вот она уже почти поравнялась с его столиком. Ростом робот был около семи
футов, но движения его были неожиданно плавными. Даже более плавными, чем
движения человека. Однако ноги робота ступали по ковру с тяжелым, размеренным
стуком: бух, бух, бух. Дэннер попытался прикинуть, сколько робот мог весить.
Обычно считается, что "фурия" не издает никаких звуков, если не считать этих
ввергающих в ужас шагов, но этот робот при ходьбе слегка поскрипывал. Лица у
робота не было, однако человек уж так устроен, что всегда старается
представить себе подобного и невольно наделяет и эту стальную поверхность
глазами, которые, кажется, должны были внимательно шарить по ресторанному
залу.

Робот приближался. И вот взгляды присутствующих устремились на Дэннера.
"Фурия" шла прямо на него.

Нет! - твердил себе Дэннер. - Этого не может быть. Он чувствовал себя словно в
кошмарном сне. "О господи, помоги мне поскорее проснуться. Дай мне проснуться,
прежде чем она доберется до меня!"

Однако это был не сон. Великан застыл перед ним, тяжелые шаги умолкли.
Слышалось только легкое поскрипывание. "Фурия" возвышалась над его столом,
обратив к нему свой гладкий лик.

Дэннер почувствовал, как невыносимо жаркая волна обдала его лицо, - волна
гнева, стыда, сомнения. Сердце забилось так сильно, что ресторанный зал поплыл
перед глазами, и внезапная боль молнией пронзила голову - от виска к виску.

Дэннер, вскрикнув, вскочил.

- Нет, нет! - закричал он бездушной стальной громадине. - Ты ошиблась! Ты
перепутала! Пошла прочь, дура! Это ошибка, ошибка! - Не глядя, он нащупал на
столе тарелку и запустил ею прямо в бронированную грудь. Тарелка разлетелась
вдребезги. На гладкой стальной поверхности остались белые, зеленые и
коричневые пятна от ее содержимого. Дэннер с трудом выбрался из своего кресла,
обогнул стол и, минуя высокую металлическую фигуру, устремился к выходу.

Он думал сейчас только о Гарце.

Море лиц проплывало слева и справа, пока он на негнущихся ногах выбирался из
ресторана. Одни смотрели на него с жадным любопытством, ловя его взгляд.
Другие старались вовсе не смотреть, уставившись в тарелку или прикрыв лицо
рукой. За его спиной снова раздались размеренная поступь и едва слышное
ритмичное поскрипывание.

Лица исчезли, он миновал двери, даже не помня, как их открыл Дэннер вышел на
улицу. Пот лил с него ручьями, хотя день был вовсе не холодный, дыхание ветра
показалось ему ледяным. Ничего не различая вокруг, он посмотрел налево и
направо, а затем бросился за полквартала к телефонам-автоматам. Перед его
глазами так ясно и отчетливо стояло лицо Гарца, что он натыкался на прохожих.
Словно откуда-то издалека слышал он возмущенные возгласы, которые сразу же
смолкли в благоговейном молчании. Люди расступались перед ним как по мановению
волшебной палочки. В этом образовавшемся вокруг него вакууме он дошел до
ближайшей будки.

Он закрыл за собой стеклянную дверь, лихорадочная пульсация крови в ушах,
казалось, заставила вибрировать звуконепроницаемую кабину. Сквозь стекло он
видел бесстрастного робота, который ожидал его, разноцветные пятна на его
стальной груди были похожи на странную орденскую ленту.

Дэннер попытался набрать номер. Пальцы были как резиновые. Пытаясь взять себя
в руки, он сделал несколько глубоких вдохов. Неожиданно подумалось совсем не к
месту: "Забыл заплатить за обед". И еще. "Деньги мне сейчас здорово помогут.
О, чертов Гарц, будь он проклят!"

Он дозвонился сразу.

На экране перед ним в четком цветном изображении вспыхнуло лицо девушки. Почти
неосознанно он отметил хорошее качество дорогих экранов в будках общественных
телефонов-автоматов этого района.

- Кабинет управляющего Гарца. Что вам угодно?

Только со второй попытки Дэннеру удалось произнести свое имя. Он гадал: видит
ли секретарша его и того, кто стоит позади, - высокую фигуру за полупрозрачным
стеклом. Он так и не смог этого понять: девушка сразу же опустила глаза,
очевидно в какой-то список, лежавший перед ней на столе.

- Извините, но господина Гарца нет. И сегодня не будет.

Свет и краски исчезли с экрана.

Дэннер открыл раздвижную дверь. Колени его дрожали. Робот отступил немного,
чтобы он мог выйти. Какое-то мгновение они стояли друг перед другом. Внезапно
Дэннер, сам того не желая, начал глупо хихикать. Робот с пятнами,
пересекающими его грудь наподобие орденской ленты, казался ему ужасно смешным.
И тут Дэннер понял, что находится на грани истерики, и с изумлением обнаружил
в левой руке салфетку из ресторана.

- Ну-ка, посторонись, - сказал он роботу. - Дай мне выйти. Ты что, не
понимаешь, что произошла ошибка? - голос его задрожал. Робот, чуть слышно
скрипнув, отошел в сторону.

- То, что ты преследуешь меня по пятам, уже не радость, - сказал Дэннер. -
Должен же ты быть хотя бы чистым. Грязный робот - это уже слишком... Да-да,
слишком... - Эта идиотская мысль была невыносимой, и в голосе его зазвенели
слезы. Одновременно смеясь и рыдая, он вытер стальную грудь робота и отшвырнул
салфетку.

И в ту самую секунду, когда Дэннер ощутил под своими пальцами твердую стальную
поверхность, он понял все, что с ним произошло, и тогда прорвало наконец
защитный экран истерии. Никогда в жизни он больше не будет один. До тех пор,
пока не умрет. А когда пробьет его смертный час, то глаза ему закроют вот эти
стальные руки, и свой последний вздох он испустит, прижимаясь к этой стальной
груди и над ним склонится металлическое бесстрастное лицо. Это будет
последнее, что суждено ему увидеть перед смертью. Ни одной живой души рядом -
только черный стальной череп "фурии".

Почти неделю он не мог связаться с Гарцем. За это время он изменил свое мнение
о том, как долго может выдержать и не сойти с ума человек, преследуемый
"фурией". Последнее, что он видел, засыпая по ночам, был свет уличного фонаря,
который проникал сквозь шторы гостиничного номера и падал на металлическое
плечо его тюремщика. Без конца пробуждаясь от тревожного забытья в течение
всей долгой ночи, он слышал легкое, едва различимое поскрипывание механизма,
работающего под стальной броней. И каждый раз он задавал себе вопрос, удастся
ли ему проснуться снова и не настигнет ли его разящий удар во время сна. Каким
будет этот удар? Как "фурии" расправляются со своими жертвами? Он всегда
испытывал некоторое облегчение, встречая лучи раннего утра, отражающиеся от
стального одеяния стража, бодрствующего у его постели. Ну вот и эта ночь
прожита. Хотя можно ли назвать это жизнью! И стоит ли жить в таком аду?

Он продолжал занимать гостиничный номер. Возможно, администрация была бы не
прочь выселить его. Но никто ничего ему не говорил. А может, просто никто не
осмеливался. Жизнь становилась какой-то странной, призрачной - словно нечто
видимое сквозь невидимую стену. Дэннер не мог думать ни о чем другом, кроме
того, как связаться с Гарцем. Его прежние желания - жажда роскоши,
развлечений, путешествий - растаяли как дым. Ему уже больше не суждено
путешествовать в одиночестве.

Теперь он много времени проводил в публичной библиотеке, читая все, что там
было о роботах. И именно там он впервые натолкнулся на две памятные, внушающие
трепетный ужас строчки, написанные Мильтоном, когда мир еще был маленьким и
простым, - мистические строки, смысл которых не мог понять ни один человек,
пока люди не создали по своему образу и подобию стальных "фурий".

И эта двурукая машина у дверей
Стоит, готовая, чтоб нанести удар,
Один-единственный - второго уж не надо.

Дэннер поднял глаза на двурукую машину, недвижно застывшую рядом с ним, и стал
думать о Мильтоне, о давно минувших днях, когда жизнь была простой и
беззаботной. Он попытался нарисовать это прошлое в своем воображении.

Люди были... не такими, что ли. Но какими? Это было очень давно, и потому
совершенно непонятно, какими были люди в те времена. Он так и не смог
представить себе время до появления компьютеров.

Однако впервые он узнал, что действительно произошло тогда, в его молодые
годы, когда блистающий всеми красками мир ярко вспыхнул в последний раз и
погас и начались скучные, серые будни. Тогда-то впервые и появились
человекоподобные "фурии".

До начала войн техника так далеко шагнула вперед, что компьютеры, словно живые
существа, стали производить себе подобных, и на Земле вполне бы мог воцариться
рай, где желания каждого были бы полностью удовлетворены. Правда, к тому
времени социальные науки заметно отставали от точных. Когда же начались войны,
разражавшиеся одна за другой, машины и люди вынуждены были сражаться бок о
бок, сталь - против стали, люди - против людей. И люди оказались менее
прочными. Войны закончились только тогда, когда исчезли последние общественные
системы: некому стало воевать. И общество стало распадаться, пока не пришло в
состояние, близкое к анархии.

А тем временем машины принялись зализывать свои раны и лечить друг друга, как
это было заложено в их программы, и никаких социальных наук им не требовалось.
Они спокойно воспроизводили себе подобных и создавали для людей новые
материальные ценности, то есть делали то, для чего, собственно, они и
предназначались в Золотой Век. Конечно, не все было идеально. Далеко не
идеально, ибо некоторые из самовоспроизводящихся машин исчезли с лица земли.
Однако большинство из них продолжало добывать в шахтах сырье, обогащать его,
отливать из металла необходимые детали, добывать для себя горючее, залечивать
свои раны и сохранять на Земле свое потомство с такой эффективностью, какая
человеку и не спилась.

А человечество продолжало дробиться и дробиться, распадаясь на все более
мелкие группы. Собственно групп больше не существовало, не осталось даже
семей. Люди не очень-то нуждались друг в друге. Эмоциональные привязанности
утратили всякий смысл. Люди оказались в условиях, когда они вынуждены были
принимать суррогаты отношений за истинные, бегство от жизни стало почти
естественным. Люди обратили все свои эмоции на спасительные машины,
обогащающие их жизни веселыми и невероятными приключениями, по сравнению с
которыми окружающий мир казался таким невыносимо скучным, что о нем и думать
не хотелось. Рождаемость падала. Это был очень странный период. Роскошь и хаос
мирно уживались друг с другом. Так же как анархия и инертность. А рождаемость
все сокращалась.

В конце концов стало совершенно очевидно, что род человеческий вырождается и
ничто не в силах остановить этот процесс. Но в подчинении у человека оставался
всесильный слуга. И вот тогда некий неведомый гений понял, что нужно делать.
Нашелся человек, трезво оценивший ситуацию и заложивший новую программу в
самую большую из уцелевших электронно-вычислительных машин. Он поставил перед
нею следующую задачу:

"Человечество должно снова встать на собственные ноги. И пусть это станет
единственной целью до тех пор, пока она не будет достигнута".

Все было бы достижимо, если бы изменения, которые произошли, не носили
глобального характера, жизнь людей на всей планете уже коренным образом
изменилась. В отличие от людей машины представляли собой интегрированное
общество. Получив одинаковые приказы, они мгновенно переориентировались, чтобы
их исполнить.

Роскошной жизни для всех пришел конец. Эскапистские машины прекратили свое
существование. Чтобы выжить, людям пришлось объединяться в группы, взяться за
те виды работ, которые раньше выполняли машины, и медленно, очень медленно их
общие нужды и интересы вновь вызвали к жизни почти утраченное чувство
человеческой общности.

Процесс этот шел очень медленно. Ни одна машина не могла вернуть человеку то,
что он утратил, - моральные категории. Индивидуализм достиг такой стадии, что
в течение долгого времени не было никаких средств, способных удержать людей от
преступлений. После ликвидации родственных отношений не осталось даже понятия
кровной мести. Совесть, как одна из категорий морали, улетучилась, поскольку
человек больше не отождествлял себя с другими людьми.

На этом этапе основная задача, стоявшая перед машинами, заключалась в том,
чтобы возродить в человеке чувство собственного достоинства и тем самым спасти
людей от исчезновения. Несущее ответственность только перед самим собой
общество станет взаимозависимо - лидеры окажутся связанными со своей
общественной группировкой и реально существующее общественное сознание будет
объявлять вне закона и наказывать "преступление", то есть реально наносить
ущерб группе людей, с которой связан тот или иной индивидуум.

Именно тогда-то и появились "фурии".

Компьютеры вынесли решение, что при любых обстоятельствах убийство является
самым тяжким преступлением против человечества. Такое решение было единственно
верным, поскольку убийство представляло собою действие, которое могло
невосполнимо разрушить или уничтожить ячейку общества.

"Фурии" не в силах предотвратить преступление. Наказание не способно излечить
преступника. Но оно может отвратить других от совершения преступления, внушив
им страх, - люди воочию увидят, как карается преступление. "Фурии" стали
символом возмездия. Они открыто шествовали по улицам, неотступно преследуя
свои жертвы, словно убедительное доказательство того, что убийство всегда
наказуемо и что наказание это всегда будет публичным и неотвратимым. "Фурии"
действовали безупречно. Они никогда не ошибались, по крайней мере
теоретически. А если учесть огромное количество информации, накопленное к тому
времени аналоговыми компьютерами, казалось, машины способны выносить гораздо
более справедливые решения, нежели человек.

Настанет время, когда человек вновь откроет для себя понятие преступления.
Ведь лишившись этого понятия, человечество поставило под угрозу собственное
существование и было уже на грани исчезновения. Если же возродится понятие
преступления, человек сможет вновь обрести былую власть над себе подобными, не
говоря уже о целом поколении его механических слуг, которые помогли
человечеству сохраниться. Но пока не наступил этот день, "фурии", эти
созданные из металла символы человеческой совести, навязанные человечеству
машинами, также созданные в свое время руками людей, будут вышагивать по
улицам.

Дэннер с трудом понимал, что с ним происходит. Он постоянно возвращался мыслью
к прошедшим временам - временам эскапистских машин когда еще не нормировали
материальные блага. Он думал об этом с мрачной злобой, ибо просто не мог
понять смысла эксперимента, начатого человечеством. Ему гораздо больше
нравились старые времена. И особенно потому, что никаких "фурий" тогда не
существовало.

Он много пил. Однажды опустошил свои карманы, бросив все деньги, что у нею
были, в шляпу безногого нищего, потому что этот человек, как и он сам, в силу
роковых обстоятельств оказался вне общества. Для Дэннера таким роком была
"фурия". Для нищего - сама жизнь. Лет тридцать назад он бы и жил, и умер
незамеченным, все жизненные блага ему обеспечивали бы машины. А сейчас этот
нищий сумел выжить только благодаря попрошайничеству - верный признак того,
что люди начинают испытывать угрызения совести и в них пробуждается чувство
сострадания к себе подобным. Однако для Дэннера это ровным счетом ничего не
меняло. Он даже не узнает, чем закончится эта история, ибо не доживет до ее
конца.

Ему захотелось поговорить с нищим, хотя тот явно пытался поскорее укатить от
него на своей тележке.

- Послушай, - бормотал Дэннер, упорно шагая за нищим и роясь в карманах. - Я
хочу кое-что тебе рассказать. Все не совсем так, как тебе кажется. Это...

В тот вечер он был здорово пьян и упрямо плелся за нищим до тех пор, пока тот
не швырнул ему назад все деньги и не бросился от него наутек на своей тележке,
а Дэннер всем телом привалился к стене дома, словно испытывая ее прочность, и
только тень "фурии" в свете уличного фонаря возвратила его к реальности.

Поздней ночью, дождавшись абсолютной темноты, он попытался избавиться от
"фурии". Дэннер с трудом припомнил, как отыскал где-то кусок трубы и с размаху
саданул по плечу гиганта, маячившего рядом с ним, но увидел лишь яркий сноп
искр. Он бросился бежать и долго петлял по переулкам, а потом спрятался в
подъезде и затаился, пока вновь не услышал размеренные шаги, громким эхом
отдававшиеся в ночи. Вконец измученный, Дэннер уснул. Только на следующий день
он добрался до Гарца.

- Что произошло? - спросил Дэннер. За эту неделю он неузнаваемо изменился. В
его лице появилась одутловатость, и какое-то новое выражение обнаружило
странное сходство с лишенной черт гладкой маской робота.

Гарц в сердцах ударил рукой по краю стола, так что лицо его исказила гримаса
боли. Казалось, пол кабинета вибрирует не только от гула работающих внизу
машин, но и от нервного возбуждения хозяина.

- Что-то не сработало в машине, - сказал он. - И я пока еще не знаю, что
именно.

- Ты и не узнаешь! - Дэннер почувствовал, что теряет терпение.

- Подожди немножко. - Гарц сделал успокаивающий жест. - Еще чуть-чуть потерпи,
и все будет в порядке. Ты можешь...

- Сколько времени мне еще осталось? - спросил Дэннер, оглянувшись назад,
словно обращая вопрос не к Гарцу, а к безмолвному роботу, возвышающемуся за
его спиной. Он задал вопрос уже не первый раз, так же напряженно всматриваясь
в неподвижный стальной лик. Казалось, он будет с безнадежным отчаянием
повторять его до тех пор, пока наконец не получит ответ. И не на словах...

- Никак не могу понять, что не сработало, - сказал Гарц. - Но, черт побери,
Дэннер, ты же знал, что мы шли на риск.

- Однако ты уверял, что можешь контролировать компьютер. Я сам видел, как ты
это делаешь. Так почему ты не выполнил своего обещания?

- Я же говорю тебе: что-то не сработало. А должно было сработать... В ту
минуту, ну, когда это... случилось... я запустил в компьютер программу,
которая должна была обезопасить тебя.

- Ну так в чем же дело?

Гарц поднялся с кресла и стал мерить шагами шумопоглощающий ковер.

- Просто ума не приложу. Мы иногда недооцениваем потенциальные возможности
машин, вот какая штука. Я думал, что смогу с этим справиться. Но...

- Ты думал!

- Я уверен, что это в моих силах. И я не теряю надежды. Предпринимаю все
возможное. Ведь для меня это тоже очень важно. Я спешу изо всех сил. Потому-то
я и не мог встретиться с тобой раньше. Но я ручаюсь за успех, если мне удастся
разработать собственный метод. Черт побери, это не так-то просто, Дэннер! Это
тебе не фокусы с арифмометром. Ты только взгляни вниз, на мои машины...

Дэннер даже не повернулся.

- Выполни свое обещание, не то тебе не поздоровится, - сказал он. - Вот и все!

Гарц пришел в ярость.

- Не смей угрожать мне! Если ты дашь мне работать спокойно, я сделаю все, что
обещал. Только, пожалуйста, избавь меня от угроз!

- Имей в виду, ты в этом тоже должен быть кровно заинтересован! - сказал
Дэннер.

Гарц отошел к письменному столу и уселся на край.

- Это почему же? - поинтересовался он.

- О'Райли мертв. Ты заплатил мне, чтобы я его убил.

Гарц пожал плечами.

- "Фурия" это знает, - сказал он. - Да и компьютеры тоже. Но это ничего не
значит. Ведь это ты нажал курок, а не я.

- Оба мы виноваты. И если мне приходится расплачиваться за это, то и тебе...

- Минуточку. Давай поставим все на свои места. Одно только намерение не
наказуемо. Этот принцип лежит в основе правосудия. Я полагаю, тебе известно об
этом? Наказывают только за совершенное деяние. Я в такой же степени ответствен
за смерть О'Райли, как и пистолет, который был у тебя в руках.

- Значит, ты наврал мне! Ты обманул меня! Тогда я вот что сделаю...

- Ты будешь делать то, что я прикажу, если хочешь спасти свою шкуру! Я не
обманывал тебя, просто допустил ошибку. Дай мне время, и я исправлю ее.

- Сколько времени тебе нужно?

Оба посмотрели на "фурию", казалось олицетворявшую абсолютное равнодушие.

- Я ведь не знаю, как долго мне осталось жить, - сам себе ответил Дэннер. -
Вот и ты говоришь, что не знаешь. Да и никто, пожалуй, не знает, когда пробьет
мой час, когда этот робот убьет меня. Я перечитал о них все, что только можно
было прочесть в популярных изданиях. Это верно, что способ убийства каждый раз
меняется? Чтобы такие, как я, сидели как на иголках и мучились неизвестностью.
И время, отпущенное каждому, тоже разное?

- Да, это правда. Но существует все же какой-то минимум времени - я в этом
почти уверен. Ты едва ли его исчерпал. Поверь мне, Дэннер, я действительно
могу отвести от тебя "фурию". Ты же сам видел, как это делается. Помнишь, я
тебе показывал? Сейчас мне нужно выяснить, что же не сработало на этот раз. И
чем больше ты будешь надоедать мне, тем меньше у меня останется на это
времени. Давай договоримся: я сам тебя разыщу. И не пытайся встретиться со
мной.

Дэннер встал. Он сделал несколько быстрых шагов навстречу Гарцу. Гнев и
отчаяние, казалось, прорвались сквозь бесстрастную маску, которую крушение
всех надежд уже наложило на его лицо. Но мерная поступь "фурии" снова
раздалась за его спиной, и Дэннер остановился.

Мужчины в упор посмотрели друг на друга.

- Дай мне время, - сказал Гарц. - Верь мне, Дэннер.

В какой-то степени жить надеждой было еще хуже. В последнее время отчаяние как
бы парализовало все его чувства, и он успокоился, ни на что уже не надеясь. Но
сейчас появился шанс, появилась слабая надежда, что он сможет в конце концов
спастись и вновь обрести ту новую и светлую жизнь, из-за которой все поставил
на карту, - если Гарц сумеет все-таки спасти его.

А пока у него еще есть время, решил он, он поживет вволю. Дэннер полностью
обновил свой гардероб. Стал много путешествовать, хотя, конечно, по-прежнему
ни на миг не оставался в одиночестве. Даже попытался - и небезуспешно -
завязать кое-какие контакты. Но те, кто не отказывался поддерживать знакомство
с ним - с человеком, приговоренным к смертной казни, были не очень-то
привлекательны. Он обнаружил, например, что женщины иной раз испытывали к нему
влечение не из симпатии или даже тяги к деньгам, а из-за его компаньона.
Словно их возбуждала эта постоянная близость, пусть даже безопасная для них, к
орудию судьбы. Иногда он замечал, что даже в самые упоительные минуты они
через его плечо не сводят глаз с "фурии". В порыве странной ревности он тут же
порывал со всяким, как только ловил его откровенно заинтересованный взгляд на
маячившего за его спиной робота.

Он пытался забыться в далеких путешествиях. Улетел на ракете в Африку а оттуда
- в тропические джунгли Южной Америки. Но ни ночные клубы, ни экзотика далеких
краев не смогли по-настоящему увлечь его. Свет солнца всюду одинаково
отражался от стального тела его попутчика - светило ли оно над саванной цвета
львиной шкуры или пробивалось сквозь зеленое кружево джунглей. Всякая новизна
тут же исчезала при виде до отвращения знакомого силуэта, неизменно маячившего
рядом. Ничто не радовало Дэннера.

Слышать с утра до ночи равномерную поступь за своей спиной стало для него
невыносимой мукой. Дэннер пробовал закладывать уши, но звук тяжелых шагов
постоянно отдавался у него в голове, точно во время приступа мучительной
мигрени. Даже когда робот был недвижен, Дэннеру чудился неслышный ритм его
шагов.

Он попробовал избавиться от своего мучителя с помощью оружия. Разумеется, из
этого ничего не вышло.

К тому же Дэннер знал, что, если бы ему и удалось уничтожить "фурию", за нею
тут же появилась бы другая. Ни алкоголь, ни наркотики не спасали. Все чаще
приходила мысль о самоубийстве, но он отгонял ее, вспоминая обещание Гарца,
оставившего все-таки слабую надежду.

В конце концов Дэннер решил вернуться в город, чтобы быть поближе к Гарцу. И к
надежде. Снова он целыми днями просиживал в библиотеке, стараясь как можно
меньше двигаться - чтобы не слышать за собой гулкое эхо шагов. И вот однажды
утром, сидя в библиотеке, он нашел ответ...

Он изучил всю литературу о "фуриях", все указанные в каталоге источники, на
удивление многочисленные и до сих пор не утратившие, подобно мильтоновской
двурукой машине, своей актуальности. "Эти сильные ноги, которые следуют за
тобой", читал он, "... неторопливо шагая в равномерном темпе, с установленной
скоростью и величественной поступью...". Он перевернул страницу и прочел
строки, которые характеризовали его мучителя, да и его самого лучше любой
аллегории:

Потряс я времени оплоты
И искорежил свою жизнь,
покрыв себя позором,
И, глядя на руины давно
прошедших лет, -
Мне виделись в пыли мои
младые годы

Слезы жалости к самому себе застилали глаза. Капля упала на страницу со
стихами, так образно передавшими его чувства.

Затем от раздела художественной литературы он перешел к хранилищу
микрофильмов, отснятых по пьесам, посвященным интересующей его теме. Перед его
глазами возник семифутовый робот-"фурия", явившийся вместо полагающихся по
легенде трех эриний со змеями вместо волос на голове, и эта новоявленная
богиня мести гнала от Арго до Афин одетого в современное платье Ореста. Как
только появились "фурии", на эту тему было написано немало пьес. Погрузившись
в полудремоту детских воспоминаний тех лет, когда еще действовали эскапистские
машины, Дэннер забыл обо всем на свете.

Он до такой степени увлекся, что, когда перед ним промелькнула знакомая сцена,
он почти не обратил на нее внимания. Все увиденное настолько ассоциировалось с
его детством, что он вначале даже не удивился, откуда одна из сцен ему более
знакома, чем другие. Но потом увиденное снова ожило в его памяти. Резко
выпрямившись, он ударом кулака нажал на кнопку "стоп", прокрутил пленку назад
и вновь просмотрел всю сцену.

Он увидел человека, преследуемого "фурией". Они двигались, окруженные
своеобразным вакуумом, похожие на Робинзона и Пятницу на своем необитаемом
острове... Вот человек свернул в переулок, бросил тревожный взгляд прямо в
объектив камеры, набрал в легкие воздуха и кинулся бежать. Кинокамера
запечатлела момент, когда "фурия" замешкалась, делая какие-то нерешительные
движения, а затем повернулась и тихо побрела прочь, в совершенно другом
направлении, и шаги ее гулко отдавались по мостовой...

Дэннер снова перекрутил назад пленку и просмотрел сцену еще раз - просто для
того, чтобы лишний раз удостовериться. Руки у него дрожали так, что он едва
мог управлять видеомагнитофоном.

- Ну, как тебе это нравится? - тихо проговорил он, обращаясь к "фурии",
высившейся за его спиной в полутьме кабины. У него появилась странная привычка
разговаривать с "фурией", он делал это вполголоса, не замечая того. - Ну, что
ты на это скажешь, а? Ведь ты уже видела все это раньше, правда? Знакомая
сцена, не так ли? Да отвечай же, дуреха! - И, откинувшись назад, он ударил
робота кулаком в грудь так, словно перед ним был сам Гарц. Глухо прозвучал
удар - единственная ответная реакция, на которую был способен робот. Когда
Дэннер обернулся, он в третий раз увидел хорошо знакомую сцену, на этот раз
отраженную металлической грудью робота и его лишенным черт гладким ликом,
словно и робот тоже запомнил ее.

Наконец-то он все понял. Гарц никогда не обладал теми возможностями, о которых
говорил. А если даже и обладал, то не имел ни малейшего желания
воспользоваться ими, чтобы помочь Дэннеру. Да и зачем, собственно, это было
ему нужно? Ведь сам- то он ничем больше не рисковал! Теперь понятно, почему
Гарц так нервничал, когда прокручивал этот фрагмент из фильма на большом
экране в своем офисе. Он был взвинчен вовсе не потому, что то, чем он
занимался, было опасно, - просто синхронизация его действий с действием на
экране требовала от него невероятного напряжения. По-видимому, ему не один раз
пришлось прорепетировать эту сцену: чтобы каждое движение совпадало с тем, что
показывалось на экране, потребовалось рассчитать каждый свой жест! И как,
должно быть, он потом смеялся!..

- Скажи, сколько времени мне еще осталось? - Дэннер яростно колотил по груди
робота, извлекая звуки, которые доносились, точно из пустоты. - Сколько?
Отвечай! Хватит ли мне времени?

Крушение последней надежды привело его в бешенство. Зачем было ждать? Зачем
чего-то искать? Все, что ему было сейчас нужно, - это встретиться с Гарцем, и
как можно быстрее, пока не кончилось его время. Дэннер с отчаянием вспоминал о
потерянных днях, когда он путешествовал по свету или попросту убивал время,
ибо он понял, что его последняя минута может быть уже на исходе и план Гарца
успеет осуществиться.

- Пошли, - без всякой на то необходимости обратился он к "фурии". -
Поторопись.

Робот двинулся за ним. Загадочный механизм внутри отсчитывал минуты,
оставшиеся до того мгновения, когда двурукая машина нанесет свой роковой удар,
второго уже не потребуется.

Гарц восседал за новым письменным столом. Он чувствовал себя на вершине
пирамиды, состоящей из множества компьютеров, которые управляют обществом,
подстегивая его, точно хлыстом. Гарц глубоко вздохнул и задумался.

Он постоянно ловил себя на мыслях о Дэннере. Тот даже снился ему. Его не
терзало чувство вины, ведь это чувство предполагает наличие совести. К тому же
человеческое сознание еще не освободилось от пережитков насаждаемого долгое
время ярого индивидуализма. И все же на сердце было неспокойно.

Он откинулся назад и открыл небольшой ящик, который перенес сюда из старого
стола. Рука скользнула внутрь, и пальцы Гарца небрежно коснулись пульта
управления. Очень небрежно.

Несколько движений, и он мог спасти жизнь Дэннера. Конечно, он обманывал
Дэннера с самого начала. Он легко мог управлять "фуриями". Он и сейчас мог
спасти Дэннера, но делать этого не собирался. Никакой необходимости. Да и
небезопасно. Стоит только один раз вмещаться в сложный механизм,
контролирующий жизнь общества, и никто не сумеет предугадать, чем это
обернется. Может возникнуть цепная реакция, которая дезорганизует всю систему.
Нет, не стоит...

Возможно, ему самому когда-нибудь придется воспользоваться этим прибором в
ящике. Правда, он надеялся, что до этого дело не дойдет. Гарц быстро задвинул
ящик и услышал мягкий щелчок замка.

Итак, он стал контролером. В каком-то смысле - хранителем машин, которые
намного преданнее людей, подумал Гарц. Старый вопрос, и ответ на него
единственный: никого, сегодня никого. Над ним не было никого, его власть была
абсолютной. Благодаря этому небольшому механизму в ящике письменного стола его
никто больше не контролирует. Ни чья-либо совесть или сознание, ни его
собственная. Ничто ему не грозит...

Он услышал шаги по лестнице, и на мгновение ему показалось, что он задремал.
Несколько раз ему уже снилось, что он - это Дэннер, который слышит у себя за
спиной тяжелые размеренные шаги. Но сейчас это был не сон.

Очень странно, что вначале он уловил далекую и едва слышную поступь
металлических ног, а уж затем торопливые шаги Дэннера, который быстро взбегал
по лестнице служебного входа. Все произошло так быстро, словно спрессовалось в
одно мгновение. Сначала он уловил глухой, едва слышный ритм, потом внезапный
шум и хлопанье дверьми внизу, а затем шаги взбегающего по лестнице Дэннера.

Дэннер широко распахнул дверь, и крики и топот снизу ворвались в тишину
кабинета, словно грохот урагана, донесшийся наконец до слуха наблюдателя. Но
урагана, который привиделся в кошмарном сне, ибо прорваться дальше ему уже не
удастся - время остановилось.

Время остановилось вместе с Дэннером, замершим на пороге. Его лицо
конвульсивно подергивалось, в руках он сжимал пистолет. Дэннера сотрясала
такая дрожь, что он схватился за пистолет обеими руками.

Гарц действовал почти бессознательно, точно робот. Слишком часто подобную
сцену он рисовал в своем воображении. Если бы он мог повлиять на "фурию",
чтобы ускорить смерть Дэннера, он давно бы с ним покончил. Но он не знал, как
это сделать. Оставалось только одно: ждать - с такой же тревогой, как и сам
Дэннер, и все-таки Гарц надеялся, что возмездие свершится и его исполнитель
нанесет удар прежде, чем Дэннер узнает правду. Или когда он окончательно
утратит надежду.

Гарц давно был готов к этой встрече. Он не помнил, как в его руке оказался
пистолет, не помнил, как открыл ящик стола. Время и в самом деле остановилось.
Он был уверен, что "фурия" не допустит, чтобы Дэннер поднял на кого-либо руку.
Однако Дэннер стоял перед ним в дверном проеме, сжимая дрожащими руками
пистолет, и Гарц, прекрасно владевший техникой, где-то в глубине сознания
ощущал неуверенность - он понимал, что "фурии" управляемы и потому могут
подвести. Он не полагался на них, особенно когда речь шла о его собственной
жизни, - ведь он лучше других знал, как легко совершается предательство. Гарц
не помнил, как пистолет оказался у него в руке. Курок словно сам надавил на
палец, ладонь ощутила отдачу, выстрел расколол воздух.

Гарц услышал, как пуля звякнула о металл.

Время снова пришло в движение и понеслось вдвое быстрее, чтобы наверстать
упущенное. "Фурия" была всего на шаг позади Дэннера, ее стальная рука обняла
его и отвела пистолет Дэннера в сторону. Дэннер успел выстрелить, но на
секунду замешкался, и "фурия" сумела помешать ему. Пуля Гарца первой достигла
цели.

Она навылет прошила грудь Дэннера и звякнула о стальную грудь робота за его
спиной. Лицо Дэннера утратило выразительность, превратилось в маску, такую же
безликую, как маска робота над его головой. Дэннер отшатнулся назад, но не
упал, поддерживаемый роботом. Потом медленно соскользнул на пол. Пистолет
глухо стукнул о покрытый ковром пол. Из обеих ран хлынула кровь.

Робот неподвижно застыл над ним, кровавая полоса, как орденская лента,
пересекала его грудь.

"Фурия" и управляющий стояли, как бы глядя друг на друга. И хотя "фурия", как
всегда, безмолвствовала, Гарцу показалось, что она говорит: "Самооборона - не
оправдание для убийства. Мы не наказываем за намерение но мы преследуем
деяние. Любое преступление. Любое убийство".

Гарц едва успел бросить револьвер в ящик стола, как в кабинет ворвались люди,
которые подняли шум внизу. Удивительно, как он додумался вовремя спрятать
пистолет. Ведь он никак не ожидал, что дело примет такой оборот.

С первого взгляда все выглядело как классическое самоубийство. Он словно со
стороны слышал, как дает объяснения чуть дрожащим голосом. Все видели, как
этот безумец, следом за которым неотступно шагал робот, вбежал в его кабинет.
Это был уже не первый случай, когда убийца, сопровождаемый "фурией", пытался
проникнуть к управляющему, умоляя отвести от него кару.

- Дело в том, - объяснял Гарц своим подчиненным уже окрепшим голосом, - что,
исполняя свой долг, "фурия" помешала этому человеку выстрелить в меня. И тогда
он выстрелил в себя.

Следы пороха на одежде Дэннера безоговорочно подтверждали слова Гарца.

Итак, самоубийство. Это объяснение способно удовлетворить всякого, но только
не компьютер.

Труп вынесли. Гарц и "фурия" остались в кабинете, стоя друг против друга и как
бы глядя друг на друга через стол. Если даже кому-то из служащих это
показалось странным, то он не подал и вида.

Гарц сам не знал, как оценить эту ситуацию. Ничего подобного раньше не
случалось. Ни один дурак не додумался бы совершить убийство на глазах у
"фурии". И сейчас даже ему, управляющему, неизвестно, каким образом компьютеры
изучают улики и устанавливают степень виновности. Он не знал, отзовут ли
компьютеры "фурию" в данном случае. А что, если смерть Дэннера и в самом деле
была самоубийством? Может, тогда его, Гарца, оставят в покое?

Он знал: машины уже начали анализировать все обстоятельства происшедшего.
Правда, пока еще неясно, получила ли "фурия" приказ с этого момента следовать
за ним, куда бы он ни шел, до самого его смертного часа или она останется
стоять здесь, просто стоять, пока ее не отзовут...

Впрочем, сейчас это уже не имело значения. Либо эта "фурия", либо какая-нибудь
другая в настоящий момент, конечно, уже получила инструкции относительно него.
Оставалось прибегнуть к единственному средству. Слава богу, он еще может
кое-что предпринять.

Гарц отпер ящик письменного стола и, выдвинув его, коснулся клавишей - он-то
думал, что ему никогда не придется к этому прибегать. Очень тщательно, цифру
за цифрой, он вложил в компьютеры закодированную информацию и посмотрел сквозь
стеклянную стену. Ему показалось, что он видит, как внизу, на невидимых глазу
лентах, одни данные стираются, а на их месте появляется другая, фальшивая
информация.

Он взглянул на робота и едва заметно улыбнулся.

- Сейчас ты все забудешь, - сказал он. - И ты, и эти компьютеры. А теперь
можешь идти, ты мне больше не нужен.

То ли оттого, что компьютеры работали очень быстро (как оно и было на самом
деле), то ли в силу простого совпадения, но только "фурия" задвигалась, словно
подчиняясь приказанию Гарца. С того самого момента, когда Дэннер выскользнул
из ее рук, она стояла без движения. А сейчас новый приказ оживил робота, и
пока одна программа сменялась другой, движения его были импульсивны. Казалось,
он согнулся в неловком поклоне, так что голова его оказалась на одном уровне с
головой Гарца.

Гарц увидел собственное лицо, отразившееся в гладкой физиономии "фурии". Было
что-то похожее на насмешку в этом неловком поклоне робота, чью грудь украшала
кроваво-красная орденская лента, делавшая его похожим на дипломата,
награжденного за заслуги. Однако заслуги эти были весьма сомнительны: этот
точный механизм стал соучастником преступления. Удаляясь, робот оглядывался на
Гарца, как бы унося с собой отражение его лица.

Гарц наблюдал, как "фурия" гордо шествовала к двери. Затем услышал, как ее
размеренные шаги загрохотали вниз по лестнице. Всем телом ощущая эту тяжелую
поступь, от которой содрогался пол, Гарц внезапно почувствовал тошноту и
головокружение - он подумал, что сейчас сама структура общества сотрясается
под его ногами.

Машины тоже подвержены коррупции.

Жизнь человечества все еще зависела от компьютеров, но компьютерам нельзя
больше доверять. Гарц заметил, что у него дрожат руки.

Он задвинул ящик стола и услышал, как мягко щелкнул замок. Руки его дрожали, и
эта дрожь, казалось, отдавалась во всем теле, и он с ужасом подумал о том, как
непрочен этот мир.

Внезапно нахлынувшее чувство одиночества, как холодный порыв ветра, охватило
его. Никогда еще Гарц не испытывал такой острой потребности в общении с себе
подобными. Не с каким-то одним человеком, а с людьми вообще. Просто с людьми.
Такое естественное и примитивное желание быть среди людей.

Схватив шляпу и пальто, он стал быстро спускаться вниз. На середине лестницы
остановился, глубоко засунув руки в карманы, но никакое пальто не спасало от
внутреннего озноба.

За спиной послышались шаги.

Сначала он не смел оглянуться. Он слишком хорошо знал эту поступь. Но в нем
боролись два страха, и он не знал, какой из них сильнее - боязнь убедиться,
что "фурия" приставлена к нему, или боязнь обнаружить, что ее нет. Если бы она
действительно оказалась за его спиной, он, скорее всего, испытал бы чувство
странного успокоения, ибо это означало, что он может доверять машинам. Что же
касается этого ужасного чувства одиночества, то оно должно пройти.

Не оглядываясь назад, он шагнул еще на одну ступеньку. За спиной послышался
зловещий отзвук, словно повторивший его шаг. Он с трудом перевел дух и
оглянулся.

Лестница была пуста.

Выждав время, которое, как ему показалось, длилось бесконечно долго, Гарц,
часто оглядываясь, начал спускаться вниз. И снова он слышал грохот шагов у
себя за спиной. Однако "фурии" не было видно. Никакой "фурии".

Эринии снова нанесли свой тайный удар - невидимая глазу "фурия" его совести
следовала за ним по пятам.

Казалось, снова возродилось понятие греха и вернулось в мир, где он был первым
человеком, вновь испытавшим ощущение внутренней вины. Очевидно, компьютеры
все-таки не подвели.

Гарц медленно спускался по лестнице. Он вышел на улицу, все еще слыша
характерную поступь за спиной. Сейчас она уже не отдавалась металлическим
звоном, но ни избавиться от нее, ни откупиться было невозможно.

Отныне она всегда будет сопровождать его.

Примечания:

1. Фурии - в римской мифологии богини мести и угрызений совести, наказывающие
   человека за совершенные грехи Они отождествляются с эриниями в греческой
   мифологии Героя греческой мифологии Ореста эринии преследуют за убийство
   матери.

2. От английского escape - бежать, спастись. Эскапизм - стремление уйти от
   действительности в мир иллюзий.
© Сканирование, распознавание, Несененко Алексей
© Вычитка, верстка, СЕРАНН, 2002
http://www.geocities.com/SoHo/Exhibit/4256/
© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://www.serann.ru/texts/KTTNR002.ZIP