Генpи Каттнер

© перевод с англ.: Н. Гузнинова

Ex Machina

- Идею мне подсказка бутылка с надписью "Выпей меня" неуверенно произнес
Гэллегер. - В технике я ничего не смыслю, разве что когда напьюсь. Не могу
отличить электрона от электрода, знаю только, что один из них невидим. То
есть, иногда отличаю, но бывает, путаю. Семантика - вот моя главная слабина.

- Твоя главная слабина - пьянство, - откликнулся прозрачный робот, со скрипом
закидывая ногу на ногу. Гэллегер скривился.

- Ничего подобного. Когда я пью, голова у меня работает нормально, и только
протрезвев, я начинаю делать глупости. У меня техническое похмелье. Настроение
в жидком виде вытекает у меня через глаза. Верно я говорю?

- Нет - ответил робот, которого звали Джо. - Ты просто разнюнился и ничего
больше. Ты включил меня только для того, чтобы было кому поплакаться в
жилетку? Я сейчас занят.

- Занят? Чем же?

- Анализом философии. Вы, люди, уродливые создания, но идеи у вас бывают
превосходные. Ясная логика чистой философии была для меня настоящим
откровением.

Гэллегер буркнул что-то о вредном излучении, похожем на алмаз, и продолжал
плакаться, потом вспомнил бутылку с надписью "Выпей меня", а та в свою очередь
напомнила ему об алкогольном органе, стоящем возле дивана. Гэллегер,
пошатываясь, побрел через лабораторию, огибая пузатые предметы, которые могли
бы быть генераторами - "Чудовищем" и "Тарахтелкой" - не будь их три штуки. Эта
мысль мгновение поплескалась в его мозгу. Кстати, один из генераторов все
время на него таращился. Гэллегер отвернулся, упал на диван и принялся
манипулировать ручками. Несмотря на все старания, в его пересохшее горло не
вытекло из трубки ни единой капли алкоголя, он вынул изо рта мундштук и
приказал Джо принести пиво.

Стакан был полон до краев, когда он подносил его к губам, но опустел прежде,
чем он успел сделать хотя бы глоток.

- Очень странно, - сказал Гэллегер. - Я не готов к роли Тантала.

- Кто-то выпивает твое пиво, - объяснил Джо. - А теперь оставь меня в покое.
Мне пришло в голову, что если я овладею основами философии, то смогу еще
полнее оценить свою красоту.

- Несомненно, - ответил Гэллегер. - Пшел прочь от зеркала. А кто выпил мое
пиво? Маленький зеленый чертик?

- Маленькая коричневая зверушка, - невразумительно объяснил Джо и вновь
повернулся к зеркалу, не обращая внимания на разъяренного Гэллегера.

Бывали минуты, когда Гэллоуэй Гэллегер мечтал связать Джо и уничтожить его,
облив соляной кислотой. Но вместо этого он налил себе еще стакан пива.
Впрочем, с тем же результатом.

В ярости вскочил он на ноги и налил себе содовой. Вероятно, маленькая
коричневая зверушка любила этот напиток еще меньше, чем он сам: вода не
исчезла. Уже не так мучимый жаждой, но по-прежнему ошеломленный Гэллегер
обошел третий генератор со светло-голубыми глазами и угрюмо осмотрел
инструменты, валявшиеся на лабораторном столе. Еще там стояли бутылки, полные
подозрительных жидкостей, явно безалкогольных, но этикетки говорили ему либо
мало, либо вообще ничего. Подсознание Гэллегера, освобожденное накануне
алкоголем, пометило их, чтобы облегчить опознание, но поскольку Гэллегер Бис,
хоть и был гениальным изобретателем, мыслил довольно странно, этикетки ничем
не могли помочь. Одна из них сообщала: "Только кролики", другая спрашивала:
"Почему бы и нет?", а третья извещала: "Рождественская ночь".

Кроме этого там громоздилась сложная конструкция из колесиков, шестеренок,
трубок и лампочек, подключенная к сети.

- Cogito ergo sum [1], - тихо пробормотал Джо. - Если мне никто не мешает.
Гмм...

- Что ты там болтал о маленькой коричневой зверушке? поинтересовался Гэллегер.
- Она и вправду существует или ты так бредишь?

- А что такое реальность? - спросил Джо, еще более запутывая ситуацию. - Я еще
не пришел к удовлетворительному ответу на этот вопрос.

- Удовлетворительному ответу!? - взвился Гэллегер. - Я просыпаюсь с жутким
похмельем и не могу ничего выпить, а ты болтаешь о каких-то маленьких
коричневых зверушках, которые пьют мое пойло. Да еще цитируешь устаревшие
философские формулы! Дай мне только добраться до лома- вон он стоит в углу, -
и сразу кончатся и твое мышление, и твое существование.

Джо сдался.

- Это очень маленькое существо, которое движется с огромной скоростью. Так
быстро, что его просто не видно.

- Как же ты его заметил?

- Я его не замечал. Я его сенсировал, - объяснил Джо, наделенный неведомыми
людям органами чувств.

- А где она сейчас?

- Минуту назад вышла.

- Ну что ж... - Гэллегер никак не мог найти подходящих слов. - Вчера вечером
тут явно что-то произошло.

- Разумеется, - согласился Джо. - Но ты меня выключил, как только вошел тот
гадкий человек с большими ушами.

- Ты слишком много болтал своим пластиковым языком... Какой еще человек?

- Гадкий. Ты сказал дедушке, чтобы он шел погулять, но никак не мог оторвать
его от бутылки.

- Дедушка. Ага... А где он сейчас?

- Может, вернулся к себе в Мэйн, - предположил Джо. Он все время грозился
уехать.

- Старик никогда не уезжает, пока не осушит весь погреб, - сказал Гэллегер.

Он включил аудиосистему и проверил все комнаты, но не получил ответа. Потом
встал и начал поиски. Деда нигде не было.

Вернувшись в лабораторию и пытаясь не обращать внимания на третий генератор с
большими голубыми глазами, Гэллегер вновь принялся разглядывать предметы на
столе. Джо, все так же торчащий перед зеркалом, заявил, что верит в
основополагающую философию интеллектуализма. Однако, добавил он, видя, что
интеллект Гэллегера по-прежнему пребывает в состоянии невесомости, стоит
включить магнитофон и послушать, что происходило здесь вчера вечером. Это была
недурная мысль. Некоторое время назад, отлично зная, что трезвый Гэллегер не
может вспомнить приключений Гэллегера пьяного даже под угрозой смертной казни,
изобретатель установил в лаборатории видеокамеру, которая включалась сама,
если того требовала обстановка. На каких принципах действовало это устройство,
Гэллегер не смог бы объяснить. Каким-то чудесным образом оно проверяло
содержание алкоголя в крови своего хозяина и начинало запись, когда тот
достигал определенной кондиции. Сейчас аппарат был закрыт тканью. Придвинув
поближе экран, Гэллегер начал просматривать события прошлого вечера и слушать
запись разговоров.

Джо стоял в углу отключенный и, вероятно, размышлял. Дедушка - маленький сухой
человечек с бурым лицом, похожий на щелкунчика - сидел на стуле, прижимая к
себе бутылку. Гэллегер как раз вынимал изо рта мундштук алкогольного органа,
закачав в себя достаточно много, чтобы включилась камера.

Средних лет худощавый мужчина с большими ушами, очень оживленный, подпрыгивал
на краю дивана, не сводя глаз с хозяина.

- Вздор! - сказал дедушка писклявым голосом. - Когда я был молод, медведей
убивали голыми руками. Все эти ваши современные идеи...

- Дедушка, - прервал его Гэллегер, - заткнись. Не настолько ты стар. А кроме
того, ты известный враль.

- Помню, однажды в лесу на меня вышел медведь. Оружия у меня не было. И
знаете, что я сделал? Сунул ему руку в пасть и...

- Твоя бутылка пуста, - заметил Гэллегер.

Последовала пауза, во время которой удивленный старик проверял, правда ли это.
Оказалось, что нет.

- Мне горячо рекомендовали вас, - сказал мужчина с большими ушами. - Надеюсь,
вы мне поможете. Мы с партнером оказались в трудном положении.

Гэллегер недовольно посмотрел на него.

- Так у вас есть партнер? И кто же он? И, кстати, сами-то кто такой?

Воцарилась мертвая тишина - мужчина с большими ушами пытался преодолеть
замешательство. Дедушка опустил бутылку и сказал:

- Она не была пуста, но теперь опустела. Где следующая?

Человек с большими ушами произнес слабым голосом:

- Мистер Гэллегер, мы же обговорили...

- Знаю, - ответил Гэллегер. - Извините. Это все потому, что я ни черта не
смыслю в технике, пока... э-э... меня не осенит. Тогда я делаюсь гением. Но
страшно рассеянным. Я наверняка смогу решить вашу проблему, но, к сожалению,
забыл, в чем она заключается. Вам лучше всего начать сначала. Кто вы такой и
сколько мне уже заплатили?

- Меня зовут Джонас Хардинг, - ответил мужчина. - У меня с собой пятьдесят
тысяч кредитов, но мы с вами еще не пришли к соглашению.

- Гоните бабки - и сразу договоримся, - заметил Гэллегер с плохо скрываемой
жадностью. - Деньги мне нужны.

- Конечно, они тебе нужны, - вставил дедушка, не прекращая искать бутылку. -
Твой счет пуст, в банке при виде тебя закрывают двери. Кстати, я бы выпил.

- Попробуй орган, - подсказал ему Гэллегер. - Итак, мистер Хардинг...

- Лучше бутылку. Не верю я этим твоим штучкам.

Мужчина, несмотря на свою заинтересованность, не скрывал растущего
скептицизма.

- Что касается денег, - заметил он, - думаю, сначала нам нужно поговорить. Мне
горячо рекомендовали вас, но, возможно, я пришел невовремя и вы не в форме.

- Ничуть не бывало.

- Не понимаю, почему я должен давать вам деньги, пока мы не договорились, -
осторожничал Хардинг. - Ведь вы даже не помните, кто я и что мне нужно.

Гэллегер вздохнул и сдался.

- Ну ладно. Тогда расскажите, кто вы и что вам нужно. То есть...

- Я уеду домой, - пригрозил дедушка. - Где бутылка?

Хардинг в отчаянии произнес:

- Мистер Гэллегер, все имеет свои границы. Я прихожу к вам, ваш робот сходу
меня оскорбляет, а ваш дед поит меня самогоном. Вы меня почти отравили...

- Самогон я всосал с молоком матери, - буркнул дедушка. - Нынешняя молодежь
пить не умеет.

- В таком случае перейдем к делу, - предложил Галлегер. - Мне уже лучше. Я
только лягу на диван, и - можете начинать. - Он улегся, лениво потягивая джин
из мундштука органа. Дед выругался. - Я вас слушаю. С самого начала.

Хардинг слабо вздохнул.

- Я совладелец фирмы "Надпочечники Лимитед". Мы предлагаем обслуживание в духе
нашего времени. Как я уже говорил...

- Я все забыл, - буркнул Гэллегер. - Нужно было снять копию. Чем вы,
собственно, занимаетесь?

- Пожалуйста, вот копия для вас. Мы занимаемся стимуляцией работы надпочечных
желез. Сегодня человек живет спокойно и безопасно...

- Ха! - с горечью вставил Гэллегер.

- ...благодаря различным удобствам и устройствам, развитию медицины и общей
структуре общественной жизни. Так вот, надпочечная железа выполняет очень
важную роль в организме нормального здорового человека. - Хардинг явно оседлал
любимого конька. - Когда-то давно мы жили в пещерах и, когда из джунглей
выходил тигр, наши надпочечные железы начинали работать, поставляя организму
адреналин. Следовала вспышка активности, побуждающая либо к схватке, либо
наоборот - к бегству, и именно этот временный приток в кровь адреналина
регулировал весь химизм организма. Я уже не говорю о достоинствах психической
природы. Человек - существо агрессивное. Постепенно этот инстинкт
утрачивается, но его можно пробудить, искусственно стимулируя надпочечные
железы.

- Может, выпьем? - с надеждой в голосе предложил дедушка. Из лекции Хардинга
он не понял ни черта.

Хардинг доверительно наклонился вперед.

- Развлечения, - сказал он. - Вот в чем дело. Мы предлагаем людям приключение.
Безопасное, возбуждающее, очаровательное приключение для пресыщенных
современных мужчин и женщин. Это не тот суррогат, который предлагает
телевидение; мы даем настоящее приключение. "Надпочечники Лимитед"
обеспечивает суперприключение, гарантируя при этом как физическое, так и
психическое здоровье. Вы должны были видеть наши рекламы: "Ты хандришь? Ты
устал? Отправляйся на охоту и вернешься иным человеком - мир будет
принадлежать тебе".

- На охоту?

- Организация охоты - самая популярная из наших услуг, - ответил Хардинг,
вновь переходя на деловой тон. - Впрочем, здесь нет ничего нового. Уже долгие
годы бюро путешествий предлагают волнующую охоту на тигров в Мексике...

- В Мексике нет никаких тигров, - вставил дедушка. - Я там бывал.
Предупреждаю, если ты не найдешь мне бутылку, я сейчас же уеду в Мэйн.

Однако Гэллегера проблема захватила.

- Откровенно говоря, не понимаю, чем могу вам помочь. Я не могу поставлять вам
тигров.

- Мексиканский тигр относился к семейству кошачьих. Кажется, его называют
пумой. По всему миру у нас размещены заповедники - они влетают нам в копеечку
- где и проходят охоты, заранее спланированные до мельчайших деталей.
Опасность нужно свести до минимума, точнее, исключить совершенно. Однако
должна существовать видимость опасности, в противном случае клиент не оценит
приключения. Мы пытались так дрессировать животных, чтобы в последний момент
они отступали, но, честно сказать, особых успехов не добились. С грустью
должен признать, что таким образом мы потеряли нескольких клиентов. Деньги в
дело вложены большие и их нужно возвращать, однако мы пришли к выводу, что
нельзя использовать ни тигров, ни каких-то иных крупных хищников. Это просто
опасно. Но какая-то видимость опасности, конечно, необходима. Проблема
заключается в том, что мы постепенно опускаемся до уровня стрелкового клуба, а
в стрельбе по тарелочкам опасности ни на грош.

- Если вы хотите получить настоящее удовольствие, поезжайте со мной в Мэйн, и
я покажу вам настоящую охоту. В наших горах и сейчас водятся медведи.

- Я начинаю понимать, - сказал Гэллегер. - Но если говорить об элементе
опасности... интересно! Собственно, что такое опасность?

- Опасность, это когда кто-то хочет до тебя добраться, - объяснил дедушка.

- Неизвестное или чуждое тоже опасно по той простой причине, что мы его не
понимаем. Поэтому истории о призраках всегда пользовались успехом. Рычание в
темноте пугает сильнее, чем сам тигр при дневном свете.

Хардинг кивнул.

- Я понимаю, что вы имеете в виду, но есть еще одна закавыка. Зверь не должен
быть легкой добычей - что за удовольствие убивать кролика! И, разумеется, мы
должны снабжать наших клиентов самым современным оружием.

- Почему?

- По соображениям безопасности. Проблема в том, что со всеми этими радарами и
усилителями обоняния любой дурак сумеет выследить и подстрелить зверя. В этом
нет никакого риска, разве что дело коснется тигра-людоеда, но такой риск
великоват для наших клиентов.

- Ну, так чего же вы от меня хотите?

- Я и сам не знаю, - медленно произнес Хардинг. - Может, какое-то новое
животное. Чтобы оно соответствовало требованиям "Надпочечников". Но я просто
не знаю, что бы это могло быть, иначе не пришел бы к вам.

- Трудно создавать новых животных из ничего.

- А где же их взять?

- Об этом я и думаю. С других планет? Из иных потоков времени, иных вселенных?
Были у меня когда-то забавные зверушки из марсианского будущего, но они бы тут
не подошли.

- Значит, с других планет?

Гэллегер встал, подошел к лабораторному столу и начал соединять какие-то
шестеренки и трубки.

- Есть у меня одна идея. Скрытые резервы человеческого мозга... Мои скрытые
резервы начинают пробуждаться к жизни. Сейчас, сейчас... А может...

Под руками Гэллегера начало складываться какое-то новое устройство, однако
изобретатель непрерывно думал о чем-то. Внезапно он выругался, бросил все и
вновь прильнул к алкогольному органу. Дед попытался сделать то же самое, но
поперхнувшись первым же глотком джина, пригрозил, что вернется домой, заберет
с собой Хардинга и покажет тому настоящую охоту.

Гэллегер столкнул старика с дивана.

- Мистер Хардинг, - сказал он, - завтра все будет готово. Еще один штрих...

- Я много о вас слышал, мистер Гэллегер, - сказал Хардинг, вынимая пачку
банкнот. - Вы умеете работать только под нажимом. Вам нужно чувствовать нож у
горла, иначе вы ничего не сделаете. Ну как так? Пятьдесят тысяч кредитов. - Он
посмотрел на часы. - Даю вам час. Если за это время вы не решите мою проблему,
наш договор будет расторгнут.

Гэллегер вскочил с дивана как ошпаренный.

- Вы шутите. Что такое один час?

Хардинг упрямо повторил:

- Я человек серьезный, и знаю о вас достаточно, чтобы понять, какой вы породы.
Я могу найти других специалистов, и вам это хорошо известно. Итак, даю вам
час. Если нет, я ухожу и уношу с собой пятьдесят тысяч кредитов!

Гэллегер пожирал деньги глазами. Он наскоро глотнул спиртного, тихо выругался
и вернулся к начатому агрегату. На этот раз он работал без остановок.

Через несколько минут с лабораторного стола прямо ему в глаза ударил луч
света. Гэллегер с воплем отскочил.

- С вами все в порядке? - обеспокоенно поинтересовался Хардинг.

- Разумеется, - буркнул Гэллегер, отключая ток. - Кажется, я понял, в чем тут
дело. Этот свет... о-о-о!

Он быстро заморгал, потом подошел к алкогольному органу, глотнул и повернулся
к Хардингу.

- Я начинаю понимать, что вам нужно. Но не знаю, сколько времени это займет. -
Он скривился. - Дед, ты ковырялся в органе?

- Не знаю, я только нажал несколько клавиш.

- Так я и думал. Это вовсе не джин. Бр-р-р!

- А что, самогон? - заинтересовался старик и направился к органу, чтобы снова
попробовать.

- Ничего подобного, - ответил Гэллегер, подползая на коленях к видеокамере. -
А это что? Шпион? Мы тут знаем, что делать со шпионами, ты, мерзкий доносчик.
- С этими словами он встал, схватил одеяло и накинул на агрегат.

Разумеется, экран тут же погас.

- Каждый раз я умудряюсь перехитрить самого себя, - заметил Гэллегер, выключая
магнитофон. - Я взял на себя труд сделать это устройство, а потом заслонил его
в тот момент, когда начались действительно интересные события. Теперь я знаю
меньше, чем прежде, потому что увеличилось число неизвестных.

- Мир познаваем, - буркнул Джо.

- Любопытная концепция, - признался Гэллегер. - Но греки додумались до этого
уже довольно давно. Думаю, если ты хорошенько поработаешь головой, то вскоре
откроешь, что дважды два - четыре.

- Тихо, жалкий человек, - сказал Джо. - Сейчас я перехожу к абстракциям. Пойди
открой дверь и оставь меня в покое.

- Дверь? А зачем? Ведь никто не звонил.

- Сейчас позвонят, - заверил его Джо. - О, слышишь?

- Гости с самого утра, - вздохнул Гэллегер. - Впрочем, может, это дед. - Он
нажал кнопку, вгляделся в экран, но так и не узнал типа с лошадиной челюстью и
густыми бровями. Входите, - пригласил он, - и следуйте за ведущей линией.

Он алчно метнулся к органу.

Человек с лошадиной челюстью вошел в комнату, а Гэллегер сказал:

- Быстро, а то за мной гонится маленькая коричневая зверушка, которая выпивает
все спиртное. Есть и еще парочка проблем, но эта самая главная. Я умру, если
не выпью, так что говорите, в чем дело, и уходите. Надеюсь, я не должен вам
денег?

- Это как посмотреть, - ответил мужчина с сильным шотландским акцентом. - Меня
зовут Мердок Маккензи, а вы, надо полагать, мистер Гэллегер. Доверия вы у меня
не вызываете. Где мой партнер и пятьдесят тысяч кредитов, которые были при
нем?

Гэллегер задумался.

- Ваш партнер? Может, вы имеете в виду Джонаса Хардинга?

- Именно его. Моего партнера по фирме "Надпочечники Лимитед".

- Я его и в глаза не видел...

Однако тут вмешался Джо:

- Это тот мерзкий тип с большими ушами. Ну и гадок же он был!

- Все сходится, - кивнул Маккензи. - Я заметил, что эта ваша жужжащая машинка
использовала прошедшее время. Вы случайно не убили моего партнера и не
избавились от его тела с помощью какого-нибудь вашего изобретения?

- Интересно, с чего вы это решили, - сказал Гэллегер. Может, у меня на лбу
каинова печать? Или вы просто спятили?

Маккензи массировал свою лошадиную челюсть, одновременно разглядывая Гэллегера
из-под густых бровей.

- Честно сказать, не велика потеря, - признался он. - В делах от него толку
нет, он слишком пунктуален. Но, отправляясь к вам вчера вечером, он взял с
собой пятьдесят тысяч кредитов. К тому же остается вопрос насчет тела, ведь
страховая сумма огромна. Между нами, мистер Гэллегер, я бы ничего не имел
против, если бы вы убили моего незадачливого партнера и забрали себе эти
пятьдесят тысяч. Более того, я, пожалуй, оставил бы вам из них, скажем...
десять тысяч. Но с условием, что вы представите документальное доказательство
смерти Джонаса, чтобы мои доверители были удовлетворены.

- Логика, - восхищенно заметил Джо. - Чудесная логика. Удивительно, как эта
логика может исходить от такого непрозрачного чудовища.

- Я выгладел бы еще чудовищнее, если бы имел такую же прозрачную кожу, как ты,
- ответят Маккензи. - Конечно, если анатомические атласы не врут. Однако, мы
говорили о теле моего партнера.

- Невероятно! - со злостью сказал Гэллегер. - Ведь в этом случае вы
становитесь соучастником преступления.

- Ага, значит, вы признаетесь?

- Ни в коем случае! Вы слишком самоуверенны, мистер Маккензи. Держу пари, что
вы сами убили Хардинга, а теперь пытаетесь подставить меня. С чего вы решили,
что он мертв?

- Согласен, это требует объяснения, - заметил Маккензи. - Джонас был человеком
серьезным, ни разу не бывало, чтобы он не явился на встречу, что бы ни
случилось. Вчера вечером и сегодня утром у него были назначены встречи, в том
числе и со мной. Кроме того, отправляясь к вам, он имел при себе пятьдесят
тысяч кредитов.

- Откуда вам известно, что он сюда дошел?

- Я подвез его, высадил у ваших дверей и видел, как он входил.

- Однако вы не видели, как он выходит, а он все-таки вышел, - сказал Гэллегер.

Маккензи, нисколько не смущенный, принялся загибать свои костлявые пальцы:

- Мистер Гэллегер, сегодня утром я просмотрел записи о вас, и результат,
признаться, неутешительный. В прошлом вы были замешаны в какие-то темные дела
и не раз обвинялись в различных преступлениях. Доказать ничего не удавалось,
но я подозреваю, что вы просто очень хитры. Полиция наверняка согласилась бы
со мной.

- И на этот раз они ничего не докажут. Хардинг скорее всего дома, в своей
кровати.

- А вот и нет. А пятьдесят тысяч кредитов - это куча денег, не говоря уже о
его страховке, она еще больше. Фирма окажется в неприятном положении, если
Джонас не отыщется, и дело наверняка кончится судебным процессом, а это
дорогое удовольствие.

- Но я не убивал вашего партнера! - закричал Гэллегер.

- Ага, - усмехнулся Маккензи. - А если я сумею доказать, что это сделали вы,
выигрыш для меня будет огромный. Надеюсь, вы понимаете ситуацию, мистер
Гэллегер. Не лучше ли признаться, сказать, что вы сделали с телом, и получить
свои пятьдесят тысяч?

- Вы говорили о десяти.

- Вы, наверное, сошли с ума, - с нажимом сказал Маккензи. - Я ничего такого не
говорил. По крайней мере, вы не сможете этого доказать.

- Может, выпьем и поговорим? Мне пришла в голову новая мысль.

- Отличная идея!

Гэллегер нашел два стакана и настроил алкогольный орган. Один стакан он
протянул Маккензи, но мужчина покачал головой и взял себе второй.

- В этом может быть яд, - сказал он. - Ваше лицо не внушает доверия.

Гэллегер игнорировал его замечание. Он надеялся, что с двумя полными стаканами
таинственная коричневая зверушка не справится, и попытался выпить виски
залпом, но вновь испытал танталовы муки: на язык попала всего одна капля.
Стакан был пуст. Опустив его, он посмотрел на Маккензи.

- Дешевый трюк, - сказал гость, ставя свой стакан на стол. - Я не напрашивался
на даровую выпивку. Но как вы сделали, что виски исчезло?

Разочарованный Гэллегер буркнул:

- Я колдун, продал душу дьяволу. За два цента я могу сделать так, чтобы вы
тоже исчезли.

Маккензи пожал плечами.

- Я не боюсь. Если бы вы могли, то давно бы так и сделали. Но что касается
колдовства, я не настолько скептичен, особенно после того, как увидел это
чудовище в углу. - Он указал на третий генератор, который вовсе не был
генератором.

- Вы хотите сказать, что тоже его видите?

- Я вижу больше; чем вы можете себе представить, мистер Гэллегер, - загадочно
ответил Маккензи. - И вообще, я иду в полицию.

- Минуточку... Это вам ничего не даст.

- Разговор с вами даст мне еще меньше. Раз вы так упираетесь, я попробую
вызвать полицию. Если они сумеют доказать, что Хардинг мертв, я хоть получу
его страховку.

- Подождите немного. Ваш партнер действительно был здесь. Он хотел, чтобы я
помог решить одну проблему.

- И вы помогли?

- Н-нет, но вообще-то...

- Тогда и говорить не о чем, - ответил Маккензи и направился к дверям. - Мы
вскоре увидимся.

Маккензи вышел, а Гэллегер задумчиво опустился на диван. Потом он поднял
голову и принялся разглядывать третий генератор. Это был приземистый
бесформенный предмет, нечто вроде усеченной пирамиды, и он пялился на него
парой голубых глаз. Глаз, агатов или покрашенных в голубой цвет кусочков
металла - Гэллегер не был уверен, что у него там такое. Предмет имел три фута
в высоту и около трех футов в основании каждой стороны.

- Джо, - позвал Гэллегер, - почему ты мне об этом не сказал?

- Я думал, ты сам видишь.

- Я вижу, но не знаю, что это такое.

- Я тоже понятия не имею.

- А откуда он взялся?

- Только твое подсознание может знать, что ты сотворил вчера вечером. Может,
знают еще дедушка и Джонас Хардинг, но их нигде нет.

Гэллегер подошел к видеофону и заказал разговор с Мэйном.

- Дедушка мог вернуться домой. Маловероятно, чтобы он взял с собой Хардинга,
но нельзя исключать и эту возможность. Лучше проверить. Одно я знаю точно: у
меня перестали слезиться глаза. Что это за штуку я собрал вчера вечером? Он
подошел к лабораторному столу и принялся изучать таинственную конструкцию. -
Интересно, зачем я сунул туда рожок для обуви...

- Если бы у тебя всегда были под рукой нужные детали, Гэллегеру Бис не
приходилось бы использовать что попало, безжалостно заметил Джо.

- Угу... должно быть, я упился, и мое подсознание снова взяло верх... Нет, так
нельзя! Джо, я больше не могу! Нужно бросать пить!

- Интересно, был ли прав Декарт?

- Что ты на меня таращишься?! - рявкнул Гэллегер. - Мне нужна помощь!

- От меня ты ее не получишь, - ответил Джо. - Дело совершенно ясное, нужно
лишь пошевелить мозгами.

- Ясное? Ну, валяй, я тебя слушаю.

- Сначала я должен проверить одну философскую концепцию.

- Можешь не спешить. Когда я буду гнить в тюрьме, ты сможешь посвятить все
время философским абстракциям. Налей-ка мне пива! Впрочем, не надо, все равно
я не смогу его выпить. Как выглядит эта маленькая коричневая зверушка?

- Поработай, наконец, головой, - сказал Джо.

- В таком состоянии из нее вышла бы хорошая гиря, буркнул Гэллегер. - Ты
знаешь ответы на все вопросы, так почему не скажешь мне, вместо того, чтобы
нести всякий вздор?

- Мир познаваем, - изрек Джо. - Сегодня - это логическое следствие вчера.
Разумеется, ты решил проблему, поставленную перед тобой "Надпочечниками
Лимитед".

- Правда? Ага, Хардинг говорил о каком-то новом животном или о чем-то в этом
духе.

- И что?

- У меня есть два, - ответил Гэллегер. - Маленький невидимый алкоголик и вот
это голубоглазое создание, что сидит на полу. Гмм... но откуда я их взял? Из
другого измерения?

- А я почем знаю? Откуда-то взял.

- Да уж, наверняка, - согласился Гэллегер. - Может, я собрал машину, которая
принадлежит иному миру. И может, дедушка и Хардинг сейчас в том мире! Что-то
вроде обмена пленными. Впрочем, не знаю... Хардинг имел в виду животных,
которые были бы не опасны, и в то же время создавали видимость опасности,
чтобы заставить клиентов дрожать от страха. Но где же тут элемент опасности? -
Он глотнул. - Разумеется, эти создания производят впечатление. Я, во всяком
случае, дрожу.

- "Поступление адреналина в кровь регулирует химизм всего организма", -
процитировал Джо.

- Получается, что, решая проблему Хардинга, я поймал этих существ или приобрел
их каким-то иным образом... гмм... - Гэллегер встал напротив бесформенного
голубоглазого чудовища. - Эй, ты!.. - позвал он.

Ответа не было, лишь голубые глаза продолжали вглядываться в него. Гэллегер
осторожно коснулся пальцем одного из них.

Никакой реакции. Глаз был неподвижен и тверд, как стекло. Гэллегер коснулся
гладкой голубоватой кожи - она напоминала металл. Превозмогая страх, он
попытался поднять создание с пола, но безуспешно. Либо оно было невероятно
тяжело, либо имело снизу присоски.

- Глаза, - произнес Гэллегер, - и никаких других органов чувств. Нет, Хардингу
нужно было явно не это.

- Это очень умно со стороны черепахи, - сказал Джо.

- Черепахи? А, что-то вроде броненосца, верно? Ты прав, пожалуй. Вот только
как убить или хотя бы поймать такое? Внешняя оболочка твердая, а само существо
неподвижно. Такому животному не нужно сражаться или убегать - черепаха ведь
ничего такого не делает. А барракуда бы просто спятила, если бы попыталась
сожрать черепаху. Идеальное животное для изнеженного интеллектуала,
нуждающегося в острых ощущениях. Да, но как быть с адреналином?

Джо молчал. Гэллегер задумался, потом взялся за реактивы и аппаратуру. Сначала
он попробовал на неподвижном чудище алмазное сверло, потом различные кислоты.
Всеми возможными способами он пытался расшевелить голубоглазое создание и,
наконец, после часа усилий робот прервал его яростные проклятия.

- Ну, и как у тебя с адреналином? - с иронией спросил он.

- Заткнись! - рявкнул Гэллегер. - Эта штука только сидит и таращится на меня!

- Злость, так же как и страх, подстегивает надпочечники. Я думаю, что таким
вот пассивным сопротивлением можно привести в бешенство любого человека.

- Верно, - признался Гэллегер, с которого стекал седьмой пот. Он пнул странное
создание и направился к дивану. Достаточно поднять показатель огорчения и
можно злость заменить раздражением. А что с этой коричневой зверушкой? На нее
я нисколько не злюсь.

- Попробуй-ка выпить, - предложил Джо.

- Ты прав, я бешусь из-за этого маленького пьянчуги! Но если эта тварь
движется так быстро, что ее не видно, то как ее можно схватить?

- Должен быть какой-то способ.

- Это существо так же неуловимо, как первое неприступно. Может, оно
остановится, если накачается как следует?

- Тут все дело в обмене веществ.

- А-а, оно слишком быстро трезвеет, чтобы напиться? Возможно. Но тогда ему
нужно очень много еды.

- А ты заглядывал на кухню? - спросил Джо.

Мысленно представляя пустую кладовку, Гэллегер встал и остановился перед
голубоглазым созданием.

- А у этого вообще нет обмена веществ. Но должно же оно чем-то жить. Только
вот чем? Воздухом? Возможно...

В дверь позвонили.

- Интересно, кто на этот раз? - буркнул Гэллегер и впустил гостя.

Вошел мужчина с воинственным выражением на румяном лице, сообщил Гэллегеру,
что тот временно арестован, и вызвал своих людей, которые тут же принялись
обыскивать квартиру.

- Вас прислал Маккензи? - спросил Гэллегер.

- Точно. Меня зовут Джонсон, криминальная полиция. Недоказанный акт насилия.
Желаете связаться со своим адвокатом?

- Да, - подтвердил Гэллегер, ухватившись за эту возможность.

Он позвонил знакомому адвокату и принялся описывать ситуацию, в которой
оказался. Однако собеседник прервал его:

- Очень жаль, но я не берусь за дела, где пахнет мошенничеством. Вы знаете мои
условия.

- А кто говорит о мошенничестве?

- Ваш последний чек оказался без покрытия. На этот раз или наличные, или
разговор окончен.

- Я... минуточку! Я только что закончил одну работу. У меня будут деньги...

- Прежде чем стать вашим адвокатом, я хотел бы увидеть их, - ответил
неприятный голос, и экран погас.

Детектив Джонсон похлопал Гэллегера по плечу.

- Ага, значит, у вас на счету пусто? Вам нужны деньги?

- Это ни для кого не тайна. Но нельзя сказать, что я вылетел в трубу. Я только
что закончил...

- Одну работу. Это я слышал. И разбогатели. А на какую сумму? Случайно не на
пятьдесят тысяч кредитов?

Гэллегер глубоко вздохнул.

- Больше я не скажу ни слова, - произнес он и вернулся на диван, стараясь не
обращать внимания на полицейских, переворачивающих его лабораторию вверх
ногами. Ему нужен был адвокат. И срочно. Но как нанять адвоката без денег? А
если связаться с Маккензи?..

Он позвонил ему. Маккензи выглядел довольным.

- О, - сказал он, - я вижу, полиция уже пришла.

- Я о той работе, которую подкинул мне ваш партнер, начал Гэллегер. - Я решил
вашу проблему. У меня есть то, что вам требуется.

- Неужто тело Хардинга? - оживился Маккензи.

- Нет, животные, которых вы просили. Идеальная дичь.

- Жаль, что вы не сказали этого раньше.

- Приезжайте немедленно и отзовите полицию, - настаивал Гэллегер. - Я говорю
серьезно: у меня есть для вас идеальная дичь для охоты.

- Не знаю, смогу ли я отозвать этих гончих псов, - ответил Маккензи, - но уже
еду. Только помните: я не заплачу вам ни гроша.

- Вот тебе на! - буркнул Гэллегер и выключил видеофон. Тот тут же зазвонил.
Гэллегер коснулся трубки, и на экране появилось лицо женщины, которая сказала:

- Мистер Гэллегер, в связи с вашим запросом о дедушке сообщаем: он не вернулся
в Мэйн. Это все.

Лицо исчезло, а Джонсон тут же сказал:

- А что случилось с вашим дедом?

- Я его съел, - скривился Гэллегер. - Почему бы вам. не оставить меня в покое?

Джонсон что-то пометил в блокноте.

- Ваш дедушка. Хорошо... нужно проверить. А кстати, что это такое сидит там? -
он указал на голубоглазое существо.

- Я изучал случаи воспаления костного мозга у головоногих.

- Ага, понятно. Спасибо... Фред, проверь, что там с дедом этого парня. Куда ты
смотришь?

- На этот экран. Он включен.

Джонсон подошел к магнитофону.

- Думаю, нужно его конфисковать. Вероятно, там нет ничего важного, но... - Он
коснулся переключателя. Экран остался пустым, но голос Гэллегера произнес: "Мы
тут знаем, что делать со шпионами, ты, мерзкий доносчик".

Джонсон вновь нажал переключатель и посмотрел на Гэллегера. Его румяное лицо
оставалось неподвижным, пока перематывалась лента. Гэллегер сказал:

- Джо, дай мне тупой нож. Я хочу перерезать себе горло, но медленно и со
вкусом.

Однако Джо, занятый философскими рассуждениями, не потрудился даже ответить.

Джонсон начал просматривать видеозапись. Достав какой-то снимок, он сравнил
его с тем, что показывал экран.

- Отлично, это Хардинг. Спасибо, мистер Гэллегер, что сохранили это для нас.

- Пустяки, - откликнулся тот. - Я даже готов показать палачу, как ловчей
завязать петлю у меня на шее.

- Ты записываешь, Фред? Вот хорошо.

Пленка неумолимо вращалась, а Гэллегер старался убедить себя, что на ней не
может быть ничего особенного.

Его надежды развеялись дымом, когда изображение исчезло с экрана - это был
момент, когда он накинул на камеру одеяло. Джонсон поднял руку, требуя тишины.
На экране по-прежнему ничего не было видно, но голоса звучали отчетливо.

"У вас еще тридцать семь минут, мистер Гэллегер".

"Подождите немного, сейчас будет готово. Мне очень нужны ваши пятьдесят тысяч
кредитов".

"Но..."

"Спокойно, все уже готово. Еще чуть-чуть, и все ваши проблемы кончатся".

- Неужели я все это говорил? - бросил в пространство Гэллегер. - Ну и идиот!
Почему я не отключил микрофон, когда накрыл объектив?!

"Ты же медленно убиваешь меня, сопляк!"

- Старик имел в виду всего лишь еще одну бутылку, простонал Гэллегер. - Ну, не
будь дураком, приятель, и сделай так, чтобы фараоны тебе поверили! Эге... - Он
вдруг оживился. - Может, так я смогу узнать, что случилось с дедом и
Хардингом. Если я выстрелил их в иной мир, может, будет какой-нибудь след.

"А теперь внимание, - сказал голос Гэллегера с пленки. - Я объясню вам, как
это делаю. Да, еще одно: я хочу потом это запатентовать, поэтому не желаю
никаких шпионов. Вы двое никому ничего не скажете, но магнитофон по-прежнему
включен на запись. Когда я прослушаю это завтра, то скажу себе: Гэллегер, ты
слишком много болтаешь. Есть только один способ сохранить тайну. Раз - и все!"

Кто-то крикнул, но крик оборвался на середине. Магнитофон умолк, воцарилась
полная тишина.

Открылась дверь, и вошел, потирая руки, Мердок Маккензи.

- А вот и я, - сказал он. - Я понял так, что вы решили нашу проблему, мистер
Гэллегер. Может, мы с вами и договоримся. В конце концов, нет точных
доказательств того, что вы убили Джонаса. Я возьму назад обвинение, если у вас
действительно есть то, в чем нуждается наша фирма.

- Дай-ка мне наручники, Фред, - потребовал Джонсон.

- Вы не имеете права! - запротестовал Гэллегер.

- Ошибочное утверждение, - заметил Джо, - опровергаемое в данный момент
эмпирическим способом. До чего же вы, люди, нелогичны.

Развитие общества всегда отстает от развития техники. В те времена, когда
техника стремилась все упростить, общественная система была исключительно
сложна, частично в результате исторических условий, а частично из-за
тогдашнего развития науки. Возьмем, к примеру, юриспруденцию. Кокберн, Блеквуд
и многие другие установили некие общие и частные правила относительно, скажем,
патентов, однако одно небольшое устройство могло лишить их всякого смысла.
Интеграторы могли решать проблемы, с которыми не справлялся человеческий мозг,
и потому в эти полумеханические коллоиды требовалось встраивать различные
системы безопасности. Более того, электронный умножитель мог не только
опрокинуть патентные правила, но также нарушить право собственности, и потому
юристы исписывали целые тома о том, является ли право на "новинку"
действительной собственностью, считать ли сделанное на умножителе подделкой
или копией; а также о том, можно ли считать массовое дублирование шиншилл
непорядочным по отношению к производителю, использующему традиционные способы.
Мир, упоенный техническим прогрессом, отчаянно пытался удержать равновесие. В
конце концов вся эта неразбериха должна была кончиться. Но еще не сейчас.

Таким образом машина правосудия была конструкцией гораздо более сложной,
нежели интегратор. Прецеденты противоречили абстрактной теории, точно так же,
как адвокат адвокату. Теоретикам все казалось ясным, но они были слишком
непрактичны, чтобы давать советы; можно было нарваться на язвительное
замечание: "Что, мое изобретение нарушает право собственности? Ха! Значит, к
черту право собственности!"

Но ведь так же нельзя!

Во всяком случае не в мире, который тысячелетиями обретал относительное
чувство безопасности в прецедентах общественных отношений. Плотина формальной
культуры начала протекать во многих местах одновременно, и если бы человек
обратил на это внимание, он увидел бы сотни тысяч маленьких фигурок, мечущихся
от одной дыры к другой и отважно затыкающих их пальцами, руками и головами.
Однажды людям предстояло обнаружить, что за этой плотиной нет грозного океана,
но и этот день еще не пришел.

В некотором смысле это было на руку Гэллегеру. Официальные лица неохотно
принимали решения, поскольку необоснованный арест мог означать для них
огромные неприятности. Упрямый Мердок Маккензи воспользовался этим положением:
он поговорил со своим адвокатом и сунул палку в спицы колеса закона. Адвокат,
в свою очередь, побеседовал с Джонсоном.

Прежде всего, не было тела. Видеозапись - недостаточное доказательство, А
кроме того, были серьезные сомнения в правомерности ордеров на арест и обыск.
Джонсон позвонил в Юридический Центр, и над головами Гэллегера и беззаботного
Маккензи разразилась настоящая буря. Кончилась она тем, что Джонсон и его люди
убрались восвояси, забрав с собой вещественные доказательства и пригрозив, что
вернутся, как только кто-нибудь из судей подпишет нужные бумаги. "А пока, -
пообещал Джонсон, - перед домом останутся сотрудники полиции". Послав Маккензи
бешеный взгляд, он вышел.

- А теперь к делу, - сказал Маккензи, потирая руки. Между нами говоря, - он
доверительно наклонился вперед, - я очень доволен тем, что избавился от своего
партнера. Независимо от того, убили вы его или нет, я надеюсь, что его так и
не найдут. Теперь я смогу вести дела по-своему.

- Ну, хорошо, - сказал Гэллегер, - а как быть со мной? Меня арестуют, как
только Джонсон получит нужные документы.

- Но не осудят, - подчеркнул Маккензи. - Ловкий адвокат вытащит вас. Однажды
возбудили похожее дело, но адвокат прибег к метафизике и доказал, что убитый
никогда не существовал. Истинность доказательства была спорна, но убийцу
оправдали.

- Я обыскал дом, - сказал Гэллегер, - впрочем, люди Джонсона тоже. Нет ни
следа ни Джонаса Хардинга, ни моего деда. И, говоря откровенно, мистер
Маккензи, я понятия не имею, что с ними произошло.

Маккензи неопределенно махнул рукой.

- Прежде всего нужно действовать методически. Вы говорили, что решили некую
проблему для "Надпочечников Лимитед". Признаться, меня это заинтересовало.

Гэллегер молча указал на голубоглазый генератор. Маккензи задумчиво взглянул
на него.

- Ну и что? - спросил он.

- Это именно оно. Идеальная дичь.

Маккензи подошел к странному объекту, постучал по нему и заглянул в лазурные
глаза.

- И быстро бегает это создание? - спросил он.

- Ему совсем незачем бегать, - ответил Гэллегер. - Оно вообще с места не
двигается.

- Гмм... Если бы вы объяснили мне...

Впрочем, объяснение явно не понравилось Маккензи.

- Нет, - сказал он. - Я не вижу в этом толка. Охота на такую дичь не заставит
человека волноваться. Вы забываете, что нашим клиентам требуется возбуждение,
результатом которого будет стимуляция надпочечных желез и выделение
адреналина.

- Они получат его вдоволь. Ярость дает тот же эффект, что и возбуждение... -
Гэллегер углубился в объяснения.

В ответ Маккензи покачал головой.

- И страх и ярость приводят к избытку энергии, которую нужно на что-то
расходовать, а поскольку дичь совершенно пассивна, это невозможно. Так можно
вызвать только невроз, тогда как мы стараемся с ним бороться.

Отчаявшийся Гэллегер вспомнил о маленькой коричневой зверушке и принялся
расписывать ее достоинства, но когда Маккензи потребовал показать ее, быстро
ушел от этого.

- Нет, - сказал наконец Маккензи. - Как можно охотиться на что-то невидимое?

- Но есть ведь усилители обоняния, ультрафиолет... Кроме того, это хороший
тест на изобретательность.

- Наши клиенты не изобретательны. Им это ни к чему. Им требуется встряска,
отдых от слишком тяжелой или слишком легкой работы, словом, разрядка. Они не
собираются ломать головы над изобретением способа поймать нечто,
передвигающееся быстрее призрака, или гоняться за дичью, которая не двигается
с места. Вы башковитый парень, мистер Гэллегер, но, похоже, мне лучше всего
заняться страховкой Джонаса.

- Минуточку...

Маккензи поджал губы.

- Признаться, в этих животных что-то есть, но какая польза от дичи, которую
нельзя поймать? Если бы вы разработали какой-то метод ловли этих созданий из
другого мира, может, мы и договорились бы. Но пока я не собираюсь покупать
кота в мешке.

- Я наверняка найду какой-нибудь способ, - в отчаянии пообещал Гэллегер. - Но
не в тюрьме же.

- Вы меня обманули, мистер Гэллегер, уверяя, будто решили нашу проблему. А что
касается тюрьмы, то, возможно, доза адреналина разбудит ваш мозг настолько,
что вы найдете способ охоты на своих животных. Но, разумеется, и в этом случае
я не могу давать вам поспешных обещаний...

Мердок Маккензи улыбнулся Гэллегеру и вышел, тихо закрыв за собой дверь.
Гэллегер принялся грызть ногти.

- Мир познаваем, - убежденно произнес Джо.

Положение еще более осложнилось, когда на экране телевизора появился седой
мужчина и сообщил, что один из чеков Гэллегера оказался без покрытия. Триста
пятьдесят кредитов, сказал он. Что прикажете с ними делать? Гэллегер
рассмотрел плакетку на пиджаке мужчины.

- Вы из Обьединенных Лабораторий "Новая Жизнь"? А что это такое?

- Биологическое, медицинское и лабораторное оборудование, мистер Гэллегер.

- А что я у вас заказывал?

- Вы заказали шестьсот фунтов витаплазмы высшего сорта. В течение часа товар
был доставлен.

- А когда...

Седовласый пустился в детальные объяснения. Когда он закончил, Гэллегер дал
несколько лживых обещаний и отвернулся от погасшего экрана. Потом он в
отчаянии оглядел лабораторию.

- Шестьсот фунтов искусственной протоплазмы, - буркнул он. - Заказ Гэллегера
Бис.

- И ее доставили, - добавил Джо. - Ты расписывался в получении в тот вечер,
когда исчезли дедушка и Джонас Хардинг.

- Но что я мог с ней сделать? Ее используют в пластической хирургии и для
производства эндопротезов. Искусственные конечности и тому подобное. Неужели я
использовал ее для производства каких-то животных? Нет, это биологически
невозможно. Как я мог сделать из витаплазмы маленькую коричневую зверушку, к
тому же невидимую? А где же мозг и нервная система? Джо, шестьсот фунтов
витаплазмы просто исчезли. Куда она могла деться?

Джо молчал.

Несколько часов подряд Гэллегер трудился, как безумный.

- Сейчас мне нужно побольше узнать об этих созданиях, объяснил он Джо. -
Только тогда можно будет сказать, откуда они взялись и как оказались у меня. А
также выяснить, куда делись Хардинг и дедушка. А потом...

- Сядь и подумай.

- Именно в этом и заключается разница между нами. У тебя нет инстинкта
самосохранения. Ты бы спокойно сидел и размышлял, даже если в пальцах твоих
ног начиналась цепная реакция. Но я - другое дело. Я слишком молод, чтобы
умирать. Я все время думаю о тюрьме. Пожалуй, нужно выпить. Если бы я мог
выйти на орбиту, мое чертово подсознание все бы устроило наилучшим образом.
Как там насчет маленькой коричневой зверушки? Ты ее видишь?

- Нет, - ответил Джо.

- Тогда, может, удастся пропустить стаканчик. - После очередной попытки,
закончившейся полным крахом, Гэллегер взорвался: - Никто не может двигаться
так быстро!

- Ускоренный обмен веществ. Видимо, она почувствовала алкоголь. А может, у нее
есть какие-то дополнительные чувства. Даже я едва ее сенсирую.

- Если я смешаю виски с нефтью, то, может, тогда это маленькое пьяное чудовище
оставит меня в покое. Но такое я и сам не смогу выпить! Ну ладно, за дело, -
буркнул Гэллегер, и принялся испытывать на голубоглазом генераторе один
реактив за другим, без малейшего, впрочем, успеха.

- Мир познаваем, - вновь постулировал Джо.

- Заткнись. Интересно, можно ли посеребрить это создание? Тогда оно будет
неподвижно. Впрочем, оно и так не двигается. А как оно питается?

- Я бы сказал, с помощью осмоса.

- Возможно. Но чем?

Джо раздраженно забренчал.

- Имеется масса способов решить твою проблему. Инструментализм. Эмпиризм.
Витализм. Начни с a posteriori и перейди к a priori [2]. Для меня совершенно
очевидно, что ты решил проблему, поставленную перед тобой "Надпочечниками".

- Решил?

- Конечно.

- А каким образом?

- Очень простым. Мир познаваем.

- Перестань повторять этот трюизм и помоги мне! Кстати, ты неправ. Мир
познаваем, но только для совокупного разума всего человечества.

- Вздор. Философское невежество. Если ты не можешь доказать свой тезис с
помощью чистой логики, значит, ты проиграл. Те, кто во главу угла ставят
эксперимент, достойны лишь презрения.

- Какого черта я сижу и обсуждаю с роботом философские абстракции? А что ты
скажешь, если я докажу, что твое мышление кончится, как только я разобью ломом
твой радиоатомный мозг?

- Ладно, убей меня, - предложил Джо. - От этого проиграет все человечество, да
и ты тоже. Мир обеднеет, когда меня не станет. Но насилие ничего не значит для
меня, у меня ведь нет инстинкта самосохранения.

- Слушай, Джо, - Гэллегер решил зайти с другой стороны. - Если ты знаешь ответ
на мой вопрос, то почему же молчишь? Продемонстрируй мне свою великолепную
логику. Убеди меня, не прибегая к эксперименту, а с помощью одних рассуждений.

- А чего ради мне убеждать тебя? Хватит того, что я сам убежден. Кроме того, я
так красив и совершенен, что не представляю себе ничего лучшего, чем
наслаждение самим собой.

- Нарцисс, - буркнул Гэллегер. - Помесь Нарцисса с ницшеанским сверхчеловеком.

- Мир познаваем, - ответил Джо.

Дальнейшее развитие событий принесло повестку в суд для Джо. Шестеренки машины
правосудия начали вращаться. Сам Гэллегер по какому-то странному капризу
закона оставался пока вне его досягаемости. Однако основной принцип гласил,
что сумма отдельных частей равняется целому. Джо квалифицировали как одну из
частей, сумма которых равнялась Гэллегеру. Короче говоря, робот оказался в
суде, где презрительно прислушивался к полемике сторон.

Сопровождали его Гэллегер и Мердок Маккензи в окружении отряда адвокатов. Это
было предварительное следствие. Гэллегер не обращал на Джо внимания,
поглощенный вопросом, как бы обуздать строптивого робота, который знал все
нужные ответы, но не желал говорить. Он даже начал изучать философию, чтобы
побить Джо его собственным оружием, но пока единственным результатом усилий
была головная боль и невыносимая жажда. Даже за пределами своей лаборатории он
испытывал танталовы муки. Невидимая коричневая зверушка следовала за ним по
пятам, исправно воруя алкоголь.

Внезапно один из адвокатов Маккензи вскочил, как ошпаренный.

- Протестую, - воскликнул он. Последовал яростный спор о том, квалифицировать
ли Джо как свидетеля или как вещественное доказательство, и если как
последнее, то вызов в суд не имеет силы. Судья задумался.

- По-моему, - заявил он, - проблема сводится к следующему: детерминизм против
волюнтаризма. Если этот... гмм... робот обладает свободой воли...

- Ха! - фыркнул Гэллегер и тут же получил замечание от бейлифа.

- ...тогда он свидетель. Но с другой стороны имеется возможность, что робот в
вопросах мнимо свободного выбора является механическим продуктом
наследственности и окружающей среды. Само собой, говоря о наследственности,
следует подразумевать...

- Разумен робот или нет, ваша честь, не имеет для нас значения, - заметил
прокурор.

- Не согласен. Закон требует уваж...

- Можно мне сказать, ваша честь? - вмешался Джо.

- Твоя способность говорить почти автоматически дает тебе такое право, -
ответил судья, сконфуженно поглядывая на робота. - Мы слушаем.

Джо явно нашел связь между законом, логикой и философией, и радостно
заговорил:

- Я уже все это обдумал. Мыслящий робот - существо разумное. Я мыслящий робот,
следовательно, разумное существо.

- Ну и кретин, - охнул Гэллегер. - Даже я могу указать слабые стороны этого
ублюдочного силлогизма.

- Тихо, - прошептал Маккензи. - Все юристы стараются так запутать дело, чтобы
никто не мог в нем разобраться. Возможно, ваш робот не такой идиот, как вы
думаете.

Началась перепалка о том, являются мыслящие роботы разумными существами или
нет. Гэллегер не знал, что и думать. Вопрос оставался неясным, пока из
лабиринта противоречий не вывели рабочее положение, что Джо все-таки разумное
существо. Этому здорово обрадовался прокурор.

- Ваша честь, - заявил он, - мы узнали, что два дня назад мистер Гэллоуэй
Гэллегер отключил робота, представшего сегодня перед нами. Это правда, мистер
Гэллегер?

Рука Маккензи пригвоздила Гэллегера к месту. Один из защитников встал, чтобы
ответить на вопрос.

- Мы ни в чем не признаемся, - заявил он. - Однако если обвинение сформулирует
теоретический вопрос, мы на него ответим.

Теоретический вопрос был сформулирован.

- Итак, господин прокурор, теоретический ответ: "да". Робота этого типа можно
включать и выключать.

- А может робот этого типа выключить себя сам?

- Да.

- Но в данном случае такого не было? Мистер Гэллегер отключил робота два дня
назад в то самое время, когда в его лаборатории находился мистер Джонас
Хардинг.

- Теоретически все верно. Имело место временное отключение.

- В таком случае, - сказал прокурор, - мы хотим допросить робота,
квалифицированного судом как разумное существо.

- Решение по этому вопросу должно носить рабочий характер, - запротестовал
один из защитников.

- Согласен, ваша честь...

- Хорошо, - сказал судья, таращась на Джо. - Задавайте вопросы.

- Э-э... - Прокурор, оказавшись перед роботом, заколебался.

- Зови меня Джо, - подсказал тот.

- Спасибо. Так вы подтверждаете, что мистер Гэллегер отключал вас в упомянутое
время?

- Да.

- В таком случае, - торжествующе сообщил прокурор, - я обвиняю мистера
Гэллегера в нападении и... побоях. Поскольку работ признан разумным существом,
всякие действия, направленные на лишение его сознания или способности
передвигаться, противоречат закону и могут быть квалифицированы как
сознательное нанесение увечья.

Адвокаты Маккензи зашевелились.

- Что это означает? - спросил Гэллегер.

- Вас вместе с роботом могут задержать как свидетелей, - шепнул один из
адвокатов, потом встал. - Ваша честь, все наши ответы давались на чисто
теоретические вопросы.

- Но заявление робота было ответом на совершенно конкретный вопрос, - заметил
прокурор.

- Робот не был приведен к присяге.

- Это легко исправить, - сказал прокурор, и Гэллегер почувствовал, как
разлетаются его последние надежды. Он принялся лихорадочно рассуждать, а
разбирательство продолжалось.

- Клянетесь ли вы говорить правду, только правду и ничего кроме правды?

Гэллегер вскочил.

- Ваша честь, я протестую!

- А против чего, собственно?

- Против приведения робота к присяге.

- Ага! - сказал Маккензи.

Судья задумался.

- Пожалуйста, объяснитесь, мистер Гэллегер. Почему этого робота нельзя
приводить к присяге?

- Такая присяга имеет смысл только для человека.

- Почему?

- Потому что она предполагает существование души. Или, по крайней мере, теизм,
личную религию.

Судья взглянул на Джо.

- Пожалуй, в этом что-то есть. Джо, вы верите в какое-нибудь божество?

- Верю.

Прокурор просиял.

- Значит, мы можем продолжать.

- Минуточку, - поднялся Мердок Маккензи. - Могу я задать свидетелю вопрос?

- Пожалуйста.

Маккензи повернулся к роботу.

- Джо, ты не мог бы нам сказать, каково твое божество?

- Разумеется, - ответил робот. - Это я сам.

С этого момента судебное разбирательство превратилось в теологический спор.

Когда временно освобожденный Гэллегер вместе с Джо отправлялся домой, юристы
обсуждали животрепещущий вопрос: сколько ангелов могут поместиться на кончике
иглы. Дело не могло двинуться с места до той поры, пока не будут установлены
религиозные принципы робота. Все время, пока они летели в воздушном такси,
Маккензи пытался убедить Джо в преимуществах кальвинизма.

Уже у самой двери он позволил себе небольшую угрозу.

- Я не хотел ставить вас в такое трудное положение, обратился он к Галлегеру,
- однако под угрозой тюрьмы вы будете работать гораздо эффективнее. Не знаю,
долго ли мне удастся покрывать вас, но если вы быстро выполните условия...

- Какие условия?

- О, мне нужно немного. Для начала - тело Джонаса...

- Ха! - ответил Гэллегер.

Вернувшись в лабораторию, он сел и впрыснул себе в рот порцию алкоголя, прежде
чем успел подумать о маленькой коричневой зверушке. Потом лег, переводя взгляд
с голубоглазого негенератора на Джо и обратно.

- Старая китайская пословица гласит, - наконец заговорил он, - что тот, кто
первый откажется от словесных аргументов и начнет размахивать руками,
признается в интеллектуальной несостоятельности.

- Разумеется, - ответил Джо. - Это не подлежит ни малейшему сомнению: если для
доказательства своей правоты тебе нужен эксперимент, значит, ты плохой философ
и логик.

Гэллегер вновь прибег к казуистике:

- Первый уровень: человекообразное животное - размахивание кулаками. Второй
уровень: человек - чистая логика. А как быть с третьим уровнем?

- С каким еще третьим уровнем?

- Мир познаваем. Но только для человека, а ты не человек. Твое божество не
антропоморфно. Итак, три уровня: животное, человек и то, что мы для удобства
назовем сверхчеловеком, хотя ему вовсе не обязательно иметь с человеком что-то
общее. Мы всегда приписывали теоретическому сверхсуществу божественные черты.
Пусть это существо третьего уровня называется Джо.

- Резонно, - заметил Джо.

- В данной ситуации две основные логические концепции не находят применения.
Мир познаваем для чистого разума, но вместе с тем и для опыта, соединенного с
разумом. Но такие концепции второго уровня настолько же элементарны для Джо,
насколько идеи Платона для Бэкона. - Гэллегер скрестил пальцы за спиной. -
Возникает вопрос: что означают для Джо операции третьего уровня?

- Божественность? - предположил робот.

- Не забывай, что у тебя есть дополнительные чувства. Ты можешь сенсировать,
что бы это ни значило. Нужны ли тебе еще традиционные логические методы?
Скажем...

- Да, - признался Джо, - я сенсирую. А еще могу когитовать. Гмм...

Гэллегер вдруг вскочил с дивана.

- Ну и дурень же я! "Выпей меня" - вот он ответ. Заткнись, Джо, иди в угол и
сенсируй себе на здоровье.

- Но я сейчас когитую.

- Тогда когитуй. Меня наконец-то осенило. Когда я вчера проснулся, то думал о
бутылке с надписью "Выпей меня". Алиса, когда выпила бутылочку, уменьшилась,
верно? Та-ак... где у меня энциклопедия? Жаль, что я так слаб в технике.
Вазоконстриктор... гомеостатический... - о, есть! - демонстрирует механизм
метаболизма, регулирующего вегетативную нервную систему. Метаболизм.
Интересно...

Гэллегер направился к лабораторному столу и осмотрел все бутылки.

- Жизнь - вот сущность всего, а все прочее лишь ее проявления. Я должен был
решить некую проблему для фирмы "Надпочечники Лимитед". Здесь были Джонас
Хардинг и дедушка. Хардинг дал мне час на выполнение своего заказа. Вопрос
заключался... в создании опасного и вместе с тем безвредного животного.
Парадокс. Нет, не то. Клиенты Хардинга хотели переживать волнующее приключение
и одновременно оставаться в безопасности. Лабораторных животных у меня нет...
Джо!

- Ну, что еще?

- Смотри, - сказал Гэллегер, налил в стакан выпивку и смотрел, как она
исчезает. - Что случилось с выпивкой?

- Ее выпила маленькая коричневая зверушка.

- А случайно, это не мой дед?

- Он самый, - ответил Джо.

Гэллегер виртуозно выругался.

- Что же ты мне сразу не сказал, ты...

- Я ответил на твой вопрос, - откликнулся робот. - Дедушка ведь смуглый,
верно? И он, несомненно, животное.

- Но почему маленькое? Я думал, это будет существо размером с кролика.

- Единственным критерием оценки является сравнение с размерами данного вида. В
сравнении со средним человеческим ростом дедушка мал. Вот и получается
маленькая коричневая зверушка.

- Итак, это дед, - повторил Гэллегер, возвращаясь к лабораторному столу. -
Просто его переключили на большую скорость. Ускоренный обмен веществ.
Адреналин... Гммм... Теперь, когда я знаю, что искать, возможно...

Он умолк. Уже темнело, когда он влил в стакан содержимое небольшой пробирки,
добавил туда порцию виски и подождал, пока смесь исчезнет.

Вскоре что-то замелькало то в одном, то в другом углу комнаты, начало
постепенно материализоваться и наконец превратилось в дедушку. Дед стоял перед
Гэллегером, трясясь как студень, по мере того, как проходило действие
ускоряющего средства.

- Как дела, дедуля? - успокаивающе спросил Гэллегер.

Лицо старика выражало ярость, впервые в жизни он был пьян. Гэллегер с
безграничным удивлением таращился на него.

- Я возвращаюсь в Мэйн, - заплакал дед и рухнул навзничь.

- Никогда я не видел столько рохлей одновременно, сказал он, пожирая жаркое. -
Боже, как я голоден. В следующий раз хорошенько подумаю, прежде чем дам
сделать себе укол. Сколько месяцев я был в этом состоянии?

- Два дня, - ответил Гэллегер, старательно перемешивая микстуру. - Это было
средство, ускоряющее обмен веществ. Ты просто жил быстрее, вот и все.

- Вот и все! Да я вообще не мог есть! Все было для меня слишком твердым.
Единственное, что мне подходило, это алкоголь.

- Да?

- Я не мог кусать, даже искусственными зубами. А виски имело такой вкус,
словно его раскалили докрасна. Жаркое вроде этого было просто исключено.

- Ты просто жил быстрее. - Гэллегер посмотрел на робота, продолжавшего молча
когитовать в углу. - Э-э... минуточку. Противоположностью ускорению является
замедление... Дед, а где Джонас Хардинг?

- Вон он, - ответил старик, указывая на голубоглазый негенератор и тем самым
подтверждая подозрение Гэллегера.

- Витаплазма. Да, именно так. Потому мне и прислали столько витаплазмы. -
Гэллегер осмотрел гладкую поверхность мнимого генератора, попытался сделать
подкожную инъекцию, но не сумел воткнуть иглу. Тогда он капнул немного
вещества, полученного от смешивания содержимого различных бутылок, на кожу
существа. Помогло. Он ввел в это место иглу шприца и с удовольствием смотрел,
как меняется цвет кожи, а все создание становится светлым и пластичным. -
Витаплазма! - торжествовал он. - Обычные искусственные белковые клетки. Ничего
удивительного, что оно казалось таким твердым. Я применил формулу замедления,
перейдя к молекулярному гомеостазису. Существо с таким медленным обменом
веществ должно казаться твердым как железо. - Он принялся собирать руками
протоплазму и вкладывать в контейнер. Вокруг голубых глаз начал формироваться
череп, помалу обретали форму широкие плечи, торс...

Вскоре на полу сидел неподвижный, как статуя, Джонас Хардинг.

Его сердце не билось, он не дышал. Замедлитель поддерживал его в состоянии
нерушимой инертности.

Впрочем, не такой уж нерушимой. Гэллегер, уже взявшийся за шприц, остановился
и посмотрел сначала на Джо, потом на деда.

- А собственно, зачем я это сделал? - спросил он и тут же ответил: -
Ограниченное время. Хардинг дал мне час на решение его проблемы. А время -
штука относительная, особенно при таком медленном обмене веществ. Я сделал
Хардингу укол замедлителя, чтобы он не ощущал течения времени. Ну-ка,
посмотрим. - Гэллегер капнул чем-то на непроницаемую кожу Хардинга и смотрел,
как это место смягчается и меняет цвет.

- Гмм... Заморозив Хардинга, я мог бы работать неделями, а проснувшись, он
решил бы, что прошло совсем немного времени. Но зачем мне понадобилась
витаплазма?

Дедушка осушил стакан пива.

- В пьяном виде ты сам не знаешь, что творишь, - сказал он и потянулся за
очередной порцией жаркого.

- Это точно. Но Гэллегер Бис, по крайней мере, логичен. Его логика безумна, но
она все-таки остается логикой. Так, подумаем. Я вспрыснул Хардингу замедляющую
микстуру и он стал твердым и неподвижным. Не мог же я оставить его в таком
виде, правильно? Все решили бы, что у меня в лаборатории труп.

- Значит, он не мертвый? - спросил дедушка.

- Боже сохрани! Он просто замедлен. Понял! Таким образом я замаскировал его
тело. Заказал витаплазму, облепил ею Хардинга, а потом впрыснул ему
замедлитель, который так действует на живую клеточную ткань, что она
становится непроницаема и неподвижна.

- Совсем сбрендил! - сказал дед.

- Да, я безумен, - признался Гэллегер. - По крайней мере, таков Гэллегер Бис.
И подумать только, ведь я оставил ему открытыми глаза, чтобы не забыть, когда
протрезвею, кто скрывается подо всем этим. Для чего я, собственно, сделал
магнитофон? Логика Гэллегера Бис еще фантастичнее логики Джо.

- Не мешай мне, - отмахнулся Джо. - Я все еще когитую.

Гэллегер вонзил иглу в вену Хардинга и ввел ему ускоряющее средство. Вскоре
Джонас Хардинг шевельнулся, заморгал своими голубыми глазами и поднялся с
пола.

- Вы мне что-то кольнули? - спросил он, растирая руку.

- У вас был обморок, - ответил Гэллегер, внимательно глядя на него. - Что
касается вашей проблемы...

Хардинг придвинул стул и сел, зевая.

- Вы ее решили?

- Вы дали мне на это час.

- Действительно. - Хардинг посмотрел на часы. - Стоят. Итак?

- Как вы считаете, сколько прошло времени с вашего прихода ко мне?

- Полчаса? - предположил Хардинг.

- Два месяца, - буркнул старик.

- Оба вы правы, - заметил Гэллегер. - Я могу назвать третий срок, и тоже буду
прав.

Хардинг явно решил, что Гэллегер все еще пьян, и продолжал гнуть свое:

- Ну так что с животным, которое нам нужно? У вас есть еще полчаса...

- Они мне не нужны, - ответил Гэллегер, в мозгу которого вдруг вспыхнул яркий
свет. - Ответ уже готов. Но не совсем такой, какого вы ждете. - Он удобно
вытянулся на диване и задумчиво посмотрел на алкогольный орган. Сейчас, когда
он снова мог пить, Гэллегер сознательно оттягивал упоительный момент. - Я не
встречал вина прекраснее жажды, - заметил он.

- А, болтовня все это! - бросил дед.

- Клиенты "Надпочечников Лимитед" хотят охотиться, а поскольку им требуются
сильные ощущения, животные должны быть опасны. Это кажется парадоксальным, но
только на первый взгляд. Проблема состоит не в животном, а в охотнике.

Хардинг недоуменно уставился на него.

- То есть?

- Тигры. Кровожадные людоеды. Львы. Ягуары. Африканские буйволы. Самые злобные
и хищные животные. Вот частичный ответ на ваш вопрос.

- Минуточку, - сказал Хардинг. - Я вижу, вы меня неправильно поняли. Наши
клиенты не тигры. Мы поставляем не людей зверям, а наоборот.

- Понадобится еще несколько опытов, - продолжал Гэллегер, - но основное уже
ясно. Ускоритель. Замаскированный ускоритель обмена веществ с адреналином в
качестве катализатора. Примерно так...

И Гэллегер в ярких красках представил свою идею.

Вооруженный ружьем клиент пробирается сквозь искусственные джунгли в поисках
дичи. Он заплатил фирме некую сумму и получил внутривенный укол ускорителя.
Эта субстанция уже включилась в его кровообращение, но пока не дает никакого
эффекта - дожидается катализатора.

Из зарослей выскакивает тигр и, оскалив клыки, бросается на клиента. Когда он
почти касается когтями человека, надпочечная железа впрыскивает в кровь дозу
концентрированного адреналина.

Это и есть катализатор, приводящий ускоритель в действие. Клиент обретает
невероятную скорость. Он уклоняется от лап тигра, внезапно застывшего в
прыжке, и расправляется с ним раньше, чем перестанет действовать ускоритель. А
когда это происходит, возвращается в фирму "Надпочечники и т.д.", где может
получить очередной укол.

Все очень просто.

- Десять тысяч кредитов, - радостно произнес Гэллегер, пересчитывая деньги. -
Остальное получу, как только решу вопрос с катализатором. Но это уже мелочи,
любой химик справится. Однако меня забавляет перспектива встречи Хардинга с
Мердоком Маккензи. Когда они сравнят время, может получиться потеха.

- Я бы выпил, - сообщил дед. - Где у тебя бутылка?

- Пожалуй, я даже смог бы доказать в суде, что решение проблемы заняло у меня
не больше часа. Разумеется, часа Хардинга, но, в конце концов, время
относительно. Энтропия, метаболизм - какая прекрасная дискуссия могла бы из
этого выйти! Но не выйдет. Потому что это я знаю формулу ускорителя, а не
Хардинг. Он заплатит остальные сорок тысяч, а вот Маккензи не получит ничего.
В конце концов, я даю фирме "Надпочечники Лимитед" то, что определит ее успех,
и в чем они так нуждаются.

- Как бы то ни было, я возвращаюсь в Мэйн, - заявил дед, довольный собой. -
Разве что ты дашь мне бутылку.

- Так пойди и купи, - Гэллегер бросил старику несколько кредитов. - Купи
парочку. Посмотрим, что нового придумали виноделы... Нет, я не пьян. Но вскоре
буду.

Гэллегер сунул мундштук органа в рот и принялся играть на клавиатуре
алкогольные арпеджио. Дед вышел, скептически улыбаясь: не верил он всем этим
новомодным штучкам.

В лаборатории воцарилась тишина. "Тарахтелка" и "Чудовище" - два генератора -
стояли и молчали. Ни у одного из них не было голубых глаз. Гэллегер
экспериментировал с коктейлями и чувствовал, как его душу потихоньку наполняет
приятное тепло.

Джо вышел из угла, остановился перед зеркалом и залюбовался своими
шестеренками.

- Ты закончил когитовать? - с иронией спросил Гэллегер.

- Да.

- Разумное существо, ничего не скажешь. Ох уж эта твоя философия! Ну что ж,
дружок, в конце концов оказалось, что я прекрасно обхожусь без твоей помощи.
Проваливай.

- Ты неблагодарен, - сказал Джо. - Но выводы из моей суперлогики ты все же
сделал.

- Из твоей... чего? Шестеренки у тебя заело, что ли? Из какой еще суперлогики?

- Третьего уровня, конечно. Мы говорили об этом недавно, потому я и когитовал.
Не думаешь же ты, что решил проблему своим слабеньким мозгом, запертым в
непрозрачном черепе?

Гэллегер резко сел.

- О чем ты болтаешь? Логика третьего уровня? Но ведь ты не...

- Тебе не понять. Это более сложно, чем "ноумен" Канта, который можно постичь
только мысленно. Чтобы это понять, ты должен уметь когитовать, но... Что ж,
собственно, это и есть третий уровень. Это... сейчас, сейчас... демонстрация
природы вещей, исходя из того, что они происходят не сами по себе.

- Эксперимент?

- Нет, когитация. Я перевожу все вещи из материальной сферы в область чистой
мысли и только тогда делаю логические выводы.

- Но... минуточку. Ведь кое-что произошло! Я понял, что случилось с дедушкой и
Хардингом, и разработал ускоряющее средство...

- Это тебе только кажется, - сказал Джо. - Я просто когитовал, а это процесс
суперинтеллектуальный. Когда же я закончил, события просто не могли не
произойти. Но, надеюсь, ты не думаешь, будто они происходили сами по себе?

- Так что же это за когитация такая?

- Этого ты никогда не узнаешь.

- Но... но ведь ты уверяешь, будто явился первопричиной... нет, это
волюнтаризм или... логика третьего уровня? Гэллегер вновь опустился на диван,
вглядываясь в робота. Кем это ты себя вообразил? Deus ex machina? [3]

Джо взглянул на узор шестеренок, заполняющих его грудную клетку.

- А кем же еще? - важно вопросил он.

Примечания:

1  Cogito ergo sum (лат.) - Мыслю, следовательно существую. Исходный принцип
   философии Рене Декарта.

2  A priori (лат. ) - принимаемое на веру, без экспериментального
   подтверждения. A posteriori (лат.) - принимаемое на основании опыта.

3  Deus ex machina (лат.) - "бог из машины". Традиционно этот термин
   употребляется для обозначения развязки вследствие вмешательства
   непредвиденного обстоятельства. В античной трагедии развязка иногда
   наступала благодаря вмешательству какого-либо бога, появлявшегося на сцене
   при помощи скрытого механического приспособления.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Ex_Machina.26065.fb2.zip