file_id.diz

Генpи Каттнер

http://www.fictionbook.ru/author/kattner_genri/

Генри Каттнер (Henry Kuttner, 07.04.1914 - 03.02.1958), писатель, классик
американской фантастики. Родился в Лос-Анджелесе. Отец Каттнера умер,
когда Генри было пять лет, и семья перебралась в Сан-Франциско, но к тому
времени, когда Генри должен был перейти в старшие классы, семья вернулась
в Лос-Анджелес. После окончания школы Генри устроился на работу в
литературное агентство. Подростком увлекся фантастикой и литературой
ужасов, переписывался с Г.Ф. Лавкрафтом и авторами его "кружка". Дебютная
публикация – стихотворение "Ballad of Gods" ("Weird Tales", февраль 1936).
Месяц спустя тот же журнал опубликовал дебютный рассказ Каттнера
"Кладбищенские крысы", который до сих пор считается одним из самых
страшных произведений во всей литературе ужасов. В том же 1936 году
Каттнер вступает в Лос-Анжелесское отделение Лиги Научной Фантастики. Он
продолжает активно публиковаться, а в 1937 году пробует себя в соавторстве
с Робертом Блохом и, чуть позже, с Кэтрин Мур, котораяв 1940 году стала
его женой. Он также писал под псевдонимом "Келвин Кент" - как сольно, так
и с Артуром К. Барнсом. Некоторые рассказы также публиковались под
"переходящими псевдонимами" "James Hall" и "Will Garth".

В конце 30-х годов Каттнер ради заработка публиковал под разными
псевдонимами много рассказов в бульварных журналах "грязных детективов" и
порнорассказов, чем основательно испортил себе репутацию. Поэтому, а также
потому, что Джону Кэмпбеллу нужны были "новые имена", когда они с Мур в
начале 40-х годов начали вместе активно писать фантастику, то она
публиковалась под псевдонимами, самыми известными из которых были "Льюис
Пэджетт" и "Лоуренс О`Доннелл". Другие их рассказы этого периода выходили
под псевдонимами "Paul Edmonds", "Noel Gardner", "Keith Hammond", "Hudson
Hastings", "Robert O.Kenyon", "C.H.Liddell", "K.H.Maepen", "Scott Morgan"
и "Woodrow Wilson Smith". C началом войны Каттнер, который из-за сердечной
недостаточности был признан нестроевым, направляется для прохождения
службы в медкорпус в Форт Монмут, где пробыл до 1945 года. Кэтрин Мур на
это время переехала туда же, и они продолжали писать и публиковать
рассказы и повести. Их первой книгой стал роман "Ярость", изданный в 1950
году под псевдонимом "Лоуренс О'Доннелл". В том же году Каттнер и Мур
поступают в Университет Южной Калифорнии; Каттнер окончил его в 1954 году,
Мур - в 1956. В 1952 году по их рассказу "The Twonky" (1942) был поставлен
одноименный фильм. После окончания университета Каттнер вел в нем класс
литературного мастерства, одновременно работая над новыми книгами и
магистерской диссертацией.

В 1958 году Каттнер скончался от сердечной недостаточности. Еще при его
жизни многие произедения, написанные совместно Каттнером и Мур
переиздавались в книгах под именем одного только Каттнера, без упоминания
о соавторстве Мур; эта же традиция сохранилась и до сегодняшнего дня.

Генри Каттнер и Кэтрин Мур: История одной любви

© Сергей Бережной, 1998
http://barros.rusf.ru/article020.html

Я начал делать этот материал как перевод посвященной Каттнеру
биографической статьи из книги Сэма Московица "Искатели завтрашнего дня"
(1967), и следы этого обстоятельства для информированного читателя должны
быть заметны. К несчастью, я не сумел обуздать творческий порыв и довольно
далеко отошел от первоначального текста, за что приношу свои извинения
Сэму Московицу.

При написании статьи я привлек достаточное количество дополнительных
материалов, чтобы считать настоящую работу не переводом, а компиляцией.
Кроме того, я позволил себе ряд художественных обобщений (впрочем, не
выходя за пределы известных мне фактов). Все это позволяет мне считать
настоящий материал моей авторской работой, за что я прошу прощения у всех,
кто из-за этого может посчитать себя задетым.

И последнее: названия журналов фантастики в этом материале осознанно
оставлены мною в оригинальном написании. Это кажется мне более
обоснованным, чем переводить их ("Поразительные научно-фантастические
рассказы" - выглядит кретинически) или ломать язык транслитерацией
("Эмейзинг сториз" - кошмар!)... За что я в третий раз прошу прощения - на
этот раз у читателей.

***

Представьте себе ситуацию: писатель, заслуживший репутацию халтурщика
средней руки, вдруг оказывается чуть ли не гением. Вы обнаруживаете, что
давно и преданно любите его рассказы, являетесь его поклонником...
Представили? Тогда вы можете вообразить, какой эффект в американском
фэндоме произвело сообщение о том, что за псевдонимами Льюис Пэджетт и
Лоуренс О'Доннелл скрывается печально известный Генри Каттнер.

Тайну личности Льюиса Пэджетта разболтал Джон Кэмпбелл, редактор журнала
"Astounding SF". Новость эта появилась в номере фэнзина "Fantasy Fiction
Field" от 11 августа 1943 года, а уже в сентябре другой фэнзин, "Le
Zombie", опубликовал результаты читательского голосования на звание
лучшего автора года. Организатор этого голосования, недолго думая,
прибавил голоса, поданные за Пэджетта, к голосам, поданным за Каттнера. В
результате Генри Каттнер, который до того и мечтать не мог о каких-то
высоких местах в рейтингах, оказался аж на 13-м месте!

Через два года, когда маски пали окончательно и бесповоротно, Каттнер,
бывало, оказывался уже в самых первых строчках читательских опросов...

Что же до Кэтрин Мур, то она не поднималась до таких высот никогда.

В отличие от Рэя Брэдбери (с которым Генри был дружен), Каттнер не любил
распространяться о своем прошлом. Родился он в 1914 году в Лос-Анджелесе.
Отец Каттнера держал книжный магазинчик - он умер, когда Генри было всего
пять лет. Большую часть детства будущий писатель провел в Сан-Франциско,
куда его мать перебралась в поисках заработка. Она содержала пансион, что
позволило обеспечить Генри и двум его старшим братьям учебу в школе. К
тому времени, когда Генри должен был перейти в старшие классы, семья
вернулась в Лос-Анджелес, и после окончания школы Генри устроился на
работу в литературное агентство, владелицей которого была жена одного из
его братьев. Интерес к фантастике у него, как и у большинства писателей
его поколения, проявился рано. Он начал с "Волшебника Страны Оз", зачитал
до дыр "Принцессу Марса" - и в возрасте двенадцати лет попался на крючок
под названием "Amazing Stories".

С годами, однако, его пристрастия сместились от "сайентификшн" к рассказам
ужасов - он стал страстным почитателем журнала "Weird Tales",
переписывался с Говардом Лавкрафтом и авторами его кружка. А в 1936 году
дождался первой публикации - февральский выпуск "Weird Tales" напечатал
его стихотворение "Баллада богов", написанное под очевидным влиянием
Роберта Говарда. Месяц спустя тот же журнал опубликовал дебютный рассказ
Каттнера "Кладбищенские крысы", который до сих пор считается одним из
самых страшных произведений во всей литературе ужасов. Для молодого
писателя это было огромное достижение. Несмотря на то, что в рассказе
явственно ощущались мотивы, традиционные для творчества Лавкрафта,
несмотря на то, что литературный опыт Каттнера был тогда мизерным,
"Кладбищенские крысы" стали одним из самых эмоционально ярких его
произведений. Рассказ был слишком хорош для дебютанта, многие высказывали
предположение, что под именем "Генри Каттнер" скрывается кто-то из
мастеров... В майском номере "Weird Tales" редактор Фэрнсуорт Райт эти
слухи отмел:

"Генри Каттнер - это не псевдоним. Это молодой, но, без сомнения,
чрезвычайно одаренный автор, и можно уверенно предположить, что в будущем
его ждет большой успех"...

Ирония судьбы - это было написано об авторе, который обрел истинную славу
под псевдонимом...

В том же 1936 году Каттнер вступает в Лос-Анджелесское отделение Лиги
Научной Фантастики. Его рассказы продолжали регулярно появляться в "Weird
Tales", но он уже совсем не напоминал своего недавнего кумира - Лавкрафта.
Каттнер был блистательным шутником, прекрасным собеседником, легко
сходился с людьми и был щедр на идеи (кстати, некоторые идеи его ранних
рассказов использовали позже такие корифеи, как Сибери Куин и Э. Хоффман
Прайс)...

В 1937 году он пробует себя в соавторстве с Робертом Блохом и чуть позже -
с Кэтрин Мур.

Кэтрин родилась в Индианаполисе в 1911 году и, похоже, обречена была стать
писателем - с самого детства она выдумывала длинные и невероятно
занимательные истории и рассказывала их каждому, кого ей удавалось
достаточно надолго загнать в угол. Научившись писать, она стала переносить
свои истории на бумагу. Имена ее герои носили разные, но узнать их не
составляло труда - были это Тарзаны, Робин Гуды и Ланселоты. Так
продолжалось до 1931 года, когда Кэтрин попался в руки журнал с
интригующим названием "Amazing Stories".

(Почему история вечно спотыкается об этот пенек? Или правы те, кто
утверждает, что некоторые основные нити в ткани мироздания достаточно
толсты, чтобы мы могли их заметить?)

В ноябре 1933 года журнал "Weird Tales" опубликовал дебютный рассказ
некоего К. Л. Мура. Рассказ назывался "Шамбло" и был, по мнению редакции,
потрясающим. Его удостоил хвалебным откликом даже сам Г.Ф.Лавкрафт, а уж
восторгу читателей просто не было границ. Карьера дебютанту была
обеспечена...

К 1937 году дебютант превратился в одного из признанных авторитетов. То,
что "К.Л." расшифровывается как "Кэтрин Люсиль", стало известно довольно
скоро, но круг посвященных в сию тайну был узок и расширялся медленно и
неохотно. Склонение по родам в английском языке не принято, что делает
очень удобным сохранение подобных небольших секретов. Тем более,
фантастика традиционно оставалась мужским жанром...

Знакомство Каттнера с Кэтрин началось с курьеза. Каттнеру рассказы "Мура"
активно нравились, но он никак не находил повода завязать переписку с их
автором. И вот однажды Г.Ф.Лавкрафт попросил Каттнера, который перебрался
тогда на Восточное Побережье, переслать Мур книги, которые брал на чтение.
Повод был самый что ни на есть достойный, и Каттнер написал "мистеру Муру"
письмо. Ответ он, к своему изумлению, получил от "мисс Мур"...

Они впервые увидели друг друга только в 1938 году, через несколько месяцев
после того, как "Weird Tales" напечатал их совместный рассказ "В поисках
Звездного Камня" (соавторы писали его, обмениваясь фрагментами текста по
почте). Шедевром этот рассказ не был, однако определенное влияние на
развитие фантастики все-таки оказал - причем совершенно неожиданное. Герой
рассказа пел песню, которая заканчивалась так:

...Пройдя сквозь тьму навстречу смерти,
Мы в битвах грозных полегли,
Но видели мы в миг последний
Холмы зеленые Земли...

Через несколько лет последняя строчка была вложена Робертом Хайнлайном в
уста Слепого Барда Космоса и навеки стала классикой.

Наверное, это был Знак.

Кэтрин, в общем, в деньгах не нуждалась, но Генри должен был зарабатывать
на хлеб насущный в поте лица своего. "Weird Tales" публиковал рассказы
Каттнера часто, но гонораров на жизнь не хватало. Писать научную
фантастику Генри опасался. Образования у него не было, и он не без
оснований полагал, что в литературе технических идей ему делать, по
большому счету, нечего. Оставались бульварные жанры. В конце тридцатых в
США развелось множество журнальчиков, которые печатали "грязные" детективы
и сексуально-мистические рассказы. Каттнер штамповал их буквально пачками
и публиковал где ни попадя - как под своим именем, так и под псевдонимами
(многие из которых уже никогда не будут раскрыты). Так ему удавалось
удерживаться на плаву.

Но заплатить за это пришлось репутацией. Горькая слава литературного
поденщика и автора "порнухи" прочно прилипла к его имени. Однажды Каттнеру
удалось пристроить пару "левых" повестей в НФ-журнал "Marvel Science
Stories", но это привело почти к катастрофе - на редакцию посыпались
протесты читателей и Каттнер стал для мира фантастики чуть ли не изгоем...

Впрочем, это не мешало ему встречаться с Кэтрин. Их все больше и больше
тянуло друг к другу.

7 июля 1940 года состоялась свадьба.

С тех пор они всегда были вместе. И даже когда Генри во время войны был
направлен для прохождения службы в медкорпус в Форт Монмут (из-за
сердечной недостаточности он был признан негодным к строевой), Кэтрин
поехала вслед за ним.

Главное - они продолжали работать. Вместе. С этого момента Каттнер не
написал ни одного рассказа, который не был "причесан" Кэти, а все
рассказы, написанные Мур, приобретали законченность в суровых руках Генри.
Он привносил в прозу динамику и ярость, она - отточенность и шарм. По
сути, они стали единым целым, одним писателем.

И этот писатель был гением. Его звали то Лоуренс О'Доннелл, то Льюис
Пэджетт, то Кэтрин Мур, то Генри Каттнер. Но рассказы его были почти
всегда потрясающе хороши. "Все тенали бороговы", "Механическое эго",
"Жилищный вопрос", "Музыкальная машина", блистающие юмором циклы о
Хогбенах и Гэллегере - и бесконечно печальный шедевр "Лучшее время
года"... Да, "Лучшее время года" почти целиком написала Кэтрин, а "Ярость"
- большей частью Генри, но кто именно сидел за машинкой, перестало иметь
для них какое-либо значение. Они достигли гармонического единства. И
Кэтрин не видела ничего плохого в том, что написанные большей частью ею
рассказы переиздаются в сборниках, на обложках которых стоит только имя
Генри. Это было неважно. Мир фантастики оставался миром мужчин, и бороться
с этим было бессмысленно. Да и не хотела она с этим бороться...

А потом секрет Льюиса Пэджетта перестал быть секретом.

Пришедший успех не опьянил и не заставил расслабиться. Каттнер все еще
остро чувствовал недостаток образования. В 1950 году он поступил в
Университет Южной Калифорнии - и Кэтрин последовала за ним. Он закончил
курс за три с половиной года и взялся за магистерскую диссертацию,
одновременно ведя в университете класс литературного мастерства. Она
продолжала учиться. И они продолжали писать. Появлялись новые повести, по
одному рассказу в 1952 году был снят фильм, серии рассказов сливались в
романы - но все это было как бы мимоходом, для того, чтобы как-то прожить,
для того, чтобы не потерять беглости пальцев. Настоящая работа еще только
предстояла...

Пришло новое и очень заманчивое предложение из Голливуда.

Диссертация Генри была практически закончена. Осталось только подготовить
тезисы.

Сценарий фильма катился как под гору.

Мир вращался вокруг них - все быстрее...

Каттнер умер 4 февраля 1958 года. Сердечная недостаточность, которая
спасла его от окопов второй мировой, спасла его и от жизни в бурных
шестидесятых. Он не видел ни полета Гагарина, ни убийства Кеннеди, ни
"Битлз"...

Кэтрин привычно закончила начатый им сценарий и несколько повестей, четыре
года читала его студентам лекции по литературному мастерству. Потом были
новые сценарии для кино и телевидения, редкие рассказы, предисловия - и
долгая-долгая одинокая жизнь...

А в Советском Союзе, где в конце пятидесятых вдруг вспыхнул интерес к
переводной фантастике, начали один за другим переводиться их рассказы.
Обычно они выходили под именем Генри. Лишь изредка ее имя упоминалось
где-нибудь в примечании.

Но это было по-прежнему неважно...

Человеческое эго

© Сергей Бережной, 1998
http://barros.rusf.ru/article112.html

В этом сборнике есть рассказы - и рассказы.

От одних читатель просто получит массу удовольствия - от самого процесса
чтения. Он будет смеяться над похождениями Хогбенов, радоваться их
простодушной гениальности, ликовать вместе с Сонком, когда тот, летя над
городом, плевком попадает в сову. Простые житейские радости Хогбенов,
спасибо автору, стали доступны и нам, простым смертным. Мы живо
представляем себе, как Папуля пытается телепортнуть самогонку в кровь
Мамули, как неопытный Сонк ненароком превращает тюремную решетку из
железной в золотую, вместо того чтобы просто ее развеять, как чувствует
себя в бутылке накрывшийся "прохвессор"... Воспетая Клиффордом Саймаком
американская глубинка, дарующая каждому право жить по собственным законам,
превращается в этих рассказах в страну невостребованных чудес. "Что?
Человек по небу пролетел? Да не волнуйтесь вы так, это сынок наших соседей
озорничает..."

От других рассказов веет ностальгическим духом научно-технической
фантастики 20-х - 30-х годов. Скажем, герой "Робота-зазнайки" бьется над
проблемой, связанной с развитием телевидения - любимого детища Хьюго
Гернсбека. Но в решении ли этой проблемы заключен шарм рассказа? Боже
упаси. Гениальный ум Гэллегера в моменты алкогольных помрачений создает и
решает куда более занятные проблемы. И сколько же усилий потом приходится
приложить, чтобы понять, ради чего был создан идиотский робот, способный,
казалось бы, лишь бесконечно вертеться перед зеркалом?

Пусть в этих рассказах нет особенной глубины - зато она есть в других.
Великолепно поставленная проблема отцов и детей в рассказе "Авессалом",
мощно звучащая в рассказе "Двурукая машина" тема преступления и наказания,
блистательные психологические наблюдения в "Жилищном вопросе",
"Музыкальной машине" и "День не в счет", ставшая бесспорной классикой
проблемной фантастики "Маскировка", едкая и злобная пародия на "спасителей
из космоса" - "А как же еще?"

Но больше всего я люблю три рассказа из этого сборника, и именно их я
готов возвести на самые высокие места в любых рейтингах. Это "Лучшее время
года", "Все тенали бороговы" и "Механическое эго".

Они очень разные, эти три рассказа. "Лучшее время года" -
"по-стругацковски" умное столкновение настоящего и будущего, - будущего,
которое порождено нами - но абсолютно нам чуждо. "Все тенали бороговы" -
низкий поклон гению парадокса Льюису Кэрроллу и в то же время тонкое
повествование о гибкости человеческого сознания, о возможности "иного
взгляда" на мир, предвосхитившее лучшие построения Филипа Дика.

И - венец сборника - "Механическое эго". Этот рассказ, кажется, собрал все
достоинства прочих. В нем прекрасно все. Он блистателен. Он органичен. Он
легок. Он умен. Он безмерно талантлив.

Конечно, я субъективен - как и любой читатель. Я сознаю, что даже в этом
сборнике есть рассказы, которые "объективно лучше", чем "Механическое
эго". Но я все равно люблю его больше - точно так же, как, отдавая должное
"Граду обреченному" и "Улитке на склоне", больше люблю все-таки
"Понедельник начинается в субботу" и "Трудно быть богом"...

И еще - я не перестаю сожалеть, что имя Кэтрин Мур, жены Генри Каттнера и
полноценного соавтора всех рассказов этого сборника, появляется на его
страницах лишь единожды. Наверное, это не самая вопиющая несправедливость
нашей реальности. Но менее обидной она от этого не становится...

К. Л. Мур

Catherine Lucille Moore, 1911-1987
© Сергей Бережной, 1998
http://barros.rusf.ru/sfmags/people/moorecl.html

Родилась 24 января 1911 года в Индианаполисе. После школы работала
секретарем в банке. Дебютировала в 1933 году в ноябрьском номере "Weird
Tales" рассказом "Шамбло", который мгновенно сделал ее одним из ведущих
авторов жанра "science fantasy".

В течение 30-х годов Кэтрин Мур регулярно публиковала рассказы в ведущих
журналах фантастики. В 1940 году она вышла замуж за другого известного
писателя - Генри Каттнера (справедливости ради - менее известного, чем
она). С этого момента практически все свои произведения они писали в той
или иной степени вместе. Их работы, многие из которых стали классикой
фантастики, публиковались под псевдонимами Лоуренс О'Доннелл, Льюис
Пэджетт, Кит Хэммонд и под их настоящими именами в "Argosy", "Astounding",
"Startling", "Unknown" и других журналах.

В 50-х годах Каттнер и Мур написали много детектвных романов и фантастики,
их прозведения выходили книжными изданиями - в том числе "сольный" сборник
Мур "Шамбло и другие" (1953). После смерти Каттнера в 1958 году Кэтрин Мур
добровольно "ушла в тень" - произведения, написанные ими совместно, стали
в большинстве случаев публиковаться только под именем Каттнера. В 60-х
годах она написала несколько сценариев для телевидения.

Скончалась 7 апреля 1987 года.

http://lib2.rus.ec/b.fb2/Anderson_Antologiya_1989_Pasyinki_vselennoy.164722.fb2.zip

Каттнер начал работать в жанре НФ в 1937 г., причем сразу много,
талантливо, приводя библиографов в ужас обилием используемых псевдонимов
(минимум — дюжина за три года).

В 1940 г. Каттнер женился на писательнице Кэтрин Л. Мур. После этого
события он несколько "остепенился" и продолжал писать — один и в
сотрудничестве с женой — только под псевдонимами Лоуренс О’Доннел и Льюис
Пэджетт (имя выбрано под влиянием, оказанным на Каттнера и Мур
произведениями Льюиса Кэррола), да еще под собственным именем.

Библиографирование Каттнера в этот период — нелегкая задача. Мнение
критики, учитывающее открытость Катнера к сотрудничеству, таково:
подписанные Мур произведения принадлежат Кэтрин Мур, как и большинство
работ под именем О’Доннел; остальные произведения, даже подписанные одним
Каттнером, в той или иной мере являются плодом совместного творчества.

Мур, похоже, придерживается другого мнения, во всяком случае, после смерти
Каттнера значительное количество работ, первоначально подписанных
псевдонимами, по настоянию Мур вышли под именем Каттнера. Что ж, Мур,
вероятно, виднее, к тому же через несколько лет после женитьбы Каттнер
опять перестал себя утруждать выбором псевдонимов.

Даже обучение в Южнокалифорнийском университете в 1950-54 гг. мало
повлияло на продуктивность писателя. По окончании Университета Каттнер
концентрирует свое внимание на магистерской диссертации, однако незадолго
до ее завершения внезапно умирает от сердечного приступа.

Помимо большого количества его коротких рассказов, широко известны его
сериал "Мутанты" (1945-53 гг., в 1953 г. вышел отдельной книгой) и
особенно самая крупная его работа "Ярость" (1947 г. под псевдонимом
Лоуренс О’Доннел, продолжение написанного в 1943 г. рассказа "Гул ночи"
под тем же авторством; в 1950 г. произведение вышло под вариантным
названием "Место назначения — бесконечность"; обе работы впоследствии
стали выходить под именем Каттнера), которая обычно признается его лучшим
произведением.

Многие американские фантасты — в их числе Рэй Брэдбери, для которого
Каттнер переписал заново концовку одной из его ранних новелл, — публично
заявили, что они в долгу у Каттнера за его помощь. На русский язык
переведены около двух десятков рассказов Каттнера, в том числе полностью
(4 рассказа) — написанный им для телевидения в 1947-49 гг. сериал о
семействе Хогбенов.

Добрая половина всех переводов увидела свет в прекрасном авторском
сборнике "Робот-зазнайка", одной из лучших книг серии ЗФ.

© Ю. Кагарлицкий

О Генри Каттнере

Говорят, фантасты любят загадывать людям загадки. Генри Каттнер тоже загадал
их немало. Не только в литературе — в жизни.

Притом, что в биографии его не было ничего необычного. Родился он в 1914 году
в Лос-Анжелесе, в семье, представлявшей собой некое "этническое среднее" чуть
ли не всех национальностей, живущих в этом городе. Он был отчасти англичанин,
отчасти еврей, отчасти немец, поляк и ирландец. Социальные слои, к которым
принадлежала семья, тоже принято характеризовать как "средние". Отец его был
владельцем книжной лавки. Потом положение семьи пошатнулось. Отец умер, когда
Генри было пять лет. Чтобы как-то продержаться, мать открыла пансион в
Сан-Франциско, но в деле этом не преуспела и несколько лет спустя вернулась в
родной город. Там Генри окончил среднюю школу и его пристроили в литературное
агентство, принадлежавшее дальнему родственнику. Может быть, эта работа была
выбрана по настоянию самого Генри — мальчик увлекался литературой.

Литературные пристрастия его, впрочем, не отличались оригинальностью. Они были
точно такие же, как и у большинства мальчишек того времени. До двенадцати лет
Генри зачитывался Берроузом, потом, в 1926 году, появился первый американский
журнал научной фантастики, "Эмейзинг сториз", и юный Каттнер свои симпатии
отдал ему.

"Эмейзинг сториз" обладал своеобразным обаянием достоверности. Его издатель
Хьюго Гернсбек был придирчив к технической стороне дела, и в этом журнале даже
сам знаменитый Берроуз не осмелился бы сообщить, что герой, скажем, попал на
Марс "способом, который со временем может выясниться". А какой мальчишка не
любит техники и не мечтает знать о ней все? Но и "Эмейзинг сториз" со временем
отошел на второй план. Каттнер увлекся журналом "Вирд тейлз". В нем печатались
произведения "готического" плана, и авторы его считали себя наследниками
Натаниеля Готорна, Эдгара По, Мери Шелли, Уилки Коллинза. В этом журнале и
было опубликовано в 1936 году первое произведение Каттнера — стихотворение
"Баллада богов". Больше он стихов не писал, но в том же году там появилась и
первая его вещь в прозе, "Кладбищенские крысы", "рассказ ужасов", вполне
отвечавший самой что ни на есть "готической" традиции журнала. Впоследствии
Каттнер запретил перепечатывать этот рассказ, но в момент его появления
испытывал, надо думать, те же чувства, что и другие начинающие авторы, когда
их работу заметили. Во всяком случае, за первым рассказом последовал второй,
за вторым — третий все в том же "готическом" роде: сердце молодого Каттнера
никак не смягчалось. Завершением этого цикла послужил рассказ "Я вампир".

И все же чтение трезвого "Эмейзинг сториз" не прошло даром. Меньше чем через
два года Каттнер уже снова увлекался фантастикой. Заняться ею всерьез ему,
правда, какое-то время казалось трудно — не хватало научной подготовки… Но
недостаток технических подробностей, так ценимых Гернсбеком, искупался у
Каттнера юмором. Его было в научной фантастике Каттнера не меньше, чем в
ранних его вещах — ужасов. Так появился сборник рассказов "Голливуд на Луне".

В том же году он познакомился с Катериной Мур (род. в 1911 году). Она была уже
известной писательницей — настолько известной, что издатели даже перестали
скрывать, что она женщина: фантастика считалась неженским делом. Каттнер,
впрочем, так не считал. Три года они работали вместе — и не без пользы для
Каттнера. Он, правда, лучше умел построить сюжет, но она — лучше его
разработать, отделать, придать художественную завершенность, а иногда и просто
дописать начатую Генри вещь. Если дело не шло на лад, он способен был
забросить рассказ и начать выдумывать новый.

Потом они поженились. И продолжали работать вместе.

Они теперь были очень на виду, их знали многие. И никто не видел в Каттнере
ничего загадочного.

Странности? Пожалуй. Но кто без странностей!

Подсмеивались над несвежими рубашками Каттнера, над его стремлением как можно
реже прибегать к услугам бритвы. Удивлялись его нелюбви к автомобилю — и
поразительному шоферскому искусству, которое временами он обнаруживал.
Восхищались нервной энергией, вспыхивавшей в нем, едва он садился за
пианино, — бешеные мелодии возникали в эти минуты. Свои достоинства, свои
недостатки — фигура вполне бытовая.

Все знали Каттнера — и никто не знал, кто такой Каттнер.

Когда была напечатана "Баллада богов", один читатель попросил журнал сообщить
ему, кто скрывается под этим псевдонимом — Генри Каттнер. Как нарочно,
большинство своих последующих вещей Каттнер действительно подписал
псевдонимами. Их было столько, что после того, как тайна раскрылась, одному
фантасту нечаянно даже отказали в праве на существование. Его настоящую
фамилию, которой он подписывал свои произведения, приняли за очередной
псевдоним Генри Каттнера.

Каттнер при этом отнюдь не стремился мистифицировать читателя. Просто так
получилось.

У Каттнера было качество нужное художнику, но его, Каттнера, всегда
подводившее — артистичность. Его художественный темперамент был подвижен сверх
всякой меры, дар имитации развит чрезвычайно. Стоило какому-нибудь писателю
его поразить — и этот художественный толчок порождал цикл рассказов. Причем
одновременно из-под пера Каттнера могли выходить рассказы совсем другого
плана. Все это писалось под разными псевдонимами. Сколько было псевдонимов,
столько и Каттнеров.

Постепенно каждый из них — Льюис Педжетт, Лоуренс О'Доннел, Кейт Хеммонд,
Кельвин Кент, Пол Эдмондс — приобретал известность. Но славу приобрел только
сам Генри Каттнер, когда выяснилось, что он в одном лице воплощал их всех.

Слава, а вместе с ней и известная материальная независимость помогли Каттнеру
осуществить свою давнюю мечту. К тому возрасту, когда у многих появляется
особенно острая потребность учить окружающих, Каттнер сам засел за учебу. Он
поступил в Южно-Калифорнийский университет и окончил его в 1954 году — сорока
лет от роду. Четыре года спустя он должен был защищать магистерскую
(кандидатскую) диссертацию по физике, но неожиданно умер во время сердечного,
приступа.

И теперь критике предстояло снова задаться вопросом — кто же такой Генри
Каттнер?

Он был слишком многообразен, чтобы понять, в чем состояла его неповторимость.

К тому же он напоминал слишком многих.

В американской фантастике особенно ценится своего рода "номенклатурное"
первооткрывательство. Человек, который ввел в литературный обиход новые темы,
сюжеты — хотя бы и очень частные, — всегда может рассчитывать на внимание
критики и читателей. Так вот, Каттнер был не мастак открывать новые темы. Он
начинал писать о новом вовремя, но всегда немного позже других. Казалось, —
несамостоятельный писатель.

Но почему так трудно было подражать этому несамостоятельному писателю?!

Да просто потому, что он в отличие от иных первооткрывателей был настоящим
писателем. Каждую взятую тему он обрабатывал так, в таком количестве
вариантов, что попросту нечем было потом поживиться. В том, что другим
казалось очень простым, он находил сложность. Он был как актер без
определенного амплуа. Таких тоже иногда обвиняют в отсутствии
индивидуальности. Что ж, Каттнер и не стремился выделиться на литературных
подмостках. Ему было не до того. Он выявлял не свою индивидуальность, а
индивидуальность темы.

Его неповторимость как раз и состояла в его многообразии. Он охватил очень
широкую сферу американской фантастики, соединил многие ее тенденции, до того
разобщенные, и если не создал в своем творчестве некоего сплава, то, во всяком
случае, показал, что такой сплав возможен.

Разумеется, сфера его охвата не беспредельна. Каттнер тоже писал не обо всем и
не по-всякому. Он не просто соединил многие тенденции американской фантастики.
Он соединил многие из самых важных ее тенденций, причем таких, значение
которых чем дальше, тем больше выявлялось с ходом времени.

Генри Каттнер — отнюдь не научный фантаст в точном и, как мы сейчас понимаем,
очень ограниченном значении слова. В этом он напоминает Рея Бредбери, и,
пожалуй, совсем не случайно. Каттнер был одним из тех, кто помог Бредбери
войти в фантастику. Помог самым прямым образом: он основательно выправил,
почти переписал несколько его первых рассказов. Помог и так, как всякий
старший по возрасту хороший писатель помогает младшему, если даже они
незнакомы. Принято считать, что такие рассказы Бредбери, как "Вельд",
зародились под непосредственным влиянием Каттнера. "Жестокие" рассказы времен
раннего "Вирд тейлз" получили теперь — сначала у Каттнера, потом у Бредбери —
философский смысл. Предромантическая и романтическая традиция предстала не во
внешних своих приметах, а в своей философской устремленности. Каттнер
стремился отныне не запугать читателя, а вместе с ним разобраться в жизни.
Может быть, поэтому он все время делал маленькие философские открытия. В одном
из его рассказов, например, ученые создают робота, который должен сам
принимать решения. Но робот ведет себя очень странно: он врывается в
библиотеку, за полчаса прочитывает все книги — и на него находит ненасытная
жажда знания. Откуда это у робота? Да просто он не может принять ни одного
решения, пока не получит полной информации. А поскольку получить полную
информацию можно, только познав Вселенную — все ведь на свете
взаимозависимо, — он и будет "учиться", пока не развалится. Никаких решений он
все равно не примет. При всех его грандиозных способностях ему явно мешает,
что он не человек… Уже после этого, и не в США, а в СССР, появилась очень
интересная теория П. Симонова, согласно которой механизм эмоций, присущий
человеку, является компенсаторным — он дает возможность принимать решения на
основании недостаточной информации.

Или вот другой рассказ — об андроиде, искренне считающем себя человеком. Что
ж, у этого робота есть свои резоны: он уже достиг человеческой меры сложности,
и поэтому он скорее человек, чем робот. Здесь Каттнер тоже предвосхитил многие
рассуждения ученых об эмоции как результате особо сложной организации материи,
притом, теоретически рассуждая, неважно какой — органической или
неорганической. Ведь общие Законы управления, по Винеру, едины.

Да, Каттнер был человеком философского склада. Он потому и сумел соединить в
своем творчестве многие тенденции американской фантастики, что в каждой
улавливал философский смысл.

Однако разве не появляются — ив немалом числе — произведения, напоминающие
популярное изложение самых нехитрых философских понятий? Только и разницы с
так называемой "технической фантастикой", что там популяризируются технические
процессы, здесь — философские отвлеченности.

Каттнер не был популяризатором ни того, ни другого рода.

Он был писателем. Он говорил о жизни в разных ее формах и проявлениях, порой
невообразимых, немыслимых, недоступных для повседневного опыта, но всегда о
жизни в ее многообразии и цельности. Поэтому он и был фантастом самого
современного типа. Это мы можем с уверенностью сказать сейчас, десять лет
спустя после его смерти.

И сколь многообразной казалась ему жизнь, столь же многообразны были его
художественные средства. Он бывал невеселым. Многие его рассказы грустны,
многие трагичны. И он же удивительно умел смеяться. Вернее, высмеивать.

Сатира тоже бывает разная. Порою — очень мрачная. Каттнер обращался к сатире,
когда хотел посмеяться. Это очень веселый сатирик. А причины для смеха он
находит в самых разных сторонах американской действительности.

Об "индустрии развлечений" написано много, в том числе и фантастами, — и не
обязательно в юмористическом тоне. Она представляет немалую опасность для
людских душ, ибо предназначена для выработки безликих существ, притязающих
почему-то на человеческое звание. Каттнер тоже пишет о ней. Он не негодует —
он смеется. Но тем, над кем он смеется, от этого не легче.
Режиссер-питекантроп в "Механическом эго" и семейка бандитов предпринимателей
в "Роботе-зазнайке" не могли бы похвастаться, что их погладили по головке. И
как бы хотелось Каттнеру, чтобы и в жизни людей охватывал ужас при
соприкосновений с произведениями "массового искусства" и они, совсем как в
этом его рассказе, сломя голову кидались вон из залов, где их собираются
попотчевать бульварщиной!

К юмористике — правда, особого рода — принадлежит и знаменитый цикл рассказов
Каттнера о семье мутантов Хогбенов. На сей раз это юмористическая готика.
Рассказы о Хогбенах напоминают кельтские сказки с их нелепым гротеском и
своеобразным взглядом на мир.

"Мы — Хогбены, других таких нет", — начинается один из рассказов. Поистине
других таких нет! Не у всякого, скажем, есть дядя, который больше всего любит
летать по воздуху, так, без каких бы то ни было специальных аппаратов.
Способность, когда только захочется, становиться невидимым тоже нельзя
сказать, что очень распространена. Кроме того, у Хогбенов масса других
отличительных черт и способностей. Собственно говоря, они наделены всем, чем
от века фантасты и сказочники одаряли своих героев. Работники они тоже
неплохие; немного с ленцой, конечно, но зато какие у них прекрасные навыки! Не
задумываясь, вроде бы по наитию, строят они атомный котел, лазер или что-то
ему подобное и много других чудесных машин, установок, приборов. Все эти
изобретения не новы. Они давно запатентованы — частью в жизни, частью в
фантастике. Но с какой великолепной непринужденностью относятся к ним Хогбены!
Для них это даже не обиход, а так, забава. Никакой торжественности, никакой
напыщенности, никакой велеречивости в разговорах обо всем этом. А когда один
такой болтун заводится, его, как злого духа в восточных сказках, загоняют в
бутылку. Он, конечно, занятен, но больно уж приставуч и докучен. Пусть
посидит, ущерба от этого никому не будет.

Кто же они такие, эти Хогбены? Уж не "сверхчеловеки" ли? Что ж, пожалуй.
Только Каттнер придает этому слову совсем особый оттенок. Настолько особый,
что Хогбены кажутся пародией на распространенное представление о
"сверхчеловеке".

В фантастике часто обсуждается вопрос: исчерпал ли человек свои возможности
или ему еще предстоит развиваться? Не будут ли люди грядущего долговечнее, не
приобретет ли их мозг новых возможностей, не появятся ли у них какие-то
неведомые нам способности? Все эти рассуждения имеют в некоторых случаях
реальную научную основу. Известно, что человечество еще очень молодо; по
мнению многих ученых, ему предстоит развиваться не только в социальном, но и в
биологическом смысле.

Однако эти соображения не раз служили аргументами для различных
антидемократических построений. Роберт Хайнлайн, например, в романе "Пропасть"
показывает своеобразную организацию "сверхчеловеков", которая намеревается
захватить власть над миром, а со временем, генетически обособившись, сделаться
неким новым биологическим видом человека, правящим другими, низшими видами.
Эти "сверхчеловеки" так же отличаются от обычного человека, "как солнце
отличается от свечи", и поэтому отношения между ними могут быть только одного
рода — отношения между неограниченной властью и покорными подданными. Их
разделяет и должна разделять пропасть.

А Хогбены — простые ребята. Им хочется только, чтоб никто их не трогал.
Главное для них — быть как все. И если они все-таки не "как все", то лишь в
самом хорошем смысле.

Хогбены живут по нескольку тысячелетий. И то, что другим кажется вечным, им —
преходящим. То, что другим представляется значительным, им — удивительно
мелким. Казалось бы, всех запугал местный босс Гэнди, а вот Сонк, совсем
мальчишка для Хогбенов, с ним справился! Он выбрал для этого простейший способ
— заставил Гэнди рассказать о себе правду.

Сознание у Хогбенов наивное. Они по-народному непосредственны. И Каттнер любит
их за то, что они сохранили эту непосредственность, другими утраченную. Именно
эта непосредственность многое помогает разглядеть из того, что другие не
замечают. Хогбены живут тысячелетия, а им ничто не примелькалось, им все
интересно.

Хотя иногда — порядком противно. Именно в этих рассказах мы на каждом шагу
встречаем возмущение конформизмом, корыстью, хамством и тем, что на Западе
принято называть "эмоциональным фашизмом". Чего стоит хотя бы это гнусное
порождение озверелого собственничества, мистер Енси из рассказа "До скорого!".
Когда-то кто-то (он не заметил кто) наступил ему в Нью-Йорке на ногу, и он
теперь хочет уничтожить весь свет, чтоб среди прочих пострадал и неизвестный
обидчик. А скучно мистеру Енси на обезлюдевшем свете не будет: он и сейчас
живет без людей. Вот только разве некому пакости делать.

Вообще-то на свете удивительно интересно — мир такой разнообразный, и они,
Хогбены, сами такие разные. Жаль только, что со временем этого разнообразия
поубавилось и вокруг появилось столько людей друг на друга похожих, стертых —
унифицированных, как сказал бы "прохвессор" (из рассказа "Профессор
накрылся"). Сам Сонк Хогбен так не сказал бы. Он этих ученых слов не понимает.

Любопытно, что изобретатель Гэллегер, герой еще одного обширного цикла
рассказов Каттнера, тоже не слишком все эти ученые слова понимает.
Замечательные изобретения появляются у него по наитию. Тут действует скорее
подсознание, чем разум. То, что он делает, относится к естественным
способностям человека. Поэтому Гэллегеру и в голову не приходит перед кем-то
гордиться, как-то себя выпячивать.

Хогбены, Гэллегер и многие другие герои Каттнера человечны — вот что в них
главное.

И это, по мнению Каттнера, главное, в чем нуждается мир. Каттнер верит в
прогресс. Не в безликий, а в связанный с человеком и обусловленный его
развитием. Причем развитием всесторонним. Никакие успехи разума в ущерб душе
его не устраивают. На каком-то этапе развития человечества умственный его
уровень будет обусловливаться нравственным уровнем.

В этом отношении особенно примечателен известный рассказ Каттнера "Авессалом".
Гениальный мальчик, названный по имени непокорного сына царя Давида, поднимает
бунт против отца. Но он бунтует потому, что отец руководствуется формальным
законом, а он — более высоким, нравственным, потому что отец "потерял
способность удивляться", а он — нет, потому что все, что он говорит, — правда,
а то, что говорит отец, — лицемерие. Он способнее отца. Но кроме того — выше и
чище. Это самое важное. Физической силе он противопоставил не только
умственную, но и нравственную. И победил. Он не просто Отстоял свое право
учиться чему хочет, — он отстоял себя как личность. Ему теперь никто не будет
заглядывать в мозг, как соседи Хогбенов заглядывают к ним в замочные скважины.

Человек — это очень много. И герои Каттнера стремятся развить свои лучшие
качества не для того, чтобы возвыситься над людьми, а для того, чтобы ими
стать. У Каттнера есть только одна мерка для всех его героев. Ни место в
обществе, ими занимаемое, ни удачливость или неудачливость их его совершенно
не трогают. Человек ценится исключительно по достоинствам разума и души. Этой
мысли Каттнер порой придает подчеркнуто парадоксальную форму.

В рассказе "Маскировка", например, Каттнер доставляет победу человеку,
сохранившему только свою личность и разум. Он даже не человек в общепринятом
смысле слова — он трансплант, маленький металлический цилиндр, куда пересажен
мозг погибшего во время катастрофы космонавта. Но он — значительная личность,
и победа ему достается по праву.

Что же касается людей, больше всего мечтающих о внешнем успехе, то это потому,
что ни на что лучшее они не способны. Но именно такие люди мечтают править
другими, считает Каттнер. Именно они представляют наибольшую опасность для
человечества. Хорошо, что удалось вовремя остановить Денни Хольта (рассказ
"Работа по способностям"), — он мог стать всемирным диктатором…

И совершенно так же не доверяет Каттнер тем, кто пытается обособиться от
людей. Иногда их легко понять, как героиню рассказа "День не в счет",
загнанную в подземное убежище вездесущей рекламой. Но Айрин не только жертва,
она и преступница. Избавление для нее — это новые страдания для любимого
человека.

Самыми отвратительными преступниками кажутся Генри Каттнеру (и Катерине Мур —
этот рассказ написан ими вместе) пришельцы из будущего в рассказе "Лучшее
время года". Эти искатели наслаждений и зрелищ спокойно наблюдают гибель
города и эпидемию новой страшной болезни. Они могли бы помочь людям, но зачем?

Каттнер — против невмешательства. Он за то, чтобы люди всегда были вместе и
всегда друг за друга. А для этого они постоянно должны быть во всеоружии
человечности.

Правда ли, что было много Каттнеров? Правда, если говорить о многообразии
стилей и сюжетов, которыми пользовался этот писатель. Но за всем этим стоял
один Каттнер, человек с единой нравственной позицией. Человек, который
вмешивался в жизнь ради того, чтобы сделать ее человечнее.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru