Генри Каттнер

© перевод с англ.: Н. Гузнинов

Голос омара

Не вынимая сигары из зубов, но держа ее под безопасным углом, Теренс Лао-Цзе
Макдафф приник глазом к дырке в занавесе и внимательно оглядел аудиторию.

- Дело на мази, - буркнул он под нос. - А может, все-таки нет? У меня странное
чувство, будто по спине взад-вперед ползает мокрая мышь. Жаль, что нельзя
отправить к ним девчонку с Малой Веги, чтобы выступила вместо меня. Ну
ладно... иду.

Когда занавес начал медленно подниматься, он приосанился и весело начал:

- Добрый вечер всем! Я счастлив видеть так много любознательных существ,
собравшихся сегодня здесь, на самом зеленом из альдебаранских миров.

Послышались приглушенные крики, смешанные с запахом пижмы, характерным для
альдебаранцев, а также с запахами многих других рас и видов. На Тау
Альдебарана как раз наступило Время Лотереи, и знаменитое торжество,
заключавшееся в подсчете семян в первом плоде сфиги, привлекло сюда ловцов
удачи со всей Галактики. В зале был даже землянин со спутанной гривой рыжих
волос. Он сидел в первом ряду и с грозной миной смотрел на Макдаффа. С трудом
избегая его взгляда, Макдафф торопливо заговорил:

- Леди, джентльмены и альдебаранцы! Я предлагаю вам мой Универсальный
Радиоизотопный Гормональный Омолаживающий Эликсир - бесценное средство,
которое вернет вам утраченную молодость за вполне умеренную цену, не
превышающую ваших финансовых возможностей.

Какой-то предмет просвистел над головой Макдаффа. Его тренированное ухо
выловило из гомона межзвездных языков несколько знакомых слов, и он понял, что
чувства собравшихся далеки от одобрения.

- Этот тип мошенник! С места мне не сойти! - орал рыжеволосый землянин.

Автоматически уклонившись от перезрелого плода, Макдафф взглянул на него.

"Ого, - подумал он. - Интересно, как он сообразил, что эти карты краплены для
инфракрасного света?"

Воздев руки в театральном жесте, словно прося тишины, он сделал шаг назад,
пнул рычаг люка и мгновенно исчез под полом. Зрители взревели от разочарования
и ярости. Быстро скользя среди старых декораций, Макдафф слышал над головой
топот многочисленных ног и лап.

- Опять прольется хлорофилл, - бормотал он, мчась что есть мочи. - Все
неприятности с этими альдебаранцами из-за того, что в глубине души они так и
остались овощами. Никакой этики, одни рефлексы.

На бегу он споткнулся о полупустую банку прогестерона, гормона, необходимого,
если олень, то есть клиент, был из птиц или млекопитающих.

- Дело наверняка не в гормонах, - вслух рассуждал Макдафф, пинком отбрасывая
банку в сторону. - Все из-за того изотопа. Напишу рекламацию фирме в Чикаго.
Каковы халтурщики! Следовало предвидеть, что их продукт никуда не годен при
такой-то низкой цене. Три месяца - и все! Еще и двух недель не прошло, как я
продал первую бутылку! Только-только рассчитался с долгами, только-только
появилась надежда на прибыль!

Последние слова он произнес уже серьезно. В этот вечер Универсальный
Радиоизотопный Гормональный Омолаживающий Эликсир должен был принести Макдаффу
первые деньги. Алчность альдебаранских чиновников имела размеры, редкие для
существ, родившихся на огороде. Где теперь быстро достать денег, чтобы
получить место на корабле? Все указывало на то, что дальнейшее пребывание на
планете нежелательно.

- Одни неприятности, - пыхтел Макдафф, несясь по коридору. Он выскочил наружу
и предусмотрительно перевернул штабель пустых ящиков, преграждая
преследователям дорогу. Из-за образовавшейся баррикады послышались яростные
вопли.

- Ну, прямо Вавилонская башня, - сказал он сам себе, переходя на рысь. - В
этом главная трудность галактических путешествий: слишком много
легковозбудимых рас.

Низко пригнувшись, он торопливо удалился с места происшествия, продолжая
негромко комментировать его, поскольку имел обычай думать вслух. Впрочем, чаще
всего это бывали похвалы в свой собственный адрес.

Убедившись, что оказался на безопасном расстоянии от толпы, пылающей жаждой
мести, он замедлил шаги, вошел в небольшой ломбард и потратил несколько монет
из своих скромных запасов. Взамен он получил небольшой потертый чемодан,
содержавший все необходимое для поспешного бегства с планеты. Все, кроме
самого главного: у Макдаффа не было билета.

Если бы он предвидел, каких размеров достигли на Тау Альдебарана коррупция и
подкуп, он наверняка взял бы с собой побольше денег на взятки. Но он хотел
поспеть к большому фестивалю сфиги, и времени на тщательную финансовую
подготовку не хватило. Несмотря на это, он не терял присутствия духа. Капитан
Мастерсон с "Саттера" был его должником, а его корабль должен был стартовать
завтра утром.

- Может, и удастся что-то сделать, - невесело подумал Макдафф, шагая по улице.
- Нужно подумать. Но прежде всего Ао.

Ао, девушка с Малой Веги с выдающимися телепатическими способностями, могла бы
стать превосходным фасадом - разумеется, в переносном смысле - для махинаций
Макдаффа.

- Одних денег здесь мало. Даже если я сумею уговорить Ао, останется проблема
ее опекуна.

Опекуном девушки являлся алголианин Эсс Пу. [1] Макдафф позаботился о том,
чтобы быть в курсе его дел, и потому знал, что алголианин уже два дня играет в
кости недалеко от центра города, в Мельнице Счастья возле Ультрафиолетового
Фонаря. По видимому, противником его по-прежнему был бургомистр
Альдебаран-Сити.

- Более того, - рассуждал Макдафф, - у Эсс Пу и Ао есть билеты на "Саттер".
Прекрасно. Решение очень просто - мне нужно только присоединиться к игре,
выиграть Ао и оба билета, после чего отрясти пыль этой чертовой планеты со
своих ног.

Небрежно размахивая чемоданом, он быстро шагал по улицам, по-прежнему слыша
вдали нарастающий шум, и вскоре уже стоял у дверей Мельницы Счастья возле
Ультрафиолетового Фонаря. Низкий арочный вход был закрыт кожаными портьерами.
Макдафф остановился на пороге и оглянулся, удивленно отметив, что в городе
царит невероятная суматоха. Подсознательное чувство вины и самолюбие заставили
его на мгновение подумать, что это из-за него. Однако, поскольку за свою
долгую карьеру он лишь однажды вызвал против себя гнев жителей целой планеты,
Макдафф решил, что, вероятно, где-то пожар.

Итак, он раздвинул портьеры и вошел, поглядывая, нет ли где-нибудь поблизости
Ангуса Рэмсея. Это, как без труда догадается читатель, был рыжеволосый
мужчина, порочивший Макдаффа в театре.

- А ведь он сам настаивал на покупке бутылки эликсира, подумал неудачливый
изобретатель. - Нет, его тут нет, но зато есть Эсс Пу. Я давал ему тысячу
возможностей воспользоваться моим великодушием и продать Ао, но он не захотел.
Пусть теперь пеняет на себя.

Напрягая мышцы своих узких плеч (приходится признать, что фигурой Макдафф
несколько напоминал грушу), он пробился в угол зала, где Эсс Пу горбился над
зеленым столиком вместе со своим напарником, бургомистром. Новичку в космосе
могло бы показаться, что это просто невинная партия в кости между одним из
местных жителей и омаром. Однако Макдафф был истинным космополитом. Уже при
первой встрече с Эсс Пу, несколько недель назад, он разглядел в нем достойного
и опасного противника.

Все алголиане опасны и известны своей склонностью к ссорам, неожиданным
вспышкам ярости и обратной шкалой чувств.

- Это невероятно, - рассуждал Макдафф, вглядываясь в Эсс Пу. - Они чувствуют
себя хорошо, только если ненавидят кого-нибудь. Чувства удовольствия и боли
поменялись у них местами. Алголиане культивируют ярость, ненависть и жесткость
и потому достойны сожаления.

Эсс Пу, упершись в стол покрытым чешуей локтем, тряхнул кубок перед носом
противника. Поскольку облик альдебаранских овощей хорошо известен, благодаря
популярности их видеопрограмм, мне незачем описывать бургомистра детально.

Макдафф упал на ближайший стул, держа чемоданчик на коленях, открыл его и
торопливо осмотрел содержимое, куда среди прочего входили: колода игральных
карт, несколько слитков плутония (не стоивших ничего) и множество бутылочек с
образцами гормонов и изотопов. Имелась там и небольшая пробирка с летейской
пылью, этим неприятным наркотиком, действующим на психокинетическую обратную
связь. Подобно тому, как повреждение мозжечка ведет к неспособности принимать
какие-либо решения, летейская пыль нарушает механизм психокинеза. Макдафф
решил, что небольшая путаница в психике Эсс Пу может оказаться полезной, и с
этой мыслью принялся внимательно следить за игрой.

Алголиянин повел по столу взглядом своих глаз, сидящих на подвижных
стебельках, складчатые перепонки вокруг его физиономии стали бледно-синими.
Кости покатились - выпало семь. Мембраны Эсс Пу позеленели, одна из костей еще
раз дрогнула, покачнулась и перевернулась, давая единицу. Довольный алголианин
щелкнул клешнями, бургомистр в отчаянии заломил руки, а Макдафф, с криком
восхищения наклонился, чтобы похлопать по спине Эсс Пу и высыпать содержимое
пробирки в его стакан.

- Коллега, - восторженно обратился он к омару. - Я пересек галактику из конца
в конец, но еще никогда...

- Фе! - фыркнул Эсс Пу, собирая выигрыш, а потом добавил, что не продал бы Ао,
даже если бы мог. - Так что вали отсюда! - закончил он, презрительно щелкая
клешнями перед носом Макдаффа.

- Почему ты не можешь ее продать? - допытывался тот. Хотя "продать" в данном
случае неподходящее слово. Я имею в виду...

Тут его осенило, что алголианин уступил Ао бургомистру. Макдафф удивленно
уставился на эту выдающуюся личность, которая явно чувствовала себя неважно.

- Простите, не узнал Вашей Милости, - сказал Макдафф. Я, видите ли, с трудом
различаю представителей негуманоидных рас. Правильно ли я понял, Эсс Пу - ты
сказал, что продал ее бургомистру? Насколько я помню, правительство Малой Веги
лишь отдает в аренду подходящим опекунам...

- Эсс Пу отказался от опеки в мою пользу, - поспешно заметил бургомистр, и это
была наглая ложь.

- Убирайся, - рявкнул алголианин. - Ао ты не получишь, она - objet d'art. [2]

- Твое знание французского великолепно для омара, - тактично заметил Макдафф.
- Что же касается этого прелестного существа, то в своем научном исследовании
я собираюсь заняться прогнозированием настроений крупных скоплений народа. Как
всем известно, жители Малой Веги обладают способностью ввергать слушателей в
состояние ошеломления. Имея на эстраде такую девушку, как Ао, я мог бы
обеспечить себе неизменный интерес аудитории.

Его прервал резкий писк видеоприемника. Все посмотрели на экраны.
Дополнительные аппараты для инфракрасных и ультрафиолетовых лучей,
установленные для гостей с различными типами зрения, тихо гудели. На всех
видны были вытаращенные глаза диктора, читающего сообщение.

- Лига Защиты Морали уже собрала общее заседание.

Бургомистр начал было испуганно подниматься, но потом решил, что лучше
остаться на месте. Судя по всему, совесть его была нечиста. Спрошенный об этом
Эсс Пу грубо посоветовал Макдаффу убираться и оскорбительно надулся при этом.

- Фи, - бесстрастно ответил Макдафф, знавший, что бегает быстрее него. -
Отвяжись!

Перепонки алголианина стали пурпурными от ярости. Прежде, чем он успел
что-либо сказать, Макдафф быстро предложил выкупить у него билет Ао, чего
сделать не мог бы, да и не собирался.

- У меня нет ее билета, - рявкнул омар. - Он у нее. А теперь убирайся, пока...

Он поперхнулся от злости, закашлялся и осушил свой стакан. Не глядя на
Макдаффа, он выбросил шестерку и подтолкнул стопку жетонов на центр стола.
Бургомистр с нервным интересом взглянул на видеоэкран и тоже поставил. В этот
момент приемник взвыл жутким голосом обозревателя:

- ...толпы демонстрантов движутся на резиденцию правительства! Разгневанный
народ требует отставки нынешний администрации, обвиняя ее в коррупции и
бездарности! Непосредственной причиной беспорядков явилось, вероятно,
раскрытие махинаций некоего Макдаффа...

Бургомистр Альдебаран-Сити подпрыгнул и бросился бежать, но Эсс Пу схватил его
клешней за полу сюртука. Видео продолжало жутко пищать, передавая точное
описание изобретателя Омолаживающего Эликсира, и только дымка в зале защищала
Макдаффа от мгновенного опознания. Он стоял, терзаемый сомнениями: рассудок
подсказывал, что нужно поскорее уходить отсюда, но инстинктивно он чувствовал,
что за столом вскоре произойдет что-то интересное.

- Я должен идти домой! - стонал бургомистр. - Дела необычайной важности...

- Ставишь Ао? - допытывался омар, многозначительно потрясая клешнями. -
Ставишь, а? Ставишь? Ну, говори!

- Да! - крикнул измученный бургомистр. - Да, да, да! Все что хочешь!

- У меня была шестерка, - напомнил Эсс Пу, гремя кубком. Мембраны на его морде
покрылись странными пятнами, а глаза беспокойно шевельнулись на подвижных
столбиках. Вспомнив о летейской пыли, Макдафф начал медленно продвигаться к
выходу.

Алголианин взревел от удивления и ярости, когда увидел, как уже непослушные
его воле кости легли, давая семь. Держась за горло, он схватил свой стакан и
подозрительно заглянула него. Игра кончилась. Мельница Счастья содрогнулась от
диких воплей омара, но Макдафф уже выскользнул наружу и быстро скрылся в
холодном, насыщенном запахом пижмы мраке альдебаранской ночи.

- Как бы то ни было, мне по-прежнему нужен билет, - рассуждал он. - А также
Ао, если это возможно. Пойду-ка я во дворец бургомистра. Если меня не разорвут
на кусочки, - добавил он, сворачивая, чтобы разминуться с размахивающей
факелами толпой, заполнявшей улицу.

- Забавно, - бормотал Макдафф. - В такие минуты я горжусь, что принадлежу к
цивилизованной расе. Да-а, это вам не Солнечная Система. - Он поспешно прополз
под забором, пересек улицу и добрался до задних дверей роскошной резиденции из
розового порфира. Ухватив молоток, он постучал в дверь из красного дерева. С
тихим шорохом открылся глазок, и Макдафф решительно взглянул на невидимого
привратника.

- Сообщение от бургомистра, - заявил он. - У него неприятности, и он послал
меня, чтобы я незамедлительно привел ему девушку с Малой Веги. Это вопрос
жизни и смерти. Поспеши!

Из-за двери донесся удивленный вскрик и удаляющиеся шаги. Через некоторое
время дверь открылась, явив бургомистра собственной персоной.

- Вот! - воскликнул обезумевший от страха чиновник. - Она твоя. Только забери
ее отсюда поскорее. Я никогда в жизни не видел ни Эсс Пу, ни тебя, ни ее. Я
вообще никого не видел. О, эти безумные реформаторы! Достаточно лишь тени
подозрения, и я погиб, погиб!

Слегка удивленный неожиданной удачей, Макдафф быстро взял себя в руки.

- Можете на меня рассчитывать, - сказал он несчастному овощу, когда стройную
красивую девушку вытолкнули за порог. - Она покинет Тау Альдебарана завтра на
рассвете. Я немедленно отвезу ее на борт "Саттера".

- Да-да, хорошо! - ответил бургомистр, безуспешно пытаясь закрыть дверь, чему
мешала нога Макдаффа.

- Билет на корабль у нее?

- Билет? Какой билет? А, да. Он прикреплен к ремешку на запястье. О, вот они
идут! Смотрите!

Перепуганный бургомистр захлопнул дверь. Макдафф схватил Ао за руку и вместе с
ней нырнул в гущу кустов, окружающих дворец. Секундой позже их поглотил густой
туман и лабиринт улочек Альдебаран-Сити.

В первой же подворотне Макдафф остановился и взглянул на Ао. На нее стоило
посмотреть. Девушка стояла, не думая ни о чем: ей незачем было думать, она
была слишком красива.

Никому еще не удалось описать существо с Малой Веги и, вероятно, никогда не
удастся. Электронные мозги выходят из строя и ртуть застывает у них в клетках
памяти при попытке анализа того неуловимого фактора, что превращает любого
живого в соляной столб. К сожалению, вся эта раса, а значит и Ао, не
отличалась избытком интеллекта. Макдафф смотрел на девушку с чисто
платоническим восторгом.

Она идеально подходила для приманки. Мозги жителей Малой Веги излучают
какие-то неизвестные волны, действующие гипнотически. Макдафф знал, что если
бы Ао была с ним час назад, он почти наверняка сумел бы успокоить разозленных
покупателей и предотвратить беспорядки. Волшебной очарование Ао могло бы
успокоить даже Ангуса Рэмсея. Удивительно, но все контакты Ао с
противоположным полом имели исключительно платонический характер, разумеется,
исключая представителей сильной половины населения Малой Веги. Всем остальным
хватало одного ее вида. Честно говоря, зрение не имело с этим ничего общего,
потому что у каждой расы свой канон красоты. Но все живые организмы одинаково
реагировали на присутствие жителей Малой Веги.

- Здесь что-то назревает, моя дорогая, - сказал Макдафф, размашисто шагая. -
Почему бургомистру не терпелось от тебя избавиться? Конечно, нет смысла
спрашивать у тебя. Лучше давай проберемся на борт "Саттера". Уверен, что
капитан Мастерсон даст мне денег на билет. Сообрази я раньше, наверняка бы
уговорил бургомистра одолжить мне немного... а может, и чуть побольше, -
добавил он, вспомнив явное чувство вины у этого благородного гражданина. -
Похоже, я упустил хороший случай.

Ао грациозно перескочила через лужу, размышляя о более приятных и возвышенных
вещах.

Они уже подходили к космодрому, когда доносящиеся издалека звуки и зарево
подсказали Макдаффу, что толпа подожгла порфировый дворец бургомистра.

- Это всего лишь овощ, - сказал он себе, - и все-таки я чувствую... О господи!

Ои умолк, потрясенный. Перед ними раскинулся космодром, на котором сверкало
толстое тело "Саттера". Послышался рокочущий раскат - корабль прогревал
двигатели. Толпа пассажиров бурлила на помосте перед ним.

- Боже, они улетают, даже не сообщив пассажирам! - воскликнул Макдафф. - А
может, они дали извещение по видео? Да, пожалуй, так и было. Это осложняет
дело. Капитан Мастерсон будет в рубке, в комнате с надписью "Не мешать" на
двери. Старт корабля - дело сложное. Как на Тау Альдебарана попасть на борт,
имея на двоих только один билет?

Двигатели угрюмо урчали, тяжелые полосы тумана ползли по черным и белым плитам
взлетного поля. Макдафф побежал, таща за собой Ао.

- Есть идея, - сипел он. - Во-первых, нужно пробраться на корабль. Потом они,
конечно, проверят всех пассажиров, но капитан... гмм...

Он внимательно вгляделся в офицера, стоявшего на конце помоста, проверявшего
билеты и отмечавшего в списке фамилии пассажиров. Путешественники, слегка
встревоженные, двигались в образцовом порядке, видимо, успокоенные уверенным
голосом офицера. Макдафф пушечным ядром ворвался на помост, таща за собой Ао и
вереща во все горло.

- Они идут! - ревел он, продираясь сквозь толпу и опрокидывая по пути
массивного жителя Сатурна. - Это второе восстание боксеров! [3] Вторжение
ксериан! Все бегают и кричат: "Альдебаран для альдебаранцев!"

Волоча Ао и яростно размахивая чемоданом, он буквально месил густую толпу
пассажиров, бегал взад-вперед по помосту, распихивая стоявших в очереди и
истошно крича. Офицер у люка попытался его перекричать, но без особого успеха.
Стараясь придерживаться приказа, он заверил, что пусть даже капитан ранен, нет
причин для беспокойства...

- Слишком поздно! - завыл Макдафф, ныряя в центр быстро растущей группы,
поддавшейся панике.- Слышите, что они кричат? "Смерть чужеземцам!" Кровожадные
дикари. Слишком поздно, слишком поздно! - добавил он, пробиваясь вместе с Ао
сквозь толпу. - Закрывайте люк! К оружию! Они уже здесь!

В этот момент очередь рассыпалась, и перепуганные пассажиры различных рас
бросились на штурм люка. Судорожно стискивая чемодан и Ао, Макдафф возглавил
атаку и секундой позже оказался вместе с остальными на корабле, оставив позади
лежащих пластом офицеров. Торопливо проверив свое имущество, он пробежал по
коридору, а затем перешел на быстрый шаг. Если не считать Ао, вокруг никого не
было. Издалека доносились чьи-то проклятья.

- Паника имеет свои положительные стороны, - бормотал Макдафф. - У меня не
было другого способа. Что этот дурень говорил о капитане? Ранен? Надеюсь,
ничего серьезного. Я должен выбить у него кредит. Ну, моя дорогая, какая у
тебя каюта? А, вот оно - отсек R. Лучше укроемся до тех пор, пока не окажемся
в космосе. Слышишь сигнал? Это значит, что мы стартуем, и, следовательно,
проверка билетов откладывается. Быстро в сетку, Ао!

Он рывком открыл дверь каюты R и толкнул девушку к паутине волокон,
свешивающихся с потолка, словно гамак.

- Входи и жди меня, - приказал он. - Я должен найти еще один гамак.

Тонкая сетка влекла Ао словно пена морской волны сирену. В одно мгновение
девушка скользнула в ее мягкое нутро, мечтательно глядя вдаль.

- Очень хорошо, - сказал Макдафф сам себе,

Он вышел, закрыл за собой дверь и направился к каюте X, которая, к счастью, не
была заперта. Кроме того, никто не занимал единственного гамака.

- Ну вот... - начал было Макдафф.

- Это опять ты! - раздался вдруг знакомый голос.

Макдафф быстро повернулся на пороге. На другой стороне коридора, в дверях
соседней с Ао каюты стоял уже знакомый читателям омар.

- Какой сюрприз, - сердечно сказал Макдафф. - Мой старый друг Эсс Пу.
Единственный... гмм... алголианин, которого я хотел бы...

Закончить ему не дали. Выкрикивая что-то, в чем с трудом можно было разобрать
слова "пыль" и "летейская", Эсс Пу бросился вперед. Макдафф поспешно захлопнул
дверь и повернул ключ. Снаружи послышался глухой удар и яростный скрежет.

- Наглое нарушение общественного порядка, - бормотал он про себя.

Напор на дверь усиливался, но его заглушил звуковой и инфразвуковой сигнал,
предупреждающий об экстренном старте. Дверь оставили в покое, скрежет клешней
затих. Макдафф прыгнул в противоперегрузочную сетку. Устраиваясь в ее мягких
волокнах, он надеялся, что склочный алголианин не успеет вовремя к своему
гамаку и ускорение размажет его по полу. Двигатели плюнули огнем, "Саттер"
покинул беспокойную планету и ее взбудораженных жителей, а неприятности
Макдаффа только начались.

Пожалуй, пора уже объяснить, во что же невольно впутался Макдафф. Я уже
упоминал мимоходом о таких, казалось бы, не связанных вещах, как семена сфиги
и ксериане.

В самых дорогих парфюмерных магазинах на самых роскошных планетах можно найти
малюсенькие пузырьки, содержащие несколько капель жидкости соломенного цвета и
украшенные знаменитой этикеткой "Сфиги № 00". Эти духи из духов ценятся
одинаково, независимо от того, продают их в обычной бутылочке или в платиновом
флаконе, украшенном драгоценными камнями. Они настолько дороги, что по
сравнению с ними "Кассандра", "Радость Патоу" и "Марсианская Страсть" - просто
дешевка.

Сфиги - растение-эндемик Тау Альдебарана. Его семена охраняются так тщательно,
что даже основным соперникам альдебаранцев - ксерианам, не удалось раздобыть
их ни силой, ни хитростью, ни даже честной торговлей. Все знают, что ксериане
продали бы свои души или, точнее, душу, за несколько семян. Из-за их сходства
с термитами всегда имелось сомнение, обладает ли отдельный ксерианин разумом и
волей, или же все представители этой расы являются клетками одного общего
мозга, выполняющими приказы коллектива.

Основная сложность со сфиги заключается в том, что цикл развития растения
должен идти почти непрерывно. Семена теряют всхожесть через тридцать часов
после снятия плода с растения...

- Мягкий старт, - бормотал Макдафф, выбираясь из гамака. - Вряд ли Эсс Пу
получил хотя бы трещину в панцире.

Он выглянул наружу и в ту же секунду дверь по другую сторону коридора
стремительно распахнулась, явив готового к броску алголианина. Макдафф
отпрянул назад со скоростью испуганной газели.

- Как крыса в ловушке, - бормотал он, расхаживая по каюте из угла в угол. -
Где тут интерком? Вопиющее беззаконие! Ага, вот он. Прошу немедленно соединить
меня с капитаном! Говорит Макдафф, Теренс Лао-Цзе Макдафф. Капитан Мастерсон?
Хочу поблагодарить вас за удачный старт. Превосходная работа. Я слышал, с вами
случилось несчастье... надеюсь, ничего серьезного?

Интерком издал предсмертный хрип, набрал воздуха и изрек:

- Макдафф.

- Вас ранили в горло? - сочувственно предположил Макдафф. - Однако, к делу,
капитан. У вас на борту опасный маньяк. Этот алголианский омар совершенно
спятил и караулит под моей дверью - каюта Х - собираясь убить меня, если я
выйду. Пришлите, пожалуйста, пару вооруженных людей.

Из интеркома донеслись странные звуки, которые Макдафф принял за
подтверждение.

- Спасибо, капитан, - вежливо сказал он. - И еще одна мелочь. Обстоятельства
заставили меня прибыть на корабль в последний момент, и я не успел купить
билет. Время поджимало, а кроме того, я должен был позаботиться о девушке с
Малой Веги и защитить ее от гнусных посягательств Эсс Пу. Хорошо бы, если
известие о ее присутствии в каюте R не дошло бы до этого омара.

Он глубоко вздохнул и доверительно произнес:

- Произошли ужасающие события, капитан Мастерсон. Меня преследовала толпа,
жаждущая крови, Эсс Пу пытался обмануть при игре в кости, а Ангус Рэмсей
угрожал...

- Рэмсей?

- Возможно, вы слышали это имя, хотя оно наверняка фальшивое. Его с треском
вышвырнули со службы за контрабанду опиума. Я уверен...

Кто-то постучал в дверь кабины, и Макдафф на секунду умолк.

- Быстро сработано, капитан, - сказал он. - Полагаю, это ваши люди?

В ответ послышалось утвердительное бормотание, и трубку положили.

- Au revoir, [4] - сказал Макдафф и открыл дверь. Перед ним стояли двое членов
экипажа в форме. По другую сторону коридора в открытой двери каюты стоял Эсс
Пу и тяжело сопел.

- У вас есть оружие? - спросил Макдафф. - Этот рак готов нас атаковать.

- Каюта X, - сказал один из мужчин. - Ваша фамилия Макдафф? Капитан хочет вас
видеть.

- Разумеется, - ответил Макдафф, достал сигару и смело вышел в коридор,
убедившись, однако, что один из стражников находится между ним и Эсс Пу.
Развязно срезая кончик сигары, он вдруг остановился и ноздри его задрожали.

- Идемте, - сказал охранник.

Макдафф не шелохнулся. Из открытой кабины алголианина доносился слабый
восхитительный запах - словно дохнуло ветерком из рая. Макдафф, наконец,
прикурил и торопливо двинулся по коридору, выпустив густой клуб дыма.

- Идемте, идемте к капитану. Я должен с ним повидаться.

- Тоже мне новость, - сказал стражник, выдвигаясь вперед, тогда как второй
сместился за спину Макдаффа. Так они дошли до офицерских кают, и всю дорогу
Макдафф с удовольствием разглядывал себя в зеркальных переборках.

- Впечатляюще, - бормотал он, выпуская клубы душистого дыма. - Конечно, не
красавчик, но по-своему неплох. А живот - просто признак хорошего питания...
А, капитан Мастерсон! Отлично, мои дорогие, теперь вы можете оставить нас
наедине. И закройте за собой дверь. Ну, капитан...

Он вдруг умолк. Мужчина за столом медленно поднял голову. Как наверняка поняли
все, кроме самых глупых читателей, это был Ангус Рэмсей.

- Значит, контрабанда опиума?! - сказал он, скаля зубы в недоброй усмешке. -
Выброшен со службы?! Ах ты, жалкий мошенник! Да знаешь ли ты, что я с тобой
сделаю?!

- Бунт! - пролепетал Макдафф. - Что вы здесь делаете? Взбунтовали экипаж и
захватили "Саттер"? Это вам с рук не сойдет! Где капитан Мастерсон?

- Капитан Мастерсон, - ответил Рэмсей, с видимым усилием сдерживая гнев и
забывая на момент о своей привычке пользоваться сленгом, - лежит в больнице на
Тау Альдебарана. Видимо, бедняга попал в руки разъяренной толпы. В результате
капитаном "Саттера" стал я. И для меня имеет значение только одно: у тебя нет
билета.

- Вы меня неверно поняли, - сказал Макдафф. - Разумеется, у меня был билет.
Подымаясь на борт, я отдал его офицеру. Этому интеркому совершенно нельзя
верить.

- Так же, как и твоему Эликсиру Бессмертия или некоторым игрокам, использующим
карты, крапленые для инфракрасного света, - буркнул капитан Рэмсей,
многозначительно сжимая кулаки.

- Вы ответите за нарушение личной неприкосновенности, испуганно напомнил
Макдафф. - У меня есть право гражданина...

- Верно, - согласился Рэмсей, - но у тебя нет прав пассажира на этом корабле.
Так что ты, жалкий клоун, будешь пахать за свой билет до первой остановки на
Ксерии, а там получишь пинка под зад.

- Я куплю билет, - пообещал Макдафф. - Правда, сейчас это для меня несколько
сложно...

- Если я поймаю тебя на надувательстве пассажиров или на азартных играх с
кем-либо, ты сядешь в кутузку, - коротко сказал капитан. - Вышвырнули, да? За
контрабанду опиума! Ха!

Макдафф лихорадочно перечислял свои права, но Рэмсей лишь злорадно
посмеивался.

- Если бы ты попался мне на Альдебаране, - сказал он, - я с удовольствием
разорвал бы на куски твою жирную тушу. Сейчас придется обойтись тем, что ты
будешь пахать с уборщиками. На этом корабле ты будешь честным, хоть сдохнешь с
непривычки. А если ты думаешь о той девушке с Малой Веги, то я все проверил, и
стянуть у нее билет тебе не удастся.

- Вы не смеете лишать ее опеки! Это бесчеловечно! - крикнул Макдафф.

- Пшел вон! - гневно прервал его Рэмсей, вставая. - И берись за работу!

- Минуточку, - сказал Макдафф. - Вы пожалеете, если не выслушаете меня. На
этом корабле совершено преступление.

- Верно, - ответил капитан, - и я уже просек, кто его совершил. Катись!

Он бросил в интерком несколько слов, и в дверях появились охранники.

- Нет! - заорал Макдафф, чувствуя неумолимое приближение тяжелой работы. - Это
Эсс Пу! Алголианин! Он...

- Если ты надул его, как и меня... - начал капитан Рэмсей.

- Это контрабандист! - крикнул Макдафф, вырываясь из рук охранников, тащивших
его из комнаты. - Он вывозит сфиги с Тау Альдебарана! Говорю вам, я учуял
запах! У вас на борту контрабанда, капитан Рэмсей!

- Стой! - приказал Рэмсей. - Поставьте его. Это что - новый прикол?

- Я унюхал его, - упорствовал Макдафф. - Вы же знаете, как пахнет сфиги, тут
не ошибешься. У него в каюте наверняка есть растения.

- Растения? - задумался Рэмсей. - Вот те на! Гмм... Ну ладно, позовите сюда
Эсс Пу.

Он опустился в кресло, пристально глядя на Макдаффа. Тот бодро потер ладони.

- Можете ничего не говорить, капитан. Не нужно извиняться за излишнее рвение
ваших людей. Разоблачив перед вами этого опасного преступника, я подвергну его
перекрестному допросу, и он признается во всем. Разумеется, вы его арестуете,
и каюта окажется свободной. Я взываю к вашему чувству справедливости.

- Тс-с-с, - ответил капитан Рэмсей. - Заткнись.

Грозно хмурясь, он вглядывался в дверь. Наконец она открылась, и вошел Эсс Пу.
Он неуклюже направился к столу и вдруг заметил ненавистного врага. Мембраны на
его физиономии мгновенно покраснели, а клешни поднялись для удара, судорожно
щелкая.

- Но-но, приятель! - предупредил его Рэмсей.

- Вот именно, - подхватил Макдафф. - Помни, где находишься. Все раскрылось,
Эсс Пу, и ложь тебе не поможет. Шаг за шагом мы с капитаном докопались до
истины. Ты продался ксерианам, выкрал семена сфиги, и сейчас доказательство
вины находится в твоей каюте.

Рэмсей задумчиво смотрел на алголианина.

- Н-ну? - спросил он.

- Подождите немного, - сказал Макдафф. - Когда Эсс Пу убедится, что мы знаем
все, он поймет бессмысленность запирательства. Позвольте действовать мне.

Видя, что Макдаффа не остановить, капитан буркнул что-то неразборчивое и, взяв
толстый том "Справочника межзвездного права", принялся листать страницы. Эсс
Пу резко щелкнул клешнями.

- Неважный план, - продолжал Макдафф. - С самого начала даже для меня, гостя
на Тау Альдебаране, было ясно, что администрация планеты насквозь продажна.
Нужно ли и дальше искать ответ? Думаю, нет. Сейчас мы летим прямо на Ксерию,
чьи жители много лет подряд всеми правдами и неправдами стараются порушить
монополию альдебаранцев.

Он с негодованием ткнул сигарой в сторону алголианина.

- Купленный ксерианами, ты прибыл на Тау Альдебарана, сам подкупил несколько
высших чиновников, добыл семена сфиги и перехитрил таможенников. Подарив
бургомистру Ао, ты заручился его тайной поддержкой. Можешь пока не отвечать, -
поспешно добавил он, желая продлить свой триумф.

Эсс Пу вдруг вспомнил кое-что, и из горла его вырвался булькающий звук:

- Летейская пыль! А-а-а! - Алголианин бросился на Макдаффа.

Тот поспешно отступил за стол.

- Вызовите своих людей, капитан, - посоветовал он.

- Он совсем спятил. Нужно его разоружить.

- Алголианина можно разоружить, только расчленив, - рассеянно ответил Рэмсей,
отрываясь от параграфов и статей. - Я вижу, ты не оправдываешься, Эсс Пу?

- А как он может оправдываться? - вмешался Макдафф. Этот близорукий мерзавец
посадил семена в своей кабине, и даже не поставил там нейтрализатор запахов.
Глупцов не стоит жалеть.

- Н-ну? - спросил капитан с непонятным сомнением. Эсс Пу тряхнул узкими
плечами, многозначительно хлопнул хвостом об пол и раззявил пасть, изображая
улыбку.

- Сфиги? - спросил он. - Конечно. Ну и что?

- Сам признался! - восхитился Макдафф. - Больше ничего и не требуется. Берите
его. Мы поделимся наградой, если она будет, капитан.

- Нет, - решительно ответил Рэмсей, откладывая справочник. - Ты снова влип,
Макдафф, потому что не знаешь межзвездного права. Мы находимся за пределами
зоны ионизации Тау Альдебарана, и значит, вне ее юрисдикции. Все остальное
просто треп, однако значение этого параграфа совершенно ясно. Альдебаранцы
сами должны были следить, чтобы никто не выкрал у них семена сфиги, а если уж
не смогли этого сделать, то мне-то и подавно наплевать. Честно говоря, и не
могу. Это противоречит закону.

- Вот именно, - самодовольно ответил Эсс Пу.

Макдафф вздохнул.

- Вы потворствуете контрабанде?

- Ко мне не подкопаешься, - сказал алголианин, делая в сторону Макдаффа
оскорбительный жест.

- Он прав, - признал Рэмсей. - Закон говорит об этом совершенно однозначно.
Что касается моего к этому отношения, то Эсс Пу может держать у себя сфиги,
маргаритки и даже заразиху, - задумчиво добавил он.

Омар фыркнул и повернулся к двери. Макдафф умоляюще положил руку на плечо
капитана.

- Но он мне угрожал! Моя жизнь в опасности! Взгляните на его клешни.

- Да, - неохотно сказал Рэмсей. - Ты знаешь, что грозит за убийство, Эсс Пу?
Хорошо. Приказываю тебе не убивать этого жалкого мошенника. Я вынужден
придерживаться устава, поэтому смотри, чтобы я или кто-нибудь из команды не
поймал тебя на месте преступления. Усек?

Эсс Пу, похоже, все усек. Он хрипло засмеялся, щелкнул клешнями и выкатился из
комнаты, весело раскачиваясь на ходу.

Оба охранника стояли под дверью.

- Сюда, - приказал им Рэмсей. - У меня есть для вас работа. Отведите этого
зайца к уборщикам, и пусть старший им займется.

- Нет! Нет!! - заверещал Макдафф, пятясь. - Только троньте меня! Отпустите! Я
не пойду! Отпустите меня! Капитан, я требую... Капитан Рэмсей!

Прошло несколько дней, разумеется, бортового времени. Ао по-прежнему лежала,
свернувшись в своем гамаке, погруженная в сонные видения. Где-то под потолком
послышалось сопение, скрежет и покашливание, а затем за решеткой
вентиляционного отверстия появилось лицо Макдаффа.

- Ах, моя маленькая подружка, - приветствовал он ее. Так вот где ты. Мне
теперь приходится ползать по вентиляционным каналам, словно какому-то
фагоциту.

Он внимательно осмотрел густую сетку.

- Приварена, как и везде. Во всяком случае, я хоть вижу, что к тебе хорошо
относятся, моя дорогая.

Он вожделенно уставился на обильно заставленный поднос с завтраком. Ао
мечтательно смотрела в пространство.

- Я отправил сообщение, - продолжал голос из глубины стены. - Продал несколько
ценных семейных реликвий, которые были при мне, и набрал достаточно денег,
чтобы послать телеграмму по льготному тарифу. К счастью, мое удостоверение
журналиста еще сохранилось.

Среди обширной коллекции документов Макдаффа можно было найти что угодно,
вплоть до членского билета Клуба Низкорослых Любителей Овсянки и Маршей.

- Более того, я только что получил ответ. И теперь придется рискнуть, моя
дорогая. Сегодня в кают-компании объявят условия лотереи, и я должен там быть,
даже под угрозой ареста или избиения. Это будет нелегко. Можно сказать, я пал
здесь жертвой всех возможных оскорблений, за исключением... какая наглость! -
воскликнул он вдруг.

Веревка, обвязанная вокруг ноги, натянулась и потащила его вглубь шахты. Крики
Макдаффа быстро удалялись. Слабеющим голосом он сообщил, что в кармане у него
бутылка битетрапентатрихлорофеноксиуксусной кислоты, которая может разбиться и
угрожать его жизни. После этого все стихло. Ао осталась невозмутимой, почти не
заметив недолгое присутствие Макдаффа.

- Да, - философски заметил этот последний, удирая по коридору от твердого
носка ботинка инспектора контроля атмосферы, - справедливость слепа. Вот тебе
благодарность за сверхурочную работу... по крайней мере, три минуты после
конца рабочего дня. Зато теперь я свободен и могу приступить к делу.

Пять минут спустя, ускользнув от инспектора и слегка почистившись, он смело
двинулся в кают-компанию.

- Очко в мою пользу, - рассуждал он. - Эсс Пу, вероятно, не знает, что Ао
здесь. Когда он в прошлый раз гнался за мной, то все время жаловался, что
из-за меня оставил ее на Альдебаране. Увы, пока это мое единственное
преимущество. А сейчас нужно затеряться среди пассажиров и не попасться на
глаза Эсс Пу, капитану Рэмсею и остальной команде. Хотел бы я обладать
способностями жителей Церес. [5] Ну ладно.

Осторожно продвигаясь в сторону кают-компании, Макдафф размышлял о
преследующих его неудачах. Молниеносный темп, в котором он скатывался по
лестнице общественной иерархии корабля, просто ошеломлял.

- Хотите заставить Архимеда работать лопатой? - спросил он. - Это все равно,
что взвешивать слона на аналитических весах.

Ему велели заткнуться и браться за лопату. Макдафф тут же принялся обдумывать
лучший способ использования принципа рычага. Какое-то время у него занял
точный расчет коэффициента влияния фоновой радиоактивности на альфа-волны
мозга.

- Иначе может случиться что угодно, - объяснил он и продемонстрировал.

Черенок с треском сломался.

По просьбе старшего уборщика Макдаффа перевели на другую работу. Однако вскоре
стало ясно, что знания, которыми он обладает, не включают сведений о глажении
белья, смазывании гомеостатически-симбиотического контрольного механизма,
обеспечивающего удобства пассажирам, равно как и умения проверять показатель
рефракции биметаллических термостатов. Когда это было доказано на практике,
его перевели в секцию гидропоники, где он устроил происшествие с радиоактивным
изотопом углерода. Макдафф говорил потом, что дело тут не в изотопе, а в
гаммексене, точнее, в применении этого инсектицида без мезоинозитола...

Как бы то ни было, когда тридцать квадратных футов тепличного ревеня принялись
в результате мутации, вызванной гаммексеном, выделять двуокись углерода,
Макдаффа отправили прямо на кухню, где ему удалось подсыпать в суп гормон
роста, что едва не привело к катастрофе.

Сейчас он был не самым ценным работником секции контроля атмосферы и выполнял
работу, которой никто другой заниматься не хотел. Все чаще чувствовал он запах
сфиги. Ничто не могло замаскировать этого специфического аромата, проходящего
с помощью осмоса сквозь клеточные фильтры, проникающего во все уголки корабля
и в ноздри всех пассажиров.

Пробираясь в кают-компанию, Макдафф отметил, что слово "сфиги" было на устах у
всех, как он и предвидел.

Он осторожно остановился на пороге зала, окружающего весь корабль по периметру
наподобие пояса - или, точнее, галстука - так что пол везде поднимался в обе
стороны. Идущий по этому залу, чувствовал себя как белка в колесе.

- Какая роскошь! - вслух подумал Макдафф.

Его душа сибарита рвалась к столикам, заставленным всевозможными холодными
закусками. Мимо проехал по своему рельсу подвижной бар, похожий на дворец изо
льда. Оркестр играл "Звездные Дни и Солнечные Ночи" - произведение, вполне
уместное на корабле, летящем в пространстве, а воздух наполнял чудесный аромат
сфиги.

Несколько минут Макдафф невозмутимо стоял у дверей, разглядывая толпу
пассажиров. Он ждал появления капитана Рэмсея. Наконец послышались
возбужденные голоса, и пассажиры сбежали по наклонному полу салона, собравшись
в одном месте. Прибыл капитан. Макдафф молниеносно растворился в толпе.

С улыбкой на покрытом шрамами лице Рэмсей стоял посреди кают-компании. Он
нигде не видел ни следа Макдаффа, хотя время от времени из-за широкого тела
представителя чешуекрылых с Плутона доносились чьи-то тихие комментарии.

Капитан заговорил:

- Как вы, конечно, знаете, мы должны установить правила лотереи. Возможно,
кое-кто из вас впервые в космосе, поэтому мой заместитель объяснит, как это
делается. Мистер Френч, пожалуйста.

Мистер Френч, серьезный молодой человек, откашлялся, помешкал и внимательно
оглядел собравшихся, когда за спиной чешуекрылого пассажира кто-то захлопал в
ладоши.

- Спасибо, - сказал он. - Э-э... многие, вероятно, знают принципы традиционной
корабельной лотереи, когда пассажиры угадывали время прибытия судна в порт.
Наши компенсационные системы, эффекторы и субтракторы ведут наш корабль
настолько четко, что мы можем не сомневаться в точном времени прибытия на
Ксерию...

- К делу, парень, к делу, - произнес чей-то голос, и капитан Рэмсей нервно
посмотрел в сторону пассажира с Плутона.

- Э-э... да, - продолжал мистер Френч. - Есть у кого-нибудь идеи?

- Угадывание даты на монете, - предложил кто-то, но его заглушил хор голосов,
произносящих слово "сфиги".

- Сфиги? - спросил капитан Рэмсей, изображая удивление. Вы говорите о духах?

Все рассмеялись. Слово взял житель Каллисто, похожий на мышь.

- Капитан Рэмсей, - сказал он. - А может, устроить лотерею с семенами сфиги,
как это делают на Тау Альдебарана? Насколько я знаю, она заключается в
угадывании числа семян в первом плоде сезона. Предсказать количество семян
невозможно. Иногда их несколько сотен, иногда - несколько тысяч и сосчитать их
нельзя, не разрезая плода. Если Эсс Пу согласится...

- Позвольте мне убедить алголианина, - сказал капитан.

Омар угрюмо поглядывал по сторонам и поначалу отказался, но потом согласился -
за половину выигрыша. Только очарование сфиги и исключительный шанс
рассказывать об этой лотерее всю оставшуюся жизнь заставили пассажиров
смириться с такой беспардонной алчностью. В конце концов все было оговорено.

- Стюарды пройдут по кают-компании, - сказал Рэмсей, - и раздадут карточки. На
них нужно написать свою фамилию и предполагаемое число семян сфиги, а затем
бросить в ящик. Эсс Пу, вы тоже можете принять участие, если захотите.

Алголианин захотел. Он не собирался упускать случая. После долгого раздумья он
написал какое-то число, со злостью нацарапал свою подпись (фонетическую) и уже
хотел удалиться, когда что-то еще более утонченное, чем запах сфиги,
воцарилось в воздухе. Разговоры стихли, и все головы повернулись в одну
сторону. Удивленный Эсс Пу огляделся, и его яростный рев несколько секунд
метался между стенами кают-компании. Стоявшая на пороге Ао не обратила на это
внимания. Она вглядывалась своими прекрасными глазами куда-то вдаль,
распространяя вокруг себя волны очарования. Ее присутствие подняло температуру
всех живых существ в салоне, и Эсс Пу не был исключением. Как я уже говорил,
хорошее самочувствие алголианина обычно выражается в безграничной ярости.

- Моя! - хрипел омар, размахивая клешнями перед носом капитана. - Она моя!

- Держи свои клешни при себе, приятель, - с достоинством ответил Рэмсей. -
Пошли-ка вон в тот угол. Попробуй-ка изложить свое дело повежливее. Вот щас
давай!

Эсс Пу потребовал Ао и достал документ, подтверждающий, что он прибыл на Тау
Альдебарана с девушкой, как ее опекун. Капитан Рэмсей задумчиво потер
подбородок. Тем временем бурлили пассажиры, бросая свернутые карточки в ящик.
Запыхавшийся Макдафф выбрался из толпы как раз вовремя, чтобы вырвать девушку
из клешней.

- Полегче, омар! - с угрозой произнес он. - Только тронь ее, и пожалеешь!

Таща за собой Ао, он отскочил за спину капитана Рэмсея.

- Так я и думал, - сказал офицер, грозя пальцем омару: Не говорил ли я тебе,
Макдафф, чтобы ты не приближался к пассажирам?

- Это нарушение закона! - кричал Макдафф. - Ао находится под опекой у меня, а
не у этого уголовника!

- И ты можешь это доказать? - спросил Рэмсей. - У него-то есть свидетельство.

Макдафф вырвал документ из клешни Эсс Пу, бегло просмотрел, смял и бросил на
пол.

- Вздор! - презрительно сказал он, обвиняющим жестом вынимая телеграмму. -
Читайте, капитан. Как видите, это отправлено правительством Малой Веги. Они
утверждают, что Ао была нелегально вывезена с планеты, и что именно алголианин
подозревается в этом преступлении.

- Что? - удивился Рэмсей. - Минуточку, Эсс Пу!

Однако омар уже торопливо пробирался к выходу. Рэмсей нахмурился, перечел
телеграмму, потом оглядел зал и подошел к цефанскому прокурору, находившемуся
среди пассажиров. После краткого разговора он вернулся, качая головой.

- Я мало что могу сделать, Макдафф, - сказал он. - Это не нарушение
межзвездного закона, увы. Я лишь могу отдать Ао законному владельцу, а
поскольку такого здесь нет...

- Ошибаетесь, капитан, - прервал его Макдафф. - Вам нужен законный опекун
девушки? Он перед вами. Вот вторая часть телеграммы.

- Что?! - воскликнул капитан Рэмсей.

- Вот именно: Теренс Лао-Цзе Макдафф. Так здесь написано. Правительство Малой
Веги приняло мое предложение стать Loco parentis [6] для Ао, pro tern. [7]

- Ладно, - неохотно согласился офицер, - Ао остается под твоей опекой. Тебе
придется утрясать это с властями на Ксерии, ибо, не будь я Ангус Рэмсей, ты
вылетишь с корабля, едва только мы сядем. Можете драться там с Эсс Пу. А пока
я не желаю видеть члена команды среди пассажиров. Шагом марш!!!

- Я требую уважения моих прав пассажира, - запальчиво произнес Макдафф,
отступая на шаг. - Лотерея включена в стоимость билета, и я требую...

- Ты не пассажир, а недисциплинированный член команды.

- Ао пассажирка! - пискнул довольный Макдафф. - Она имеет право участвовать в
лотерее, не так ли? Ну, капитан, дайте же мне карточку!

Рэмсей пробормотал что-то сквозь зубы, но сделал знак стюарду.

- Пусть Ао заполнит карточку.

- Вздор, - сказал Макдафф. - Ао находится под моей опекой, и я заполню
карточку вместо нее. Более того, если окажется, что каким-то чудом она
выиграла, я буду обязан распорядиться этими деньгами в ее интересах, то есть
купить нам обоим билеты на Малую Вегу.

- К чему весь этот шум? - смягчился вдруг капитан. - Если тебе повезет, если
произойдет такое чудо...

Прикрывая рукой карточку, Макдафф быстро заполнил ее, свернул и бросил в
отверстие. Рэмсей взял у стюарда ящик и запечатал его.

- Честно говоря, - заметил Макдафф, глядя на него, - меня угнетает атмосфера,
царящая на "Саттере". Глядя на потворство контрабанде, мошенничество адвокатов
и азартные игры, вынужден заметить, капитан, что ваш корабль - гнездо порока.
Идем, Ао, поищем воздуха посвежее.

Ао лизнула свой большой палец и подумала о чем-то очень приятном, может, о
вкусе своего пальца. Этого никто никогда не узнает.

Прошло немного времени - и бергсонианского, и ньютоновского. Похоже было, что
Макдаффу недолго осталось пребывать на корабле.

- Взявший меч от меча и погибнет, - сказал капитан Рэмсей своему первому
офицеру в тот день, когда "Саттер" должен был прибыть на Ксерию. - Я только
удивляюсь, что Макдафф до сих пор ухитряется избегать клешней Эсс Пу, хотя
постоянно крутится вокруг сфиги. Не пойму, чего он хочет добиться, торча у
кабины алголианина со счетчиком йодистого натрия и спектроскопами. Что бы он
ни написал на своей карточке, этого уже не изменить: ящик заперт в моем сейфе.

- А если он найдет способ открыть его?

- Не найдет. Кроме часового замка сейф контролируется альфа-волнами моего
мозга... О, легок на помине. Смотрите-ка, кто к нам идет.

В коридоре появилась приземистая, но ловкая фигура, на шаг опережавшая
алголианина. Макдафф тяжело дышал и, заметив офицеров, скользнул между ними,
как цыпленок под крыло наседки. Ослепленный ненавистью, омар щелкнул клешнями
перед носом капитана.

- Опомнись, человече! - крикнул ему Рэмсей.

Эсс Пу что-то пробулькал и замахал в воздухе какой-то бумагой.

- Много чести! - язвительно заметил из своего временного укрытия Макдафф. -
Это же просто омар-переросток. Стоит кому-то вырасти, как его относят к
гуманоидам; совсем снизили критерии. Так и лезет всякая шпана со всей
Галактики. Марсиане положили начало, и теперь уже не остановишь. Я понимаю,
некоторый либерализм нужен, но ведь это оскорбляет достоинство истинных
гуманоидов, когда гордым именем Человек называют какого-то там омара. Он ведь
даже не двуногий. Честно говоря, даже то, как он носит свой панцирь,
оскорбительно для общественной морали.

- Да ладно, это я так, к слову пришлось. Что это такое, Эсс Пу? Что за бумагу
ты мне суешь?

Из бессвязного бормотания алголианина офицеры поняли, что Макдафф уронил эту
бумагу, удирая. Омар требовал, чтобы капитан внимательно прочел эти записи.

- Потом, - ответил Рэмсей, запихивая ее в карман. - Щас мы будем садиться на
Ксерию, и мне нужно в рубку. Шагом марш, Макдафф!

Макдафф повиновался с удивительной готовностью, по крайней мере, пока
находился в поле зрения капитана. Хрипло ворча, Эсс Пу двинулся следом за ним.
Только тогда капитан вынул бумагу из кармана, прочитал, фыркнул и подал
первому офицеру. На листе было написано:

Задача: Определить, сколько семян находится в спелом плоде, в котором, кстати,
не все семена могут быть уже сформированы. Обычный диапазон волн непригоден.

Первый день: Попытка пометить сфиги радиоактивным изотопом, чтобы затем день
за днем следить за его распадом и составлять графики. Неудача. Эсс Пу
расставил ловушку - явный признак преступного менталитета. Удалось
ускользнуть.

Второй день: Попытка подкупить Эсс Пу Эликсиром Молодости. Увы, я забыл, что
алголиане презирают молодость (маленькие мозги больше всего ценят крупные
размеры). Эсс Пу в ярости.

Третий день: Попытка сфокусировать инфракрасное излучение на сфиги и измерить
вторичное излучение акустическим интерферометром. Неудача. Эксперимент с
окрашиванием клеток плода световыми волнами. Неудача.

Четвертый день: Попытка впустить хлороформ в кабину Эсс Пу. Неудача.
Невозможно подобраться к плоду настолько, чтобы опробовать протонный ядерный
резонанс. Начинаю подозревать, что Эсс Пу повинен в том, что случилось с
капитаном Мастерсоном на Тау Альдебарана. Вероятно, подкрался к нему сзади на
темной улице. Все грубияны - трусы. Не забыть бы натравить на Эсс Пу ксериан
после посадки. Но как?

На этом "дневник" заканчивался. Френч вопросительно взглянул на капитана.

- Я не знал, что Макдафф использует такие научные методы, - буркнул Рэмсей. -
Это лишь подтверждает слова Эсс Пу о том, что Макдафф пытается подобраться к
сфиги. Однако, до сих пор он не смог и впредь не сможет. А щас готовимся к
посадке.

И он удалился вместе с наступающим ему на пятки первым офицером. Некоторое
время в коридоре было пусто и тихо, потом на стене ожил интерком:

- Сообщение для всех. Вниманию пассажиров и команды "Саттера". Приготовиться к
посадке. Сразу после нее пассажиры собираются в кают-компании и проходят
таможенный досмотр. Там же будут сообщены результаты лотереи. Явка
обязательна. Благодарю за внимание.

Наступившую тишину нарушал лишь звук тяжелого дыхания, а затем кто-то другой
произнес:

- Тебя тоже касается, Макдафф. Понял?

Через четыре минуты "Саттер" опустился на Ксерию. Протестующего Макдаффа
вытащили из каюты и приволокли в салон, где уже собрались все пассажиры.
Явились ксерианские чиновники и, с трудом скрывая радость, бегло просматривали
документы пассажиров и без особого рвения обыскивали корабль в поисках
контрабанды. Ясно было, что их интересуют только сфиги. Посреди кают-компании
установили стол, а на него сфиги - каждое растение в отдельном горшочке.
Полные золотистые плоды свисали с веток, а розовый отблеск их пушистой кожицы
доказывал, что они созрели. Вокруг расходился небесный запах. Эсс Пу стоял на
страже, время от времени обмениваясь фразами с начальником ксериан, который
уже успел прикрепить [8] медаль к панцирю алголианина.

- Какая наглость! - кричал, вырываясь, Макдафф. - Мне нужно было всего
несколько минут, чтобы закончить важные исследования...

- Перестань щелкать клювом,- сказал ему капитан Рэмсей. Я лично с наслаждением
вышвырну тебя из "Саттера".

- И оставите меня на милость этого омара? Он же меня убьет! Я взываю к нашей
гуманоидальной общности...

Капитан Рэмсей коротко посовещался с начальником ксериан, и тот кивнул.

- Вы правы, капитан, - сказал он или, если быть точным, сказало оно. - По
нашим законам должники отрабатывают долг, а телесные повреждения наказываются,
в зависимости от степени их тяжести, различными денежными штрафами.
Разумеется, за убийство мы наказываем смертью. А почему вы спрашиваете?

- Это относится и к Эсс Пу? - продолжал расспрашивать капитан.

- Конечно, - ответил ксерианин.

- Вот видишь, - многозначительно заметил Рэмсей Макдаффу.

- Хорошо? Он будет так богат, что сможет позволить себе заплатить за
удовольствие изуродовать меня! А у меня так легко появляются синяки.

- Но он, по крайней мере, не убьет тебя, - успокоил Рэмсей. - Это будет для
тебя уроком, Макдафф.

- Ну раз так, то я хотя бы приложу ему сначала, - сказал Макдафф, вырвал у
ближайшего пассажира толстую трость и с треском обрушил ее на панцирь омара.
Алголианин издал жуткий свист и, взъярившись до безумия, бросился на Макдаффа,
который, пользуясь тростью, как рапирой, отступал, не переставая, однако,
наносить удары.

- Ну, иди сюда, ты, холодная закуска! - выкрикивал он. Давай разберемся!

- Бей, Макдафф! - подбадривал эрудит с Ганимеда.

- Стоять! - рявкнул капитан Рэмсей, созывая своих людей на помощь. Однако,
ксериане оказались первыми и быстро воздвигли стену между дерущимися. Потом
один вырвал трость из руки Макдаффа.

- Если он тебя ранил, Эсс Пу, то выплатит штраф, - сказал начальник. - Так
гласит закон. Ты ранен?

По звукам, издаваемым омаром, можно было понять, что нет. Ксерианское право не
учитывает оскорбленного достоинства. Термиты - существа не шибко гордые.

- Давайте, наконец, закончим, - сказал капитан Рэмсей, разозленный разгромом
своей кают-компании. - Только три пассажира выходят здесь: Ао, Эсс Пу и
Макдафф.

Макдафф огляделся, нашел Ао и поспешно спрятался за ее спиной.

- Кстати, - сказал ксерианин, - Эсс Пу рассказал мне о лотерее. Мы не
возражаем, но с условием, что ни один нексерианин не подойдет к столу, и я
лично сосчитаю семена.

- Хорошо, - согласился Рэмсей, беря запечатанный ящик и отходя в сторону. -
Когда вы разрежете самый большой плод и сосчитаете семена, я открою ящик и
назову победителя.

- Подождите! - воскликнул Макдафф, но никто не обратил на него внимания.

Начальник ксериан поднял со стола серебряный нож, выбрал самый крупный и
спелый плод сфиги и старательно разрезал его пополам. Половинки упали на стол,
демонстрируя идеальную внутренность... без семян. Тревожный крик ксериан эхом
отразился от стен зала. Серебряное лезвие засверкало, рассекая плод на мелкие
кусочки, однако в кремовой мякоти не нашлось ни единого семечка.

- Что случилось? - допытывался Макдафф. - Нет семян? Это обман. Я никогда не
верил этому Эсс Пу. Он пыжился как...

- Тихо! - холодно остановил его ксерианин.

Среди общего молчания и растущего напряжения он поднял серебряный нож еще раз.

- Нет семян? - тупо спросил капитан Рэмсеи, когда был вскрыт последний плод.
Ксерианин молчал, поигрывая ножом и пристально глядя на Эсс Пу. Алголианин
казался таким же удивленным, как все остальные, однако, как громко заметил
Макдафф, с омарами ни в чем нельзя быть уверенным. Капитан Рэмсеи отважно
нарушил молчание, вышел вперед и напомнил чиновникам, что представляет здесь
ГБР.

- Без проблем, - холодно ответил ксерианин. - На борту вашего корабля,
капитан, мы ничего не можем сделать.

- Этот омар мне сразу не понравился, - торжествующе заявил Макдафф. - Взял у
вас деньги и стакнулся с альдебаранцами. Мошенник! Поспешное бегство с Тау
Альдебарана и всем известная склонность к летейской пыли...

Яростно взревев, Эсс Пу бросился на Макдаффа, который в последний момент успел
выскочить через открытый люк в слабый свет ксерианского дня. Эсс Пу погнался
за ним, громко ругаясь, мембраны его пылали пурпуром. Начальник ксериан
мгновенно отдал приказ, и остальные ксериане выбежали следом за ними. Снаружи
донеслись странные звуки, и вскоре появился запыхавшийся Макдафф.

Один.

- Странные существа эти алголиане, - доверительно обратился он к начальнику,
качая головой. - Я вижу, ваши люди... э-э... да, задержали Эсс Пу.

- Да, - ответил термит. - За пределами корабля он подпадает под нашу
юрисдикцию.

- Так я и думал, - буркнул Макдафф, медленно подходя к Ао.

- Минуточку, - сказал Рэмсеи ксерианину. - Вы не...

- Мы не варвары, - с достоинством ответил тот. - Мы дали Эсс Пу пятнадцать
миллионов космических кредитов за эту работу, и он нас обманул. Если он не
сможет отдать эти пятнадцать миллионов плюс проценты, то будет их
отрабатывать. А час работы на Ксерии (тут Макдафф нервно сглотнул) стоит одну
шестьдесятпятую кредита.

- Это абсолютно противозаконно, - сказал Рэмсей, - Но меня уже не касается.
Макдафф, хватит лыбиться. Ты тоже выходишь на Ксерии, не забыл? Советую не
становиться на пути у Эсс Пу.

- Думаю, он будет слишком занят, - вежливо ответил Макдафф. - Мне неприятно
напоминать такому опытному офицеру о его обязанностях, но вы забыли об одной
мелочи - лотерее.

- Что? - Рэмсей пустым взглядом уставился на иссеченный плод. - Лотерея,
разумеется, отменяется.

- Вздор, - прервал его Макдафф. - Никаких уверток. Можно подумать, что вы
стараетесь заначить выигрыш.

- Да ты спятил! Какой выигрыш? Лотерея заключалась в том, чтобы угадать
количество семян сфиги, и если плод пуст... Надеюсь, ни у кого нет
возражений...

- У меня есть! - крикнул Макдафф. - От имени моей подопечной требую публично
прочесть все карточки!

- Не сходи с ума, - не сдавался капитан. - Если ты хочешь отсрочить момент,
когда я вышвырну тебя с "Саттера"...

- Вы должны закончить лотерею по всем правилам, - настаивал Макдафф.

- Заткнись ты, наконец! - рявкнул Рзмсей, поднимая опечатанный ящик и
подключая к нему небольшое устройство. - Как хочешь. Но твое тебя все равно на
минует, Макадфф. А щас - все тихо!

Он прикрыл глаза и беззвучно зашевелил губами. Ящик вдруг открылся, и из него
кучей высыпались свернутые карточки. Рэмсей махнул рукой - один из пассажиров
подошел и начал громко зачитывать имена и цифры.

- У тебя пятиминутная отсрочка, - тихо сказал Макдаффу первый офицер. - Потом
отправишься за Эсс Пу. Кстати, мне совершенно ясно, что ты выманил его наружу
сознательно.

- Ерунда! - оскорбился Макдафф. - Разве я виноват, что этот омар обратил на
меня свои антиобщественные инстинкты?

- А разве нет? - спросил Рэмсей. - Ты хорошо знаешь, что так оно и было.

- Самец Кор-зе-Каблум, семьсот пятьдесят, - прочитал пассажир, развернув
очередную карточку. - Лорна Секундас, две тысячи девяносто девять. Ао,
замещаемая...

Он умолк.

- Ну? - поторопил его капитан Рэмсей, держа Макдаффа за воротник. - Сколько?

- Теренсом Лао-Цзе Макдаффом, - продолжил пассажир и вновь умолк.

- Да сколько же он написал?! - выходил из себя капитан. Стоя у открытого люка,
он уже отвел ногу, и готовился окончательно расстаться с Макдаффом, который
ожидал этого на удивление спокойно.

- Я, кажется, спросил кое о чем! Какая цифра написана на карточке?

- Ноль, - слабым голосом ответил пассажир.

- Вот именно! - воскликнул Макдафф, вырываясь из рук капитана. - А теперь,
капитан, буду вам очень признателен, если вы вручите мне половину выигрыша,
как опекуну Ао - разумеется, вычтя из нее цену наших билетов до Малой Веги.
Что касается части Эсс Пу, то пошлите ему эти деньги с поздравлениями от меня.
Может, это спишет несколько месяцев с его срока, который, по моим подсчетам,
составляет девятьсот сорок шесть ксерианских лет. Макдафф прощает даже врагов.
Идем, дорогая Ао. Я хочу выбрать для нас подходящую каюту.

Сказав это, он закурил новую сигару и с достоинством удалился, оставив
капитана Рэмсея таращиться куда-то вдаль и шевелить губами, как в тихой
молитве. Наконец, к капитану вернулся дар речи.

- Макдафф! - окликнул он. - Макдафф! Как ты это сделал?

- Благодаря научному подходу, - бросил Макдафф через плечо.

В известном кабаре на Малой Веге гремела веселая музыка, двое комиков
перебрасывались шуточками. За одним из столиков сидели Ао, Макдафф и капитан
Рэмсей.

- Я все еще жду, что ты объяснишь, как это сделал, - сказал капитан. - Уговор
дороже денег. Я же подписал твое прошение, верно?

- Признаться, - сказал Макдафф, - твоя подпись облегчила мне получение
формального согласия на опеку над Ао, да живет она сто лет. Шампанского, Ао?

Девушка не ответила. С необычайным для нее интересом она смотрела в глаза
молодого самца с Малой Веги, что сидел рядом.

- Помни, что я должен написать рапорт о полете, и мне нужно знать, что
случилось со сфиги, - настаивал Рэмсей. - И с другой стороны, не думаешь же
ты, что я рехнулся и дал за тебя полное ручательство? Нет, я написал
осторожно: "насколько мне известно". Но ведь ты заполнил эту карточку задолго
до того, как плод созрел, я же сам видел!

- Верно, - ответил Макдафф, потягивая шампанское. - Надо было лишь отвлечь
внимание противника. Думаю, теперь я могу рассказать правду. Давай вспомним
ситуацию. Ты собираешься оставить меня на Ксерии вместе с этим омаром, и я,
чтобы уменьшить его преимущество, должен скомпрометировать его перед
ксерианами. Выигрыш в лотерее был лишь неожиданным побочным эффектом. Просто
заслуженная улыбка фортуны, основанная на использовании научных методов.

- Это ты о тех записях, которые нашел Эсс Пу... об ахинее насчет
интерферометров и ионных анализаторов? Значит, ты нашел способ считать
семена... Или нет?

- Конечно, нет, - Макдафф покачал бокалом и пригладил свои перья. - Я сделал
эти записи специально для Эсс Пу. Он был так занят охраной сфиги и погоней за
мной, что времени подумать у него не оставалось.

- Ничего не понимаю, - признался Рэмсей. - Даже если ты как-то узнал, сколько
в плоде семян, как ты мог угадать, что лотерея будет заключаться именно в
этом?

- Ну, это самое простое. Вспомни ситуацию на корабле. У всех еще свежа в
памяти лотерея на Альдебаране, а по кораблю кружат слухи о контрабандной
сфиги. Если бы никто этого не предложил, я сам подсказал бы эту идею и... Что
такое? Уйди! Перестань!

Он обращался к комикам, подходившим к столу Макдаффа. Капитан Рэмсей взглянул
на них как раз вовремя, чтобы увидеть новый скетч.

Традиция развлекать зрителей, высмеивая кого-то из них, имеет многовековую
историю, а галактические путешествия открыли в этом направлении необъятные
возможности. Предметом насмешек стали целые виды и расы.

Двое комиков, оживленно болтая, принялись изображать обезьян, занятых ловлей
блох. К общему хохоту не присоединились лишь клиенты, происходящие от обезьян.

- Фу! - гневно фыркнул Рэмсей и начал подниматься со стула. - Эти чертовы!..

- Тише, тише, капитан. Взгляни на это объективно. Это просто вопрос семантики.

Макдафф подмигнул.

- Будь выше этого и наслаждайся мастерством клоунов в абстрактном искусстве
подражания. Я как раз собирался объяснить, почему нужно было отвлекать
внимание Эсс Пу. Я боялся, что он сочтет странным такое быстрое созревание
плодов.

- Фу! - сказал Рэмсей, но все-таки вновь опустился на стул, потому что комики
начали другой номер. - Хорошо, продолжай.

- Отвлечь внимание, - довольно сказал Макдафф. - Ты встречал когда-нибудь
худшего члена команды, чем я?

- Никогда, - ответил Рэмсей. - Ни разу в жизни.

- Вот именно. Меня перебрасывали из одной секции в другую, пока я не попал в
секцию контроля атмосферы - именно туда, куда я и стремился. У ползания по
вентиляционным трубам есть свои плюсы. Например, мне хватило секунды, чтобы
опорожнить бутылку битетрапентатрихлорофеноксиуксусной кислоты, - он с
наслаждением произнес название вещества, - в вентилятор Эсс Пу. Кислота должна
была проникнуть всюду, и в плоды сфиги тоже.

- Трихлоро... что? Ты что-то сделал с плодами до лотереи?

- Ну да! Говорю тебе, лотерея - просто побочный продукт. Чтобы спасти
собственную шкуру, я хотел подложить свинью Эсс Пу. К счастью, у меня был с
собой запас гормонов. Тот, что я назвал, снимает потребность в перекрестном
опылении и, по законам биологии, в результате получается плод без семян.
Спроси любого садовода - так всегда делают.

- Плод без семян, - тупо повторил Рэмсей. - Перекрестное опыление... черт
побери!

Несомненно, Макдафф собирался сказать что-то еще, но тут его внимание
привлекло выступление комиков. Он умолк на полуслове, затянулся сигарой и стал
внимательно смотреть. Тот, что поменьше, принялся выступать важно, словно
павлин, стряхивая пепел с воображаемой сигары. Напарник издал радостный крик и
хватил его по голове.

- Скажи, друг, - фальцетом воскликнул он, - что за пингвин был с тобой прошлым
вечером?

- Это был не пингвин, - радостно захихикал первый. - Это был венерианин! - В
то же мгновение свет прожектора упал на сморщенную голову Макдаффа.

- Что? Что?! Вы посмели!.. - рявкнул разъяренный Макдафф, но голос его
потерялся в хохоте остальных гостей. - Ложь и клевета! Никогда еще меня так не
оскорбляли!

Капитан Рэмсей задыхался от смеха.

Взъерошенный Макдафф грозно посмотрел по сторонам, встал и схватил Ао за руку.

- Не обращай на них внимания, - уговаривал его Рэмсей срывающимся от смеха
голосом. - Ты же действительно венерианин, Макдафф, даже если утверждаешь, что
вылупился в Глаз... то есть, я хотел сказать "родился". Да, по происхождению
ты шотландец и относишься к гуманоидам, верно? Ты не более пингвин, чем я
обезьяна.

Однако Макдафф уже шагал к двери. Ао послушно шла за ним, бросая прощальные
взгляды парню с соседнего столика.

- Какая наглость! - кипел Макдафф.

- Вернись! - крикнул ему вслед Рэмсей, с трудом сдерживая смех. - Насладись
абстрактным искусством подражания. Это всего лишь вопрос семантики...

Выпрямившийся, словно струна Макдафф игнорировал его зов. Таща Ао и семеня на
своих коротких утиных ножках, Теренс ЛАо-Цзе Макдафф окончательно исчез во
мраке ночи, бормоча что-то себе под нос. Как поймет наименее развитый
читатель, [9] Макдафф был не совсем тем, за кого себя выдавал...

- Ха! - сказал капитан Рэмсей, широко улыбаясь. - Я все-таки дождался этой
минуты! Хватит пить шипучую дрянь! Официант, виски! Нужно отметить одно
событие. Понимаешь, впервые в жизни этот беспринципный мошенник покинул сцену,
не оставив позади какого-нибудь обманутого бедолаги. Что? Ты о чем?! Какой еще
счет, тупица? Ведь это Макдафф меня пригласил, и с него... О, проклятье!!

Примечания:

1  Уменьшительная фонетическая форма. Настоящее имя произнести невозможно.

2  Objet d'art (фр.) - произведение искусства.

3  Имеется в виду восстание в Китае в 1911 году.

4  Au revoir (фр.) - до свидания.

5  Жителей Церес долгое время считали невидимыми. В конце концов оказалось,
   что на Церес никто не живет.

6  Loco parentis (лат.) - здесь: опекуном.

7  pro tern (лат.) - временно.

8  Разумеется, с помощью присосок.

9  Я имею в виду тех читателей, для которых использованные в рассказе научные
   термины оказались непонятными.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Golos_omara.26067.fb2.ziphttp://lib2.rus.ec/b.fb2/Kattner_Golos_omara.26067.fb2.zip