Генpи Каттнер, Кэтрин Мур

© перевод ?

Кладбищенские крысы

Старый Мэссон, сторож одного из самых старых и запущенных кладбищ в Салеме,
вел войну с крысами, которые много поколений назад явились из портов и
заселили кладбище. Крысы были здоровенные, их было много, и Мэссон, заняв
место своего таинственно исчезнувшего предшественника, решил их выжить.
Поначалу он расставлял на них силки и подсовывал к норам отравленную пищу,
потом пытался стрелять в них, но все напрасно. Крысы остались, они множились и
бегали по кладбищу огромными стаями.

Были они велики, даже для "mus decumanus", достигающих в длину пятнадцати
дюймов, не считая голого розово-серого хвоста. Мэссон время от времени
встречал экземпляры размером с большого кота, а когда могильщики наткнулись
пару раз на их норы, решил, что вонючие туннели достаточно широки, чтобы по
ним на четвереньках мог проползти человек. Да, корабли, много лет назад
прибывавшие к разрушающейся пристани Салема из дальних портов, привозили порой
странные грузы.

Иногда Мэссон задумывался над необычайными размерами нор, вспоминал странные и
страшные легенды, которые слышал не раз с тех пор как прибыл в древний Салем -
легенды о жутких нечеловеческих существах, гнездившихся в забытых земляных
норах. Прежние дни, когда Коттон Мезер [1] искоренял культы зла, чьи адепты
поклонялись Гекате и Великой Черной Матери, уже миновали, однако темные дома с
крутыми крышами все еще опасно клонились друг к другу над узкими мощеными
улочками, а в подземных пещерах и подвалах скрывались богохульные тайны и до
сих пор совершались древние языческие обряды, попирающие все права и законы.
Старые люди, качая головами, рассказывали, что под проклятой землей салемского
кладбища есть кое-что похуже червей и крыс.

Существовал какой-то странный страх перед крысами. Мэссон испытывал к жестоким
маленьким грызунам отвращение и некоторое уважение, поскольку знал опасность,
таившуюся в их острых сверкающих зубах, однако не мог понять необъяснимого
страха стариков перед заброшенными и населенными крысами домами. Он слышал
кое-что о созданиях, похожих на вампиров, живущих глубоко под землей, которые
якобы заставляли крыс повиноваться и управляли ими, словно бы некой страшной
армией. Крысы, по словам стариков, были посланцами, курсирующими между этим
светом и древними мрачными пещерами глубоко под землей. Говаривали, что для
ночных подземных пиршеств тела крадут из могил кладбища. Из уст в уста
передавали историю Пида Пайпера, мрачную легенду о черных пещерах Авернуса,
населенных тварями, рожденными адскими силами и никогда не выходящими на свет
божий.

Мэссон не обращал внимания на эту болтовню. Он не очень-то дружил с соседями и
старался как мог скрыть от чужих существование крыс. Следствие, по его мнению,
означало бы вскрытие многих могил, и если в том, что некоторые гробы были
изгрызены и пусты, можно было обвинить крыс, то объяснить, почему истерзаны
тела в других гробах, было бы не так-то просто.

Стоматологическое золото имеет высшую пробу, а у покойников не вырывают
золотых зубов. Одежда - дело другое: похоронная фирма дает простую дешевую
одежду из обычного материала, которую легко опознать. Но золото опознать
невозможно. Кроме того, заглядывали порой студенты-медики и врачи, нуждающиеся
в мертвых телах и не заботящиеся об их происхождении.

Пока Мэссон успешно противостоял любым попыткам начать следствие. Несмотря на
то, что порой крысы лишали его добычи, он категорически отрицал их
существование. Мэссон никогда не трогал покойника после совершения кражи,
тогда как крысы вытаскивали все тело через прогрызенную в гробу дыру.

Размеры туннелей порой вызывали у Мэссона беспокойство. Странным было и то,
что дыру всегда прогрызали в крышке гроба, и никогда не снизу и не сбоку.
Крысы словно бы действовали по указке какого-то на диво разумного
предводителя.

Сейчас Мэссон стоял в раскопанной могиле, выбрасывая последнюю лопату мокрой
земли. Шел дождь, он уже неделю сыпал из набухших влагой черных туч. Кладбище
находилось в желтой, липкой глине, из которой отмытые дождем надгробья
напоминали неровные шеренги солдат. Крысы попрятались по норам, их не было
видно уже много дней. Угрюмое, заросшее лицо Мэссона исказила гримаса - гроб,
на котором он стоял, был деревянным.

Похороны состоялись несколько дней назад, Мэссон до сих пор не осмеливался
раскопать могилу - какой-то родственник умершего часто приходил сюда даже во
время дождя. "Впрочем, в такой поздний час он наверняка не придет, как бы
велика ни была его печаль", - злорадно подумал Мэссон. Выпрямившись, он
отложил лопату в сторону.

С высоты холма, на котором раскинулось старое кладбище, он видел сквозь завесу
дождя мерцающие огни Салема. Сторож вынул из кармана электрический фонарь,
наклонился и осмотрел крепление крышки.

И вдруг он замер, почувствовав под ногами беспокойную дрожь и шуршание, словно
в гробу что-то шевельнулось. Мгновение он стоял, парализованный суеверным
страхом, но тут же понял причину звуков и взбеленился. Крысы опять опередили
его!

В приступе ярости Мэссон атаковал крепление крышки. Подсунув острие лопаты под
край доски, он поддел ее достаточно, чтобы закончить дело голыми руками. Потом
направил в гроб холодный луч фонаря.

Дождь пятнал белый атлас, выстилающий пустой гроб. Мэссон заметил какое-то
движение в головах гроба и, направив фонарь в ту сторону, увидел дыру, ведущую
во тьму. А в ней как раз исчезала черная, безвольно волочившаяся туфля. Крысы
опередили Мэссона всего на несколько минут!

Он спрыгнул вниз, выпустив фонарь, и схватился за туфлю. Фонарь упал в гроб и
тут же погас, а туфля выскользнула из руки. Услышав резкий возбужденный писк,
Мэссон нашел фонарь, включил и направил свет в нору.

Туннель был большим, иначе по нему нельзя бы было протащить труп. Мэссон
прикинул, какой величины должны быть крысы, чтобы тащить тело человека, но
заряженный револьвер в кармане придал ему смелости. Будь это обычный труп,
Мэссон скорее оставил бы добычу крысам, чем полез в тесную нору, но во время
похорон он обратил внимание на исключительно красивые запонки в манжетах и
булавку в галстуке с несомненно настоящей жемчужиной. Не колеблясь, он
закрепил фонарь на ремне и вполз в нору.

Она была узкой, но по ней вполне можно было двигаться. Перед собой в свете
фонаря он видел черные полуботинки, тащившиеся по мокрой земле. Мэссон спешил.
Время от времени он едва протискивал свое худое тело между стенами.

В норе воняло падалью, и Мэссон решил, что если не догонит тела в течение
минуты, то вернется. Запоздалый страх постепенно заползал в его мозг, но
алчность гнала вперед. В своей погоне на четвереньках он несколько раз миновал
отверстия боковых ответвлений. Стены норы были влажными и осклизлыми и дважды
за его спиной падали комья земли. После второго раза он остановился и
оглянулся. Разумеется, ничего не было видно, пока Мэссон не отцепил фонарь и
не направил его назад.

Увидев за спиной несколько крупных комьев, он вдруг осознал свое положение.
Сердце его беспокойно забилось при мысли, что грунт может осесть, и Мэссон
решил отказаться от преследования, хотя уже почти догнал труп и тащивших его
крыс. До сих пор он не подумал об одном: нора была слишком узка, чтобы в ней
развернуться.

На мгновение его охватила паника, но тут он вспомнил боковой туннель, который
только что миновал, и попятился, и вскоре вернулся к нему. Сунув в него ноги,
он с трудом развернулся и начал быстрое отступление, не обращая внимания на
боль в коленях.

Резкая боль пронзила его ногу. Мэссон почувствовал. как острые зубы
погружаются в тело, и услышал топот множества маленьких ног. Посветив фонарем
назад, он спазматически втянул воздух в легкие. Там оказалось с дюжину крупных
крыс, они внимательно разглядывали его маленькими глазками, сверкавшими в
свете фонаря. Это были огромные твари, размером с кота, а за ними он увидел
еще большую фигуру, которая быстро скользнула в тень. Мэссон содрогнулся при
виде этих невероятных созданий.

Свет ненадолго задержал их, но потом они вновь начали приближаться, их зубы
сверкали в бледном свете фонаря матовым желтым блеском. Мэссон вытащил из
кармана револьвер и старательно прицелился. Он был в неудобном положении и
старался втиснуть ноги во влажные стенки туннеля, чтобы не всадить пулю в
собственную ступню.

Грохот выстрела на секунду оглушил его, а пороховой дым заставил закашляться.
Когда он снова смог слышать, а дым рассеялся, Мэссон увидел, что крысы
убежали. Спрятав револьвер, он быстро пополз вдоль туннеля, и тут они вновь
настигли его.

С безумным писком они накинулись на его ноги, и Мэссон в ужасе вскрикнул,
снова хватаясь за револьвер. Он выстрелил, не целясь, и ему повезло, что он не
отстрелил себе ступни. На этот раз крысы отступили не так далеко, но Мэссон
быстро полз вдоль норы, готовый стрелять при первых признаках нападения.

Сзади послышался топот, и сторож направил луч света туда. Большая серая крыса
замерла, нагло глядя на него. Длинные бахромчатые усы ее дергались, а голый
хвост медленно двигался из стороны в сторону. Мэссон крикнул, и крыса
отступила.

Задержавшись ненадолго, чтобы отдышаться у черной дыры бокового ответвления,
он вдруг заметил в нескольких ярдах перед собой бесформенную массу. На
мгновение ему показалось, что это земля оторвалась от свода, но в следующую
секунду он узнал человеческое тело.

Это была съежившаяся бурая мумия, которая - к несказанному ужасу Мэссона -
двигалась...

Она ползла к нему, и в бледном свете фонаря он увидел надвигающееся
неподвижное лицо. Лицо трупа оживлял какой-то адский инстинкт, а стеклянная
неподвижность выкаченных глаз говорила о том, что создание было слепо. Труп
слабо постанывал, а его разложившиеся губы были растянуты в гримасе
невероятного голода. Мэссон окаменел от ужаса и отвращения.

Прежде чем страх успел полностью парализовать его, Мэссон каким-то чудом сумел
забраться в боковую нору. Оглянувшись через плечо, он дико крикнул и принялся
отчаянно пробираться сквозь туннель. Полз он с трудом, острые камни резали
ладони и колени. Грязь залепляла глаза, но Мэссон не решался остановиться ни
на секунду. Он лихорадочно хватал ртом воздух, то ругался, то молился.

Крысы накинулись на него с торжествующим писком, глаза их кровожадно блестели.
Мэссон едва не пал жертвой их зубов, но все-таки сумел отбиться отчаянными
пинками. Проход становился все уже, и Мэссон пинался, орал и стрелял, пока
курок не ударил по пустому гнезду. И все-таки он отогнал их.

Тут он заметил, что оказался под большим камнем, нависающим сверху и больно
царапающим спину. Под нажимом его тела камень вроде бы подался, и в мозгу
Мэссона возникла мысль свалить камень и блокировать туннель.

Земля была мокрой и липкой от долгого дождя, и Мэссон принялся разгребать
глину вокруг камня. Крысы снова подбирались близко, он видел их глаза, в
которых отражался свет фонаря. Камень понемногу подавался, Мэссон схватил его
и попытался обрушить, дергая взад-вперед.

Одна из крыс подходила все ближе - это было то самое чудовище, которое он
заметил прежде. Серая, отвратительная, она приближалась, скаля желтые зубы, и
вместе с ней подползал стонущий слепой труп. Мэссон рванул камень изо всех
сил, почувствовал, что тот оседает, повернулся и пополз вдоль туннеля.

Позади послышался шлепок обрушившегося камня и истошный предсмертный визг. На
ноги ему посыпались комья земли, придавили ступни, и он с трудом освободил их.
Весь туннель позади обрушился.

Захлебываясь спертым воздухом, Мэссон бросился вперед, мокрая земля оседала за
его спиной. Нора сузилась до такой степени, что он едва мог шевелить руками и
ногами, чтобы хоть как-то двигаться вперед. Извиваясь как угорь, он вдруг
почувствовал под собой рвущийся атлас, а голова уткнулась в твердое
препятствие. Шевельнув нотами, Мэссон обнаружил, что они не придавлены
оседающей землей. Он лежал на животе, а когда попытался приподняться,
обнаружил свод в нескольких дюймах над собой. Его охватил панический страх.

Мэссон понял: когда слепой монстр преградил ему путь, он в ужасе метнулся в
боковой туннель, не имевший выхода. И теперь он лежал в гробу, в пустом гробу,
куда попал через дыру, прогрызенную крысами.

Мэссон хотел повернуться на спину и не смог - мешала гробовая крышка.
Собравшись с силами, он надавил на нее, но она даже не шелохнулась. Если бы
даже он сумел выбраться из гроба, как прокопаться через пять футов слежавшейся
земли?!

В пароксизме страха Мэссон рвал на клочки атлас, потом вновь попытался
втиснуть ноги в заваленный туннель. Бесполезно. Если бы только он сумел
развернуться, то мог бы докопаться до воздуха... воздуха...

Ужас пронзил ему грудь, как раскаленное докрасна железо, запульсировал в
висках. Мэссон почувствовал, что голова его раздувается все больше и больше, и
тут снова услышал торжествующий писк крыс. Он закричал как безумный, но они не
испугались. Несколько минут он еще истерически метался в своей узкой тюрьме,
потом замер. Веки его опустились, почерневший язык вывалился изо рта, и под
аккомпанемент крысиного писка Мэссон погрузился во смертную тьму.

Примечания:

1  Коттон Мезер (1662-1727) - один из основоположников пуританской доктрины,
   автор фундаментального труда "Великие деяния Христа в Америке".

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Kladbischenskie_kryisyi.26032.fb2.ziphttp://lib2.rus.ec/b.fb2/Kattner_Kladbischenskie_kryisyi.26032.fb2.zip