Генри Каттнер

© перевод с англ.: В. Скороденко

Лучшее время года

На рассвете погожего майского дня по дорожке к старому особняку поднимались
трое. Оливер Вильсон стоял в пижаме у окна верхнего этажа и глядел на них со
смешанным, противоречивым чувством, в котором была изрядная доля возмущения.
Он не хотел их видеть.

Иностранцы. Вот, собственно, и все, что он знал о них. Они носили странную
фамилию Санциско, а на бланке арендного договора нацарапали каракулями свои
имена: Омерайе, Клеф и Клайа. Глядя на них сверху, он не мог сказать, кто из
них каким именем подписался. Когда ему вернули бланк, он даже не знал, какого
они пола. Он вообще предпочел бы большую национальную определенность.

У Оливера чуть зашлось сердце, пока он смотрел, как эти трое идут вверх по
дорожке вслед за шофером такси. Он рассчитывал, что непрошеные жильцы окажутся
не такими самоуверенными и ему без особого труда удастся их выставить. Его
расчеты не очень-то оправдывались.

Первым шел мужчина, высокий и смуглый. Его осанка и даже манера носить костюм
выдавали ту особую надменную самонадеянность, что дается твердой верой в
правильность любого своего шага на жизненном пути. За ним шли две женщины. Они
смеялись, у них были нежные мелодичные голоса и лица, наделенные каждое своей
особой экзотической красотой. Однако, когда Оливер разглядел их, его первой
мыслью было: здесь пахнет миллионами!

Каждая линия их одежды дышала совершенством, но не в этом была суть. Бывает
такое богатство, когда уже и деньги перестают иметь значение. Оливеру, хотя и
нечасто, все же доводилось встречать в людях нечто похожее на эту уверенность
- уверенность в том, что земной шар у них под ногами вращается исключительно
по их прихоти.

Но в данном случае он чувствовал легкое замешательство пока эти трое
приближались к дому, ему показалось, что роскошная одежда, которую они носили
с таким изяществом, была для них непривычной. В их движениях сквозила легкая
небрежность, как будто они в шутку нарядились в маскарадные костюмы Туфли на
тонких "шпильках" заставляли женщин чуть-чуть семенить, они вытягивали руки,
чтобы рассмотреть покрой рукава, и поеживались под одеждой, словно платья им
были в новинку, словно они привыкли к чему-то совсем другому.

Одежда сидела на них с поразительной и необычной, даже на взгляд Оливера,
элегантностью. Разве только кинозвезда, которая позволяет себе останавливать
съемку и само время, чтобы расправить смятую складку и всегда выглядеть
совершенством, могла быть такой элегантной - да и то на экране. Но поражала не
только безупречная манера держаться и носить одежду, так что любая складка
повторяла каждое их движение и возвращалась на свое место. Невольно
создавалось впечатление, что и сама их одежда сделана не из обычного материала
- или выкроена по какому-то невиданному образцу и сшита настоящим гением
портновского дела: швов нигде не было видно.

Они казались возбужденными, переговаривались высокими, чистыми, очень нежными
голосами, разглядывая прозрачную синеву неба, окрашенного розовым светом
восхода, и деревья на лужайке перед домом. Разглядывали только-только успевшие
распуститься листья, которые все еще клейко загибались по краям и просвечивали
нежной золотистой зеленью.

Счастливые, оживленные, они о чем-то спросили своего спутника, он ответил, и
его голос так естественно слился с голосами женщин, что казалось, они не
разговаривают, а поют Голоса отличались тем же почти невероятным изяществом,
что и одежда. Оливеру Вильсону и не снилось, что человек способен так владеть
своим голосом.

Шофер нес багаж - нечто красивого блеклого цвета, из материала, напоминающего
кожу. Приглядевшись, можно было увидеть, что это не один предмет, а два или
даже три. Для удобства их скомпоновали в идеально уравновешенный блок и так
точно пригнали друг к другу, что линии стыков были едва заметны. Материал
потерт, словно от частого употребления. И, хотя багажа было много, ноша не
казалась водителю тяжелой Оливер заметил, что тот время от времени недоверчиво
косится на багаж и взвешивает его на руке.

У одной из женщин были очень черные волосы, молочно-белая кожа,
дымчато-голубые глаза и веки, опущенные под тяжестью ресниц. Но взгляд Оливера
был прикован к другой. Ее волосы были чистого светло-золотого оттенка, а лицо
нежное, как бархат. Теплый янтарный загар был темнее цвета волос.

В ту минуту, как они вступили на крыльцо, блондинка подняла голову и
посмотрела наверх - прямо в лицо Оливеру. Он увидел, что глаза у нее
ярко-синие и чуть-чуть насмешливые, словно она все время знала, что он торчит
у окна. И еще он прочитал в них откровенный восторг.

Чувствуя легкое головокружение, Оливер поспешил к себе в комнату, чтобы
одеться.

- Мы приехали сюда отдыхать, - сказал мужчина, принимая от Оливера ключи - И
хотим, чтобы нам не мешали, как я подчеркивал в переписке с вами. Вы наняли
для нас горничную и повара, не так ли? В таком случае мы надеемся, что вы
освободите дом от своих личных вещей и...

- Постойте, - прервал его Оливер, поеживаясь - Тут возникли кое-какие
осложнения. Я... - Он замялся, не зная, как лучше сообщить им об этом С каждой
минутой эти люди казались все более и более странными. Даже их речь - и та
была странной Они слишком тщательно выговаривали слова и произносили
подчеркнуто раздельно. Английским языком они владели, как своим родным, но
разговаривали на нем так, как поют певцы-профессионалы, в совершенстве
овладевшие голосом и интонациями.

В голосе мужчины был холод, как будто между ним и Оливером лежала бездна,
такая глубокая, что исключала всякую возможность общения.

- Что, если мне подыскать для вас в городе что-нибудь более подходящее? Тут
рядом, через улицу...

- О нет! - с легким ужасом произнесла брюнетка, и все трое рассмеялись. То был
холодный, далекий смех, не предназначавшийся для Оливера.

Мужчина сказал:

- Мы тщательно выбирали, пока не остановились на этом доме, мистер Вильсон.
Ничто другое нас не интересует.

- Не понимаю почему, - с отчаянием ответил Оливер. Ведь это даже не
современное здание. У меня есть еще два дома с куда большими удобствами. Да
что там, перейдите через дорогу - из дома на той стороне открывается
прекрасный вид на город. А здесь - здесь вообще ничего нет. Другие здания
загораживают вид и к тому же...

- Мистер Вильсон, мы сняли комнаты именно здесь, - сказал мужчина решительно.
- Мы собираемся жить в этом доме. Поэтому потрудитесь, пожалуйста, поскорее
освободить помещение.

- Нет, - ответил Оливер, и вид у него был упрямый. - В арендном договоре
ничего об этом не сказано. Раз уж вы уплатили, то можете жить здесь до
следующего месяца, но выставить меня у вас нет права. Я остаюсь.

Мужчина собрался было возразить Оливеру, но, смерив его холодным взглядом, так
ничего и не сказал. От этого безразличия Оливеру стало как-то неуютно.
Последовало минутное молчание. Затем мужчина произнес:

- Прекрасно. В таком случае будьте любезны держаться от нас подальше.

Было немного странно, что он совсем не заинтересовался, отчего Оливер
проявляет строптивость. А Оливер слишком мало знал его, чтобы пускаться в
объяснения. Не мог же он, в самом деле, сказать: "После того как я подписал
договор, мне предложили за дом тройную цену, если я продам его до конца мая".
Не мог бы сказать и по-другому: "Мне нужны деньги, и я постараюсь досаждать
вам своей персоной, пока вам не надоест и вы не решите съехать". В конце
концов, почему бы им и не съехать?! Увидев их, он сразу понял, что они
привыкли к неизмеримо лучшим условиям, чем мог похвастать его старый,
измочаленный временем дом.

Нет, просто загадочно, почему этот дом вдруг приобрел такую ценность. И уж
вовсе нелепо, что две группы каких-то таинственных иностранцев лезут вон из
кожи, чтобы заполучить его на май.

Оливер в молчании повел квартирантов наверх и показал им три большие спальни,
расположенные по фасаду. Присутствие блондинки он ощущал всем своим существом,
знал, что она все время наблюдает за ним с плохо скрытым интересом и, пожалуй,
с симпатией. Но в этом интересе проскальзывал какой-то особенный оттенок,
которого он никак не мог уловить. Что-то знакомое, но не дающееся в руки. Он
подумал, что с ней славно было бы поговорить с глазу на глаз, - хотя бы для
того, чтобы поймать наконец этот оттенок и дать ему имя.

Затем он спустился вниз и позвонил невесте.

Голосок Сью в трубке повизгивал от возбуждения:

- Оливер, в такую рань?! Господи, ведь еще и шести нет. Ты сказал им, как я
просила? Они переедут?

- Нет, еще не успел. Да и вряд ли они переедут. В конце концов, Сью, ты же
знаешь, что я взял у них деньги.

- Оливер, они должны съехать! Ты обязан что-нибудь сделать!

- Я стараюсь, Сью. Но мне все это не нравится.

- Ну, знаешь, не могут они, что ли, остановиться в другом месте! А деньги за
дом будут нам позарез нужны. Нет, Оливер, ты просто обязан что-нибудь
придумать.

В зеркале над телефоном он поймал свой озабоченный взгляд и сердито посмотрел
на собственное отражение. Его волосы цвета соломы торчали в разные стороны, а
приятное, смуглое от загара лицо заросло блестящей щетиной. Обидно, что
блондинка впервые увидела его таким растрепой. Но тут решительный голос Сью
пробудил задремавшую было совесть, и он сказал в трубку:

- Постараюсь, милая, постараюсь. Но деньги-то у них я все-таки взял.

И правда, они заплатили огромную сумму, куда больше того, что стоила аренда
даже в этот год высоких цен и высоких доходов. Страна как раз вступила в одно
из тех легендарных десятилетий, о которых потом заговорят как о "веселых
сороковых" или "золотых шестидесятых", - славное времечко национального
подъема. Сплошное удовольствие жить в такое время, - пока ему не приходит
конец.

- Хорошо, - устало пообещал Оливер. - Сделаю все, что смогу.

Но день проходил за днем, и он понимал, что нарушает свое обещание. Тому было
несколько причин. Сью, а не Оливер придумала превратить его в пугало для
жильцов. Прояви он чуть больше настойчивости, весь проект был бы похоронен еще
в зародыше. Конечно, здравый смысл был на стороне Сью, однако...

Начать с того, что жильцы буквально околдовали его. Во всем, что они говорили
и делали, был любопытный душок извращенности: как будто обычную человеческую
жизнь поместили перед зеркалом и оно показало странные отклонения от нормы. Их
мышление, решил Оливер, имеет совсем иную основу. Казалось, их втайне
забавляли самые заурядные вещи, в которых не было решительно ничего забавного;
они на все смотрели сверху вниз и держались с холодной отчужденностью, что,
впрочем, не мешало им смеяться - неизвестно над чем и, по мнению Оливера, куда
чаще, чем следует.

Время от времени он сталкивался с ними, когда они выходили из дому или
возвращались с прогулок. Они были с ним холодно вежливы и, как он подозревал,
вовсе не потому, что их раздражало его присутствие, а, напротив, потому, что
он был им в высшей степени безразличен.

Большую часть времени они посвящали прогулкам. Май в этом году стоял
великолепный, они самозабвенно им наслаждались, уверенные, что погода не
переменится и ни дождь, ни заморозки не испортят ласковых, золотых, напоенных
солнцем и душистым ароматом деньков. Их уверенность была такой твердой, что у
Оливера становилось неспокойно на душе.

Дома они ели один раз в день - обедали около восьми. И никогда нельзя было
сказать заранее, как они отнесутся к тем или другим блюдам. Одни встречались
смехом, другие вызывали легкое отвращение. К салату, например, никто не
притрагивался, а рыба, непонятно почему, вызывала за столом всеобщее
замешательство.

К каждому обеду они тщательно переодевались. Мужчина (его звали Омерайе) был
очень красив в своей обеденной паре, но выглядел чуть-чуть слишком надутым.
Оливер два раза слышал, как женщины посмеивались над тем, что ему приходится
носить черное. Непонятно откуда на Оливера вдруг нашло видение: он представил
мужчину одетым в такую же яркую и изысканную одежду, что была на женщинах, - и
все как будто стало на место. Даже темную пару он носил с какой-то особой
праздничностью, но наряд из золотой парчи, казалось, подошел бы ему больше.

Когда время завтрака или ленча заставало их дома, они ели у себя в комнатах.
Они, должно быть, захватили с собой пропасть всякой снеди из той таинственной
страны, откуда приехали. Но где эта страна? Попытки догадаться лишь распаляли
любопытство Оливера. Порой из-за закрытых дверей в гостиную просачивались
восхитительные запахи. Оливер не знал, что это такое, но почти всегда пахло
чем-то очень приятным. Правда, несколько раз запах бывал неожиданно противным,
чуть ли не тошнотворным. Только настоящие знатоки, размышлял Оливер, способны
оценить душок. А его жильцы наверняка были знатоками.

И что им за охота жить в этой громоздкой ветхой развалине - даже во сне Оливер
не переставал думать об этом. Почему они отказались переезжать? Несколько раз
ему удалось заглянуть к ним краешком глаза, и то, что он увидел, поразило его.
Комнат стало почти не узнать, хотя он не мог точно назвать все перемены -
рассмотреть толком не было времени. Но то представление о роскоши, что
возникло с первого взгляда, подтвердилось: богатые драпировки (должно быть,
тоже привезли с собой), какие-то украшения, картины по стенам и волны
экзотического аромата, струящегося через полуоткрытые двери.

Женщины проплывали мимо него сквозь коричневый полумрак коридоров в одеждах
таких роскошных, таких ослепительно ярких и до жути красивых, что казались
видениями из другого мира. Осанка, рожденная верой в раболепие вселенной,
придавала их облику олимпийское равнодушие. Однако, когда Оливер встречал
взгляд той, с золотыми волосами и нежной кожей, тронутой загаром, ему
чудилось, будто в синих глазах мелькает интерес. Она улыбалась ему в полумраке
и проходила мимо, унося с собой волну благоуханий, - яркая, прекрасная, глазам
больно, - но тепло от ее улыбки оставалось.

Он чувствовал, что она переступит через это равнодушие между ними. Он был
уверен в этом с самого начала. Придет срок, и она отыщет способ остаться с ним
наедине. От этой мысли его бросало то в жар, то в холод, но тут он был
бессилен: приходилось только ждать, пока она сама пожелает его увидеть.

На третий день он и Сью закусывали в ресторанчике в самом центре города. Окна
ресторанчика выходили на деловые кварталы, громоздящиеся далеко внизу на
другом берегу реки. У Сью были блестящие каштановые волосы, карие глаза и
подбородок чуть более решительный, чем это допустимо по канонам красоты. Уже в
детстве Сью хорошо знала, чего она хочет и как заполучить желаемое, и сейчас
Оливеру казалось, что в жизни она еще ничего так не хотела, как продать его
дом.

- Такие огромные деньги за этот древний мавзолей! говорила она, кровожадно
вонзая зубы в булочку. - Другого такого случая не представится, а цены нынче
так взлетели, что без денег нечего и думать заводить свое хозяйство. Неужели,
Оливер, ты ничего-ничего не можешь сделать!

- Я стараюсь, - заверил Оливер, поеживаясь.

- А та чокнутая, которая хочет купить дом, давала о себе знать?

Оливер покачал головой.

- Ее агент опять мне вчера звонил. Ничего нового. Интересно, кто она такая.

- Этого, пожалуй, не знает даже агент. Не нравится мне, Оливер, вся эта
мистика. И эти Санциско, - кстати, что они сегодня делали?

Оливер рассмеялся.

- Утром целый час названивали в кинотеатры по всему городу. Узнавали, где что
идет из третьеразрядных фильмов. У них там целый список, и из каждого они
хотят посмотреть по кусочку.

- По кусочку? Но зачем?

- Не знаю. Может быть... нет, не знаю. Налить еще кофе?

Но все горе было в том, что он догадывался. Однако эти догадки казались
слишком дикими, чтобы он рискнул рассказать о них Сью: не видевшая Санциско в
глаза и незнакомая со всеми их странностями, она бы наверняка решила, что
Оливер сходит с ума. А он из их разговоров понял, что речь идет об актере,
который появлялся в эпизодах в каждом из фильмов и чья игра вызывала у них
едва ли не священный трепет. Они называли его Голкондой, но имя было явно
ненастоящим, и Оливер не мог догадаться, кто этот безвестный статист, которым
они так восторгались. Возможно, Голкондой звали персонаж, чью роль однажды
сыграл - и, судя по замечаниям Санциско, сыграл блестяще - этот актер. Так или
иначе, само имя ничего не говорило Оливеру.

- Чудные они, - продолжал он, задумчиво помешивая кофе ложечкой. - Вчера
Омерайе - так зовут мужчину - вернулся с книжкой стихов, вышедшей лет пять
назад. Так они носились с ней, как с первоизданием Шекспира. Я об авторе и
слыхом не слышал, но в их стране, как она там у них называется, он, должно
быть, считается кумиром или вроде того.

- А ты все еще не узнал, откуда они? Может, они хоть намекнули?

- Они не из разговорчивых, - не без иронии напомнил ей Оливер.

- Знаю, но все-таки... Впрочем, не так уж это и важно.

Ну, а чем они еще занимаются?

- Утром, я уже говорил, собирались заняться Голкондой с его великим
искусством, а днем, по-моему, отправятся вверх по реке на поклон к какой-то
святыне. Я о ней и представления не имею, хотя она где-то совсем рядом - они
хотели вернуться к обеду. Родина какого-то великого человека, должно быть; они
еще обещали, если удастся, привезти оттуда сувениры. Спору нет, они похожи на
заправских туристов, но все-таки за всем этим что-то кроется. А то получается
сплошная бессмыслица.

- Уж если говорить о бессмыслице, так вся история с твоим домом давно в нее
превратилась. Сплю и вижу...

Она продолжала говорить с обидой в голосе, но Оливер вдруг перестал ее
слышать, потому что увидел на улице за стеклами знакомую фигуру. С царственной
грацией выступая на каблучках-шпильках, женщина прошла мимо. Он не видел лица,
но ему ли не знать этой осанки, этого божественного силуэта и грации движений!

"Прости, я на минутку", - пробормотал он, и не успела Сью возразить, как он
уже был на ногах. В следующее мгновение он очутился у дверей и одним махом
выскочил на улицу. Женщина не успела пройти и нескольких метров. Он уже было
начал заготовленную фразу, но тут же осекся и застыл на месте, широко раскрыв
глаза.

Это была не его гостья блондинка. Эту женщину Оливер никогда не встречал -
прелестное, царственное создание. Он безмолвно провожал ее взглядом, пока она
не исчезла в толпе. Та же осанка, та же уверенность в себе, та же знакомая ему
отчужденность, словно изысканный наряд был не просто платьем, а данью
экзотике. Все другие женщины на улице казались рядом с ней неповоротливыми
неряхами. Походкой королевы пройдя сквозь толпу, она растворилась в ней.

Эта женщина из их страны, подумал Оливер. Он никак не мог прийти в себя.
Значит, кто-то другой поблизости тоже пустил таинственных постояльцев на этот
погожий май. Значит, кто-то другой тоже ломает сейчас голову над загадкой
гостей из безымянной страны.

К Сью он вернулся молчаливый.

Дверь спальни была гостеприимно распахнута в коричневый полумрак верхнего
коридора. Чем ближе Оливер подходил, тем медленнее становились его шаги и чаще
билось сердце. То была комната блондинки, и он решил, что дверь открыли не
случайно. Он уже знал, что ее зовут Клеф.

Дверь тихонько скрипнула, и нежный голос произнес, лениво растягивая слова:

- Не желаете ли войти?

Комнату и в самом деле было не узнать. Большую кровать придвинули вплотную к
стене и застелили покрывалом; оно свешивалось до самого пола, походило на
какой-то мягкий мех, только блеклого сине-зеленого цвета, и так блестело,
словно каждый волосок кончался невидимым кристалликом. На кровати валялись три
раскрытые книжки и странного вида журнал: буквы в нем слабо светились, а
иллюстрации на первый взгляд казались объемными. Рядом лежала маленькая
фарфоровая трубка, инкрустированная цветами из того же фарфора, из ее чашечки
вилась тонкая струйка дыма.

Над кроватью висела большая картина в квадратной раме. Морская синева на
картине была совсем как настоящая; Оливеру сначала даже показалось, что по
воде пробегает рябь. Ему пришлось приглядеться повнимательнее, чтобы убедиться
в своей ошибке. С потолка на стеклянном шнуре свешивался хрустальный шар. Он
медленно вращался, и свет из окон отражался на его поверхности изогнутыми
прямоугольниками.

У среднего окна стоял незнакомый предмет, напоминающий шезлонг, что-то вроде
надувного кресла. За неимением другого объяснения оставалось предположить, что
в дом он попал вместе с багажом. Он был накрыт, вернее, скрыт под покрывалом
из очень дорогой на вид ткани с блестящим металлическим тиснением.

Клеф неторопливо пересекла комнату и с довольным вздохом опустилась в шезлонг.
Ложе послушно повторило все изгибы ее тела. Сидеть в таком кресле, должно
быть, одно удовольствие, подумалось ему. Клеф немного повозилась, располагаясь
поудобнее, и улыбнулась Оливеру.

- Ну, входите же. Сядьте вон там, где можно смотреть в окно. Я в восторге от
вашей чудесной весны. Знаете, а ведь такого мая в цивилизованные времена еще
не было.

Все это она произнесла вполне серьезно, глядя Оливеру прямо в глаза.

В ее голосе звучали хозяйские нотки, как будто этот май устроили специально по
ее заказу.

Сделав несколько шагов, Оливер в изумлении остановился и посмотрел себе под
ноги. У него было такое ощущение, словно он ступает по облаку. И как это он
раньше не заметил, что весь пол затянут ослепительно белым, без единого
пятнышка ковром, пружинящим при каждом шаге.

Тут только он увидел, что на ногах у Клеф ничего не было, вернее, почти ничего
Она носила что-то вроде котурнов, сплетенных из прозрачной паутины, плотно
облегающей ступню Босые подошвы были розовые, будто напомаженные, а ногти
отливали ртутным блеском, как осколки зеркала.

Он почти и не удивился, когда, приблизившись, обнаружил, что это и в самом
деле крохотные зеркальца - благодаря особому лаку.

- Садитесь же, - повторила Клеф, рукой указав ему на стул у окна. На ней была
одежда из белой ткани, похожей на тонкий нежный пух, - достаточно свободная и
в то же время идеально отзывающаяся на любое ее движение. И в самом ее облике
было сегодня что-то необычное. Те платья, в которых она выходила на прогулку,
подчеркивали прямую линию плеч и стройность фигуры, которую так ценят женщины.
Но здесь, в домашнем наряде, она выглядела.. не так, как обычно Ее шея обрела
лебединый изгиб, а фигура - мягкую округлость и плавность линий, и это делало
ее незнакомой и вдвойне желанной.

- Не хотите ли чаю? - спросила Клеф с очаровательной улыбкой.

Рядом с ней на низеньком столике стояли поднос и несколько маленьких чашек с
крышками, изящные сосуды просвечивали изнутри, как розовый кварц, свет шел
густой и мягкий, словно процеженный сквозь несколько слоев какого-то
полупрозрачного вещества. Взяв одну из чашек (блюдечек на столе не было), она
подала ее Оливеру.

На ощупь стенки сосуда казались хрупкими и тонкими, как листок бумаги. О
содержимом он мог только догадываться: крышечка не снималась и, очевидно,
представляла собой одно целое с чашкой. Лишь у ободка было узкое отверстие в
форме полумесяца. Над отверстием поднимался пар.

Клеф поднесла к губам свою чашку, улыбнувшись Оливеру поверх ободка. Она была
прекрасна. Светло-золотые волосы были уложены в сияющие волны, а лоб украшала
настоящая корона из локонов. Они казались нарисованными, и только легкий
ветерок из окна порой трогал шелковые пряди.

Оливер попробовал чай. Напиток отличался изысканным букетом, был очень горяч,
и во рту еще долго оставался после него запах цветов. Он, несомненно, был
предназначен для женщин. Но, сделав еще глоток, Оливер с удивлением обнаружил,
что напиток ему очень нравится. Он пил, и ему казалось, цветочный запах
усиливается и обволакивает мозг клубами дыма. После третьего глотка в ушах
появилось слабое жужжание. Пчелы снуют в цветах, подумалось ему, как сквозь
туман, - и он сделал еще глоток.

Клеф с улыбкой наблюдала за ним.

- Те двое вернутся только к обеду, - сообщила она довольным тоном. - Я решила,
что мы можем славно провести время и лучше узнать друг друга.

Оливер пришел в ужас, когда услышал вопрос, заданный его собственным голосом.

- Отчего вы так говорите?

Он вовсе не собирался спрашивать ее об этом. Что-то, очевидно, развязало ему
язык.

Клеф улыбнулась еще обаятельнее. Она коснулась губами края чашки и как-то
снисходительно произнесла:

- Что вы имеете в виду под вашим "так"?

Он неопределенно махнул рукой и с некоторым удивлением отметил, что у него на
руке вроде бы выросли один или два лишних пальца.

- Не знаю. Ну, скажем, слишком точно и тщательно выговариваете слова. Почему,
например, вы никогда не скажете "не знаю", а обязательно "я не знаю"?

- У нас в стране всех учат говорить точно, - объяснила Клеф. - Нас приучают
двигаться, одеваться и думать с такой же точностью, с детства отучают от любых
проявлений несобранности. В вашей стране, разумеется... - Она была вежлива. -
У вас это не приобрело характера фетиша. Что касается нас, то у нас есть время
для совершенствования. Мы это любим.

Голос ее делался все нежнее и нежнее, и сейчас его почти невозможно было
отличить от тонкого букета напитка и нежного запаха цветов, заполонившего
разум Оливера.

- Откуда вы приехали? - спросил он, снова поднося чашку ко рту и слегка
недоумевая: напитка, казалось, нисколько не убывало.

Теперь-то уж улыбка Клеф была определенно снисходительной. Но это его не
задело. Сейчас его не смогло бы задеть ничто на свете. Комната плыла перед ним
в восхитительном розовом мареве, душистом, как сами цветы.

- Лучше не будем говорить об этом, мистер Вильсон.

- Но... - Оливер не закончил фразы. В конце концов, это и вправду не его дело.
- Вы здесь на отдыхе? неопределенно спросил он.

- Может быть, это лучше назвать паломничеством.

- Паломничеством? - Оливер так заинтересовался, что на какую-то минуту его
сознание прояснилось. - А... куда?

- Мне не следовало этого говорить, мистер Вильсон. Пожалуйста, забудьте об
этом. Вам нравится чай?

- Очень.

- Вы, очевидно, уже догадались, что это не простой чай, а эйфориак?

Оливер не понял.

- Эйфориак?

Клеф рассмеялась и грациозным жестом пояснила ему, о чем идет речь.

- Неужели вы еще не почувствовали его действия? Этого не может быть!

- Я чувствую себя, - ответил Оливер, - как после четырех порций виски.

Клеф подавила дрожь отвращения.

- Мы добиваемся эйфории не таким мучительным способом. И не знаем тех
последствий, которые вызывал обычно ваш варварский алкоголь. - Она прикусила
губу. - Простите. Я, должно быть, сама злоупотребила напитком, иначе я не
позволила бы себе таких высказываний. Пожалуйста, извините меня. Давайте
послушаем музыку.

Клеф откинулась в шезлонге и потянулась к стене. Рукав соскользнул с округлой
руки, обнажив запястье, и Оливер вздрогнул, увидев еле заметный длинный
розоватый шрам.

Его светские манеры окончательно растворились в парах душистого напитка,
затаив дыхание, он подался вперед, чтобы рассмотреть получше.

Быстрым движением Клеф вернула рукав на место. Она покраснела сквозь нежный
загар и отвела взгляд, точно ей вдруг стало чего-то стыдно.

Он бестактно спросил.

- Что это? Откуда?

Она все еще прятала глаза. Много позже он узнал, в чем дело, и понял, что у
нее были все основания стыдиться. Но сейчас он просто не слушал ее лепета.

- Это так ничего прививка Нам всем ... впрочем, это неважно. Послушаем лучше
музыку.

На этот раз она потянулась другой рукой, ни к чему не прикоснулась, но, когда
рука оказалась в нескольких сантиметрах от стены, в воздухе возник еле слышный
звук.

То был шум воды, шорохи волн на бесконечном отлогом пляже.

Клеф устремила взгляд на картину с изображением моря, и Оливер последовал ее
примеру.

Картина жила, волны двигались. Больше того, перемещалась сама точка
наблюдения. Морской пейзаж медленно изменялся, бег волн стремил зрителя к
берегу Оливер не отрывал глаз от картины, загипнотизированный мерным
движением, и все происходящее казалось ему в эту минуту вполне естественным.

Волны росли, разбивались и ажурной пеной с шипением набегали на песок. Затем в
звуках моря обозначилось легкое дыхание музыки, и сквозь синеву волн начали
проступать очертания мужского лица Человек улыбался тепло, как добрый
знакомый. В руках он держал какой-то удивительный и очень древний музыкальный
инструмент в форме лютни, весь в темных и светлых полосах, как арбуз, и с
длинным загнутым грифом, лежащим у него на плече Человек пел, и его песня
слегка удивила Оливера Она была очень знакомой и в то же время ни на что не
похожей. С трудом одолев непривычные ритмы, он наконец нащупал мелодию -
песенка "Понарошку" из спектакля "Плавучий театр" Но как она отличалась от
самой себя - не меньше чем спектакль "Плавучий театр" от какого-нибудь своего
тезки, разводящего пары на Миссисипи. [1]

- Что это он с ней вытворяет? - спросил Оливер после нескольких минут
напряженного внимания - В жизни не слышал ничего похожего.

Клеф рассмеялась и снова потянулась к стене.

- Мы называем это горлированием, - загадочно ответила она. - Впрочем, неважно.
А как вам понравится вот это?

Певец-комик был в гриме клоуна, его лицо казалось рамкой для чудовищно
подведенных глаз Он стоял на фоне темного занавеса у большой стеклянной
колонны и в быстром темпе пел веселую песенку, скороговоркой импровизируя
что-то между куплетами. В то же время ногтями левой руки он отбивал какой-то
замысловатый ритм на стекле колонны, вокруг которой описывал круги все время,
пока пел. Ритм то сливался с музыкой, то убегал куда-то в сторону, сплетая
собственный рисунок, но затем вновь настигал музыку и сливался с ней.

Уразуметь, что к чему, было трудно. В самой песне было еще меньше смысла, чем
в импровизированном монологе о каком-то пропавшем шлепанце. Монолог пестрел
намеками, которые смешили Клеф, но ничего не говорили Оливеру. Стиль
исполнения отличался не очень приятной суховатой утонченностью, хотя Клеф,
судя по всему, находила в нем свою прелесть. Оливер с интересом отметил, что в
манере певца пусть по-другому, но сквозит все та же свойственная Санциско
крайняя и безмятежная самоуверенность. Национальная черта, подумал он.

Последовали еще несколько номеров. Некоторые явно представляли собой
фрагменты, выдранные из чего-то целого. Один такой отрывок был ему знаком. Он
узнал эту неповторимую, волнующую мелодию еще до того, как появилось
изображение: люди, марширующие сквозь марево, над ними в клубах дыма вьется
огромное знамя, а на первом плане несколько человек скандируют в такт
гигантскому шагу: "Вперед, вперед, лилейные знамена!"

Звук дребезжал, изображение плыло, и краски оставляли желать лучшего, но
столько жизни было в этой сцене, что она захватила Оливера Он смотрел во все
глаза и вспоминал старый фильм давно прошедших лет. Деннис Кинг и толпа
оборванцев, они поют "Песню бродяг" из... как же называлась картина? "Король
бродяг"?

- Седая древность, - извинилась Клеф. - Но мне она нравится.

Дымок опьяняющего напитка вился между картиной и Оливером Музыка ширилась и
опадала, она была повсюду - и в комнате, и в душистых парах, и в его
собственном возбужденном сознании. Все казалось ему вполне реальным Он открыл,
как нужно пить этот чай. Его действие, как у веселящего газа, не зависело от
количества. Человек достигал высшей точки возбуждения, и за нее уже нельзя
было перешагнуть. Поэтому лучше всего подождать, пока действие напитка
чуть-чуть ослабеет, и только после этого выпить снова.

В остальном, по действию чай напоминал алкоголь: через некоторое время
предметы расплывались в блаженном тумане, сквозь который все представлялось
волшебным сном. Оливер уже ни о чем не спрашивал. После он и сам не мог
отличить сна от яви.

Так, например, получилось с живой куклой. Он запомнил ее во всех подробностях
маленькая стройная женщина с длинным носом, темными глазами и острым
подбородком едва доходила ему до колена Она изящно кружилась по белому ковру,
ее лицо было таким же подвижным, как и тело, она танцевала легко, и всякий
раз, когда ножкой касалась пола, звук отдавался звоном колокольчика. Это был
какой-то сложный танец, кукла не дышала, но, танцуя, пела в такт и забавляла
зрителей потешными ужимками. Конечно, она была точной копией живого человека и
в совершенстве передразнивала его голос и манеру двигаться. После Оливер
решил, что она ему привиделась.

Всего остального он уж и не мог припомнить. То есть он знал, что Клеф
рассказывала ему что-то очень любопытное и тогда он понимал ее, но о чем шла
речь, хоть убей, не помнил. Еще в памяти всплывали блестящие карамельки на
прозрачном блюде, некоторые были восхитительны, две или три - такие горькие,
что даже на другой день при одном воспоминании о них начинало сводить челюсти.
А от одной (Клеф с упоением набросилась на вторую такую же) его чуть не
вырвало.

Что касается самой Клеф, то он едва с ума не сошел, пытаясь вспомнить, что,
собственно, произошло между ними. Ему казалось, будто он припоминает нежное
прикосновение ее рукавов, когда она обнимала его за шею, и ее смех, и душистый
аромат чая от ее дыхания на своем лице. Но дальше в памяти был черный провал.

Впрочем, перед тем как окончательно забыться, он на минутку очнулся и,
помнится, увидел двух других Санциско, которые стояли и глядели на него сверху
вниз: мужчина сердито, а голубоглазая женщина - насмешливо-иронически.

За тридевять земель от него мужчина сказал: "Клеф, вы же знаете, что это
вопиющее нарушение всех правил". Возникнув как тонкое гудение, его голос вдруг
улетел куда-то высоко-высоко, за пределы слышимости. Оливеру казалось, что он
помнит и брюнетку - с ее смехом, таким же далеким и тоненьким, и жужжащим
голосом, похожим на гудение пчел.

- Клеф, Клеф, глупышка, неужели вас нельзя и на минуту оставить одну?

Голос Клеф произнес нечто совсем непонятное:

- Но какое значение это может иметь здесь?

Мужчина ответил, все так же гудя издалека:

- Очень большое значение, если учесть, что перед выездом вы обязались не
вмешиваться. Вы же дали подписку о соблюдении правил...

Голос Клеф приблизился и стал более внятным:

- Но вся разница в том, что здесь... здесь это не имеет значения. И вы оба
прекрасно это знаете. Не имеет и не может иметь!

Оливер почувствовал, как пуховый рукав ее платья задел его по щеке, но ничего
не увидел, кроме дымных клубов мрака, которые, то опадая, то нарастая, лениво
проплывали перед глазами. Далекие голоса продолжали мелодично пререкаться друг
с другом, потом умолкли, и больше он ничего не слышал.

Он очнулся на следующее утро в своей постели. Вместе с Оливером проснулось и
воспоминание о Клеф: о ее милом лице, что склонилось над ним с выражением
щемящей жалости, о душистых золотых прядях, упавших на тронутые загаром щеки,
о сострадании, которое он читал в ее глазах. Скорее всего, это ему приснилось.
Ведь не было ровным счетом никаких причин смотреть на него с такой жалостью.

Днем позвонила Сью.

- Оливер, приехали те самые, что хотят купить дом! Чокнутая со своим
муженьком. Привести их к тебе?

У Оливера с утра голова была забита смутными и какими-то бестолковыми
воспоминаниями о вчерашнем. Вытесняя все остальное, перед ним снова и снова
возникало лицо Клеф.

- Что? - переспросил он. - Я... Ах, да. Ну, что ж, приводи, если хочешь. Я
лично не жду от этого никакого проку.

- Оливер, что с тобой? Мы же договорились, что нам нужны деньги, разве нет? Не
понимаю, как ты можешь не пошевелив пальцем упускать такую выгодную сделку! Мы
могли бы сразу пожениться и купить домик. Ты ведь знаешь, нам больше никогда
не дадут столько денег за эту груду старья. Да проснись же ты, наконец!

Оливер попытался.

- Знаю, Сью, я все это знаю. Но...

- Оливер, ты обязан что-то придумать!

Это был приказ. Он знал, что она права. Клеф - это Клеф, но от сделки ни в
коем случае не следовало отказываться, если была хоть какая-то надежда
выпроводить жильцов. Интересно все-таки знать, почему это дом приобрел вдруг
такую ценность, да еще в глазах стольких людей. И какое отношение имеет ко
всему этому последняя неделя мая.

Вспыхнувшее любопытство пересилило даже владевшую им апатию. Последняя неделя
мая... Весь вопрос о продаже дома упирается в то, кому в нем жить в это время.
Значит, это очень важно. Но почему? Почему?

- А что такого может случиться за эту неделю? обратился он к трубке с
риторическим вопросом. - Почему бы им не потерпеть, пока комнаты освободятся?
Я уступлю им одну-две тысячи, если только...

- Как бы не так, Оливер Вильсон! На эти деньги можно купить целую холодильную
установку. Разбейся в лепешку, но очисть дом к началу будущей недели, это мое
последнее слово! Слышишь?!

- Спи спокойно, крошка, - ответил Оливер деловым тоном. - Я всего лишь простой
смертный, но я попробую.

- Так мы сейчас приедем, - сказала Сью, - пока этих Санциско нет дома. А ты,
Оливер, пораскинь мозгами и что-нибудь придумай. - Она помолчала и задумчиво
добавила: - Они... очень уж они чудные.

- Чудные?

- Сам увидишь.

Немолодая женщина и молодой человек, почти юноша, - вот кого Сью привела с
собой. Оливер сразу понял, чем они поразили Сью. Но его почему-то нисколько не
удивило, что оба носили одежду с той элегантной самоуверенностью, которую он
успел изучить. И точно так же осматривались кругом с несколько снисходительным
видом, явно наслаждаясь прекрасным солнечным днем. Они еще не успели
заговорить, а Оливер уже знал, какими мелодичными окажутся их голоса и как
тщательно будут они выговаривать каждое слово.

Да, тут не могло быть двух мнений. Таинственные соотечественники Клеф начали
прибывать сюда потоком. Зачем? Чтобы провести здесь последнюю неделю мая? Он
недоумевал. Пока нельзя было догадаться. Пока. Но одно можно было сказать с
уверенностью: все они приезжают из той неизвестной страны, где каждый владеет
своим голосом лучше любого певца и одевается, как актер, который готов
остановить само время, чтобы расправить смятую складку.

Пожилая дама сразу взяла инициативу в свои руки. Они встретились на шатких
некрашеных ступеньках парадного, и Сью даже не успела их познакомить.

- Молодой человек, я - госпожа Холлайа, а это мой муж. В ее голосе звучала
суховатая резкость, что, вероятно, было вызвано возрастом. Лицо казалось
затянутым в корсет: каким-то невидимым способом, о котором Оливер и понятия не
имел, обвисшую плоть удалось загнать в некое подобие твердой формы. Грим был
наложен так искусно, словно его и не было, но Оливер мог бы побиться об
заклад, что она значительно старше, чем выглядит. Нужно было очень долго,
целую жизнь командовать, чтобы в этом резком, глубоком и звучном голосе
накопилось столько властности.

Молодой человек помалкивал. Он был удивительно красив красотой того типа, на
который не влияют ни страна, ни уровень культуры. На нем был отлично сшитый
костюм, в руке - предмет из красной кожи, формой и размерами напоминающий
книгу.

Тем временем госпожа Холлайа продолжала:

- Я понимаю ваши трудности в вопросе о доме. Вы хотели бы мне его продать, но
юридически связаны контрактом с Омерайе и его друзьями. Я не ошиблась?

Оливер утвердительно кивнул.

- Но...

- Позвольте мне договорить. Если до конца недели Омерайе удастся заставить
выехать, вы примете мое предложение. Так? Отлично. Хара! - Она кивнула
молодому человеку, который весь превратился во внимание, сказал: "Да, Холлайа"
- и с легким поклоном опустил затянутую в перчатку руку в карман пиджака.

С видом императрицы госпожа Холлайа простерла длань и приняла маленький
предмет, услужливо поднесенный ей на ладони.

- Вот, - сказала она, - вещица, которая может нам помочь. Дорогая моя, - она
протянула предмет Сью, - если вам удастся спрятать это где-нибудь в доме, то,
полагаю, нежелательные жильцы не станут слишком долго надоедать вам.

Сью с любопытством взяла "вещицу". Это была маленькая серебряная коробочка, не
больше дюйма в диаметре, с насечкой поверху и совершенно гладкими стенками,
так что, судя по всему, открыть ее было нельзя.

- Погодите, - неловко вмешался Оливер, - а что это такое?

- Смею вас уверить, это никому не причинит вреда.

- Тогда зачем...

Госпожа Холлайа одним властным жестом приказала ему замолчать, а Сью - делать
что требуется:

- Ну же, дорогая моя! Поспешите, а то вернется Омерайе. Уверяю вас, это совсем
не опасно.

Но Оливер решительно воспротивился:

- Госпожа Холлайа, я должен знать, что вы задумали. Я...

- Оливер, прошу тебя! - Сью зажала серебряную коробочку в кулак. - Ты только
не волнуйся. Уверяю тебя, госпожа Холлайа знает, что делает. Разве ты не
хочешь, чтобы они съехали?

- Конечно, хочу. Но не хочу, чтобы дом взлетел на воздух или...

Госпожа Холлайа снисходительно засмеялась своим грудным смехом:

- Что вы, мистер Вильсон, мы действуем куда тоньше. К тому же не забывайте,
этот дом нужен нам самим. Так поторопитесь, дорогая моя!

Сью кивнула и быстро скользнула в дом мимо Оливера. Он оказался в меньшинстве,
и ему поневоле пришлось уступить. Пока они ждали, молодой человек по имени
Хара любовался видом, рассеянно постукивая ногой о ступеньку. День был
погожий, как и весь этот месяц, - прозрачно-золотой, полный мягкой прохлады,
которая медлила уходить, словно для того, чтобы люди еще острее прочувствовали
разницу между весной и наступающим летом. Он поглядывал по сторонам с
самодовольством человека, который по достоинству оценил возведенные специально
для него декорации. Он даже взглянул на небо, когда в высоте послышалось
далекое гудение моторов, и проводил глазами трансконтинентальный лайнер, едва
заметный в золотистом солнечном мареве.

- Занятно, - пробормотал он с удовлетворением.

Вернулась Сью и, взяв Оливера под руку, возбужденно сжала его локоть.

- Готово, - сказала она. - Сколько теперь ждать, госпожа Холлайа?

- Это, дорогая моя, зависит от обстоятельств. Но не очень долго. А сейчас,
мистер Вильсон, мне бы хотелось кое-что сказать вам лично. Вы ведь здесь
живете, не так ли? Если вы дорожите собственным покоем, последуйте моему
совету и...

Откуда-то из глубины дома донеслось хлопанье двери и переливы мелодии, которую
выводил без слов высокий чистый голос. Затем послышались шаги на лестнице и
единственная строчка какой-то песни: "Как сладко нам вдвоем..."

Хара вздрогнул, едва не выронив красный кожаный футляр.

- Клеф, - прошептал он. - А может быть, и Клайа. Я знаю, они обе только что
возвратились из Кентербери. Но я думал...

- Ш-ш-ш! - Лицо госпожи Холлайа изменило выражение, и теперь на нем нельзя
было прочитать ничего, кроме властности, лишь в трепете ноздрей угадывалось
торжество. Она вся подобралась и повернулась к дверям своим внушительным
фасадом.

На Клеф было мягкое пуховое платье, которое Оливер уже видел, только на этот
раз не белого, а чистого светло-голубого цвета, который придавал ее загару
абрикосовый оттенок. Она улыбалась.

- Да ведь это Холлайа! - произнесла она с самыми мелодичными модуляциями, на
какие была способна. - Мне показалось, что я слышу знакомые голоса. Я рада вас
видеть. Никто не знал, что вы собираетесь отправиться в ... - Она прикусила
губу, украдкой бросив взгляд на Оливера. - И Хара с вами, - продолжала она. -
Какая приятная неожиданность.

- А вы-то когда успели вернуться? - решительно спросила Сью.

Клеф одарила ее улыбкой.

- Вы, должно быть, и есть та самая крошка мисс Джонсон. Дело в том, что я
вообще никуда не ходила. Мне надоело осматривать достопримечательности, и я
спала у себя в комнате.

Сью не то вздохнула, не то недоверчиво фыркнула. Они с Клеф обменялись
молниеносными взглядами, но это мгновение длилось, кажется, целую вечность. За
короткую паузу, не более секунды, они без слов все сказали друг другу.

В улыбке Клеф, адресованной Сью, Оливер прочитал ту же спокойную уверенность,
которая, как он видел, была свойственна всем этим странным людям. Он заметил,
как Сью мигом дала ей оценку от головы до кончиков туфель, а сама выпрямила
плечи, подняла голову и провела ладонями по плоским бедрам, расправляя складки
своего летнего платья. Она посмотрела на Клеф сверху вниз, надменно,
подчеркнуто. С вызовом. Ничего не понимая, он перевел взгляд на Клеф.

Линия ее плеч образовывала мягкий наклон, а платье, стянутое поясом на узкой
талии, ниспадало глубокими складками, подчеркивая округлость форм. У Сью была
модная фигурка, - но Сью уступила первой.

Клеф продолжала улыбаться. Ни слова не было сказано, но они внезапно
поменялись местами. Эта переоценка ценностей была вызвана одной лишь
безграничной самоуверенностью Клеф, ее спокойной, властной улыбкой. Вдруг
стало очевидно, что мода не стоит на месте. Странная и, казалось бы, давно
устаревшая плавность линий, свойственная Клеф, неожиданно превратилась в
эталон. Рядом с ней Сью выглядела смешным угловатым существом неопределенного
пола.

Оливер не мог понять, как это произошло. Просто в какую-то долю секунды власть
перешла из рук в руки. Красота почти целиком зависит от моды: что прекрасно
сегодня, было бы нелепым поколения за два до этого и покажется нелепым через
сто лет. Да что там нелепым, хуже - старомодным, а потому немного комичным.

Именно так и выглядела теперь Сью. Для того чтобы все присутствующие убедились
в этом, Клеф понадобилось лишь чуть-чуть больше самоуверенности, чем обычно.
Как-то сразу и бесспорно, Клеф оказалась красавицей в полном соответствии с
модой, а гибкая и худенькая Сью, ее прямые плечи стали, напротив, до смешного
старомодными, каким-то анахронизмом во плоти. Сью было не место здесь. Среди
этих странно совершенных людей она выглядела просто нелепо.

Провал был полным. Пережить его Сью помогли только гордость да, пожалуй, еще
замешательство. Скорее всего, до нее так и не дошло, в чем дело. Она наградила
Клеф взглядом, полным жгучей ненависти, а затем подозрительно уставилась на
Оливера.

Припоминая впоследствии эту сцену, Оливер решил, что именно тогда перед ним
впервые отчетливо забрезжила истина. Но в то время он не успел додумать все до
конца, потому что после короткой вспышки враждебности трое из ниоткуда
заговорили все разом, как будто, спохватившись, попытались что-то скрыть от
чужих глаз.

- Такая чудесная погода... - начала Клеф.

- Вам так повезло с домом... - произнесла госпожа Холлайа, но Хара перекрыл их
голоса:

- Клеф, это вам от Сенбе. Его последняя работа, - сказал он, поднимая над
головой красный кожаный футляр.

Клеф нетерпеливо потянулась за ним, и пуховые рукава скользнули вниз. Оливер
успел заметить тот самый таинственный шрам, и ему показалось, что у Хары под
манжетом тоже мелькнул едва заметный след, когда он опустил руку.

- Сенбе! - радостно воскликнула Клеф. - Как замечательно! Из какой эпохи?

- Ноябрь 1664 года, - ответил Хара. - Разумеется, Лондон, хотя в одной теме,
по-моему, возникает ноябрь 1347-го. Финал еще не написан, как вы можете
догадаться.

- Он бросил беспокойный взгляд в сторону Оливера и Сью.

- Прекрасное произведение, - быстро продолжал он. Чудо! Но, разумеется, для
тех, кто понимает в этом толк.

Госпожа Холлайа с деликатным отвращением пожала плечами.

- Уж этот мне Сенбе! - изрекла она. - Очаровательно, не спорю, - он великий
человек. Но - такой авангардист!

- Чтобы оценить Сенбе, нужно быть знатоком, - слегка подколола ее Клеф. - Это
все признают.

- Ну, конечно, мы все перед ним преклоняемся, - уступила Холлайа. - Но
признаюсь, дорогая, этот человек порой внушает мне ужас. Не собирается ли он к
нам присоединиться?

- Надеюсь, - ответила Клеф. - Поскольку его... хм... работа еще не закончена,
то наверняка присоединится. Вы же знаете его вкусы.

Холлайа и Хара одновременно рассмеялись.

- В таком случае я знаю, когда его можно будет найти, заметила Холлайа. Она
взглянула на Оливера - он внимательно слушал - и на умолкшую, но все еще очень
сердитую Сью. Затем, взяв бразды правления в свои руки, она вернула разговор к
той теме, которая ее интересовала.

- Вам так повезло с этим домом, Клеф, дорогая моя, многозначительно объявила
она. - Я видела его в объемном изображении - позднее, - и он все еще оставался
великолепным. Подумать только, какое удачное совпадение. Не желали бы вы
аннулировать ваш договор, разумеется, за соответствующее вознаграждение?
Скажем, за местечко на коронации...

- Нас ничем не купить, Холлайа, - весело оборвала ее Клеф, прижимая к груди
красный футляр. Холлайа смерила ее холодным взглядом.

- Вы можете и передумать, дорогая моя, - сказала она. Еще есть время. Тогда
свяжитесь со мной через мистера Вильсона, тем более что он сам здесь
присутствует. Мы сняли комнаты выше по улице, в "Монтгомери хаус". Конечно,
они не чета вашим, но тоже неплохи. Для вас, во всяком случае, сойдут.

Оливер не поверил собственным ушам. "Монтгомери хаус" считался самым роскошным
отелем в городе. По сравнению с его древней развалюхой это был настоящий
дворец. Нет, понять этих людей решительно невозможно. Все у них наоборот.

Госпожа Холлайа величественно поплыла к ступенькам.

- Я была счастлива повидаться с вами, дорогая, - бросила она через плечо (у
нее были отлично набитые искусственные плечи). - Всего хорошего. Передайте
привет Омерайе и Клайе. Мистер Вильсон! - она кивком указала ему на дорожку. -
Могу я сказать вам два слова?

Оливер проводил ее до шоссе. На полпути госпожа Холлайа остановилась и тронула
его за руку.

- Я хочу дать вам совет, - сипло прошептала она. - Вы говорили, что ночуете в
этом доме? Так рекомендую вам перебраться в другое место, молодой человек. И
сделайте это сегодня же вечером.

Оливер занимался довольно-таки бессистемными поисками тайника, куда Сью
упрятала серебряную коробочку, когда сверху, через лестничный пролет, до него
донеслись первые звуки. Клеф закрыла дверь в свою комнату, но дом был очень
старый; ему показалось даже, будто он видит, как странные звуки просачиваются
сквозь ветхое дерево и пятном расплываются по потолку.

Это была музыка - в известном смысле. И в то же время нечто неизмеримо
большее, чем музыка. Звук ее внушал ужас. Она рассказывала о страшном бедствии
и о человеке перед лицом этого бедствия. В ней было все - от истерики до
смертной тоски, от дикой, неразумной радости до обдуманного смирения.

Бедствие было единственным в своем роде. Музыка не стремилась объять все
скорби рода человеческого, но крупным планом выделила одну; эта тема
развивалась до бесконечности. Основные созвучия Оливер распознал довольно
быстро. Именно в них было существо музыки; нет, не музыки, а того
грандиозного, страшного, что впилось в мозг Оливера с первыми услышанными
звуками.

Но только он поднял голову, чтобы прислушаться, как музыка утратила всякий
смысл, превратилась в беспорядочный набор звуков. Попытка понять ее безнадежно
размыла в сознании все контуры музыкального рисунка, он больше не смог вернуть
того первого мгновения интуитивного восприятия.

Едва ли понимая, что делает, он, как во сне, поднялся наверх, рывком отворил
дверь в комнату Клеф и заглянул внутрь.

То, что он увидел, впоследствии припоминалось ему в очертаниях таких же
смутных и размытых, как представления, рожденные музыкой в его сознании.
Комната наполовину исчезла в тумане, а туман был не чем иным, как трехмерным
экраном. Изображения на экране. Для них не нашлось слов. Он не был даже
уверен, что это зрительные изображения. Туман клубился от движений и звуков,
но не они приковывали внимание Оливера Он видел целое.

Перед ним было произведение искусства. Оливер не знал, как оно называется. Оно
превосходило, вернее, сочетало в себе все известные ему формы искусства, и из
этого сочетания возникали новые формы, настолько утонченные, что разум Оливера
отказывался их принимать. В основе своей то была попытка великого мастера
претворить важнейшие стороны огромного жизненного опыта человечества в нечто
такое, что воспринималось бы мгновенно и всеми чувствами сразу.

Видения на экране сменялись, но это были не картины, а лишь намек на них;
точно найденные образы будоражили ум и одним искусным прикосновением будили в
памяти длинную вереницу ассоциаций. Очевидно, на каждого зрителя это
производило разное впечатление - ведь правда целого заключалась в том, что
каждый видел и понимал его по-своему. Не нашлось бы и двух человек, для
которых эта симфоническая панорама могла бы прозвучать одинаково, но перед
взором каждого разворачивался, в сущности, один и тот же ужасный сюжет.

Беспощадный в своем искусстве гений обращался ко всем чувствам. Краски,
образы, движущиеся тени сменялись на экране; намекая на что-то важное, они
извлекали из глубин памяти горчайшие воспоминания. Но ни одно зрительное
изображение не смогло бы так разбередить душу, как запахи, струившиеся с
экрана. Порой будто холодная рука прикасалась к коже - и по телу пробегал
озноб. Во рту то появлялась оскомина, то текли слюнки от сладости.

Это было чудовищно. Симфония безжалостно обнажала потаенные уголки сознания,
бередила давно зарубцевавшиеся раны, извлекала на свет секреты и тайны,
замурованные глубоко в подвалах памяти. Она принуждала человека вновь и вновь
постигать ее ужасный смысл, хотя разум грозил сломиться под непосильным
Бременем.

И в то же время, несмотря на живую реальность всего этого, Оливер не мог
понять, о каком бедствии идет речь. Что это было настоящее, необозримое и
чудовищное бедствие он не сомневался. И оно когда-то произошло на самом деле
это тоже было совершенно очевидно. В тумане на миг возникали лица, искаженные
горем, недугом, смертью, - лица реальных людей, которые были когда-то живыми,
а теперь предстали перед ним в смертельной агонии.

Он видел мужчин и женщин в богатых одеждах; они крупным планом появлялись на
фоне тысяч и тысяч мятущихся, одетых в лохмотья бедняков, что громадными
толпами проносились по экрану и исчезали в мгновение ока. Он видел, как смерть
равно настигала тех и других.

Он видел прекрасных женщин; они смеялись, встряхивая кудрями, но смех
превращался в истерический вопль, а вопль в музыку. Он видел мужское лицо. Оно
появлялось снова и снова - удлиненное, смуглое, мрачное, в глубоких морщинах;
исполненное печали лицо могущественного человека, умудренного в земных делах;
лицо благородное и беспомощное. Некоторое время оно повторялось как главная
тема, и каждый раз все большая мука и беспомощность искажали его.

Музыка оборвалась в нарастании хроматической гаммы. Туман пропал, и комната
вернулась на место. Какое-то мгновение на всем вокруг Оливеру еще виделся
отпечаток смуглого, искаженного болью лица - так яркая картина долго стоит
перед глазами, когда опустишь веки. Оливер знал это лицо. Он видел его раньше,
не так уж часто, но имя человека обязательно должно было быть ему знакомо.

- Оливер, Оливер... - Нежный голос Клеф донесся откуда-то издалека. Оливер
стоял ослабевший, привалившись спиной к косяку, и смотрел ей в глаза. Она
казалась опустошенной, как и он сам. Жуткая симфония все еще держала их в
своей власти. Но даже в смутную эту минуту Оливер понял, что музыка доставила
Клеф огромное наслаждение.

Он чувствовал себя совсем больным. Человеческие страдания, которым его только
что заставили сопереживать, вызвали тошноту и дрожь, и от этого все кружилось
у него перед глазами. Но Клеф - ее лицо выражало одно восхищение. Для нее
симфония была прекрасной и только прекрасной.

Непонятно почему Оливер вдруг вспомнил о вызывающих тошноту карамельках,
которые так нравились Клеф, и об отвратительном запахе странных кушаний, что
просачивался иногда в коридор из ее комнаты.

О чем это говорила она тогда на крыльце? О знатоках, вот о чем. Только
настоящий знаток способен оценить такого... такого авангардиста, как некто по
имени Сенбе.

Опьяняющий аромат поднялся тонкой струйкой к его лицу.

Он почувствовал в руке что-то прохладное и гладкое на ощупь.

- Оливер, умоляю вас, простите меня, - в тихом голосе Клеф звучало раскаяние.
- Вот, выпейте, и вам сразу станет лучше. Ну, пейте же, я прошу вас!

И только когда язык ощутил знакомую сладость горячего душистого чая, до него
дошло, что он исполнил ее просьбу Пары напитка окутали разум, напряжение
спало, и через минуту мир снова обрел свою надежность. Комната приняла обычный
вид, а Клеф...

Ее глаза сияли. В них было сочувствие к нему, Оливеру, но сама она была
переполнена радостным возбуждением от только что пережитого.

- Пойдемте, вам нужно сесть, - мягко сказала она, потянув его за руку. -
Простите - мне не следовало ее проигрывать, пока вы в доме. Нет, у меня даже
нет оправданий. Я совсем забыла, какое впечатление она может произвести на
человека, незнакомого с музыкой Сенбе. Мне так не терпелось узнать, как он
воплотил... воплотил свою новую тему. Умоляю вас, Оливер, простите меня!

- Что это было? - Его голос прозвучал тверже, чем он рассчитывал: чай давал
себя знать. Он сделал еще глоток, радуясь аромату, который не только
возбуждал, но и приносил утешение.

- Ком... комбинированная интерпретация... ах, Оливер, вы же знаете, что мне
нельзя отвечать на вопросы!

- Но...

- Никаких "но". Потягивайте чай и забудьте о том, что видели. Думайте о
другом. Сейчас мы с вами послушаем музыку - не такую, конечно, а что-нибудь
веселое...

Все было, как в прошлый раз. Она потянулась к стене, и Оливер увидел, что
синяя вода на заключенной в раму картине пошла рябью и стала выцветать. Сквозь
нее пробились иные образы - так постепенно проступают очертания предмета,
всплывающего из глубины моря.

Он различил подмостки, занавешенные черным, а на них человека в узкой темной
тунике и чулках, который мерил сцену нетерпеливыми шагами, двигаясь как-то
боком. На темном фоне лицо и руки казались поразительно бледными. Он был хром
и горбат и произносил знакомые слова. Оливеру однажды посчастливилось увидеть
Джона Бэрримора в роли горбуна Ричарда, и то, что на эту трудную роль посягнул
какой-то другой актер, показалось ему немного оскорбительным. Этого актера он
не знал. Человек играл с завораживающей вкрадчивостью, совершенно по-новому
трактуя образ короля из рода Плантагенетов. Такая трактовка, пожалуй, и не
снилась Шекспиру.

- Нет, - сказала Клеф, - не то. Хватит мрачности!

И она снова протянула руку. Безыменный новоявленный Ричард исчез с экрана,
уступив место другим голосам и картинам. Они мелькали и сливались друг с
другом, пока наконец изображение не стало устойчивым: на большой сцене
танцовщицы в пастельно-синих балетных пачках легко и непринужденно выполняли
фигуры какого-то сложного танца. И музыка была такая же легкая и
непринужденная. Чистая, струящаяся мелодия наполнила комнату.

Оливер поставил чашку на стол. Теперь он чувствовал себя куда увереннее;
напиток, видимо, сделал свое дело. Оливер не хотел, чтобы его рассудок опять
затуманился. Он собирался кое-что выяснить, и выяснить сейчас же. Немедленно.
Он обдумывал, как бы приступить к этому.

Клеф наблюдал за ним.

- Эта женщина, Холлайа, - сказала она неожиданно. - Она хочет купить у вас
дом?

Оливер кивнул.

- Она предлагает много денег. Для Сью это будет форменным ударом, если...

Он запнулся. В конце концов, возможно, обойдется и без удара. Он вспомнил
маленькую серебряную коробочку с загадочным предназначением и подумал, не
рассказать ли о ней Клеф. Но напиток не успел еще обезоружить мозг - он помнил
о своих обязанностях перед Сью и промолчал.

Клеф покачала головой и посмотрела ему прямо в глаза теплым взглядом. А может
быть, и сочувственным?

- Поверьте мне, - сказала она, - в конечном счете все это покажется не таким
уж важным. Обещаю вам, Оливер.

Оливер с удивлением воззрился на нее.

- Не могли бы вы объяснить почему?

Клеф рассмеялась, скорее печально, чем весело, и Оливер вдруг осознал, что в
ее голосе не было больше снисходительных ноток. Она перестала смотреть на него
как на забавный курьез. Ее поведение как-то незаметно утратило ту холодную
отчужденность, с какой обращались с ним Омерайе и Клайа. Вряд ли она
притворялась: изменения были слишком тонкими и неуловимыми, чтобы разыграть их
сознательно. Они наступали самопроизвольно либо не наступали совсем. По
причинам, в которые Оливер не желал вдаваться, ему вдруг стало очень важно,
чтобы Клеф не снисходила до общения с ним, чтобы она испытывала к нему те же
чувства, что он к ней. Он не хотел размышлять над этим.

Оливер посмотрел на прозрачно-розовую чашку, на струйку пара, которая
поднималась над отверстием в форме полумесяца. Может быть, подумал он, на этот
раз чай послужит его целям. Этот напиток развязывает языки, а ему нужно было
многое узнать. Догадка, осенившая его на крыльце, когда Сью и Клеф сошлись в
безмолвной схватке, казалась сейчас не столь уж невероятной. Ведь есть же
какое-то объяснение всему этому.

Клеф сама предоставила ему удобный случай.

- Мне сегодня нельзя пить много чаю, - сказала она, улыбаясь ему из-за розовой
чашки. - От него мне захочется спать, а у нас вечером прогулка с друзьями.

- Еще друзья? - спросил Оливер. - И все ваши соотечественники?

Клеф кивнула.

- Очень близкие друзья. Мы ждали их всю неделю.

- Скажите мне, - напрямик начал Оливер, - что это за страна, откуда вы
приехали? Ведь вы не здешние. Ваша культура слишком непохожа на нашу, даже
имена...

Он замолчал, увидев, что Клеф отрицательно качает головой.

- Я сама хотела бы рассказать вам об этом, но мне запрещают правила. Даже то,
что я сижу здесь и разговариваю с вами, уже нарушение правил.

- Каких правил?

Клеф беспомощно махнула рукой.

- Не нужно меня спрашивать, Оливер. - Она нежно улыбнулась ему, откинувшись на
спинку шезлонга, который услужливо приспособился к ее новой позе. - Нам лучше
не говорить о таких вещах. Забудьте об этом, слушайте музыку и, если можете,
развлекайтесь в свое удовольствие... - Она прикрыла веки и запрокинула голову
на подушки, мурлыча про себя какую-то мелодию. Не открывая глаз, она напела ту
самую строчку, что он слышал утром: "Как сладко нам вдвоем..."

Яркое воспоминание вдруг озарило память Оливера. Он никогда не слышал
странной, тягучей мелодии, но слова песни как будто узнал. Он вспомнил, что
сказал муж госпожи Холлайа, услышав эту строчку, и весь подался вперед. На
прямой вопрос она, конечно, не станет отвечать, но если попробовать...

- А что, в Кентербери было так же тепло? - спросил он и затаил дыхание. Клеф
промурлыкала другую строчку песни и покачала головой, по-прежнему не поднимая
век:

- Там была осень. Но такая чудесная, ясная. Знаете, у них даже одежда... все
пели эту новую песенку, и она запала мне в голову.

Она пропела еще одну строчку, но Оливер не разобрал почти ни слова. Язык был
английский и в то же время какой-то совсем непонятный.

Он встал.

- Постойте, - сказал он. - Мне нужно кое-что выяснить. Я сейчас вернусь.

Она открыла глаза и улыбнулась ему туманной улыбкой, не переставая напевать.
Он спустился на первый этаж - быстро, но не бегом, потому что лестница
чуть-чуть качалась под ногами, хотя в голове уже прояснилось, - и прошел в
библиотеку. Книга была старой и потрепанной, в ней еще сохранились карандашные
пометки университетских лет. Он довольно смутно помнил, где искать нужный
отрывок, начал быстро листать страницы и по чистой случайности почти сразу на
него наткнулся. Он опять поднялся наверх, чувствуя какую-то странную пустоту в
желудке: теперь он был почти уверен.

- Клеф, - сказал он твердо, - я знаю эту песню. Я знаю, в каком году она была
новинкой.

Она медленно подняла веки; ее взгляд был затуманен напитком. Вряд ли его слова
дошли до ее сознания. Целую минуту она смотрела на него остановившимся
взглядом, затем вытянула перед собой руку в голубом пуховом рукаве, распрямила
смуглые от загара пальцы и потянулась к Оливеру, засмеявшись низким, грудным
смехом.

"Как сладко нам вдвоем", - сказала она.

Он медленно пересек комнату и взял ее за руку, ощутив теплое пожатие пальцев.
Она заставила его опуститься на колени у шезлонга, тихо засмеялась, закрыла
глаза и приблизила лицо к его губам.

Их поцелуй был горячим и долгим. Он ощутил аромат чая в ее дыхании, ему
передалось ее опьянение. Но он вздрогнул, когда кольцо ее рук вдруг распалось
и он почувствовал на щеке учащенное дыхание. По лицу ее покатились слезы, она
всхлипнула.

Он отстранился и с удивлением посмотрел на нее. Она всхлипнула еще раз,
перевела дыхание и тяжело вздохнула.

- Ах, Оливер, Оливер... - Затем покачала головой и высвободилась,
отвернувшись, чтобы спрятать лицо. - Я... мне очень жаль, - сказала она
прерывающимся голосом. Пожалуйста, простите меня. Это не имеет значения... я
знаю, что не имеет... и все-таки...

- Что случилось? Что не имеет значения?

- Ничего... Ничего... Пожалуйста, забудьте об этом. Ровным счетом ничего.

Она взяла со стола носовой платок, высморкалась и лучезарно улыбнулась ему
сквозь слезы.

Внезапно им овладел гнев. Хватит с него всех этих уловок и таинственных
недомолвок! Он грубо сказал:

- Вы что, и в самом деле считаете меня таким дурачком? Теперь я знаю вполне
достаточно, чтобы...

- Оливер, я прошу вас! - она поднесла ему свою чашку, над которой вился
душистый дымок. - Прошу вас, не надо больше вопросов. Эйфория - вот что вам
нужно, Оливер. Эйфория, а не ответы.

- Какой был год, когда вы услышали в Кентербери эту песенку? - потребовал он,
отстраняя чашку.

Слезы блестели у нее на ресницах. Она прищурилась:

- Ну... а сами вы как думаете?

- Я знаю, - мрачно ответил Оливер. - Я знаю, в каком году все пели эту
песенку. Я знаю, что вы только что побывали в Кентербери, муж Холлайа
проболтался об этом. Сейчас у нас май, но в Кентербери была осень, и вы только
что там побывали, поэтому и песенка, что вы там слышали, все еще у вас в
голове. Эту песенку пел Чосеров Продавец индульгенций где-то в конце
четырнадцатого века. Вы встречали Чосера, Клеф? Какой была Англия в то далекое
время?

С минуту Клеф молча смотрела ему прямо в глаза. Затем плечи ее опустились и
вся она как-то покорно сникла под своим одеянием.

- Какая же я дурочка, - спокойно сказала она. - Должно быть, меня легко было
поймать. Вы и вправду верите тому, что сказали?

Оливер кивнул.

Она продолжала тихим голосом:

- Немногие способны поверить в это. Таково одно из правил, которыми мы
руководствуемся, когда путешествуем. Нам не грозит серьезное разоблачение -
ведь до того, как Путешествие Во Времени было открыто, люди в него просто не
верили.

Ощущение пустоты под ложечкой резко усилилось. На какой-то миг время
показалось Оливеру бездонным колодцем, а Вселенная потеряла устойчивость. Он
почувствовал тошноту, почувствовал себя нагим и беспомощным. В ушах звенело,
комната плыла перед глазами.

Ведь он сомневался - по крайней мере до этой минуты. Он ждал от нее какого-
нибудь разумного объяснения, способного привести его дикие догадки и
подозрения в некую стройную систему, которую можно хотя бы принять на веру. Но
только не этого!

Клеф осушила глаза светло-синим платочком и робко улыбнулась.

- Я понимаю, - сказала она. - -Примириться с этим, должно быть, страшно
трудно. Все ваши представления оказываются вывернутыми наизнанку... Мы,
разумеется, привыкли к этому с детства, но для вас... Вот, выпейте, Оливер!
Эйфориак даст вам облегчение.

Он взял чашку - ободок все еще хранил бледные следы ее помады - и начал пить.
Напиток волнами поднимался к голове, вызывая сладкое головокружение, - мозг
словно слегка перемещался в черепной коробке, - изменяя его взгляд на вещи, а
заодно и понятие о ценностях.

Ему становилось лучше. Пустота начала понемногу наполняться, ненадолго
вернулась уверенность в себе, на душе потеплело, и он уже не был больше
песчинкой в водовороте неустойчивого времени.

- На самом деле все очень просто, - говорила Клеф. Мы... путешествуем. Наше
время не так уж страшно удалено от вашего. Нет. Насколько - этого я не имею
права говорить. Но мы еще помним ваши песни, и ваших поэтов, и кое-кого из
великих актеров вашего времени. У нас очень много досуга, а занимаемся мы тем,
что развиваем искусство удовольствий.

Сейчас мы путешествуем - путешествуем по временам года. Выбираем лучшие. По
данным наших специалистов, та осень в Кентербери была самой великолепной
осенью всех времен. Вместе с паломниками мы совершили поездку к их святыне.
Изумительно, хотя справиться с их одеждой было трудновато.

А этот май - он уже на исходе - самый прекрасный из всех, какие отмечены в
анналах времени. Идеальный май замечательного года. Вы, Оливер, даже не
представляете себе, в какое славное, радостное время вы живете. Это
чувствуется в самой атмосфере ваших городов - повсюду удивительное ощущение
всеобщего счастья и благополучия, и все идет как по маслу. Такой прекрасный
май встречался и в другие годы, но каждый раз его омрачала война, или голод,
или что-нибудь еще. - Она замялась, поморщилась и быстро продолжала:

- Через несколько дней мы должны собраться на коронации в Риме. Если не
ошибаюсь, это будет в 800 году от рождества Христова. Мы...

- Но почему, - перебил ее Оливер, - вы так держитесь за этот дом? И почему
другие стараются его у вас оттягать?

Клеф пристально посмотрела на него. Он увидел, что на глазах у нее опять
выступают слезы, собираясь в маленькие блестящие полумесяцы у нижних век. На
милом, тронутом загаром лице появилось упрямое выражение. Она покачала
головой.

- Об этом вы не должны меня спрашивать. - Она подала ему дымящуюся чашку. -
Вот, выпейте и забудьте о том, что я рассказала. Больше вы от меня ничего не
услышите. Нет, нет и нет.

Проснувшись, он некоторое время не мог понять, где находится. Он не помнил,
как попрощался с Клеф и вернулся к себе. Но сейчас ему было не до этого. Его
разбудило чувство всепоглощающего ужаса.

Оно наполняло темноту. Волны страха и боли сотрясали мозг. Оливер лежал
неподвижно, боясь пошевелиться от страха. Какой-то древний инстинкт приказывал
ему затаиться, пока он не выяснит, откуда угрожает опасность.

Приступы слепой паники снова и снова обрушивались на него с равномерностью
прибоя, голова раскалывалась от их неистовой силы, и сама темнота вибрировала
им в такт.

В дверь постучали, и раздался низкий голос Омерайе:

- Вильсон! Вильсон! Вы не спите?

После двух неудачных попыток Оливеру удалось выдавить:

- Не-ет, а что?

Брякнула дверная ручка, замаячил смутный силуэт Омерайе. Он нащупал
выключатель, и комната вынырнула из мрака.

Лицо Омерайе было искажено, он сжимал голову рукой; очевидно, боль
набрасывалась на него с теми же интервалами, что и на Оливера.

Прежде чем Омерайе успел что-нибудь произнести, Оливер вспомнил. Холлайа
предупреждала его:

"Рекомендую вам перебраться в другое место, молодой человек. И сделайте это
сегодня же вечером". Он исступленно спрашивал себя, что именно грозит им в
этом темном доме, который сотрясали спазмы слепого ужаса.

Сердитым голосом Омерайе ответил на его невысказанный вопрос:

- Кто-то установил в доме субсонорный излучатель, слышите, Вильсон! Клеф
считает, что вы знаете где.

- С-субсонорный?..

- Есть такое устройство, - нетерпеливо пояснил Омерайе. - Скорее всего,
небольшая металлическая коробочка, которая...

- А-а, - протянул Оливер таким тоном, что это выдало его с головой.

- Где она? - потребовал Омерайе. - Быстро! Нужно поскорее с ней разделаться.

- Не знаю, - ответил Оливер, с трудом заставив себя не стучать зубами. - В-вы
хотите сказать, что все, все это наделала одна маленькая коробочка?

- Конечно. Теперь подскажите, где ее искать, не то все мы здесь сойдем с ума
от страха.

Весь дрожа, Оливер выбрался из постели и неверной рукой нащупал халат.

- Я д-думаю, она спрятала ее где-то внизу. Она отлучалась с-совсем ненадолго.

Несколькими короткими вопросами Омерайе все из него вытянул. Когда Оливер
кончил, тот заскрипел зубами в бессильной ярости.

- Эта идиотка Холлайа...

- Омерайе! - донесся из коридора жалобный голос Клеф. Омерайе, пожалуйста,
поскорее! Я больше не выдержу! Ох, Омерайе, умоляю вас!

Оливер вскочил на ноги. От резкого движения непонятная боль с удвоенной силой
захлестнула его сознание; он покачнулся и вцепился в столбик кровати.

- Сами ищите ее, - услышал он свой дрожащий голос. - Я не могу и шагу ступить.

Нервы Омерайе начинали сдавать под страшным гнетом. Он схватил Оливера за
плечо и принялся трясти, приговаривая сквозь зубы:

- Вы впутали нас в эту историю - так будьте добры помочь нам из нее
выпутаться, иначе...

- Это устройство придумали в вашем мире, а не в нашем! в бешенстве бросил ему
Оливер.

И вдруг он почувствовал, что в комнате стало тихо и холодно. Даже боль и
бессмысленная паника отпустили на минуту. Прозрачные, холодные зрачки
мгновенно впились в него с таким выражением, что Оливеру почудилось, будто в
глазах Омерайе лед.

- Что вам известно о нашем... мире? - потребовал он. Оливер не ответил, да в
этом и не было необходимости: его лицо говорило само за себя. Он был не
способен притворяться под этой пыткой ночным ужасом, который все еще оставался
для него загадкой.

Омерайе ощерил свои белые зубы. Он произнес три непонятных слова, шагнул к
двери и отрывисто бросил:

- Клеф!

Оливер различил в коридоре женщин, которые жались друг к другу, - их била
дрожь. Клана, в длинном светящемся платье зеленого цвета, ценой огромного
напряжения держала себя в руках, но Клеф даже и не пыталась совладать с собой.
Ее пуховый наряд отливал сейчас мягким золотом, тело вздрагивало, и по лицу
струились слезы, которых она уже не могла унять.

- Клеф! - спросил Омерайе голосом, не предвещавшим ничего хорошего. - Вы вчера
снова злоупотребили эйфориаком?

Клеф испуганно покосилась на Оливера и виновато кивнула.

- Вы слишком много болтали. - Это был целый обвинительный акт в одной фразе. -
Вам, Клеф, известны правила. Если об этом случае будет доложено властям, вам
запретят путешествовать.

Ее красивое лицо неожиданно скривилось в упрямую гримасу.

- Я знаю, что поступила плохо. Я жалею об этом. Но вам не удастся запретить,
если Сенбе будет против.

Клайа всплеснула руками в бессильном гневе. Омерайе пожал плечами.

- В данном случае, очевидно, большой беды не произошло, сказал он, как-то
загадочно посмотрев на Оливера. - Но ведь могло получиться и хуже. В следующий
раз так оно и будет. Придется поговорить с Сенбе.

- Прежде всего нужно отыскать субсонорный излучатель, напомнила Клайа, не
переставая дрожать. - Если Клеф боится оставаться в доме, ей лучше пойти
погулять. Признаюсь, сейчас общество Клеф меня только раздражает.

- Мы могли бы отказаться от дома! - исступленно закричала Клеф. - Пусть
Холлайа забирает его себе! Чтобы искать, нужно время, а вы столько не
выдержите...

- Отказаться от дома? - переспросила Клайа. - Да вы с ума сошли! Отменить все
разосланные приглашения?!

- В этом не будет нужды, - сказал Омерайе. - Мы найдем излучатель, если все
примемся за поиски. Вы в состоянии помочь? - он вопросительно посмотрел на
Оливера.

Усилием воли Оливер заставил себя преодолеть бессмысленный, панический ужас,
который волнами распространялся по комнате.

- Да, - ответил он. - Но как же я? Что вы сделаете со мной?

- Разве не ясно? - сказал Омерайе. - Заставим сидеть дома до нашего отъезда.
Как вы понимаете, поступить иначе мы просто не можем. В данном случае, однако,
у нас нет и оснований идти на более радикальные меры. Документы, что мы
подписали перед путешествием, требуют от нас сохранения тайны, не больше.

- Постойте... - Оливер попытался нащупать какой-то просчет в рассуждениях
Омерайе. Но это было бесполезно. Он не мог собраться с мыслями. Мозг
захлебывался в безумном ужасе, который был везде, даже в воздухе.

- Ладно, - сказал он. - Давайте искать.

Коробочку нашли только под утро. Она была спрятана в диванной подушке, куда ее
заткнули через разошедшийся шов. Не говоря ни слова, Омерайе взял ее и отнес к
себе. Минут через пять напряжение исчезло и благодатный покой снизошел на дом.

- Они не остановятся на этом, - сказал Омерайе, задержав Оливера у дверей его
спальни. - Нам следует быть настороже. Что касается вас, моя обязанность -
позаботиться, чтобы вы до пятницы не выходили из дому. Если Холлайа попробует
еще что-нибудь выкинуть, то советую немедленно поставить меня в известность.
Это в ваших собственных интересах. Должен признаться, я не совсем ясно
представляю себе, как заставить вас сидеть дома. Я мог бы сделать это крайне
неприятным для вас способом, но мне хотелось бы ограничиться честным словом.

Оливер колебался. После того как спало напряжение, он почувствовал себя
опустошенным, сознание притупилось, и он никак не мог уразуметь, что ответить.

Выждав с минуту, Омерайе добавил:

- Здесь есть и наша вина - нам следовало специально обусловить в договоре, что
дом поступает в наше полное распоряжение. Поскольку вы жили вместе с нами,
вам, конечно, было трудно удержаться от подозрений. Что, если в виде
компенсации за обещание я частично возмещу вам разницу между арендой и
продажной стоимостью дома?

Оливер взвесил предложение. Пожалуй, это немножко успокоит Сью. Да и речь идет
всего о двух днях. И вообще, допустим, он удерет - какая от этого польза? Что
бы он ни сказал в городе, его прямым ходом отправят в психиатрическую
лечебницу.

- Ладно, - устало согласился он. - Обещаю.

Наступила пятница, а Холлайа все еще не напоминала о себе. В полдень позвонила
Сью. Оливер узнал трескучий звук ее голоса, хотя разговаривала с ней Клеф.
Судя по звуку, Сью была в истерике: выгодная сделка безнадежно уплывала из ее
цепких пальчиков.

Клеф пыталась ее успокоить.

- Мне жаль, - повторяла она каждый раз, когда Сью на минутку переставала
трещать. - Мне действительно очень жаль. Поверьте мне, вы еще поймете, что это
неважно... Я знаю... Мне очень жаль...

Наконец она положила трубку.

- Девушка говорит, что Холлайа уступила, - сообщила она остальным.

- Никогда не поверю, - решительно сказала Клайа.

Омерайе пожал плечами.

- У нее почти не осталось времени. Если она намерена действовать, то
попытается уже сегодня вечером. Надо быть начеку.

- Нет, только не сегодня! - В голосе Клеф прозвучал ужас. - Даже Холлайа не
пойдет на это.

- Дорогая моя, по-своему Холлайа так же неразборчива в средствах, как и вы, -
с улыбкой заметил Омерайе.

- Но... неужели она станет нам пакостить только за то, что не может сама жить
в этом доме?

- А вы думаете - нет? - спросила Клайа.

Оливеру надоело прислушиваться. Пытаться понять их разговоры - дело
безнадежное. Но он знал, что, какая бы тайна ни крылась за всем этим, сегодня
вечером она наконец выплывет наружу. Он твердо решил дождаться заветного часа.

Два дня весь дом и трое новых жильцов пребывали в состоянии все нараставшего
возбуждения. Даже прислуга нервничала, утратив обычную невозмутимость. Оливер
прекратил расспросы - от них не было никакой пользы, они только вызывали
замешательство у жильцов - и выжидал.

Стулья из всех комнат перенесли в три парадные спальни. Остальную мебель
передвинули, чтобы освободить больше места. На подносах приготовили несколько
дюжин накрытых чашечек. Среди прочих Оливер заметил сервиз из розового кварца,
принадлежащий Клеф.

Над узкими отверстиями не поднималось дымка, хотя чашки были полны. Оливер
взял одну в руки и почувствовал, как тяжелая жидкость вяло переливается
внутри, словно ртуть.

Все говорило о том, что ждут гостей. Однако в девять сели обедать, как обычно,
а гостей все не было. Затем встали из-за стола и прислуга разошлась по домам.
Санциско пошли к себе переодеваться, и напряжение, казалось, еще возросло.

После обеда Оливер вышел на крыльцо, тщетно ломая голову над вопросом: чего
это ждут - так нетерпеливо, что весь дом словно застыл в ожидании? На
горизонте в легком тумане качался месяц, но звезды, от которых все майские
ночи в этом году были ослепительно прозрачны, сегодня что-то потускнели. На
западе собирались тучи; похоже, что безупречная погода, которая держалась
целый месяц, собиралась наконец испортиться.

Дверь за спиной Оливера приоткрылась и захлопнулась. Еще не успев обернуться,
он уловил аромат, присущий Клеф, и слабый запах ее любимого напитка. Она
подошла, встала рядом, и он почувствовал, как ее рука проскользнула в его
ладонь. В темноте она подняла к нему лицо.

- Оливер, - произнесла она очень тихо, - пообещайте мне одну вещь. Обещайте не
выходить сегодня из дому.

- Я уже обещал, - ответил он с ноткой раздражения в голосе.

- Я знаю. Но сегодня - сегодня у меня есть особая причина просить вас посидеть
дома.

На мгновение она опустила голову ему на плечо, и он, сам того не желая,
невольно смягчился. С того памятного вечера, когда она все ему рассказала, они
ни разу не оставались вдвоем. Он думал, что так и не удастся побыть с ней
наедине, разве только урывками, на несколько минут. Но он понимал, что никогда
не забудет двух странных вечеров, проведенных с ней. Теперь он знал и другое -
она слабовольна и вдобавок легкомысленна. Но она оставалась все той же Клеф,
которую он держал в объятиях. И это, пожалуй, навсегда врезалось ему в память.

- Вас могут... ранить, если вы сегодня отправитесь в город, - продолжала она
приглушенным голосом. - Я знаю, что в конечном счете это не имеет значения,
но... Помните, Оливер, вы обещали.

Прежде чем с языка его успел сорваться бесполезный вопрос, она исчезла и дверь
закрылась за ней.

Гости начали собираться за несколько минут до полуночи. С верхней площадки
Оливеру было видно, как они входят по двое и по трое, и он поразился, сколько
этих пришельцев из будущего стеклось сюда за последнюю неделю. Теперь он
абсолютно отчетливо понял, чем они отличаются от людей его времени. В первую
очередь бросалось в глаза совершенство их внешнего облика - изящество одежд и
причесок, изысканные манеры и идеальная постановка голоса. Но так как все они
вели праздную жизнь и на свой лад гнались за острыми ощущениями, то ухо
улавливало в их голосах неприятные, визгливые нотки, особенно когда они
говорили все разом. Внешний лоск не мог скрыть капризной раздражительности и
привычки потакать собственным прихотям. А сегодня над всем этим еще царило
возбуждение.

К часу ночи все собрались в парадных комнатах. После двенадцати чашки, по всей
видимости сами собой, задымились и по комнатам расползся едва уловимый тонкий
аромат, который смешивался с запахом чая и, попадая в легкие, вызывал что-то
вроде слабого опьянения.

От этого запаха Оливеру стало легко и захотелось спать. Он твердо решил
дождаться, пока не уйдет последний гость, но, видимо, незаметно задремал у
себя в комнате у окна, с нераскрытой книжкой на коленях.

Вот почему, когда это произошло, он несколько минут никак не мог понять, спит
он или бодрствует.

Страшный, невероятной силы удар был сильнее, чем грохот. Оливер в полусне
почувствовал, как весь дом заходил под ним, почувствовал (именно почувствовал,
а не услышал), как бревна, словно переломанные кости, со скрежетом трутся друг
о друга. Когда он стряхнул с себя остатки сна, оказалось, что он лежит на полу
среди осколков оконного стекла.

Он не знал, сколько времени так провалялся. То ли весь мир был еще оглушен
чудовищным грохотом, то ли у него заложило уши, но только вокруг стояла
абсолютная тишина.

Первые звуки просочились к нему в коридоре, на полпути к парадным комнатам.
Сперва это было нечто глухое и неописуемое, и сквозь него резко пробивались
бесчисленные вопли, отдаленные на расстоянии. Барабанные перепонки ломило от
чудовищного удара звуковой волны, такой сильной, что слух не воспринимал ее.
Но глухота понемногу отпускала и, не успев еще ничего увидеть, он услышал
первые голоса пораженного бедствием города.

Дверь в комнату Клеф поддалась с трудом. Дом немного осел от... взрыва? - и
дверную раму перекосило. Справившись наконец с дверью, он застыл на пороге,
бестолково моргая: в комнате было темно - лампы потушены, но со всех сторон
доносился напряженный шепот.

Перед широкими окнами, выходившими на город, полукругом стояли стулья - так,
чтобы всем было видно. В воздухе колыхался дурман опьянения. Снаружи в окна
проникало достаточно света, и Оливер заметил, что несколько зрителей все еще
зажимают уши. Впрочем, все сидели, подавшись вперед с видом живейшего
любопытства.

Как во сне, город с невыносимой ясностью проступил перед ним сквозь марево за
окнами. Он прекрасно знал, что здания напротив загораживают вид, - и в то же
время собственными глазами видел весь город, который расстилался бескрайней
панорамой от окон до самого горизонта. Посредине, там, где должны были стоять
дома, не было ничего.

На горизонте вздымалась сплошная стена пламени, окрашивая низкие облака в
малиновый цвет. Небо отбрасывало это огненное сияние обратно на город, и оно
высвечивало бесконечные кварталы расплющенных домов - кое-где языки пламени
уже лизали стены, - а дальше начиналась бесформенная груда того, что несколько
минут назад тоже было домами, а теперь превратилось в ничто.

Город заговорил. Рев пламени заглушал все остальные звуки, но сквозь него, как
рокот дальнего прибоя, прорывались голоса, отрывистые крики сплетались в
повторяющийся узор. Вопли сирен прошивали все звуки волнистой нитью, связывая
их в чудовищную симфонию, отмеченную своеобразной, жуткой, нечеловеческой
красотой.

Оливер отказывался верить: в его оглушенном сознании на миг всплыло
воспоминание о той, другой симфонии, что Клеф проиграла однажды в его доме, о
другой катастрофе, воплотившейся в музыку, движения, формы.

Он хрипло позвал:

- Клеф...

Живая картина распалась. Все головы повернулись к Оливеру, и он заметил, что
чужестранцы внимательно его разглядывают. Некоторые - таких было мало -
казались смущенными и избегали его взгляда, но большинство, напротив, пытались
поймать выражение его глаз с жадным, жестоким любопытством толпы на месте
уличной катастрофы. Все эти люди - до одного - сошлись здесь заранее, чтобы
полюбоваться на грандиозное бедствие, будто его подготовили специально к их
приезду.

Клеф встала, пошатываясь, и едва не упала, наступив на подол своего бархатного
вечернего платья. Она поставила чашку и нетвердой походкой направилась к
двери.

- Оливер... Оливер... - повторяла она нежно и неуверенно.

Оливер понял: она была все равно что пьяна. Катастрофа до такой степени
взвинтила ее, что она вряд ли отдавала себе отчет в своих действиях.

Оливер услышал, как его голос, ставший каким-то тонким и совершенно чужим,
произнес:

- Что... Что это было, Клеф? Что случилось? Что...

Но слово "случилось" так не соответствовало чудовищной панораме за окнами, что
он с трудом удержался от истерического смешка и невысказанный вопрос повис в
воздухе. Он смолк, пытаясь унять бившую его дрожь.

Стараясь удержать равновесие, Клеф нагнулась и взяла дымящуюся чашку. Она
подошла к нему, покачиваясь, и протянула напиток - свою панацею от всех зол.

- Выпейте, Оливер. Здесь мы все в безопасности, в полной безопасности.

Она прижала чашку к его губам, и он машинально сделал несколько глотков.
Душистые пары сразу же обволокли сознание, за что он был им благодарен.

- Это был метеор, - говорила Клеф. - Маленький такой метеорит, честное слово.
Здесь мы в полной безопасности, и с домом все в порядке.

Из глубины подсознания всплыл вопрос, и Оливер услышал свое бессвязное
бормотание:

- Сью... Сью... Она...

Он не мог выговорить остального.

Клеф снова подсунула ему чашку.

- Я полагаю, она может ничего не бояться - пока. Пожалуйста, Оливер, забудьте
обо всем и пейте!

- Но ведь вы же знали! - Эта мысль дошла наконец до его оглушенного сознания.
- Вы могли предупредить или...

- Разве в наших силах изменять прошлое? - спросила Клеф. - Мы знали - но
смогли бы мы остановить метеор? Или предупредить жителей? Отправляясь в
путешествие, мы даем клятву никогда и ни во что не вмешиваться...

Голоса в комнате незаметно стали громче и теперь перекрывали шум, нараставший
снаружи. Треск пламени, вопли и грохот разрушения сливались над городом в
сплошной рев. Комнату заливало зловещим светом, по стенам и на потолке плясали
красные отблески и багровые тени.

Внизу хлопнула дверь и кто-то засмеялся визгливым, хриплым, злым смехом. У
кого-то в комнате перехватило дыхание, потом раздались крики испуга, целый хор
криков. Оливер попытался сосредоточиться на окнах и на жуткой картине, которая
расстилалась за ними, - и обнаружил, что это ему не удается.

Некоторое время он еще напряженно щурился и только потом понял, что зрение
изменило не ему одному. Тихонько всхлипывая, Клеф прижалась к нему. Оливер
машинально обнял ее и почувствовал облегчение оттого, что рядом было теплое,
живое человеческое тело. Оно было настоящим, к нему хотя бы можно было
прикоснуться - все остальное больше походило на дурной сон. Ее аромат,
смешанный с одуряющим запахом чая, ударил ему в голову, и на короткое
мгновение, пока он сжимал ее в объятиях (он понимал, что в последний раз), он
совершенно забыл о том, что даже внешний вид комнаты как-то уродливо
изменился.

Он ослеп, но не совсем. Слепота набегала чередой, быстрыми, расходящимися
волнами мрака: в промежутках глаза успевали выхватить отдельные лица в
неверном, мерцающем свете, идущем из окон, - недоверчивые, напряженные.

Волны набегали все чаще. Теперь зрение возвращалось только на миг, и этот миг
становился все короче, а промежутки мрака - длиннее.

Снизу опять донесся смех. Оливеру показалось, что он узнал голос. Он открыл
рот, чтобы сказать об этом, но где-то рядом хлопнула дверь и, прежде чем он
обрел дар речи, Омерайе уже кричал в пролет лестницы.

- Холлайа? - его голос поднялся над ревом города. Холлайа, это вы?

Она снова рассмеялась, в ее смехе было торжество.

- Я предупреждала вас! - раздался ее хриплый резкий голос. - А теперь
спускайтесь к нам на улицу, если хотите увидеть, что будет дальше.

- Холлайа! - с отчаянием выкрикнул Омерайе. Прекратите это, иначе...

Ее смех прозвучал издевкой.

- Что вы будете делать, Омерайе? На этот раз я спрятала его получше.
Спускайтесь на улицу, если хотите досмотреть до конца.

В доме воцарилось угрюмое молчание. Оливер ощущал на щеке учащенное дыхание
Клеф, чувствовал под руками мягкие движения ее тела. Усилием воли он попытался
остановить это мгновение, продлить его до бесконечности. Все произошло так
быстро, сознание удерживало лишь то, что можно было тронуть и взять в руки. Он
обнимал Клеф легко и свободно, хотя ему хотелось сжать ее в отчаянном порыве:
он знал, что больше им не придется обнимать друг друга.

От безостановочного чередования тьмы и света ломило глаза. Издалека, снизу,
докатывался рев охваченного пожаром города, пронизанный долгими, низкими,
петляющими гудками сирен, которые сшивали какофонию звуков.

Затем с первого этажа сквозь непроглядную тьму донесся еще один голос -
мужской, очень низкий и звучный:

- Что здесь творится? А вы что тут делаете? Холлайа, вы ли это?

Оливер почувствовал, как Клеф окаменела в его объятиях. Она перевела дыхание,
но не успела ничего сказать, потому что человек уже поднимался по лестнице
тяжелыми шагами. Его твердая, уверенная поступь сотрясала старый дом.

Клеф вырвалась из рук Оливера. Она радостно закричала: "Сенбе! Сенбе!" - и
бросилась навстречу вошедшему сквозь волны тьмы и света, которые захлестнули
пошатнувшееся здание.

Оливер немного потоптался на месте, пока не наткнулся на стул. Он опустился на
него и поднес к губам чашку, с которой не расставался все это время. В лицо
пахнуло теплым и влажным паром, но различить отверстие было почти невозможно.

Он вцепился в чашку обеими руками и начал пить.

Когда он открыл глаза, в комнате было совсем темно... И тихо, если не считать
тонкого мелодичного жужжания на таких высоких тонах, что оно почти не касалось
слуха. Оливер попытался освободиться от чудовищного наваждения. Он решительно
выбросил его из головы и сел, чувствуя, как чужая кровать скрипит и
покачивается под тяжестью его тела.

Это была комната Клеф. Нет, уже не Клеф. Исчезли сияющие драпировки, белый
эластичный ковер, картины - ничего не осталось. Комната выглядела, как прежде,
- за одним исключением.

В дальнем углу стоял стол - кусок какого-то полупрозрачного материала, который
излучал мягкий свет. Перед ним на низком табурете сидел человек, он наклонился
вперед, и льющийся свет четко обрисовывал его могучие плечи. На голове у него
были наушники, он делал быстрые и как будто бессистемные пометки в блокноте,
что лежал у него на коленях, и чуть-чуть раскачивался, словно в такт слышной
ему одному музыке.

Шторы были спущены, но из-за них доносился глухой отдаленный рев, который
запомнился Оливеру из кошмарного сна. Он провел рукой по лицу и понял, что у
него жар и комната плывет перед глазами. Голова болела, во всем теле ощущалась
противная слабость.

Услышав скрип кровати, человек у стола обернулся и опустил наушники, которые
охватывали его шею наподобие воротничка. У него было властное чувственное лицо
и коротко подстриженная черная бородка. Оливер видел его впервые, но сразу
узнал эту отчужденность - ощущение непреодолимой пропасти времени, которая
разделяла их.

Человек заговорил, в голосе его была безличная доброта.

- Вы злоупотребили эйфориаком, Вильсон, - сказал он равнодушно-сочувственным
тоном. - Вы долго спали.

- Сколько времени? - спросил Оливер, с трудом разжав слипшиеся губы.

Человек не ответил. Оливер потряс головой, чтобы собраться с мыслями.

- Клеф, помнится, говорила, что никакого похмелья... начал он, но тут ему в
голову пришла новая мысль, и он перебил самого себя: - Где Клеф?

Он смущенно покосился на дверь.

- Сейчас они, вероятно, уже в Риме, на коронации Карла Великого в соборе
святого Петра, на рождество, около тысячи лет назад.

С этой новостью было не так-то легко освоиться. Его больной разум отказывался
от нее. Оливеру почему-то вообще было трудно думать. Не спуская глаз с
человека, он мучительным усилием заставил себя додумать до конца.

- Значит, они отправились дальше. Но вы-то остались? Зачем? Вы... вы Сенбе? Я
слышал вашу... Клеф называла ее симфонией.

- Вы слышали только часть. Она пока не закончена. Мне требовалось еще вот это.
- Сенбе кивком показал на шторы, за которыми стоял приглушенный рев.

- Вам требовался метеор? - Истина с трудом пробивалась сквозь притупленное
сознание, пока не наткнулась на какой-то участок мозга, еще не затронутый
болью и способный к умозаключениям. - Метеор? Но...

Сенбе поднял руку, и этот жест, полный безотчетной властности, казалось, снова
уложил Оливера на подушку. Сенбе терпеливо продолжал:

- Самое страшное уже позади, хотя бы на время; Если можете, постарайтесь
забыть об этом. После катастрофы прошло уже несколько дней. Я же сказал вам,
что вы долго спали. Я дал вам отдохнуть. Я знал, что дом не пострадает - по
крайней мере от огня.

- Значит, случится что-то еще? - пробормотал Оливер.

Уверенности в том, что ему так уж нужен ответ, у него не было. Столько времени
его мучило любопытство, но сейчас, когда он узнал почти все, какая-то часть
его существа решительно отказывалась выслушивать остальное. Может быть, эта
слабость, это лихорадочное головокружение пройдут вместе с действием
напитка...

Голос Сенбе звучал ровно, успокаивающе, как будто он тоже хотел отвлечь
Оливера от тяжелых мыслей. Проще всего было лежать так и спокойно слушать.

- Я композитор, - говорил Сенбе. - Переложение некоторых форм бедствий на язык
моего искусства - вот что меня занимает. Поэтому я и остался. Все прочие -
дилетанты. Они приехали наслаждаться погодой и зрелищем. Последствия
катастрофы - к чему они им? Но я - другое дело. Я считаю себя знатоком. И на
мой взгляд, эти последствия не лишены известного интереса. Больше того, они
мне нужны. Мне необходимо лично проследить их - на это у меня есть свои
основания.

На мгновение его острый взгляд задержался на Оливере с тем
безразлично-изучающим выражением, какое свойственно врачам. Он рассеянно
потянулся за пером и блокнотом, и на внутренней стороне крепкого смуглого
запястья Оливер увидел знакомую отметину.

- У Клеф был такой же шрам, - услышал он собственный шепот. - И у других -
тоже.

Сенбе кивнул.

- Прививка. В данных обстоятельствах это было необходимо. Мы не хотим, чтобы
эпидемия распространилась на наше время.

- Эпидемия?

Сенбе пожал плечами.

- Название вам ничего не скажет.

- Но раз вы можете предупреждать ее...

Оливер с усилием приподнялся на руках. У него промелькнула догадка, и он
уцепился за нее изо всех сил. Напряжение как будто помогло мысли пробиться
сквозь все возрастающее помрачнение разума. С неимоверным трудом он продолжал:

- Кажется, я начинаю понимать. Постойте! Я пытался разобраться, что к чему. Вы
можете изменять историю? Конечно, можете! Я знаю, что можете. Клеф говорила,
что она дала обещание не вмешиваться. Вам всем пришлось обещать то же самое.
Значит, вы и в самом деле могли бы изменить свое собственное прошлое - наше
время?

Сенбе отложил блокнот в сторону. Он смотрел на Оливера из-под тяжелых бровей -
задумчиво, мрачно, пристально.

- Да, - сказал он. - Да, прошлое можно изменить, но это нелегко. И будущее
соответственно тоже изменится. Линии вероятности переключаются в новое
сочетание - только это безумно сложно, и никому еще не позволяли сделать
этого. Пространственно-временной поток всегда стремится вернуться в исходное
русло. Вот почему так трудно произвести любое изменение. - Он пожал плечами. -
Теоретическая наука. Мы не меняем истории, Вильсон. Если мы изменим свое
прошлое, то и наше настоящее также изменится. А мир, каков он в наше время,
нас вполне устраивает. Конечно, и у нас бывают недовольные, но им не разрешены
путешествия во времени.

Оливер повысил голос, чтобы его не заглушил шум за окнами:

- Но у вас есть власть над временем! Если б вы только захотели, вы смогли бы
изменить историю - уничтожить всю боль, страдания и трагедии...

- Все это давным-давно ушло в прошлое, - сказал Сенбе.

- Но не сейчас! Не это!

Некоторое время Сенбе загадочно смотрел на Оливера. Затем произнес:

- И это тоже.

И вдруг Оливер понял, с какого огромного расстояния наблюдал за ним Сенбе:
расстояние это измеряется только временем. Сенбе был композитором, гением, он
неизбежно должен был отличаться обостренной впечатлительностью, но его душа
принадлежала той, далекой, эпохе. Город, умирающий за окнами, весь мир сейчас
и здесь были для него не совсем настоящими. В его глазах им не хватало
реальности из-за коренного расхождения во времени. Мир Оливера был всего лишь
одной из плит в фундаменте пьедестала, на котором возвышалась цивилизация
Сенбе - цивилизация туманного, неведомого, ужасного будущего.

Да, теперь оно казалось Оливеру ужасным. Даже Клеф... да что там Клеф - все
они были заражены мелочностью, тем особым даром, который позволил Холлайе
самозабвенно пускаться на подленькие, мелкие уловки, чтобы захватить удобное
местечко в "партере", в то время как метеор неуклонно приближался к Земле. Все
они были "дилетантами" и Клеф, и Омерайе, и остальные. Они путешествовали во
времени, но только как сторонние наблюдатели. Неужели они устали от нормальной
человеческой жизни, пресытились ею?

Пресытились... однако не так, чтобы желать перемен. В их время мир превратился
в воплощенное совершенство, созданное для того, чтобы служить их потребностям.
Они не смели трогать прошлое - они боялись подпортить себе настоящее.

Его передернуло от отвращения. Во рту появился вкус тошнотворной кислятины:
ему вспомнились губы Клеф. Она умела завлечь человека - ему ли не знать об
этом! Но похмелье...

Раса из будущего, в них было что-то... Тогда он начал было смутно
догадываться, но близость Клеф усыпила чувство опасности, притупила
подозрения. Использовать путешествие во времени, для того чтобы забыться в
развлечениях, - это отдавало святотатством. Раса, наделенная таким
могуществом...

Клеф бросила его, бросила ради варварской роскоши коронации в Риме
тысячелетней давности. Кем он был для нее? Живым человеком с теплой кровью?
Нет. Безусловно, нет. Раса Клеф была расой зрителей.

Но сейчас он читал в глазах Сенбе нечто большее, чем случайный интерес. В них
было жадное внимание и ожидание, они завороженно блестели. Сенбе снова надел
наушники. Ну, конечно, он - это другое дело. Он был знатоком. Лучшее время
года кончилось. Пришло похмелье - и вместе с ним пришел Сенбе.

Он наблюдал и ждал. Перед ним мягко мерцала полупрозрачная поверхность стола,
пальцы застыли над блокнотом. Знаток высшего класса, он готовился смаковать
редчайшее блюдо, оценить которое мог только истинный гурман.

Тонкие, приглушенные ритмы - звуки, похожие на музыку, снова пробились сквозь
далекий треск пламени. Оливер слушал и вспоминал. Он улавливал рисунок
симфонии, какой запомнил ее, - звуки, мгновенная смена лиц, вереницы
умирающих...

Он лежал на кровати, закрыв глаза, а комната кружилась, проваливаясь куда-то
во тьму под раскаленными веками. Боль завладела всем его существом, она
превратилась в его второе "я", могучее, настоящее "я", и по-хозяйски
располагалась на отвоеванных позициях.

И зачем, тупо подумал он, Клеф понадобилось его обманывать. Она говорила, что
напиток не оставляет последствий. Не оставляет... Откуда же тогда это
мучительное наваждение, такое сильное, что оно вытеснило его из самого себя?

Нет, Клеф не обманывала. Напиток был ни при чем. Он понял это, но телом и умом
уже овладело безразличие. Он тихо лежал, отдавая себя во власть болезни -
тяжкого похмелья, вызванного чем-то куда более могущественным, чем самый
крепкий напиток. Болезни, для которой пока не было даже названия.

Новая симфония Сенбе имела грандиозный успех. Первое исполнение
транслировалось из "Антарес-холла", и публика устроила овацию. Главным
солистом, разумеется, была сама История; прелюдией - метеор, возвестивший
начало великой чумы в XIV веке, финалом - кризис, который Сенбе удалось
застать на пороге новейшего времени. Но никто, кроме Сенбе, не смог бы
передать это с такой тонкостью - и могучей силой.

Критики отмечали гениальность в выборе лейтмотива для монтажа чувств, движений
и звуков. Этим лейтмотивом было лицо короля из династии Стюартов. Но были и
другие лица. Они появлялись и исчезали в рамках грандиозной композиции,
подготавливая приближение чудовищной развязки. Одно лицо на миг приковало
жадное внимание зрителей. Оно заполнило весь экран - лицо человека, ясное до
мельчайшей черточки. Критики единодушно признали, что Сенбе еще никогда не
удавалось так удачно "схватить" агонию чувства. В этих глазах было все.

После того как Сенбе ушел, он долго лежал неподвижно. Мысль лихорадочно
работала.

Нужно, чтобы люди как-то узнали. Если бы я узнал раньше, может, еще успели бы
что-нибудь сделать. Мы бы заставили их рассказать, как изменить эти линии
вероятности. Успели бы эвакуировать город.

Если бы мне удалось предупредить...

Пусть даже и не нынешнее поколение, а другие. Они путешествуют по всем
временам. Если их где-нибудь, когда-нибудь удастся опознать, схватить и
заставить изменить неизбежное...

Нелегко было подняться с постели. Комната раскачивалась не переставая. Но он
справился. Он нашел карандаш и бумагу и, отстранив дергающиеся тени, написал
все, что мог. Вполне достаточно. Вполне достаточно, чтобы предупредить. Вполне
достаточно, чтобы спасти.

Он положил листки на стол, на видном месте, прижал их, чтобы не сдуло, и
только после этого дотащился до кровати. Со всех сторон на него навалилась
тьма.

Дом взорвали через шесть дней - одна из тщетных попыток помешать неумолимому
наступлению Синей Смерти.

Примечания:

1  По Миссисипи плавают старые пассажирские колесные пароходы, превращенные в
   своеобразные "плавучие театры", на каждом - своя труппа.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Luchshee_vremya_goda.26074.fb2.zip