Генри Каттнер

&copy; перевод с англ.: ?

Лунный Голливуд

- 1 -

Маре Имбриум [1] - самое негостеприимное место на Луне. Это угрюмый холодный
ад, где нет ничего, кроме хаоса скал и вулканического пепла.

Монотонность пейзажа разнообразили только кратеры всевозможных размеров, -
зловещие напоминания о метеоритах, мчащихся сквозь пустоту словно винтовочные
пули, постоянной смертельной угрозе дерзким землянам, забравшимся сюда
неизвестно зачем.

Две фигуры в пузатых скафандрах отчаянно неслись по этой лунной пустыне в
сторону высокой скальной стены. Хотя за ними никто не гнался, взгляды, которые
они время от времени бросали назад, были полны ужаса. Одной из этих двоих была
девушка с темными волосами, облаком заполняющими прозрачный шлем, а вторым -
мужчина с лицом, лишенным какого-либо выражения, и движениями, странно не
соответствовавшими поведению девушки.

Но когда она споткнулась и упала, он задержался, чтобы помочь ей встать.
Девушка хотела немедленно бежать дальше, но вместо этого лишь указала куда-то
вперед. Лицо ее исказилось гримасой ужаса.

Сверкающий предмет появился перед ними совершенно внезапно, затмевая и слабый
блеск Земли, и яркое великолепие звезд.

Он походил на гигантское огненное яйцо, яростно вращающееся в феерии
ослепительных радужных бликов; с обоих концов его оси тянулись два тонких,
исчезающих в пустоте луча света. Мгновение предмет висел неподвижно, словно
мешкая, потом устремился вниз, к двум беглецам.

Из огненного ядра вырвались потоки света, и мужчина вдруг поднялся вверх,
словно его схватили невидимые щупальца. Извиваясь и дергаясь, он все ближе
подплывал к сверкающему предмету. Девушка отчаянно рванула из-за пояса
какой-то продолговатый предмет, но, прежде чем успела им воспользоваться,
непонятная сила оторвала от почвы и ее.

Над ее головой мелькнул узкий луч света, но она не смотрела вверх, взгляд ее
был прикован к мужчине.

Глаза у того полезли из орбит, а по его скафандру поползло какое-то мерцание.
Внезапно из-под воротника вырвался яркий луч, мгновенно окружил весь шлем, а
затем начал расти, превращаясь в жуткую, но вместе с тем прекрасную огненную
спираль, которая все более удлинялась, чтобы через минуту достигнуть кружащего
светящегося предмета. Тут же такие же спирали выросли из локтей, коленей и
пояса, чтобы затем соединиться и тоже устремиться к огненному шару.

Из предмета, который девушка стискивала в руке, вырвался тонкий голубоватый
луч. Невидимая сила притягивала ее все больше, и вот уже на поверхности
скафандра появились первые светящиеся язычки. Лицо девушки было бледно от
страха.

- Гмм... - сонно пробормотал Энтони Квад. - Подмени меня, Петерс. Шеф
вызывает.

Отвернувшись от камеры, установленной в прозрачном носе космического корабля,
он еще раз взглянул на разыгрывающуюся внизу сцену, превосходно видную в свете
прожекторов. Валентина Росс была превосходной каскадершей; во всей компании
"Найн Плэнетс филмз" не нашлось бы другой актрисы, согласной рискнуть своей
драгоценной шкурой на этой стороне Луны.

Как бы то ни было, задание следовало выполнить, и Квад знал, что Валентина
сделает это в наилучшем виде. Он умел предсказывать такие вещи, и когда
компании "Найн Плэнетс" требовались специальные эффекты, связанные с высоким
риском, приглашали именно его.

"Космический бандит" тоже без него не обошелся. Это был самый крупный из
запланированных на год боевиков, успевший уже поглотить совершенно
фантастические суммы. Разумеется, фон Зорн, директор компании, оправдает свои
деньги, но только при условии, что Квад сделает все как надо.

Особую зрелищность "Космическому бандиту" должны были обеспечить специальные
эффекты, а Тони Квад со своей группой был единственным человеком, достаточно
смелым и умелым, чтобы взяться за такую работу. К тому же на вполне приемлемых
условиях.

Петерс, осунувшийся, с ввалившимися щеками, скользнул на место Квада за
камеру, снабженную мощным телеобъективом, и принялся выстукивать что-то на
клавиатуре, время от времени поглядывая в визир. На других уровнях корабля
многочисленные члены группы обслуживали прожекторы и другие камеры.

Тони Квад слегка пригнулся в люке, чтобы не удариться головой, и уселся в
кресло перед телевизором. Около секунды он изучал на экране крашеную
блондинку, которая умоляюще смотрела на него, бормоча: "Мистер Квад,
пожалуйста... Очень вас прошу...", после чего нажал кнопку.

В то же мгновение на экране появился огромный глаз, а из динамика послышались
хриплые проклятья.

- Привет, Шеф, - сказал Квад. Все указывало на то, что фон Зорн не в лучшем
настроении.

Глаз отодвинулся, и появилось сморщенное обезьянье лицо с усами щеточкой и
щетинистыми волосами. Быстрые черные глаза грозно смотрели прямо на Квада.

- Съемки спецэффектов для "Космического бандита" должны быть закончены к
десятому ноября. Надеюсь, ты не забыл об этом, Квад? - преувеличенно вежливо
спросил фон Зорн.

- Ах, вот в чем дело! - облегченно вздохнул Квад. - Можете не бояться, все
будет в лучшем виде. У нас еще масса времени. Надеюсь, вы еще не начали
беспокоиться?

- Беспокоиться нужно тебе, - ответил фон Зорн. - Я не заплачу ни гроша, если
ты не представишь материал нужного качества. Твои проблемы волнуют меня
меньше, чем прошлогодний снег на Меркурии. Мы разрекламировали "Бандита" так
широко, что твои материалы просто обязаны быть хорошими.

- Понял, - Квад кивнул. - Мы заканчиваем последний эпизод на Луне, и пока все
в порядке. На Эросе тоже должны скоро закончить, и тогда мы проделаем в нем
дыру, достаточную, чтобы вы получили самые зрелищные кадры, какие только можно
представить.

- Все расчеты делал для тебя Грегг, да? Так вот, хочу сообщить, что где-то он
здорово прокололся! Вы не сможете использовать Эрос!

Квад весь подался к экрану.

- О чем это вы? Я нанял этот астероид на месяц, и с ним все в порядке! На нем
нет жизни выше восьмого уровня развития, точнее, вообще никакой нет,
поэтому...

- Знаю, - брезгливо прервал его фон Зорн. - Правила мне известны. Вся материя
в Солнечной системе принадлежит правительству и может быть сдана в аренду или
продана при условии, что не населена существами, находящимися на восьмом или
более высоком уровне развития, то есть примерно на том, до которого дошел твой
Грегг. Бог знает, как это могло случиться. В общем, Греггу придется считать
все заново.

Квад с трудом взял себя в руки.

- Вы не могли бы сообщить, почему я не могу использовать Эрос? - спросил он.

- Потому что к нему приближается эфирный поток. Полагаю, ты знаешь, что это
конец всему. Твой полярный город построен только наполовину, и нужно по
крайней мере еще десять дней, чтобы его закончить. А поток дойдет до Эроса
ровно через неделю.

- Спасибо за информацию, - сказал Квад и выключил связь. Долгое время он сидел
неподвижно, разглядывая свои большие сильные ладони. С их помощью он заработал
состояние и сейчас мог в одно мгновенье потерять его, потому что почти все
вложил в этот фильм.

Он поднял голову, только когда в кабину вошел Петерс.

- Мы закончили съемку, - сообщил он. - Забираем Валентину и робота на борт.
Похоже, все в порядке.

- О'кей, - буркнул Квад. - На сегодня конец. Скажи пилоту, чтобы летел прямо в
Лунный Голливуд. Muy pronto! [2]

Хмуря брови, Квад направился к прозрачному носу корабля, а добравшись,
остановился, глядя на мелькавшую внизу серую поверхность Маре Имбриум.
Скорость все возрастала, и вот уже на севере, закрывая часть звездного неба,
появились Апеннины. Через несколько минут мощная горная цепь исчезла позади.
Все ускоряясь, они пролетели над Геродотом, тогда как Земля спускалась все
ниже и ниже, чтобы в конце концов совсем исчезнуть за горизонтом.

Луна имеет форму огромного яйца: его широкая часть постоянно обращена к Земле,
а на узкой находится огромных размеров кратер, оставшийся со времен
вулканической активности, когда огромный пузырь магмы, лопнув, оставил после
себя пустое пространство, в которое поместился бы астероид Веста. В этой
большой котловине есть атмосфера, жизнь, многочисленные строения и студии,
другими словами - Лунный Голливуд.

Когда корабль пронесся над Большим Кольцом и Квад увидел под собой столицу
кинопромышленности, он непроизвольно передернулся. Он никак не мог привыкнуть
к зрелищу этого невероятного города, возведенного на бесплодной
негостеприимной планете.

И одновременно ведь кино было главным в его жизни, он чувствовал себя довольно
странно в преддверии банкротства и отставки из кинометрополии. В Лунном
Голливуде не было места слабым; чтобы выжить здесь, шли в ход все силы,
способности и даже взятки, но некомпетентность не прощалась.

Город этот, полный многочисленных террас, башен и широких улиц, был самым
здоровым в Солнечной системе, и все благодаря своей искусственной атмосфере,
автоматически очищаемой от всевозможных бактерий; поддерживаемой с помощью
электромагнитного силового поля, которое Создавали укрытые в пещерах машины.

Слой воздуха защищал Лунный Голливуд от жгучих лучей Солнца и страшного холода
Космоса. В решении второй задачи ему помогали большие обогревательные плиты,
излучающие тепло. Каждая девушка мечтала хоть раз прогуляться по Лунному
Бульвару и потанцевать в "Серебряном Скафандре", но мечта сбывалась в лучшем
случае у одной из ста тысяч.

Квад вызвал Петерса. Вскоре тот явился, почесал щеку, покрытую серой щетиной,
и посмотрел вниз, на город, освещенный солнечными лучами.

- Рад был вернуться, Тони, но, кажется, у нас какие-то неприятности, да? В чем
дело?

Когда Квад рассказал ему обо всем, Петерс присвистнул.

- Что же делать?

- Используем Ганимед.

- Спутник Юпитера? Но до него слишком далеко!

- Астероид, дубина! Через несколько дней он окажется в перигелии, внутри
орбиты Марса, совсем близко от нас. Эрос отпадает: когда до него дойдет
эфирный поток, он просто перестанет существовать. Мы должны разместиться на
полюсе Ганимеда и оттуда заснять взрыв. Придется поспешить, если не хотим
проворонить картину.

- А как с правами собственности? - спросил Петерс.

- Я хочу, чтобы этим занялся ты. Я собираюсь заправить свой собственный
корабль и полететь туда, чтобы прикинуть все на месте, а ты тем временем сними
его на месяц, оговорив возможность выкупа. Если мы собьем его с орбиты, то
просто купим и избежим неприятностей - ведь тогда он будет нашей
собственностью. Передай всем нашим на Эросе, чтобы немедленно перебирались на
Ганимед и начинали подготовку. Ты тоже прилетишь туда сразу же, как только
кончатся съемки на Луне. Там будут нужны все люди.

- О'кей, - Петерс кивнул, и в эту секунду корабль сел с ощутимым толчком. -
Что ты собираешься делать сейчас?

- Найти Грегга, - угрюмо ответил Квад.

Грегг сидел в "Серебряном Скафандре", его круглое жирное лицо кривила гримаса
глубокого отчаяния, производившая в соединении с совершенно лысым черепом
карикатурное впечатление. При виде Квада он скроил такую мину, словно
собирался разрыдаться в голос.

- Ну-ну, не бери в голову, - буркнул Квад, усаживаясь на мягкий стул. - Я тебя
не вышвырну, хотя ты и заслужил, сам прекрасно понимаешь. Что, собственно,
произошло?

- Это моя вина, Тони, - выдавил Грегг. - Ты даже не представляешь, как мне
стыдно. Я же знаю, что все это для тебя значит. Последние несколько недель я
ходил словно помешанный.

- Вот как? - Квад внимательно посмотрел на него, а потом поднял взгляд на
официантку, подъехавшую к столику на небольшом, богато украшенном
автомобильчике. - Спасибо, я не голоден. Хотя... подождите-ка. Меня ждет
долгое путешествие, так что давайте двойную яичницу с ветчиной.

Девушка удивленно уставилась на него и попыталась предложить салат из лунных
трюфелей, но Квад жестом отослал ее и вновь обратился к Греггу.

- А теперь расскажи толком обо всем.

- Это из-за моей дочери, - ответил Грегг, почесывая толстую щеку. - Я знаю,
что для тебя это не причина, но именно из-за нее я ошибся и просмотрел этот
чертов эфирный поток. Я беспокоился из-за дочери, дьявольски беспокоился. Ты
ведь знаешь, что она помешана на кино, правда?

Квад кивнул.

- Что она натворила? Прилетела зайцем на каком-нибудь корабле?

Грегг покаянно закивал.

- Ее мать написала мне, что нашла записку, в которой Кэтлин сообщает, что
летит, мол, в Голливуд, чтобы сниматься в фильмах. Надеюсь, ты понимаешь, что
это значит.

Квад понимал. Он не одобрял закон, который протолкнули киномагнаты, но вполне
их понимал. Вскоре после возникновения Лунного Голливуда великолепие этого
города стало притягивать девушек со всего мира: из Европы, Азии, обеих Америк
и Австралии. Кандидатки в звезды валили толпами; был даже момент, когда их
подвалило так много, что стало просто невозможно нормально работать.

В прежние времена, когда Голливуд был небольшим городком на побережье Тихого
океана, у разочарованных девиц не возникало проблем с возвращением домой или с
устройством на другую работу. Однако Луна удалена от Земли на 239 000 миль, и
кинофирмы потратили огромные деньги, когда однажды, доведенные до отчаяния,
загнали всех несостоявшихся звезд на корабль и отправили домой.

Они не могли оставаться на Луне - здесь просто не было для них места. В
настоящий момент штраф для прибывающих зайцем составлял пятнадцать тысяч
долларов с заменой пятнадцатью годами тюрьмы.

- Разумеется, у меня нет таких денег, - продолжал Грегг, - и что еще хуже
всего, я нигде не могу найти Кэтлин. Держу пари - она боится полиции и потому
не осмелилась еще со мной связаться. Или с ней что-то случилось.

- Почему ты не сказал об этом сразу? - спросил Квад. - Я бы заплатил штраф, и
ты мог бы уже отправить ее домой, предварительно спустив с нее шкуру.

- Ты тогда занимался съемками, и я не мог до тебя добраться. Кроме того, я не
могу позволить, чтобы ты за меня платил.

- Болван! Впрочем, теперь это не имеет значения: сейчас я уже не могу
заплатить. Я вложил все деньги в этот фильм, и если из него ничего не выйдет,
у меня не останется даже цента. - По лицу его скользнула тень. - Нет смысла и
дергать за какие-нибудь веревочки, потому что я сейчас персона нон грата,
разве что выдам то, чего от меня ждут.

- И все из-за меня! Черт возьми, Тони, охотнее всего я бы просто прыгнул с
Кольца.

- Заткнись, - посоветовал ему Квад. - Ты что - полный идиот? Все мы совершаем
ошибки, но нужно и меру знать. Я сейчас лечу на Ганимед и надеюсь, что мы
закончим там все за неделю. Если найдешь дочку, спрячь ее получше и жди моего
возвращения.

- Хорошо. - Грегг встал. - Затем я сюда и приходил. Думал, может, ей удалось
устроиться официанткой, но, похоже, ничего подобного. Что ж, как бы то ни было
в таком случае - удачи тебе.

Квад ободряюще улыбнулся ему и набросился на свою яичницу. Свет в зале
потускнел, и в пурпурном круге появилась сверкающая девушка, одетая в
серебристый наряд. Казалось, она висит в воздухе над площадкой посреди зала.
Зазвучала страстная пульсирующая музыка, и девушка запела низким голосом:

   Дайте мне корабль, чтобы лететь к звездам,
   И я отправлюсь за Венеру, за солнечный диск,
   Но сердце мое вернется домой...

- Привет! Как дела?

Квад поднял голову и увидел Сандру Стил. Поморщившись, он вновь принялся за
яичницу.

Сандра Стил являла собой конечный продукт Лунного Голливуда. Кожа ее была
снежно-белого цвета, а глаза, некогда карие, изменили цвет на фиолетовый.
Волосы ее напоминали серебристую паутину.

- Можешь идти, свинка, - буркнул Квад. - Мне не нужен твой автограф.

Ни одна звезда не любит, когда ее называют свинкой, что на киношном жаргоне
означает девушку из хора. Тонкие пальцы Сандры с голубыми ногтями судорожно
подобрались, но она сумела сдержаться.

- Мерзкий боров! - сказала она, не повышая голоса. - Теперь, когда я с фон
Зорном, увидишь, как быстро я тебя уничтожу. Мне надоели твои выходки!

Квад отхлебнул воды и равнодушно посмотрел на певицу. В глубине души он
прекрасно понимал, что Сандра опасный противник. Он мог бы стать ее альфонсом
- она сама это предлагала, если бы это не означало потерять уважение к самому
себе. Однако он сказал "нет", дополнив ответ несколькими не слишком приятными
замечаниями, надеясь, что это пойдет ей на пользу.

Но теперь Сандре удалось опутать фон Зорна, а это означало власть.

- Послушай, Тони, - сказала она, наклоняясь над столиком, чтобы заглянуть ему
прямо в глаза. - Почему ты не хочешь быть милым со мной? Фон Зорн зол, как
шершень, за то, что ты натворил с Эросом, но я могла бы его утихомирить... Что
скажешь?

- Иди-ка ты лучше ловить метеориты,- посоветовал Квад и вышел.

- 2 -

Остановив такси, он проехал по Лунному Бульвару до космопорта, где уже ждал
его корабль, заправленный и готовый к полету. Это была двухместная космояхта с
прозрачным носом, быстрая, с мощными двигателями.

Кивнув механику, Квад взглянул на солнце и поднялся на борт. Для начала он
заглянул в носовое помещение, включил сирену, предупреждающую другие корабли о
скором старте, установил регулятор гравитации, а затем перешел в заднюю каюту.

В гамаке, накрывшись его лучшим меховым пальто, спал какой-то человек. Квад
вполголоса выругался и бросился обратно к регулятору. Корабль, начавший было
подниматься, вновь осел на плиты космодрома.

Квад быстрыми шагами вернулся в каюту и с размаху приложил носок своего
ботинка к тому месту на теле пассажира, которое, по его мнению, лучше всего
подходило для этого. В следующее мгновение он отшатнулся назад с шумом в ушах
и следом ладони, отпечатавшимся на горящей щеке.

- Юпитер Великий! - воскликнул он, вне себя от удивления. - Девушка! Может,
скажешь, что ты дочь Грегга?

В натянутом на голову белом меховом шлеме девушка напоминала взъерошенного
кролика; задорно задранный подбородок выдавал изрядное упрямство, карие глаза
сверкали. Она выпрыгнула с гамака, и Квад поспешно отступил.

Из второй каюты донесся назойливый звонок. Квад, еще не пришедший в себя от
удивления, прошел туда и увидел перед собой фон Зорна собственной персоной.

"Боже! За что ты меня так наказываешь?" - возопил он мысленно, а затем
молниеносно закрыл за собой люк и постарался изобразить нечто похожее на
обезоруживающую улыбку.

Вблизи фон Зорн еще больше походил на обезьяну. Прекрасно это понимая, он был
в этом смысле весьма чувствителен. Всего неделю назад он вышвырнул своего
лучшего режиссера только за то, что тот позволил себе пошутить на эту тему.

- Чему это ты радуешься? - спросил он, меряя Квада неприязненным взглядом. -
Что с моим фильмом?

- С "Космическим бандитом"? - Квад прислонился спиной к люку. - Все в порядке.
Мы перебираемся на Ганимед. Я как раз лечу туда, если это вас интересует.
Полагаю, команда с Эроса должна уже быть там.

Фон Зорн вынул сигару, сделанную из ароматного зеленоватого табака, растущего
только на Луне, и старательно обрезал ее.

- У меня и без тебя хватает неприятностей, - рявкнул он. - Наш последний фильм
о Венере никто не хочет смотреть, а я вложил в него больше миллиона. И все
из-за этой чертовой Карлайл.

- Джерри Карлайл?

- Ага. Из-за этой охотницы. Мы заплатили биолаборатории полмиллиона за копии
венерианских животных, а теперь у нас нет публики, потому что Джерри Карлайл
привезла настоящих. - Фон Зорн замысловато выругался. - Я готовил для тебя
очередное задание, Квад, - суперхит "Парад звезд", но теперь, похоже, ты его
не получишь: там играет Сандра Стил, а она и слышать не хочет о том, чтобы
работать с тобой.

- Очень мило с ее стороны, - заметил Квад, деликатно оттесняя фон Зорна к
выходу и молясь про себя, чтобы девушка сидела в каюте тихо. - Я свяжусь с
вами попозже. Шеф, а сейчас мне нужно спешить.

Фон Зорн задумался.

- Знаешь, я бы охотно полетел с тобой... - Он умолк, а Квад затаил дыхание,
ожидая продолжения. - ...Но я договорится на сегодняшний вечер с Сандрой.
Придется тебе обойтись без меня.

- Это будет непросто, - прохрипел Квад и с облегчением захлопнул за ним люк.

Одним прыжком он оказался у пульта и стартовал так быстро, что фон Зорн едва
успел покинуть опасную зону.

- Черт возьми! Куда это ты меня везешь? - раздался за спиной гневный голосок.

Квад задал кораблю курс, затем медленно поднялся, вытирая потный лоб.

- Послушай, - мягко сказал он. - У меня сегодня был тяжелый день. Может, тебе
это неизвестно, но ты устроила суматоху, достаточную, чтобы выбить Юпитер с
его орбиты. Советую тебе быть поосторожнее, юная леди, или получишь трепку,
которую давно заслужила.

Девушка сняла свой белый шлем, но по-прежнему оставалась в рабочем комбинезоне
из коричневой кожи. Она задрала подбородок вверх.

- Не знаю, работает мой отец на вас или нет, но я не позволю говорить со мной
таким тоном. Отец много писал о вас, и я думала, что вы захотите мне помочь,
но теперь вижу, что ошиблась. Отвезите меня обратно в порт.

Квад язвительно усмехнулся.

- На этот раз выйдет не по-твоему, - заявил он. - Хотя в сущности ты получишь
больше, чем ожидала. Мы остановимся только на Ганимеде!

Несколько часов спустя он сказал тоном лектора:

- Ганимед - это небольшой астероид. Он сохранил атмосферу, потому что
необычайно тяжел. У него огромная масса, понимаешь?

Кэтлин кивнула. Она сидела у ног Квада, глядя сквозь прозрачный нос корабля на
усеянную звездами бездну космического пространства.

- Не думала, что на нем будет атмосфера. А она пригодна для дыхания?

- Разумеется. Правда, это связано с некоторыми трудностями - в ней маловато
кислорода. Но для такой малой планеты хорошо и это. Скоро сама увидишь.

Звякнул сигнал вызова. Квад вытянул ногу и щелкнул переключателем. На экране
появилось четкое изображение лица с выступающими скулами, густыми бровями и
выдвинутой вперед челюстью, над которой обретались губы, похожие на стальной
капкан - губы Перрина.

- Тони? У нас неприятности! - быстро сказал мужчина. - Мы вылетели с Эроса,
как только получили твое распоряжение, и уже четыре часа на Ганимеде. Начали
было работать, но тут на лагерь напала банда хиклопов!

Квад втянул воздух сквозь стиснутые зубы.

- И что?

- Они захватили несколько наших людей, а остальные разбежались. Я сижу на
корабле, и мне ничего не грозит, но я не справлюсь со всем. Минуту назад
пришло сообщение от Гиорса: он бежит от хиклопов на юг, вдоль Борозды. Ты
вооружен?

- Конечно. Но, пожалуй, будет лучше, если я сяду прямо в лагере.

- Тогда хиклопы убьют Гиорса и остальных. Хорошо бы сначала заняться этим,
Тони.

Квад на секунду задумался.

- Хорошо. Держись, Перрин, я скоро буду.

Он выключил экран и забегал пальцами по клавиатуре. Корабль рванулся вперед с
ускорением, которое мгновенно убило бы пассажиров, не будь нейтрализующего
гравитационного поля.

- Я могу помочь? - спросила девушка.

- Да, но сиди тихо... Извини. Подожди, пока сядем на Ганимеде, тогда, твоя
помощь наверняка пригодится.

Далеко впереди появился астероид, кружащийся, словно брошенный в пространство
бильярдный шар. Поперек него тянулась тонкая черная линия - Борозда,
гигантский канал, содержавший почти всю воду на Ганимеде. Хоть и схваченная в
ловушку притяжением его громадной массы, она, постоянно перемещалась в том
направлении, куда тянуло ее притяжение другого небесного тела.

Прошло еще какое-то время, прежде чем они оказались над Бороздой и двинулись
на север, в поисках беглецов. Кэтлин первая увидела человека, который,
пошатываясь, шел вдоль скального берега, оскальзываясь на клочьях мокрого мха.
Квад сел почти рядом с ним.

Мужчина опустился на колени и упал на землю, широко раскинув руки. Квад открыл
люк и выскочил наружу, Кэтлин за ним. Он поднял голову изможденного человека.

- Перрин!

Мужчина хватал воздух широко открытым ртом.

- Они захватили корабль... Мне пришлось бежать... Займись Гиорсом, Тони...

- Конечно.

Квад без труда поднял Перрина и направился к кораблю, но тот запротестовал.

- Он недалеко, вон за той скалой... Не мог уже идти дальше.

Квад осторожно положит его на землю.

- Подожди здесь, - приказал он девушке, а сам побежал к скале. Вскоре Квад
почувствовал, что задыхается, потому что до скалы было далеко, а в воздухе не
хватало кислорода. Когда он наконец добрался до скалы, то сразу же увидел, что
за ней никого нет.

В ту же секунду сзади донесся крик Кэтлин.

Квад резко повернулся. Несмотря на огромную массу астероида, сила тяжести на
нем была гораздо меньше земной, поэтому резкое движение подкинуло Квада вверх,
почти за пределы тонкого слоя атмосферы. Он задержал дыхание, чувствуя, как
ледяной холод царапает его своими когтями, и посмотрел вниз. Перрин и девушка
боролись друг с другом. Кэтлин упала, попыталась схватить своего противника за
ноги и остановить, но тот вырвался и вбежал в корабль, захлопнув за собой люк.

Квад бегом помчался обратно, хотя и понимал, что не успеет. Корабль взлетел и,
молниеносно набрав скорость, исчез за дугой горизонта. Тони остановился рядом
с Кэтлин, растиравшей лоб.

- Нет, - ответила она на его немой вопрос, - со мной все в порядке, если не
считать этой шишки. Я пыталась его остановить, но он ударил меня и заскочил в
корабль.

- Черт возьми, что это на него нашло? - буркнул Квад, потом пожал плечами и
посмотрел на север. - Что ж, если мы не хотим умереть здесь с голоду, нужно,
пожалуй, идти к полюсу. Это не так уж далеко. Можешь идти?

- Конечно, - ответила она, внимательно глядя на него. - Ты из тех, что никогда
не теряют хладнокровия, правда? Как по-твоему, зачем он увел наш корабль?

- Ты, наверно, хотела сказать "твой" корабль, - поправил он ее. - Не знаю, но
надеюсь узнать в лагере, так что пошли. И так из-за тебя мне придется идти
гораздо медленнее, чем я мог бы.

Кэтлин поджала губы и молча двинулась за ним вдоль края Борозды. Канал был
совершенно сухим, поскольку вся вода была сейчас на другой стороне планетоида,
притянутая туда гравитацией Марса. Пейзаж - его самой необычной чертой была
отчетливая дуга горизонта - казался унылым и негостеприимным: камни и клочья
резинового сероватого мха.

Квад вдруг повернулся к девушке.

- Видишь? - спросил он, указывая рукой.

К ним быстрыми короткими прыжками двигалось какое-то существо. Поначалу оно
было едва видной точкой, но вскоре приблизилось и остановилось, внимательно
разглядывая людей. Росту в нем было фута полтора.

Квад рассмеялся, увидев выражение лица Кэтлин.

- Никогда такого не видела, правда?

Она покачала головой.

- Что это такое, Тони?

- Не знаю, как это называется по латыни, но... Ты видела, как оно движется?
Обычно его называют просто прыгуном. Окрестил его так Стенхоуп, когда впервые
высадился на Ганимеде, ну, и название прижилось. Известно о них немного,
потому что астероид лежит в стороне и сюда мало кто заглядывает - просто
незачем.

Прыгун по-прежнему разглядывал людей. Голова его формой напоминала репу с
двумя большими, широко открытыми глазами, между которыми торчала шишка рыльца.
Фантастически длинная верхняя губа накрывала рот, а кожа под белой мягкой
шерстью была розовой.

Существо здорово напоминало кенгуру, правда, без хвоста. Округлый выпирающий
животик придавал существу сходство с маленьким гномом, а короткие верхние
конечности удивительно походили на человеческие руки.

- Обрати внимание на его глаза, - сказал Квад. - Они фиксируют невероятно
широкий спектр излучений; он видит и в инфракрасном, и в ультрафиолетовом
диапазонах. Кроме того, у них есть еще одно необыкновенное свойство. Послушай.

Прыгун покивал своей репой, открыл рот и сообщил:

- Ты испачкала лицо, Кэт.

Кэтлин слабо вскрикнула и удивленно попятилась, но Квад едва не повалился со
смеху. Прыгун подскакивал на месте, явно довольный собой, а затем заявил:

- Он говорит! Он по-настоящему говорит!

- Не бойся, это не галлюцинация, - рассмеялся Квад. - Я же тебе говорил, что
это необыкновенные животные: они не только видят в ультрафиолетовом и
инфракрасном диапазонах, но еще и могут читать мысли!

Кэтлин с трудом сглотнула слюну.

- Это правда. Тони? Я... я в это не верю!

- Почему? Ведь наши мысли представляют собой комбинацию слов и образов,
закодированных в нервных импульсах, а прыгуны легко принимают волны,
излучаемые мозгом. Впрочем, попробуй сама. Подумай о чем-нибудь, только
отчетливо.

Кэтлин недоверчиво посмотрела на него, затем перевела взгляд на прыгуна, а тот
кивнул и энергично шевельнул рыльцем. Девушка скрестила руки на груди и
задрала подбородок.

- Только бродяга, лишенный хороших манер, может нелестно отозваться о даме, -
заявил прыгун. - Ну вот, получил, что полагалось. О Боже, как его выключить? Я
не могу...

Тоненький голосок умолк, а Квад снова улыбнулся.

- Видишь? Он принимает сильные импульсы мозга и, пожалуй, именно поэтому не
пользуется популярностью как домашнее животное. Он слишком опасен. Думаю, за
пределами Ганимеда их всего несколько штук.

Кэтлин присела перед маленьким созданием, и прыгун быстро замахал своими
короткими верхними лапками. Девушка погладила маленькую головку.

- У нее красивые волосы, - сообщил прыгун, потягиваясь в экстазе. - Не будь
она такой ужасно распущенной...

- Идем! - быстро сказал Квад и с красным лицом двинулся вперед. Кэтлин,
язвительно усмехаясь, поспешила следом. После недолгого колебания к ним
присоединился и прыгун. Вскоре девушка подружилась с ним и, спросив мнение
Тони, который, впрочем, уклонился от ответа, решила назвать прыгуна Биллом.

- Билл звучит не хуже, чем любое другое имя, - сообщила она прыгуну, на что
тот ответил:

- Особенно если оно не нравится Тони.

После этого воцарилась тишина, во время которой и Кэтлин, и Квад изо всех сил
пытались приглушить интенсивность своих мыслей.

Они шли и шли, но пейзаж менялся мало. В основном это была дикая путаница
скал, полосы мягкого серого мха и сопровождавшая их справа сухая Борозда.
Потом, совершенно неожиданно, они нашли Гиорса.

Квад должен был сразу сообразить, что тут не все ладно. Раздувшееся тело
мужчины с поджатыми конечностями, неподвижно лежащее на слое мха, выглядело
неестественно. Квад остановился в футах двадцати от него и схватил девушку за
руку.

- Подожди-ка, - пробормотал он. - Это мне что-то напоминает... Что-то...

Тут Билл совершил ошибку, которая едва не кончилась для него фатально. Прыгая
вокруг людей как резиновый мячик, он вдруг заметил тело Гиорса и немедленно
направился в его сторону. Когда до него оставалось не более двух футов, тело
вдруг словно развалилось пополам, а изо мха выскочило кроваво-красное
существо.

Прыгун отчаянно взвизгнул, одним прыжком перескочил то, что осталось от трупа
Гиорса, и, не задерживаясь, помчался дальше и вскоре исчез среди скал.
Пурпурное существо не преследовало его, а лишь раскачивалось, словно что-то
разглядывая или прислушиваясь к чему-то. Квад побледнел, а потом шагнул
вперед, прикрыв Кэтлин своим телом, и вытащил из-за пояса здоровенный
пистолет.

- 3 -

Очень медленно красное существо направилось в их сторону. Оно напоминало
стоножку, однако блестящее тело было овальным и толстым, к тому же его
покрывали как бы усики или щупальца, которыми оно отталкивалось от земли.
Помешкав секунду, существо вдруг взметнулось вверх, словно огромная пружина.

Квад резко втянул воздух сквозь зубы. В момент, когда тварь начала падать на
них, из ствола пистолета вырвался ослепительный белый огонь, и тварь
рассеялась дымом. Тони обнял девушку и повел с места схватки, напоследок
взглянув еще через плечо. Остановился он, только когда они оказались на
безопасном расстоянии.

- Осмотри себя, - встревоженно сказал он. - Молодые особи могут вгрызться в
тело, хотя в них всего дюйм длины.

Оба тщательно обследовали свою одежду.

- А что это было, Тони? - спросила Кэтлин. - Кажется, на мне ничего нет.

- Если бы были, ты бы их уже почувствовала, - ответил он. - Это красные
пиявки, самые мерзкие твари во всей Солнечной системе. - Он убрал пистолет и
двинулся вдоль Борозды, девушка пошла следом.

- Нужно быть очень осторожными, - сказал он через некоторое время. - Я совсем
забыл об этих пиявках. Если я крикну или ты заметишь, как что-то приближается
к твоему лицу, закрой глаза и рот руками и жди, пока я не скажу.

- А что они делают? - со страхом спросила Кэтлин.

- Ты видела, что случилось с Гиорсом. Если бы я не убил эту пиявку, все
наросты, находившиеся на ее теле, отвалились бы и стали самостоятельными
особями. Молодые они длиной с твой палец и легко могут зарыться в земле,
ожидая появления какого-нибудь животного или человека. Когда кто-то идет мимо,
они выскакивают как пружины и проникают в легкие через рот или нос, где
начинают жировать. Едят до тех пор, пока от хозяина не останется только кожа,
а потом ждут случая перебраться дальше.

Девушка задрожала и пошла быстрее. Внезапно из-за валуна появился прыгун и
бодро поскакал к ним. Квад погрозил ему рукой.

- Убирайся отсюда! - крикнул он. - Катись ловить метеориты, если не хочешь,
чтоб я свернул тебе шею.

- Успокойся, Тони, - вступилась за прыгуна Кэтлин. - С ним все-таки веселее.

- Веселее? - рявкнул Квад. - Да ведь этот урод напустил на нас пиявку.

Прыгун продолжал возбужденно скакать вокруг.

- Да уж посимпатичнее тебя, хладнокровная ты рыба, - заявил он.

Квад тут же нагнулся за камнем. Билл испуганно пискнул и удрал под защиту
Кэтлин, крепко обняв ее за ногу и с ужасом озираясь.

- Перестань, Тони, - сказала Кэтлин, сдерживая смех. - Это не его вина. Ты же
сам сказал, что он только передает мысли.

- Взбалмошная киноманка, - сообщил Билл.

Кэтлин тут же задрала подбородок и зашагала вдоль Борозды, старательно не
обращая на Тони внимания.

Над горизонтом появился бледный красноватый диск Марса, превосходящий
размерами Солнце, но, разумеется, куда менее яркий. Квад с тревогой
вглядывался в ложе канала, внимательно прислушиваясь, и, наконец, остановился.

- Слышишь? - спросил он.

Кэтлин все еще злилась, но все-таки приложила к уху ладонь.

- Пожалуй... Какой-то шум, но очень далеко...

- Точно! Пошли быстрее! - Квад схватил ее за руку и потащил к каменистому
холму невдалеке. - Это прилив. Вода кружит вокруг планетоида следом за Марсом,
так что лучше оказаться повыше, когда она придет сюда. Быстрее!

- Я и так из сил выбиваюсь! - прохрипела Кэтлин, чувствуя сильную боль в
груди.

Из-за недостатка кислорода оба еле двигались, когда добрались до вершины
холма. Там они повалились без сил, хватая ртом воздух и глядя вдоль канала на
север.

Вскоре появилась волна высотой футов в тридцать; мчась к югу, она выходила из
берегов, заливая местность по обе стороны Борозды. Кэтлин непроизвольно
прижалась к Кваду, когда волна с силой ударила в подножие холма, обрызгав их с
ног до головы.

Билл тихонько пискнул и скорчился под рукой девушки, закрыв голову маленькими
лапками. Кэтлин последовала его примеру, закрыв глаза и изо всех сил
прижавшись к Тони, а тот улыбнулся и обнял ее.

Волны прокатилась на юг, а в заполненном теперь водой канале появились
большие, похожие на черепах существа, спины которых увенчивали ажурные
наросты, напоминающие паруса. Плоские змеиные головы с интересом поглядывали
по сторонам.

Кэтлин освободилась из заботливых объятий.

- Что это за твари?

Квад пожал плечами.

- Мы до сих пор не знаем даже половины видов, живущих на планетах, не говоря
уже об астероидах. Впрочем, они меня мало интересуют. Вскоре мы должны
добраться до лагеря, и тогда я, наконец, узнаю, что стряслось с Перрином.
Может, пойдем, Кэт?

Она кивнула, и они пошли вниз по склону, осторожно ступая по влажным камням и
мху. Наводнение кончилось, но канал был по-прежнему заполнен почти до краев.

В момент, когда зашло Солнце, Марс вспыхнул пурпурным светом. Его спутники -
Деймос и Фобос - виднелись небольшими светлыми точками возле красного диска.
Стало холоднее, и Кэтлин снова ощутила в груди тупую боль, но решила ничего не
говорить Тони.

Как и он, она внимательно смотрела под ноги, чтобы не споткнуться в
красноватом полумраке. Прыгун, казалось, даже радовался сумеркам - он-то видел
отлично при любом освещении. То и дело он прыжками уносился вперед, но из
одного такого путешествия вернулся неожиданно быстро и судорожно вцепился в
ногу Кэтлин, едва не повалив ее. Девушка посмотрела вперед, а Билл, наоборот,
закрыл лицо и произнес, дрожа всем Телом:

- Что-то случилось? Ой, что-то идет!

Квад остановился, вглядываясь в темноту. Действительно, что-то приближалось к
ним: какой-то белый гигант, молниеносно преодолевающий разделявшее их
расстояние. Еще секунду назад он был лишь бесформенной тенью, движущейся
вдали, и вот уже возвышался над ними - покрытый белым свалявшимся мехом
призрак с двумя идиотски улыбающимися лицами, смотревшими на них с высоты
тридцати футов.

Он появился так быстро, что Квад едва успел вытащить пистолет. Рука, больше
похожая на дерево, уже опустилась и подхватила его с земли, а потом прижала к
волосатой груди с такой силой, что у него перехватило дыхание. Сопротивляясь
чудовищу, он вдруг обнаружил, что его правая рука пуста, и тут же услышал
снизу металлический стук.

- Кэт! - отчаянно крикнул он. - Быстрее! Я уронил пистолет! Беги в лагерь и...

Он умолк, наполовину раздавленный, поскольку его пленитель внезапно нагнулся.
Когда он выпрямился, Квад увидел рядом с собой Кэтлин, тоже прижатую могучей
лапищей.

Она была бледна, дрожала всем телом, и даже ее упрямо задранный подбородок
трясся, несмотря на все усилия девушки взять себя в руки. Квад почувствовал на
щеке ее теплое дыхание.

- Тони! - выдавила она. - Что...

- Спокойно! - резко оборвал он. - Только без истерик! Пока нам ничего не
грозит. Я знаю обычаи этих созданий.

Он попытался взглянуть вниз, но заметил лишь смутные контуры местности -
гигант мчался с огромной скоростью.

- Это хиклоп, - сказал Квад, снова стараясь освободиться и в очередной раз
убеждаясь, что это бесполезно. Рука, покрытая толстым слоем жира и меха,
держала его с такой силой, что он чувствовал, будто оказался между двумя
матрацами. - Он не опасен в отличие от своих детенышей. Пока мы не окажемся в
его логове, нам ничто не грозит.

- А что потом, Тони? - спросила Кэтлин, стуча зубами. - Что-то страшное?

Квад рассмеялся, надеясь, что смех прозвучит не очень натянуто.

- Не страшнее, чем до сих пор! Выше голову! - Он вновь умолк, потому что рот
ему заткнула масса свалявшегося меха. - Тьфу! Кэт, ты можешь взглянуть вверх?

Она выполнила его просьбу.

- Да, а за... Ой! У него две головы! Я заметила это еще раньше, но думала, что
мне почудилось.

Из гротескного обезьяньего туловища торчали две головы - каждая на своей шее,
растущие из общих плеч. Голые черепа покрывал толстый слой жира, он мерзко
перекатывался под розовой с пятнами кожей.

Лица существа напомнили девушке микроцефала с явно обозначенными животными
чертами. Посреди каждого лба в складках жира блестело по глазу, а на конце
вытянутой морды располагался оскаленный в идиотской улыбке рот, полный
устрашающих зубов.

- Он похож на психа... - прошептала Кэтлин. - То есть они. Тони, он один или
их двое?

- Хиклопы двуполы, - ответил он. - У них одно тело, но две головы. В одной из
них доминирует мужское начало, в другой - женское. Знаешь, как у дождевого
червя. Название получено соединением двух других: Гидра - из-за двух голов и
Циклоп - от единственного глаза посреди каждого лба. Жаль, что у меня нет
пистолета!

Уловив нотку отчаяния в его голосе, Кэтлин чуть повернулась, чтобы взглянуть
на него.

- Ты говорил, что-то случится, правда? Что-то очень плохое?

Он заколебался, потом пожал плечами, точнее, попытался это сделать.

- Боюсь, что да. Детеныши хиклопов - вечно голодные существа. Рождаются они с
необузданными эмоциями и сразу, едва откроют глаза, начинают драться и убивать
друг друга.

- Значит, это... существо несет нас в свое логово, чтобы накормить... нами
детенышей? .

- О, нет. Во всяком случае такого намерения у него нет. Вообще-то все это
довольно необычно. - Квад любой ценой старался отвлечь внимание Кэт, чтобы она
не заметила, к чему они приближаются - Чаще всего в живых остается только один
детеныш, самый сильный. По мере роста он утрачивает свою кровожадность, так
что взрослый хиклоп обладает самым развитым инстинктом покровительства среди
всех животных. Кроме того, он один из самых глупых видов. Совершенно спокойно
смотрит он, как детеныши убивают друг друга, не делая ничего, чтобы этому
помешать, а потом никак не может понять, что же, собственно, с ними случилось.
Тогда он выходит из логова, хватает какое-нибудь животное... и усыновляет его,
как это делают иногда кошки с маленькими щенками.

К сожалению, несчастное существо, которое хиклоп приносит домой, тут же
разрывается на куски и поедается уцелевшими детенышами, так что в данном
случае можно смело говорить об убийстве из любви. Можешь не сомневаться, этот
двухголовый великан очень нас любит, чего нельзя сказать о его детишках.

Кэтлин взглянула вниз, и глаза ее округлились от ужаса. Хиклоп спускался по
крутому склону глубокой ямы, на дне которой шевелились несколько белых фигур.

- Начинается! - прошептал Квад. - Эх, если бы у меня был пистолет!

Хиклоп добрался до дна углубления и, осторожно поставил своих пленников на
землю, после чего сел на корточки, скрестил руки на животе и принялся их
разглядывать.

Глядя на это жуткое чудовище с двумя идиотски улыбающимися головами, которые
еще и раскачивались в красноватом полумраке, Кэтлин почувствовала, как к горлу
подкатывает волна тошноты. С трудом удалось ей вернуть желудок на место.

Квад схватил девушку за плечо.

- Нужно бежать! - коротко бросил он. - По ровному месту они не могут двигаться
быстро, но если мы попытаемся забраться на стены, настигнут нас мгновенно.
Быстрее!

В логове были только два детеныша, каждый ростом около семи футов -
миниатюрные копии своего родителя. Единственная разница заключалась в том, что
их тела были скорее худыми, чем жирными, а на желтых лицах вместо кретинских
улыбок были кровожадные гримасы. Оба тут же помчались к людям.

Квад схватил Кэтлин за руку и бросился бежать. Это была безумная гонка среди
обгрызенных костей, покрывающих дно ямы, под тупым взглядом двухголового
гиганта. Марс опускался все ниже, и когда исчез за краем логова, Квад понял,
что у них не осталось ни единого шанса спастись от этих существ, превосходно
видящих в темноте.

Чудовища гнались за ними в полном молчании. Кэтлин снова почувствовала боль в
груди и наверняка упала бы, не поддержи ее Квад. Повернув к нему бледное
вспотевшее лицо, Кэтлин открыла рот но прежде чем она успела что-то сказать,
откуда-то сверху донесся другой голос.

- Я больше не могу, Тони, - сообщила она без следа каких-либо эмоций. - Это
бесполезно. Все равно они нас догонят.

Квад быстро взглянул туда, откуда шел голос, и увидел маленькую мохнатую
фигурку, подскакивавшую на фоне подсвеченного Марсом неба. Тут же что-то
полетело по дуге в его сторону и с металлическим звуком упало около ног. Тони
наклонился и поднял предмет.

Он держал в руке свой пистолет. Первый детеныш находился уже совсем рядом, он
яростно мотал чудовищными головами и протягивал к людям мощные руки. Квад
нажал на спуск.

Монстр буквально разлетелся на куски, покрыв дно ямы обрывками меха, клочьями
мяса и пятнами белесоватой, странно пахнущей крови. Квад тут же выстрелил
снова, целясь во второе существо.

И на этот раз он не промахнулся. Теперь оставалась только взрослая особь,
поэтому Квад поспешно вынул из патронташа на поясе третий заряд и вложил в
пистолет.

- Утроенный заряд, - сказал он, увлекая Кэтлин вверх по склону. - Я не хочу
его использовать, пока...

Хиклоп поднялся, на обоих лицах по-прежнему блуждали кретинские улыбки. Он не
обратил ни малейшего внимания на останки, валявшиеся у его ног, а просто
двинулся вперед, интересуясь исключительно повторной поимкой двух людей. Квад
остановился, старательно прицелился и выстрелил.

Отдача швырнула его на девушку, и оба повалились на землю, а там, где секунду
назад стоял тридцатифутовый хиклоп, теперь остались только две огромные ноги,
продолжавшие дергаться - мышцы гиганта рефлекторно сокращались.

Квад со стоном поднялся, держась за плечо, едва не выбитое из сустава. Кэтлин
тоже встала, с трудом отводя взгляд от останков хиклопа.

Почти тут же прискакал прыгун и, тихо попискивая, прижался к ее ноге. Она
наклонилась, чтобы погладить его по голове.

- На этот раз ты спас нам жизнь, - сообщил Билл безо всяких признаков
скромности. - Тони, мне кажется, ты должен перед ним извиниться. Ведь он
принес твой пистолет.

Квад, все еще занятый своим плечом, поднял брови.

- Начнем с того, что это он привел к нам хиклопа, - с удивительной
непоследовательностью заявил прыгун. - Вряд ли тут стоит перед ним извиняться.

Вдруг со спины ударил яркий свет. Квад быстро повернулся, поднимая пистолет.

- Спокойно! - крикнул кто-то. - Это я, Вольф. Все в порядке. Тони?

Квад облегченно вздохнул и спрятал оружие.

- Мы в безопасности, - быстро сказал он Кэтлин, а потом добавил громче: -
Конечно, Вольф! Рад тебя видеть. Ты услышал выстрелы?

К нему подбежал костлявый человек с фонарем и пожал Кваду руку. Над овальным
лицом с быстрыми голубыми глазами вздымалась копна желтых волос. За Вольфом
появился Петерс, лицо его кривила гримаса.

- Лагерь сразу за этим гребнем, - сказал он. - Кстати, у нас серьезные
проблемы. А это кто с тобой?

- Механик, - быстро ответил Квад. - Дай мне твой шлем, Петерс. - Он вручил его
Кэтлин, которая торопливо накрыла свои каштановые волосы. - Ни слова, парни.
Она здесь нелегально, а вы знаете, что это значит.

Оба кивнули.

- Пошли, Тони, - сказал Вольф. - Мы все расскажем тебе по пути. Я думал, будто
это у меня плохие новости, но вот появился Петерс и принес такие, что хуже
некуда.

Кэтлин с трудом поспевала за мужчинами.

- Что это за чертовщина с Перрином и Гиорсом? - спросил Квад, после чего в
нескольких словах описал то, что видел.

Вольф протяжно свистнул.

- Это все из-за свиньи Перрина. Оказавшись на Ганимеде, мы сразу взялись за
работу и вдруг, копая амфитеатр, наткнулись на радий! Огромная залежь, самая
крупная со времен открытия радия на Каллисто. По-моему, дело обстояло так:
Перрин послал тебе сообщение, а затем вывел из строя корабль и радиостанцию,
лишив нас возможности сделать что-либо. А потом удрал вместе с Гиорсом.

- Но зачем? - недоумевал Квад. - Чего он добивался?

- Он вернулся на твоем корабле на Луну и продал информацию об открытии
Собелину, - ответил Петерс.

- Ну, помнишь, крупный финансист, директор "Стар Майнс". Собелин тут же
потянул за нужные веревочки и аннулировал твой договор об аренде вместе с
оговоркой о возможности выкупа, после чего сам купил Ганимед!

Квад схватился за голову.

- Боже! Они...

- Мы получили приказ немедленно покинуть планетоид. Фон Зорн узнал, что
произошло, и едва не свихнулся от злости. От твоего имени он подал на Собелина
в суд. В момент, когда открыли залежи радия, ты работал на фон Зорна и
располагал договором, в котором есть параграф о первенстве выкупа. Поэтому...

- Это означает серьезные неприятности, - прервал его Квад. - Помните, что
творилось вокруг Цереры? Собелин вел с "Транспортом" настоящую войну, в
результате которой Церера была почти полностью уничтожена. Прежде чем успело
вмешаться правительство, с обеих сторон погибло около тысячи человек!

- Но в этом случае Вашингтон не может сделать ничего, - решительно заметил
Петерс. - Это грязное дело, но совершенно легальное. Меня беспокоит другое:
что делать в этой ситуации нам?

Квад на секунду задумался, потом щелкнул пальцами.

- Придется рискнуть. Мы вернемся на Эрос - он мой еще на неделю. Вольф, твой
корабль исправен?

Костлявый блондин кивнул.

- Да. Нужные части я взял у Петерса.

- Это хорошо. В таком случае все летим на Эрос! Если понадобится, мы еще
поборемся с Собелином, Перрином и всеми остальными. Все почти готово к
съемкам, значит, нужно просто поспешить и закончить их, прежде чем эфирный
поток дойдет до Эроса.

- 4 -

За несколько следующих дней Кэтлин узнала совершенно другого Тони Квада. Он
стал похож на какую-то машину. Ему не приходилось подгонять своих людей - те и
так работали как дьяволы, зато он постоянно подгонял самого себя.

Задание должно быть выполнено! Город на полюсе Эроса нужно выстроить в срок!
Все съемки нужно завершить до того, как эфирный поток уничтожит астероид!

Выкопать реки и каналы! Изменить атомными взрывами горы и холмы, чтобы они
стали похожи на колоссальные, уходящие в небо здания. Быстрее, быстрее!

Из глубин космоса неумолимо приближался эфирный поток, черная волна мертвящего
ничто. Кваду пришлось отказаться от некоторых планов: главный дворец остался
незаконченным, многие озера были сухими. "Час ноль" приближался неумолимо.

Наконец все три корабля - два больших и один маленький - повисли в космическом
пространстве, целясь объективами камер в медленно вращающийся Эрос. Квад то и
дело озабоченно поглядывал на небольшое беззвездное пятно, которое медленно
приближалось к астероиду.

Квад расположился в своем небольшом корабле, рядом с ним сидела Кэтлин, а
прыгун устроился в углу кабины и пялился на них своими необычайными глазами.
Девушка настояла, что должна помогать. Кстати, это было вполне в ее силах,
поскольку она научилась обслуживать трехмерную камеру, и Квад доверил ей одну
из трех, что были на корабле.

Вращающаяся двойная диафрагма обеспечивала стереоскопический эффект, и
единственной задачей Кэтлин было удерживать полярный город в визире.
Собственная камера Квада имела телеобъектив, так что можно было рассчитывать
на превосходные кадры.

- Слишком поздно, - возвестил Билл, подскочив к Кэтлин и обняв ее за ногу.

Девушка обеспокоенно уставилась на Квада.

- Ты правда так думаешь, Тони? Ведь все готово.

Он указал рукой вперед.

- Взгляни на эфирный поток. На этот раз я проиграл. Взрыв произойдет с минуты
на минуту.

Пятно темноты подползало все ближе. Далеко внизу, на поверхности астероида,
сверкал в лучах солнца полярный город... В этот момент все и началось, безо
всякого предупреждения. Появилась струйка дыма, предвестник взрыва, который
должен был уничтожить фантастические здания. Квад склонился над приборами и...

Эрос исчез! Просто исчез, расплывшись в ничто. В этом не было ничего
зрелищного: только что он был, величественно сияя среди звезд, а потом исчез,
как только поток эфира коснулся его. Квад выругался

- Такое уж мое счастье, - с горечью сказал он. - Эфирный поток появился в
Солнечной системе впервые за тысячу лет, и сама видишь, что из этого вышло. -
Он выключил камеру и поднялся с места. - Что ж, это конец, Кэт. Я бы отвез
тебя на Землю, но у меня слишком мало топлива и нет денег, чтобы купить хотя
бы унцию. Перед тобой величайший растяпа во всей Галактике.

Прыгун сидел в углу и яростно тер глаза своими короткими лапками. Кэтлин
взглянула на него, потом на Квада.

- Возьми себя в руки. Тони. Ты же сам часто говорил это нам. Еще ведь не все
пропало, верно?

- Конечно, все, - фыркнул он. - Дело даже не во мне, а в моих людях - они
работали со мной много лет. И в тебе, детка. Я думал, что смогу тебе как-то
помочь...

Внезапно Билл повел себя по крайней мере странно: он сиганул в самый нос
корабля, там прильнул лицом к прозрачной стене, а затем быстро удрал,
скрывшись в самом дальнем углу корабля. Кэтлин задумчиво смотрела на него.

- У меня к тебе просьба, Тони, - вдруг сказала она. - Ты не мог бы все-таки
проявить пленку?

Квад удивленно уставился на нее.

- А зачем? На ней будет только пустота и ничего больше. Вряд ли фон Зорн
сможет это использовать.

- У меня есть идея. Сделай, как я прошу, пожалуйста. Ведь это займет всего
минуту.

Он пожал плечами.

- Хорошо. А ты пока передай остальным, чтобы направлялись прямо на Луну.

Он снял катушку с пленкой и исчез в глубине корабля, а Кэтлин включила
телевизор. Через несколько минут Квад позвал ее:

- Все готово, Кэт. Приходи.

В сопровождении путающегося под ногами Билла она прошла в каюту Квада.
Проявленная пленка была уже готова к проекции, и Квад немедленно начал. На
экране появилось превосходное изображение Эроса.

- Это общий план. Сейчас будет крупный.

Показался город - в естественных цветах, но как бы в дымке.

- Я немного ускорю, - сказал Квад. - Эти два изображения нужно настроить так,
чтобы каждое было видно своим глазом. Этим достигается эффект трехмерности.

Внезапно в воздух взметнулась туча пыли, и экран потемнел. Одновременно Билл
подскочил почти до потолка и громко запищал.

- Интересно, что он... - начал Квад.

- Это его глаза, - прервал прыгун. - Он видит больше нас.

- Ну и что? - Квад смотрел недоверчиво. - Ты думаешь, что дело в этом? Что ж,
возможно... Попробуем в инфракрасном диапазоне.

Он что-то покрутил у проектора, но изображение не изменилось.

- Теперь посмотрим, как это выглядит в ультрафиолете.

Прыгун успокоился и принялся оглядывать кабину. Подскочив к Кэтлин, он потянул
ее за руку, но девушка не обратила на него внимания, во все глаза вглядываясь
в ошеломляющий спектакль, извлеченный из ничего благодаря ультрафиолетовому
фильтру.

- Девять лун Сатурна!.. - хрипло выдавил Квад. - Ты тоже это видишь? Кэт,
может, я спятил? Скажи, ты тоже это видишь?

- Да... - едва слышно прошептала она. - Вижу, но не верю.

- Ты знаешь, на что мы смотрим? - тихо спросил он. - На четвертое измерение!

На экране вращалась и быстро увеличивалась планета, не похожая ни на одну из
тех, что можно встретить в трехмерной Вселенной, поскольку это был не шар, а
несколько десятков или даже сотен шаров! Кэтлин удивленно заморгала.

- Тони, я... я вижу все внутри нее! И вокруг!

- Мы заглядываем внутрь четырехмерного пространства, - сказал Квад, пожирая
картину взглядом. - Так вот в чем заключается тайна эфирного потока! В
четырехмерном континууме это орбита какого-то тела, а в нашей Вселенной это
дыра, проделанная другой планетой! Смотри!

Удивительная планета - или группа планет - приблизилась. Фантастические,
невероятные цвета слепили глаза, а на поверхности можно было заметить какие-то
непонятные конструкции.

- Интересно, животное это, растительное или минеральное? - вслух думал Квад. -
Бог его знает! Впрочем, это не имеет значения. Ну и дела! И подумать только,
что у меня более двадцати катушек, снятых с разных точек. Кэт, ты знаешь,
сколько отвалит за это фон Зорн? - Впрочем, он не ждал ответа. - Он хотел
фильм в масштабе Солнечной системы, а получит в масштабе Галактики! Клянусь
Сатурном, никто и никогда еще не видел ничего подобного: первый четырехмерный
фильм в истории!

Он схватил в объятия удивленного прыгуна и расцеловал его.

- Ты получишь за это ошейник в алмазах, а ты, Кэт, лучшую роль, какую только
сможешь себе выдумать!

- Заплатит, никуда не денется, - заверил Билл, пытаясь вырваться из объятий
Квада. - А как разозлится Сандра!

- Что это за Савдра? - спросила Кэтлин.

- Неужели она ревнует? - мимоходом спросил прыгун, соскакивая на пол.

Кэтлин густо покраснела и быстро вышла в свою каюту, оставив хохочущего Квада
наедине с фильмом.

В Лунном Голливуде царила суматоха. Увидев четырехмерный фильм, фон Зорн
немедленно вытащил свою чековую книжку. Улыбка ни на секунду не сходила с его
обезьяньего лица, пока он назначал время пробной съемки для Кэтлин и кормил
сладостями прыгуна.

Его привели в восторг телепатические способности Билла, но Квад поспешно вынес
прыгуна из кабинета и передал в распоряжение Отдела Психологии, предварительно
заручившись помощью одного из правительственных агентов. У него возникла некая
идея в связи с войной, грозившей вот-вот разразиться между Собелином и
компанией "Найн Планете", тем более вероятной, что фон Зорн ни за что не хотел
уступать.

- То, что ты придумал, не имеет никакого значения, - прямо заявил он. - Залежи
радия на Ганимеде стоят огромных денег, а мои юристы говорят, что я имею на
них точно такое же право, как Собелин. И даже преимущественное, потому что,
оговаривая право выкупа планетоида, ты работал на меня.

Немного позже Квад вернулся в кабинет фон Зорна в сопровождении Кэтлин, Билла
и правительственного агента. Шеф глуповато улыбался, разговаривая с Сандрой
Стал, сосредоточившей на нем всю мощь своих фиолетовых глаз.

Когда фон Зорн увидел вошедших, лицо его приняло слегка загадочное выражение.

- А-а, мисс Грегг... - протянул он, дергая свои усы. - Боюсь, у меня для вас
не очень приятная новость.

- Вам не понравились пробы? - обеспокоенно спросила она. - Но оператор сказал,
что...

- Нет, тут все в порядке, однако... возникли новые обстоятельства. - Он искоса
посмотрел на Сандру. - Мне очень жаль, но мы не сможем воспользоваться вашими
услугами. Разумеется, мы оплатим ваше возвращение на Землю.

Квад шагнул вперед, пронзая Сандру взглядом.

- Твоя работа, свинка? - процедил он.

Сандра только усмехнулась, зато фон Зорн взвился.

- Я запрещаю тебе так говорить с мисс Стил! - фыркнул он. - Ты уже получил
свои деньги. Конечно, я тебе благодарен, но это не значит, что ты можешь
управлять студией или оскорблять Сандру!

- Ясненько, - ответил Квад. - Понимаю. Мне очень жаль, Кэт, - добавил он,
повернувшись к девушке: у той на глаза навернулись слезы, хотя она и старалась
держаться. - Ты заслужила большего.

Резко повернувшись, Кэтлин вышла из кабинета. Агент, до сих пор державшийся
сзади, подошел к столу, извлек из кармана своего темного пиджака какую-то
бумагу и вручил фон Зорну.

- У меня есть кое-что для вас, и поверьте, я передаю вам это с истинным
удовольствием. - Он подмигнул Кваду.

Фон Зорн долго разглядывал документ.

- Что это такое? - рявкнул он наконец. - Квад, в чем дело? Приказ остановить
любые действия... Вашингтон не имеет права так поступать! У меня такие же
права на Ганимед, как и у Собелина! Вы не можете!..

- Собелин получил такое же предписание, - с нескрываемым удовлетворением
заметил Квад. - Ни у одного из вас нет никаких прав на Ганимед. Помните старый
закон о собственности? Закон о приобретении через заселение?

- Но... но на Ганимеде нет разумных существ! Во всяком случае таких, которые
находятся выше восьмого уровня развития!

- В том-то и дело, что есть, - ответил агент. - Это маленькое существо,
вероятно, гораздо разумнее вас. - Он указал на прыгуна. - Может, это и
незаметно, но оно достигло уровня куда выше восьмого. Мистер Квад потребовал,
чтобы в моем присутствии был проведен тест на интеллект, который и подтвердил
его предположения. Эти создания испокон века живут на Ганимеде, и он тем самым
является их собственностью. Так считает Вашингтон, и вряд ли вы или мистер
Собелин сможете спорить с правительством.

Фон Зорн громко сглотнул слюну.

- Э-э-э... Конечно. Значит, Собелин тоже ничего не получит?

- Безусловно. Вашингтон создаст на Ганимеде колонию, которая займется
разработкой залежей радия и использованием полученной прибили на благо
постоянных жителей планетоида - следует уничтожить хищных животных и открыть
этим существам дорогу прогресса.

- Черт побери! - сказал Билл, и было неясно, чьи мысли он в эту минуту
высказывал.

Вдруг фон Зорн улыбнулся.

- Если Собелин тоже остается с носом, то все в порядке. В сущности мне вовсе
не нужен этот радий, мы и так отхватили свое на "Космическом бандите". Просто
я не хотел позволить, чтобы этот ублюдок наложил лапу на то, что могло бы
принадлежать мне. Поздравляю, Билл! - С этими словами он вложил конфету в
широко раскрытый рот прыгуна.

- Рад, что вы так к этому относитесь, - сказал Квад. - Вы случайно не изменили
мнения насчет Кэт?

Фон Зорн заколебался и быстро взглянул на Сандру, но, встретившись с ее
фиолетовыми глазами, сжал губы в узкую полоску.

- Мне очень жаль, Квад, но ничего не выйдет.

Тони молча вышел из кабинета. За первым поворотом коридора он наткнулся на
Кэтлин, безуспешно пытавшуюся вытереть глаза маленьким кусочком кружев.

- Выше голову! - сказал он, обнимая ее и подавая платок. - На вот, попробуй
этим.

- Я сама сумею вытереть себе нос! - фыркнула девушка. - Ох, Тони, с какой бы с
радостью я выцарапала этой стерве глаза! Меня тошнит от одного ее вида!

- Я тоже не понимаю, что фон Зорн в ней нашел, - угрюмо согласился Квад. -
Однако он буквально ест у нее из рук.

Вдруг дверь кабинета с грохотом распахнулась, послышалась яростная перепалка.
Секундой позже в коридор выскочил Билл, прыгая со всей доступной ему
скоростью. Он пытался укрыться от разъяренной Сандры Стил. Испуганно пища, он
спрятался за коленями Кэтлин.

Сандра бросилась за ним.

- Дайте мне этого... этого... - Она заскрежетала зубами. - Я сверну ему шею!

- Не выйдет! - энергично возразила Кэтлин. - Оставь его в покое. Тони!..

Однако, прежде чем Тони успел хотя бы шевельнуться, Сандра размахнулась и
влепила Кэтлин пощечину.

Подбородок девушки мгновенно взметнулся вверх, а сама она стиснула кулачок,
размахнулась и врезала Сандре Стил прямо в нос. Звезда экрана вскрикнула от
боли и удивления и отшатнулась назад, налетев на стену. Фыркая не хуже кошки,
она сползла по ней и села на пол.

- Хватит с тебя? - воинственно спросила Кэтлин, наступая на нее. - Оставь
Билла в покое!

Похоже, Сандре действительно хватило. Она с трудом поднялась на ноги и
поспешно удалилась, бормоча ругательства, от которых даже у Квада покраснели
уши. Внезапно он заметил, что в коридоре стоит и фон Зорн, следя за развитием
событий.

- О, Юпитер Великий! - пробормотал Квад. - Это уже слишком!

Стиснув кулаки, он бросился между своим шефом и девушкой.

Однако фон Зорн отодвинул его в сторону и сказал, странно кривя губы:

- Э-э-э... Мисс Грегг, боюсь, что... Гммм... Мисс Стал, пожалуй, не сможет
сниматься в "Параде звезд". Поскольку пробы были весьма удачны, я хотел бы
предложить эту роль вам. - Он откашлялся. - Вы очень способная девушка, -
добавил он и быстро удалился, оставив Кэтлин в полной растерянности.

Квад удивленно посмотрел ему вслед, затем перевел взгляд на девушку.

- Кажется, у меня галлюцинации, - пробормотал он. - Ты устроила взбучку Сандре
и тут же получила ее роль. Невероятно!

- Вы должны благодарить Билла. Мне все больше кажется, что этот парень умнее
любого из нас. - Агент весело поглядывал на прыгуна, который по-прежнему жался
к ноге Кэтлин и громко попискивал, явно довольный. - И не говорите мне, что он
сейчас не смеется. Впрочем, у него есть на это полное право. Знаете, что
случилось?

- Что? - спросил Квад. - Подозреваю, довольно много всякого.

- Верно. Как только вы вышли, эта дамочка начала ластиться к фон Зорну, а тот
посадил ее на колени и потребовал, чтобы она его поцеловала. В эту минуту Билл
прыгнул на стол и сказал: "Если ты думаешь, что я буду целовать твою обезьянью
рожу с удовольствием, то здорово ошибаешься!" - Агент расхохотался. - Что тут
началось! Фон Зорн отшвырнул дамочку, как горячую картофелину, и они
набросились друг на друга. "Так вот что ты обо мне думаешь?! - орал он. -
Обезьянья рожа, да?! Значит, ты все время смеялась надо мной?!" А потом она
кинулась за Биллом, фон Зорн за ней, и...

- Такова жизнь! - прервал его Билл, возбужденно подскакивая. - Что ты скажешь
насчет поцелуя?

Агент поспешно направился к выходу.

- Это не я, - бросил он через плечо, - так что...

Ни Квад, ни Кэтлин уже не обращали на него ни малейшего внимания, зато Билл
подскочил под потолок и торжествующе возвестил:

- Она меня любит! Она меня любит! Она меня любит!

Примечания:

1 Маре Имбриум (Mare Imbrium) - Море Дождей.

2 Muy pronto (исп.) - да побыстрее.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Lunnyiy_Gollivud.26075.fb2.zip