Генри Каттнер

© перевод с англ.: Н. Евдокимова

Маскировка

К дому №16 по Нобхилл-Род Толмен подошёл весь в поту. Он чуть ли не насильно
заставил себя коснуться пластинки электрического сигнализатора. Послышалось
тихое жужжание (это фотоэлементы проверяли отпечатки пальцев), затем дверь
открылась и Толмен вошёл в полутёмный коридор. Он покосился назад — там, за
холмами, пульсировал бледный нимб огней космопорта.

Толмен спустился пандусом; в уютно обставленной комнате, вертя в руках высокий
бокал-хайбол, развалился в кресле седой толстяк. Напряжённым голосом Толмен
сказал:

— Привет, Браун. Все в порядке?

Вислые щеки Брауна растянулись в усмешке.

— Конечно, — ответил он. — А почему бы и нет? Полиция ведь за вами не гонится,
правда?

Толмен уселся и стал готовить себе коктейль. Его худое выразительное лицо было
мрачно.

— Нервам не прикажешь. Да и космос на меня действует. Всю дорогу, пока
добирался с Венеры, ждал, что ко мне вот-вот подойдут и скажут: “Следуйте за
мной”.

— Но никто не подошёл.

— Я не знал что здесь застану.

— Полиции в голову не могло прийти, что мы подадимся на Землю, — заметил Браун
и бесформенной лапой взъерошил свою седую гриву. — Это вы хорошо придумали.

— Ну, да. Психолог-консультант...

— ...для преступников. Хотите выйти из игры?

— Нет, — откровенно сказал Толмен. — Прибыль уж очень соблазнительна. Большого
размаха затея.

Браун усмехнулся.

— Это точно. Раньше никто не догадывался организовать преступление так, как
мы. До нас ни одно дело гроша ломаного не стоило.

— Ну и где мы теперь? В бегах.

— Ферн нашёл верное место, где можно отсидеться.

— Где?

— В Поясе Астероидов. Но нам не обойтись без одной штуки.

— Какой?

— Атомной энергостанции.

Толмен, видимо, испугался. Но было ясно, что Браун не шутит. Помолчав, Толмен
хмуро поставил бокал на стол.

— Это, я бы сказал, немыслимо. Слишком она велика.

— Ну, да, — согласился Браун, — но как раз такую, как нам нужно, отправляют на
Каллисто.

— Налёт? Нас так мало...

— Корабль поведёт трансплант.

Толмен склонил голову набок.

— Так. Это не по моей части...

— Там, конечно, будет какое-то подобие команды. Но мы её обезвредим... и
займём её место. Тогда останется пустяк: отключить транспланта и перевести
корабль на ручное управление. Это именно по вашей части. Технической стороной
займутся Ферн и Каннингхэм, но сначала надо установить, насколько опасен
трансплант.

— Я не инженер.

Браун не обратил внимания на эту реплику и продолжал:

— Трансплант, ответственный за рейс на Каллисто, в жизни был Бартом Квентином.
Вы его знали, не так ли?

Толмен, вздрогнув, кивнул.

— Да. Давным-давно. До того как...

— В глазах полиции вы чисты. Повидайтесь с Квентином. Выжмите из него всё, что
можно. Выясните... Каннингхэм вам скажет, что именно надо выяснить. А после
возьмёмся за дело. Надеюсь.

— Не знаю. Я не...

Браун сдвинул брови.

— Нам во что бы то ни стало нужно где-то отсидеться. Сейчас это вопрос жизни и
смерти. Иначе мы с тем же успехом можем зайти в ближайший полицейский участок
и подставить руки под наручники. Мы все делаем по-умному, но теперь — надо
прятаться. В темноте!

— Что ж... всё ясно. А вы знаете, что такое трансплант?

— Освобождённый мозг. Который может пользоваться искусственными орудиями и
приборами.

— Формально — да. Но вы когда-нибудь видели, как трансплант работает на
экскаваторе? Или на венерианской драге? Там феноменально сложное управление,
обычно с ним возятся человек десять.

— Вы считаете, что трансплант — сверхчеловек?

— Нет, — медленно произнёс Толмен, — этого я не говорю. Но я бы охотнее
схлестнулся с десятком людей, чем с одним трансплантом.

— Так вот, — сказал Браун, — езжайте в Квебек и повидайтесь с Квентином. Он
сейчас там, это я установил. Сначала поговорите с Каннингхэмом. Мы разработаем
самый подробный план. Нас интересуют возможности Квентина и его уязвимые
места. И наделён ли он телепатическими способностями. Вы старый друг Квентина
да к тому же психолог, значит, задача вам по плечу.

— Пожалуй.

— Энергостанция нам необходима. Надо спрятаться, и поскорее!

Толмен подозревал, что Браун все это задумал с самого начала. Хитрый толстяк,
у него хватило ума сообразить, что обыкновенные преступники в век могучей
техники и узкой специализации обречены. Полиция призывает на помощь науку.
Связь быстра, даже между планетами, и превосходно налажена. Всевозможные
приборы... Единственная надежда на успех — это совершить преступление
молниеносно и мгновенно исчезнуть.

Но преступление надо тщательно подготовить. Чтобы противостоять общественному
организму (а этим-то и занимается каждый уголовник), разумнее всего создать
такой же организм. Дубинка ничего не стоит против ружья. По той же причине
обречён на провал бандит с крепкими кулаками. Следы, что он оставит, будут
исследованы; химия, психология и криминалистика помогут его задержать; его
заставят сознаться. Заставят, не прибегая к допросу третьей степени.
Поэтому...

Поэтому Каннингхэм — инженер, специалист по электронике. Ферн — астрофизик.
Сам Толмен — психолог. Рослый блондин Далквист — охотник, охотник по призванию
и профессии, с оружием управляется лихо. Коттон — математик... а сам Браун —
координатор. Целых три месяца объединение успешно орудовало на Венере. Потом,
как и следовало ожидать, кольцо сомкнулось и шайка просочилась назад, на
Землю, готовая перейти к следующей ступени плана, продуманного на много ходов
вперёд. Что это за ступень, Толмен не знал до последней минуты. Но охотно
признавал её логическую неизбежность.

Если надо, в пустынных просторах Пояса Астероидов можно прятаться вечно, а
когда представится удобный случай — нагрянуть туда, где не ждут, и сорвать
верный куш. Чувствуя себя в безопасности, они могут сколотить подпольную
организацию преступников, раскинуть сеть осведомителей по всем планетам... да,
такой путь неизбежен. Но всё равно. Толмену страшновато было тягаться с Бартом
Квентином. Ведь этот человек уже... собственно... не человек.

По пути в Квебек его не покидала тревога. Толмен, хоть и считал себя
космополитом, не мог не предвидеть натянутости, смущения, которые он невольно
выкажет при встрече с Квентином. Притворяться, что не было той... аварии, —
это уж слишком. А все же... Он припомнил, что семь лет назад Квентин отличался
завидным телосложением и мускулами атлета, гордился своим искусством
танцевать. Что касается Линды, Толмену оставалось только гадать, где она
теперь. Ведь не может быть, что она по-прежнему жена Барта Квентина, если уж
так случилось. Или может?

Самолёт пошёл на снижение; внизу показался тусклый серебристый стержень собора
святого Лоуренса. Пилотировал робот, повинуясь узкому лучу. Лишь при
сильнейшем шторме управление самолётом переходит к людям. В космосе все иначе.
К тому же надо выполнять и другое операции, невообразимо сложные, с ними
справляется только человеческий разум. И не всякий, а разум особого типа.

Разум, как у Квентина.

Толмен потёр узкий подбородок и слабо улыбнулся, пытаясь понять, что его так
беспокоит. Но вот и разгадка. Обладает ли Квент в своём новом перевоплощении
более чем пятью чувствами? Или реакциями, недоступными обычному человеку? Если
да, Толмену определённо несдобровать.

Он покосился на соседа по креслам, Дэна Саммерса из “Вайоминг энджинирз”,
который помогал ему связаться с Квентином. Саммерс, молодой, светловолосый,
чуть припорошенный веснушками, беззаботно улыбнулся.

— Волнуетесь?

— Может, и так, — ответил Толмен. — Я все думаю, сильно ли он изменился.

— У разных людей это по-разному.

Самолёт, послушный лучу, скользил под закатным солнцем в сторону аэропорта. На
горизонте неровно вырисовывались освещённые шпили Квебека.

— Значит, они все же меняются?

— Полагаю, они не могут не измениться психически. Вы ведь психолог, мистер
Толмен. Что бы вы испытывали, если бы...

— Но получают они хоть что-нибудь взамен?

Саммерс рассмеялся.

— Это очень мягко сказано. Взамен... Хотя бы бессмертие!

— По-вашему, это благо? — спросил Толмен.

— Да. Он останется в расцвете сил — один бог ведает, сколько ещё лет. Ему не
грозит опасность. Яды, вырабатываемые при усталости, автоматически удаляются
иррадиацией. Мозговые клетки не восстанавливаются, конечно, не то что,
например, мускулы; но мозг Квентина невозможно повредить, он заключён в
надёжный футляр. Не приходится бояться артеросклероза: мы применяем раствор
плазмы, и на стенках сосудов кальций не оседает. Физическое состояние мозга
автоматически контролируется. Квент может заболеть разве что душевно.

— Боязнью пространства... Нет. Вы говорили, что у него глаза-линзы. Они
сообщают ему чувство расстояния.

— Если вы заметите хоть какую-то перемену, — сказал Саммерс, — не считая
совершенно нормального умственного роста за семь лет, — это меня заинтересует.
У меня... в общем, моё детство прошло среди трансплантов. Я не замечаю, что у
них механические, взаимозаменяемые тела — точно так же ни один врач не думает
о своём друге как о клубке нервов и сосудов. Главное — это способность
мыслить, а она осталась прежней.

Толмен задумчиво проговорил:

— Да вы и есть врач для трансплантов. Неспециалист реагирует иначе. Особенно
если он привык видеть вокруг человеческие лица.

— Я вообще не сознаю, что лиц нет.

— А Квент?

Саммерс помедлил.

— Да нет, — сказал он наконец. — Квент, я уверен, тоже не сознаёт. Он
полностью приспособился. Транспланту на перестройку нужен примерно год. Потом
все идёт как по маслу.

— На Венере я издали видел работающих трансплантов. Но вообще-то на других
планетах их не так уж много.

— Не хватает квалифицированных специалистов. Чтобы обучиться трансплантации,
человек тратит буквально полжизни. Прежде чем начинать учёбу, надо быть
знающим инженером-электроником. — Саммерс засмеялся. — Хорошо ещё, что большую
часть расходов несут страховые компании.

Толмен удивился.

— Это как же?

— Берут на себя такое обязательство. Бессмертие стало профессиональным риском.
Исследования в области ядерной физики — работа опасная, дружище!

Выйдя из самолёта, они окунулись в прохладный ночной воздух. По пути к
ожидающему их автомобилю Толмен сказал:

— Мы с Квентином росли вместе. Но в аварию он попал спустя два года после
того, как я покинул Землю, и с тех пор я его не видел.

— В облике транспланта? Понятно. Знаете, название никуда не годится. Его
выдумал какой-то заумный болван; опытные пропагандисты предложили бы
что-нибудь получше. К сожалению, это название так и прилипло. В конце концов
мы надеемся привить любовь к трансплантам. Но не сразу. Мы ещё только
начинаем. Пока что их двести тридцать — удачных.

— Бывают неудачи?

— Теперь — нет. Вначале... Это сложно. От трепанации черепа до сообщения
энергии и перестройки рефлексов — это самая изматывающая, головоломнейшая,
труднейшая техническая задача, какую когда-либо разрешал человеческий мозг.
Надо примирить коллоидную структуру с электронной схемой... но результат того
стоит.

— Технически. А как насчёт духовной жизни?

— Что ж... Про эту сторону вам расскажет Квентин. А технически вы себе и
наполовину всего не представляете. Никому не удавалось создать коллоидной
структуры, подобной мозгу, — до нас. И природа такой структуры не просто
механическая. Это просто чудо... синтез разумной живой ткани с хрупкими,
высокочувствительными приборами.

— Однако этому шедевру свойственна ограниченность и машины... и мозга.

— Увидите. Нам сюда. Мы обедаем у Квентина...

— Обедаем?

— Ну да. — Во взгляде Саммерса промелькнули задорные искорки. — Нет, он не ест
стальную стружку. Вообще-то...

Встреча с Линдой оказалась для Толмена потрясением. Он никак не ожидал ее
увидеть. Да ещё при таких обстоятельствах. А она почти не изменилась — та же
сердечная, дружелюбная женщина, какую он помнил, чуть постарше, но по-прежнему
очень красивая и изящная. Линда всегда была обаятельной. Тоненькая и высокая,
голова увенчана причудливой короной русых волос, в карих глазах нет
напряжённости, которой мог бы ожидать Толмен.

Он сжал руки Линды.

— Ничего не говори, — сказал он. — Сам знаю, сколько воды утекло.

— Не будем считать годы, Вэн. — Она улыбнулась, глядя на него снизу вверх. —
Мы начнём с того, на чём тогда остановились. Выпьем, а?

— Я бы не отказался, — вставил Саммерс, — но мне надо явиться к начальству. Я
только посмотрю на Квента. Где он?

— У себя. — Линда кивнула на дверь и снова повернулась к Толмену. — Значит, ты
с самой Венеры? С тебя весь загар сошёл. Расскажи, как оно там.

— Неплохо. — Он отнял у нёс шейкер и стал тщательно сбивать мартини. Ему было
не по себе. Линда приподняла бровь.

— Да-да, мы с Бартом все ещё женаты. Ты удивлён?

— Немножко.

— Это все равно Барт, — сказала она спокойно. — Пусть выглядит он иначе, все
равно это человек, за которого я выходила замуж. Так что не смущайся, Вэн.

Он разлил мартини по бокалам. Не глядя на неё, сказал:

— Если ты довольна...

— Я знаю, о чём ты думаешь. Я все равно что замужем за машиной. Сначала... да
я давно преодолела это ощущение. Оба мы преодолели, хоть и не сразу. Была
принуждённость; ты наверняка почувствуешь её, когда увидишь Барта. Но на самом
деле это неважно. Он... все тот же Барт.

Она подвинула третий бокал Толмену, и тот посмотрел на неё в изумлении.

— Неужели...

Она кивнула.

Обедали втроём. Толмен не сводил глаз с цилиндра высотой и диаметром
шестьдесят сантиметров (цилиндр возлежал против него на столе) и старался
уловить проблеск разума в двойных линзах. Линда невольно представлялась ему
жрицей чужеземного идола, и от этой мысли становилось тревожно. Линда как раз
накладывала в металлический ящичек охлаждённые, залитые соусом креветки и по
сигналу усилителя вынимала ложечкой скорлупу.

Толмен ожидал услышать глухой, невыразительный голос, но система “Соновокс”
придавала голосу Квентина звучность и приятный тембр.

— Креветки вполне съедобны. Зря люди по привычке выплёвывают их, едва пососав.
Я тоже воспринимаю их вкус... только вот слюны у меня нет.

— Ты... воспринимаешь вкус...

Квентин усмехнулся.

— Послушай-ка, Вэн. Не прикидывайся, будто ты считаешь это в порядке вещей.
Придётся тебе привыкать.

— Я-то привыкала долго, — подхватила Линда. — Но прошло немного времени, и я
поймала себя на мысли: да ведь это как раз в духе вечных чудачеств Барта!
Помнишь, в Чикаго ты явился на совещание дирекции в рыцарских доспехах?

— И отстоял-таки свою точку зрения, — сказал Квентин. — Я уже забыл, о чём шла
речь, но... мы говорили о вкусе. Я ощущаю вкус креветок, Вэн. Правда,
кое-какие нюансы пропадают. Тончайшие. Но я различаю нечто большее, чем сладко
— кисло, солоно — горько. Машины научились различать вкус много лет назад.

— Но ведь им не приходится переваривать пищу...

— И страдать гастритом. Теряя на утончённых удовольствиях гурмана, я
навёрстываю на том, что не ведаю желудочно-кишечных болезней.

— У тебя и отрыжка прошла, — заметила Линда. — Слава богу.

— И могу разговаривать с набитым ртом, — продолжал Квентин. — Но я вовсе не
тот супермозг в машинном теле, какой тебе подсознательно рисуется, приятель. Я
не изрыгаю смертоносных лучей.

Толмен неловко ухмыльнулся.

— Разве мне такое рисуется?

— Пари держу. Но... — Тембр голоса изменился. — Я не сверхсущество. В душе я
человек человеком, и не думай, что я не тоскую порой о былых денёчках. Бывало,
лежишь на пляже и впитываешь солнце всей кожей — вот таких мелочей не хватает.
Танцуешь под музыку...

— Дорогой, — сказала Линда.

Тон голоса стал прежним.

— Ну, да. Вот такие банальные мелочи и придают жизни прелесть. Но теперь у
меня есть суррогаты — параллельные факторы. Реакции, которые совершенно
невозможно описать, потому что... скажем... электронные импульсы вместо
привычных нервных. У меня есть органы чувств, но только благодаря механическим
устройствам. Когда импульсы поступают ко мне в мозг, они автоматически
преобразуются в знакомые символы. Или... — Он заколебался. — Пожалуй, на
первый раз достаточно.

Линда вложила в питательную камеру кусочек балыка.

— Иллюзия величия, а?

— Иллюзия изменения... только это не иллюзия, детка. Понимаешь, Вэн, когда я
превратился в транспланта, у меня не было эталонов для сравнения, кроме ранее
известных. А они годились лишь для человеческого тела. Позднее, принимая
импульс от землечерпалки, я чувствовал себя так, словно выжимаю акселератор в
автомобиле. Теперь старые символы меркнут. У меня теперь ощущения... более
непосредственные, и уже не надо преобразовывать импульсы в привычные образы.

— Так должно получаться быстрее.

— И получается. Если я принимаю сигнал “пи”, мне уже не надо вспоминать, чему
равно это пи. И не надо решать уравнения. Я сразу чувствую, что они значат.

— Синтез с машиной?

— И всё же я не робот. Все это не влияет на личность, на сущность Барта
Квентина. — Наступило недолгое молчание, и Толмен заметил, что Линда бросила
на цилиндр проницательный взгляд. Квентин продолжал прежним тоном: — Я страшно
люблю решать задачи. Всегда любил. А теперь решение не остаётся на бумаге. Я
сам осуществляю всю задачу, от постановки вопроса до претворения в жизнь. Я
сам додумываюсь до практического применения и... Вот, я сам себе машина!

— Машина? — откликнулся Толмен.

— Ты не замечал, когда вёл автомобиль или управлял самолётом, как ты
сливаешься с машиной? Она становится частью тебя самого. А я захожу ещё
дальше. И это приятно. Представь себе, что ты можешь до предела напрячь свои
телепатические способности и воплотиться в своего пациента, когда ставишь ему
диагноз. Это ведь экстаз.

Толмен смотрел, как Линда наливает сотерн в другую камеру.

— Ты теперь никогда не напиваешься допьяна? — спросил он.

Линда расхохоталась.

— Вином — нет... но Барт иногда пьянеет, да ещё как!

— Каким образом?

— Угадай, — подзадорил Квентин не без самодовольства.

— Спирт растворяется в крови и достигает мозга — эквивалент внутреннего
вливания, да?

— Скорее я ввёл бы в кровь яд кобры, — отрезал трансплант. — Мой обмен веществ
слишком утончён, слишком совершенен, чтобы нарушать его посторонними
соединениями. Нет, я прибегаю к электрическим стимуляторам: от индуцированного
высокочастотного тока становлюсь пьян как сапожник.

Толмен вытаращил глаза.

— Да. Табак и спиртное — раздражители, Вэн. Мысли — тоже, если на то пошло!
Когда я испытываю физическую потребность захмелеть, я пользуюсь особым
устройством — оно стимулирует раздражение — и извлекаю из него большее
опьянение, чем ты из кварты мескаля.

— Он цитирует Гаусмана, — сказала Линда. — И подражает голосам животных. Барт
так владеет голосом — просто чудо. — Она встала. — Вы уж извините, у меня есть
кое-какие дела на кухне. Автоматика автоматикой, но должен ведь кто-то
нажимать на кнопки.

— Помочь тебе? — вызвался Толмен.

— Спасибо, не надо. Посиди с Бартом. Пристегнуть тебе руки, дорогой?

— Не стоит, — отказался Квентин. — Вэн мне подольёт. Поторапливайся, Линда:
Саммерс говорит, что мне скоро пора возвращаться на работу.

— Корабль готов?

— Почти.

— Никак не привыкну к тому, что ты управляешь космолётом в одиночку. Особенно
таким, как этот.

— Возможно, сметан он на живую нитку, но на Каллисто попадёт.

— Что ж... будет хоть какая-то команда?

— Будет, — подтвердил Квентин, — но она не нужна. Это страховые компании
потребовали, чтоб была аварийная команда. Саммерс хорошо поработал —
переоборудовал корабль за шесть недель.

— С такими-то материалами — сплошь жевательная резинка да скрепки для бумаг, —
заметила Линда. — Надеюсь, он не развалится.

Она вышла под тихий смех Квентина. Помолчали. Толмен остро, как никогда,
ощутил, что его товарищ, мягко говоря, изменился. Дело в том, что он
чувствовал на себе пристальный взгляд Квентина, а ведь... Квентина-то не было.

— Коньяку, Вэн, — попросил голос. — Плесни мне в этот ящичек.

Толмен было повиновался, но Квентин его остановил:

— Не из бутылки. Прошли тс времена, когда у меня во рту ром смешивался с
водичкой. Через ингалятор. Вот он. Давай. Выпей сам и скажи, какое у тебя
впечатление.

— О чём?..

— Разве не понимаешь?

Толмен подошёл к окну и стал смотреть на отражения огней, переливающееся на
соборе св.Лоуренса.

— Семь лет, Квент. Трудно привыкнуть к тебе в таком... виде.

— Я ничего не утратил.

— Даже Линду, — сказал Толмен. — Тебе повезло.

— Она не бросила меня, — ровным голосом ответил Квентин. — Пять лет назад меня
искалечило в аварии. Я занимался экспериментальной ядерной физикой, и
приходилось идти на известный риск. Взрывом меня искромсало, разнесло в
клочья. Не думай, что мы с Линдой не предусмотрели этого заранее. Мы знали о
профессиональном риске.

— И все равно...

— Мы рассчитывали, что брак не расстроится, даже если... Но потом я чуть не
настоял на разводе. Это она меня убедила, что всё будет как нельзя лучше. И
оказалась права.

Толмен кивнул.

— Воистину.

— Это меня... поддерживало долгое время. — мягко сказал Квентин. — Ты ведь
знаешь, как я относился к Линде. Мы с ней всегда были идеальными уравнениями.
Пусть даже коэффициенты изменились, мы приспособились заново.

Внезапный смех Квентина заставил психолога нервно обернуться.

— Я не чудовище, Вэн. Выкинь из головы эту мысль!

— Да я этого и не думал, — возразил Толмен. — Ты...

— Кто?

Молчание. Квентин фыркнул.

— За пять лет я научился разбираться в том, как люди на меня реагируют. Дай
мне ещё коньяку. Мне по-прежнему кажется, будто я ощущаю небом его вкус.
Странно, до чего стойко держатся старые ассоциации.

Толмен налил коньяку в ингалятор.

— Значит, по-твоему, ты изменился только физически?

— А ты меня считаешь обнажённым мозгом в металлическом цилиндре? Совсем не тот
парень, что пьянствовал с тобой на Третьей авеню? Да, я изменился, конечно. Но
это нормальная перемена. Это всего лишь шаг вперёд после вождения автомобиля.
Будь я таким сверхмеханизмом, как ты подсознательно думаешь, я стал бы
совершеннейшим выродком и решал бы всё время космические уравнения. — Квентин
ввернул крепкое словцо. — А если бы я этим занимался, то спятил бы. Потому что
я не сверхчеловек. Я простой парень, хороший физик, и мне пришлось
прилаживаться к новому телу. У него, конечно, есть неудобства.

— Например?

— Органы чувств. Вернее, их отсутствие. Я помогал разрабатывать уйму
компенсирующей аппаратуры. Теперь я читаю эскапистсткие романы, пьянею от
электричества, пробую все на вкус, хоть и не могу есть. Я смотрю телевизор.
Стараюсь получать все чисто человеческие удовольствия, какие только можно. Они
дают мне душевное равновесие, а я в нём очень нуждаюсь.

— Естественно. И получается?

— Сам посуди. У меня есть глаза — они различают цветовую гамму. Есть съёмные
руки, их можно совершенствовать как угодно, вплоть до работы с
микроминиатюрными приборами. Я умею рисовать — кстати, под псевдонимом я уже
довольно широко известен как карикатурист. Это для меня отдушина. Настоящая
работа по-прежнему физика. И она по-прежнему мне подходит. Знакомо тебе
наслаждение, которое испытываешь, после того как разобрался в задаче —
геометрической, электронной, психологической, любой? Теперь я решаю неизмеримо
более сложные проблемы, требующие не только трезвого расчёта, но и мгновенной
реакции. Например, вождение космолёта. Выпьем ещё коньяку. В тёплой комнате он
хорошо испаряется.

— Ты все тот же Барт Квентин, — сказал Толмен, — но мне в это больше верится,
когда я закрываю глаза. Вождение космолёта...

— Я не утратил ничего человеческого, — настаивал Квентин. — В сути своей мои
эмоции не изменились. Мне... не так уж приятно, что ты смотришь на меня с
неподдельным ужасом, но я могу понять твоё состояние. Мы ведь давно дружим,
Вэн. Не исключено, что ты забудешь об этом раньше, чем я.

Толмен вдруг покрылся испариной. Но теперь он, несмотря на слова Квентина,
убедился, что хоть частично узнал то, за чем пришёл. У транспланта нет
сверхъестественных способностей — он не телепат.

Разумеется, остались ещё невыясненные вопросы.

Он подлил коньяку и улыбнулся поблёскивающему цилиндру. Слышно было, как в
кухне тихонько напевает Линда.

Космолёт остался безымённым по двум причинам. Во-первых, ему предстоял
один-единственный рейс — на Каллисто; вторая причина была не столь проста. По
существу, это был не корабль с грузом, а груз с кораблём.

Атомная энергостанция — не генератор, который можно демонтировать и втиснуть в
грузовой отсек. Она чудовищно велика, мощна, громоздка и тяжела. Чтобы
изготовить атомную установку, нужны два года, а потом её пускают в действие
непременно на Земле, на гигантском заводе технического контроля, занимающем
территорию семи графств в штате Пенсильвания. В вашингтонской Палате мер и
весов в стеклянном футляре с терморегулятором хранится полоска металла; это
стандартный метр. Точно так же в Пенсильвании с бесчисленными
предосторожностями хранится единственный в солнечной системе эталонный
расщепитель атомов. К горючему предъявлялось только одно требование — его
лучше всего просеивать в грохотах с сеткой в один меш. Размер был выбран
произвольно и лишь для удобства тех, кто составлял стандарты на горючее. В
остальном же атомные энергостанции поглощали всё что угодно.

Немногие баловались с атомной энергией — это свирепая стихия. Экспериментаторы
работали по шаткой системе осторожных проб и ошибок. Но даже при таких
условиях лишь трансплантида — гарантия бессмертия — не давала
профессиональному неврозу перерасти в психоз.

Предназначенная для Каллисто атомная энергостанция была слишком велика даже
для самого крупного из торговых космолётов, но её непременно надо было
доставить на Каллисто. Поэтому инженеры и техники соорудили корабль вокруг
энергостанции. Не то чтобы буквально сметанный на живую нитку, он, безусловно,
соответствовал далеко не всем стандартам. Его конструкция во многом резко
отклонялась от нормы. Специфические требования удовлетворялись искусно, подчас
остроумно, по мере того как возникали. Поскольку все управление кораблём
предполагалось сосредоточить в руках транспланта Квентина, об удобствах
малочисленного аварийного экипажа почти не заботились. Экипаж не должен был
слоняться по всему кораблю, если только не случится где-нибудь поломки, а
поломки практически исключались. Корабль был единственным живым существом.
Почти, но не совсем.

У транспланта были приставки — инструменты — решительно во всех секциях
сооружения. Они предназначались для выполнения текущих работ на корабле.
Искусственных органов чувств не было — только слуховые и зрительные. Квентин
временно превратился в суперуправление космолётом. Саммерс принёс на борт
мозг-цилиндр, поместил его где-то (он один знал, где именно), подключил, и
этим закончилось сотворение космолёта.

В 24.00 энергостанция отправилась на Каллисто.

Когда была пройдена примерно треть пути к орбите Марса, в необъятный салон,
способный привести в ужас любого инженера, вошли шестеро в скафандрах.

Из настенного динамика раздался голос Квентина:

— Что ты здесь делаешь, Вон?

— Порядок, — сказал Браун. — Приступаем. Работать надо по-быстрому Каннингхэм,
найдите-ка штеккер. Далквист, держи пистолет наготове.

— А мне что искать? — спросил рослый блондин.

Браун посмотрел на Толмена.

— Вы уверены, что он неподвижен?

— Уверен, — ответил Толмен, у которого бегали глаза. Он чувствовал себя голым
под пристальным взглядом Квентина, и это ему не нравилось.

Измождённый, морщинистый, хмурый Каннингхэм заметил:

— Здесь подвижен только привод. Я был убеждён в этом ещё до того, как Толмен
перепроверил. Если трансплант подключён в расчёте на одно задание, то он
располагает только инструментами, необходимыми именно для этого задания.

— Ладно, не будем терять время на болтовню. Разомкни цепь.

Каннингхэм широко раскрыл глаза под смотровым стеклом шлема.

— Минутку. Тут ведь оборудование нестандартное. Оно экспериментальное... Мне
надо разобраться... ага!

Толмен украдкой попытался отыскать линзы трансплантовых глаз, но ему это не
удавалось. Откуда-то из-за лабиринта труб, соленоидов, проводов,
аккумуляторных пластин и всевозможных деталей на него, он знал, смотрит
Квентин. Несомненно, из нескольких точек сразу — зрение у него наверняка
обзорное, глаза продуманно размещены по всему салону.

А салон — центральный салон управления — был огромен. Выкрашенный в
мутновато-жёлтый цвет, подавляющей пустотой он напоминал причудливый, какой-то
сверхъестественный собор; его громада принижала мужчин, превращала их в
карликов. Модуляторы необычайных размеров, лишённые изоляции, жужжали и
искрили; жутковатым пламенем вспыхивали вакуумные лампы. Вдоль стен над
головами людей, на высоте шести метров, проходила металлическая площадка,
огороженная металлическими поручнями, — случайное проявление заботы о технике
безопасности. На площадку вели две лесенки у двух противоположных стен каюты.
Сверху свисал звёздный глобус, а в хлорированном воздухе глухо отдавалась
пульсация чудовищной мощности.

Динамик спросил:

— Это что, пиратский налёт?

— Называйте как хотите, — небрежно ответил Браун. — И успокойтесь. Вам не
причинят вреда. Возможно, мы даже отправим вас на Землю, когда изобретём
безопасный способ.

Каннингхэм изучал люситовую сетку, стараясь ни к чему не прикасаться.

Квентин сказал:

— Этот груз не стоит таких усилий. Я ведь не радий везу.

— Мне нужна энергостанция, — лаконически возразил Браун.

— Как вы попали на борт?

Браун поднял было руку, чтобы отереть пот с лица, но, скорчив гримасу,
воздержался,

— Что-нибудь нашёл, Каннингхэм?

— Не торопите меня. Я всего лишь инженер по электронике. Схемы тут запутанные.
Ферн, подсоби-ка.

Беспокойство Толмена росло. Он понял, что Квентин после первого удивлённого
возгласа всё время игнорирует его. Какой-то безотчётный импульс побудил его
закинуть голову и окликнуть Квентина.

— Да, — отозвался Квентин. — Так что? Ты, значит, в этой шайке?

— Да.

— И ты выпытывал меня в Квебеке. Хотел удостовериться, что я неопасен.

Толмен постарался ответить бесстрастным голосом:

— Нам надо было знать наверняка.

— Понятно. Как вы попали на борт? Радар автоматически отклоняет корабль от
приближающейся массы. Вы не могли подобраться на другом корабле.

— Мы и не подбирались. Просто устранили аварийный экипаж и надели его
скафандры.

— Устранили?

Толмен перевёл взгляд на Брауна.

— А что нам оставалось? В такой крупной игре нельзя довольствоваться
полумерами. Позднее эти люди стали бы живой угрозой нашим планам. Ни одна душа
не должна ничего знать, кроме нас. И тебя. — Толмен опять взглянул на
Брауна. — Я считаю, Квентин, что тебе лучше войти в долю.

Динамик пренебрёг угрозой, скрытой в совете.

— Зачем вам энергостанция?

— Мы подыскали себе астероид, — начал объяснять Толмен, запрокинув голову и
шаря взглядом по загромождённой полости корабля; перед глазами все плыло от
ядовитых испарений. Он ожидал, что Браун оборвёт его на полуслове, но толстяк
промолчал. Толмен обнаружил, что очень трудно убеждать собеседника, который
находится неизвестно где. — Одна беда — он лишён атмосферы. Энергостанция
позволит нам создавать воздух. Найти нас в Поясе Астероидов можно будет только
чудом.

— А что потом? Пиратство?

Толмен ничего не ответил. Динамик проговорил в раздумье:

— Вообще-то, пожалуй, дело верное. Во всяком случае, на первых порах. Можно
будет как следует поживиться. Никто не ждёт чего-нибудь подобного. Да, не
исключено, что вам это сойдёт с рук.

— Ну, — сказал Толмен, — если ты с нами согласен, то какой отсюда вывод?

— Не тот, что ты думаешь. Вашим пособником я не стану. Не столько из
соображений морали, сколько из чувства самосохранения. Для вас я бесполезен.
Транспланты нужны только высокоразвитой цивилизации. Я буду лишним грузом.

— Если я дам слово...

— Здесь решаешь не ты, — возразил Квентин.

Толмен инстинктивно бросил вопросительный взгляд на Брауна. Из настенного
динамика послышался странный звук, похожий на сдавленный смешок.

— Пусть так, — пожал плечами Толмен. — Естественно, никто не требует, чтобы ты
сразу переметнулся на нашу сторону. Поразмысли хорошенько. Помни, что ты уже
не прежний Барт Квентин — у тебя есть кое-какие механические недочёты. Времени
у нас не так уж много, но мы можем подождать — скажем, десять минут, покуда
Каннингхэм осматривает твоё хозяйство. А там... что ж, мы ведь не в камушки
играем, Квент. — Он поджал губы. — Если ты станешь на нашу сторону и поведёшь
корабль по нашим указаниям, мы сохраним тебе жизнь. Только решайся немедля.
Каннингхэм хочет выследить тебя и отключить от управления. После чего...

— Почему ты так уверен, что меня можно выследить? — хладнокровно спросил
Квент. — Как только я высажу вас там, куда вы стремитесь, моя жизнь не будет
стоить и цента. Я вам не нужен. Вы не могли бы обеспечить мне должного ухода,
даже если бы захотели. Нет, меня просто отправили бы вслед за теми, кого вы
уже устранили. Я предъявляю вам встречный ультиматум.

— Ты... что такое?

— Ведите себя тихо и ничего не трогайте, а я высажу вас в необитаемой зоне
Каллисто и позволю скрыться, — сказал Квентин. — В противном случае —
надейтесь на Бога.

Браун впервые показал, что прислушивается к этому голосу. Он обернулся к
Толмену.

— Блефует?

Толмен медленно склонил голову.

— Наверное. Он безвреден.

— Блефует, — поддержал Каннингхэм, не отрываясь от своего занятия.

— Нет, — спокойно возразил динамик. — Я не блефую. Кстати, поосторожнее с
платой. Это часть атомного привода. Заденете не тот контакт — и все мы
превратимся в плазму.

Каннингхэм отпрянул от змеевидной путаницы проводов, переплетённых в бакелите.
Смуглолицый Ферн, который стоял поодаль, обернулся — взглянуть, что
происходит.

— Полегче, — сказал он. — Надо твёрдо знать, что делаешь.

— Заткнись, — буркнул Каннингхэм. — Я-то знаю. Может быть, именно этого
трансплант и боится. Я буду всячески избегать контактов нуклеоники, но... — Он
помедлил, присмотрелся к паутине проводов. — Нет. Этот не нуклеонный...
по-моему. Во всяком случае, не управляющий. Допустим, я разомкну этот
контакт...

Его рука, защищённая перчаткой, потянулась к рубильнику.

Динамик произнёс:

— Каннингхэм, лучше не надо.

Каннингхэм занёс руку над рубильником. Динамик вздохнул.

— Что ж, будьте первым. Есть!

Смотровое стекло шлема больно стукнуло Толмена по носу. Огромный салон словно
стал на дыбы, и Толмен, не удержавшись на ногах, кубарем покатился по полу. Он
видел, как вокруг кувыркаются и падают гротескные фигуры в скафандрах. Браун
потерял равновесие и тяжело рухнул на пол.

При резком ускорении корабля Каннингхэма швырнуло на провода. Он повис, как
муха в паутине, его конечности, голова, все тело подёргивалось в
непроизвольных судорогах. Темп этой дьявольской пляски постепенно нарастал.

— Снимите его оттуда! — взвыл Далквист.

— Постойте! — вскричал Ферн. — Я отключу ток... — Но он не знал, как это
делается. Толмен, у которого пересохло в горле, не отрываясь смотрел, как
вытягивается, изгибается, дрожит в агонии тело Каннингхэма. Вдруг явственно
послышался хруст костей.

Теперь Каннингхэма сводили лишь редкие судороги, голова его поникла, но
оказалась под необычным углом к телу.

— Снимите его, — распорядился Браун, но Ферн покачал головой.

— Каннингхэм мёртв. А эта схема опасна.

— То есть как - мёртв?

Под щёточкой усов губы Ферна раздвинулись в мрачной усмешке.

— В эпилептическом припадке недолго свернуть себе шею.

— Пожалуй, — согласился потрясённый Далквист. — У него действительно шея
сломана. Глядите, как повёрнута голова.

— Если через тебя пропустить переменный ток в двадцать герц, ты тоже будешь
корчиться в судорогах, — одёрнул его Ферн.

— Нельзя же оставлять его так?

— Можно, — хмуро сказал Браун. — Держитесь-ка вы все подальше от стен. — Он
злобно взглянул на Толмена. — А вы почему не...

— Всё ясно. Но Каннингхэму следовало быть умнее и не прикасаться к голым
проводам.

— Немного же здесь изолированных проводов, — проворчал толстяк. — А вы ещё
говорили, будто трансплант безвреден.

— Я говорил, что он неподвижен. И не телепат. — Толмен поймал себя на том, что
как бы оправдывается.

Ферн заметил:

— Перед ускорением или торможением корабля даётся звуковой сигнал. И на этот
раз сигнала не было. Наверное, его отключил сам трансплант, чтобы застигнуть
нас врасплох.

Они вглядывались в жужжащую, просторную, жёлтую пустоту. Толмена охватила
боязнь замкнутого пространства. Стены, казалось, готовы были рухнуть —
сомкнуться над ним, словно он стоял на разжатой ладони титана.

— Можно разбить ему глаза, — предложил Браун.

— Сначала надо их найти. — Ферн ткнул пальцем в сторону лабиринта всевозможных
устройств.

— Всего и дела-то — отключить транспланта. Разомкнуть соединение. Тогда он
будет всё равно что покойник.

— К сожалению, — возразил Ферн, — среди нас единственным специалистом по
электронике был Каннингхэм. Я всего только астрофизик!

— Неважно. Мы выдернем одну-единственную вилку — и трансплант потеряет
сознание. Это-то в наших силах!

Страсти разгорались. Утихомирил всех Коттон — маленький человечек с
подслеповатыми голубыми глазками.

— Нас должна выручить математика. Геометрия. Надо разыскать транспланта и... —
Он поднял глаза вверх и оцепенел. — Мы уклонились от курса! — выговорил он
наконец. — Видите индикатор?

Высоко вверху Толмен видел исполинский звёздный глобус. На его чёрной
поверхности ясно можно было различить пятнышко красного света.

Смуглое лицо Ферна искривилось в усмешке.

— Всё ясно. Трансплант ищет защиты. Ближайшая планета, откуда можно ждать
помощи, — это Земля. Но у нас ещё много времени. Я не такой специалист, как
Каннингхэм, но и не безнадёжный кретин. — Он не смотрел на ритмично
подрагивающее тело. — Вовсе не обязательно проверять тут все соединения.

— Вот и ладно, займитесь, — буркнул Браун.

Ферн, неуклюжий из-за скафандра, подошёл к квадратному отверстию в полу и
вгляделся в металлическую решётку, еле видную на глубине двадцати пяти метров.

— Точно. Сюда подаётся горючее. Незачем исследовать все соединения до
последнего. Горючее насыпается вон из той трубы, что идёт поверху. Теперь
смотрите. Все, что связано с атомной энергией, явно помечено красным. Видите?

Все видели. То тут, то там на щитах и пластинах — загадочные красные метки.
Ещё были знаки синие, зелёные, чёрные и белые.

— Будем исходить из этого допущения, — закончил Ферн. — По крайней мере до
поры до времени. Красное — это атомная энергия. Синее... зелёное... так.

Толмен неожиданно сказал:

— Что-то я нигде не вижу ничего похожего на футляр с мозгом Квентина.

— Неужто ты ожидал его увидеть? — саркастически спросил астрофизик. — Он
вставлен в какую-нибудь нишу с амортизационной прокладкой. Мозг выдерживает
большую перегрузку, чем тело, но семь g — максимум во всех случаях. Это нам,
между прочим, на руку. Корабль не рассчитан на высокие скорости. Трансплант бы
их не выдержал, а мы и подавно.

— Семь g,— в раздумье повторил Браун.

— При которых трансплант тоже лишился бы чувств. А ему надо быть в сознании,
чтобы провести корабль сквозь земную атмосферу. Времени у нас уйма.

— Сейчас мы движемся довольно медленно, — заметил Далквист.

Ферн бросил цепкий взгляд на звёздный глобус.

— Похоже на то. Пустите-ка, я займусь.

Он опоясался канатом и привязал конец к одной из центральных колонн.

— Чтобы не было несчастных случаев.

— Не так уж трудно найти нужную цепь, — сказал Браун.

— Как правило, нетрудно. Но тут ведь все понамешано — атомное управление,
радар, кухонный водопровод. А ярлыки эти служили только для удобства
изготовителей. Ведь корабль строили не по чертежам. Он сделан с маху. Я-то
найду транспланта, но для этого нужно время. Так что придержите язык и дайте
мне спокойно поработать.

Браун насупился, но ничего не ответил. Лысый череп Коттона покрылся испариной.
Далквист рукой обхватил металлическую колонну и стал ждать, что будет дальше.
Толмен опять взглянул на галерею, что тянулась вдоль стен. На звёздном глобусе
заплясал диск красного света.

— Квент, — позвал Толмен.

— Да, Вэн. — Голос Квентина был далёк и спокоен. Браун, будто невзначай,
взялся рукой за бластер, висящий у него за поясом.

— Отчего ты не сдаёшься?

— А вы?

— Тебе нас не одолеть. С Каннингхэмом ты справился по счастливой случайности.
Теперь мы настороже — ты не причинишь нам вреда. Найти тебя — только вопрос
времени. А тогда не жди пощады, Квент. Ты можешь избавить нас от лишних
усилий: сообщи, где находишься. Мы согласны отплатить услугой за услугу. Если
отыщем тебя без твоей помощи, тебе уж не придётся ставить условия. Ну, как?

— Нет, — ответил Квентин просто.

Несколько минут все молчали. Толмен наблюдал за Ферном, а тот, чрезвычайно
осторожно разматывая бухту каната, исследовал паутину, где повисло тело
Каннингхэма.

— Разгадка вовсе не там, — сказал Квентин. — Я неплохо замаскирован.

— Но беспомощен, — тотчас нашёлся Толмен.

— Вы тоже. Спроси хоть у Ферна. Стоит ему перепутать контакты — и звездолёт
превратится в плазму. Так что ваши дела не лучше. Я ложусь на новый курс,
возвращаюсь на Землю. Если вы сейчас не сдадитесь...

Вмешался Браун:

— Старинные законы действуют и поныне. За пиратство полагается смертная казнь.

— Пиратства не было вот уже много веков. Если дойдёт до суда, приговор могут и
заменить.

— Тюрьмой? Изменением условных рефлексов? — уточнил Толмен. — Лучше смерть.

— Мы гасим скорость! — воскликнул Далквист, покрепче ухватившись за колонну.

Поглядев на Брауна, Толмен уже не сомневался, что толстяк понял и оценил его
тактику. Там, где техника бессильна, всесильна психология. В конце концов,
мозг у Квентина человеческий.

Прежде всего усыпить бдительность противника.

— Квент!

Но Квентин не отвечал. Браун, поморщась, обернулся посмотреть, как идут дела у
Ферна. Физик сосредоточенно изучал схему соединений, делал пометки в блокноте,
укреплённом на левом локте скафандра, и по смуглому лицу его струился пот.

Вскоре Толмен ощутил лёгкую дурноту. Он покачал головой, осознав, что корабль
почти совсем погасил скорость, и покрепче ухватился за ближайшую колонну. Ферн
чертыхнулся. Ему было трудно удерживать равновесие.

Но вот он не устоял на ногах — наступила невесомость. Пятеро в скафандрах
держались кто за что мог. Ферн злобно буркнул:

— Допустим, мы в тупике, но транспланту от этого не легче. Я не могу работать
в невесомости, но и он не попадёт на Землю без ускорения.

— Я послал сигнал бедствия, — сообщил динамик.

Ферн рассмеялся.

— Это-то мы с Каннингхэмом угадали, да и вы сами проговорились Толмену. Имея
на борту противометеоритный радар, вы не нуждаетесь в аппаратуре связи, и у
вас её нет.

Он окинул взглядом блок, от которого только что отошёл.

— Впрочем, возможно, я был слишком близок к правильному решению, а? Не потому
ли...

— Вы даже не начинали приближаться, — оборвал Квентин.

— Все равно... — Ферн оттолкнулся от колонны, высвободил очередную порцию
каната. Он намотал петлю на левое запястье и, повиснув в воздухе, возобновил
изучение схемы.

Руки Брауна не удержались на скользкой поверхности колонны, и он взмыл как
воздушный шар, слишком сильно надутый. Толмен, оттолкнувшись, метнулся к
площадке с поручнями. Рука в тяжёлой перчатке поймала металлический брус.
Толмен раскачался, наподобие воздушного гимнаста, вспрыгнул на площадку и
посмотрел вниз (хотя понятия “вверху” и “внизу” исчезли), на салон управления.

— По-моему, вам лучше сдаться, — сказал Квентин.

Браун медленно плыл к Ферну.

— Никогда, — заявил он, и в тот же миг с силой парового молота на звездолёт
обрушилась четырехкратная перегрузка. Это не был рывок вперёд. Направление
было другим, заранее заданным. Ферн уцелел, отделавшись лишь вывихом кисти:
петля спасла его от гибельного падения на голые провода.

Толмена швырнуло на пол площадки. Ему было видно, как внизу остальные тяжело
валятся на твёрдые плиты. Один лишь Браун упал не на пол.

В момент резкого ускорения он как раз парил над отверстием, куда подаётся
горючее.

Толмен увидел, как скрылось из виду массивное тело. Раздался душераздирающий
крик.

Далквист, Ферн и Коттон с усилием поднялись на ноги. Они осторожно подошли к
отверстию и заглянули вниз.

— Он не... — начал было Тол мен.

Коттон отвернулся. Далквист не двигался с места. “Будто зачарованный”, —
подумал Толмен, но потом заметил, как у того вздрагивают плечи. Ферн посмотрел
вверх, на площадку.

— Прошёл через грохот, — сказал он. — Металлическая сетка с ячейками один меш.

— Пробил сетку?

— Нет, — неторопливо ответил Ферн. — Не пробил. Прошёл насквозь.

Четырехкратная сила тяжести и падение с двадцатипятиметровой высоты в сумме
дают что-то чудовищное. Толмен закрыл глаза и окликнул.

— Квент!

— Сдаётесь?

— Никогда в жизни! — буркнул Ферн. — Не так уж мы друг от друга зависим.
Обойдёмся и без Брауна.

Толмен уселся на площадке, держась за поручень и свесив ноги в пустоту. Он
всматривался в звёздный глобус, который висел слева от него, метрах в
двенадцати. Красное пятнышко — индикатор положения звездолёта — не двигалось.

— По-моему, ты теперь не человек, Квент.

— Оттого что не хватаюсь за бластер? У меня другое оружие. Я не питаю иллюзий,
Вэн. Я отстаиваю свою жизнь.

— Мы ещё можем сговориться.

— Я ведь предсказывал, что ты раньше меня забудешь о нашей дружбе, — ответил
Квентин. — Ты не мог не знать, что ваш налёт кончится моей гибелью. Но тебе
это было безразлично.

— Я не ожидал, что ты...

— Ясно, — сказал динамик. — Интересно, ты бы с такой же готовностью
осуществлял ваш план, если бы я не утратил человеческого облика? А насчёт
дружбы... не будем брезговать психологическими методами, Вэн. Моё
металлическое тело ты считаешь врагом, барьером между тобой и настоящим Бартом
Квентином. Подсознательно, может быть, ненавидишь его и потому стремишься
уничтожить. Несмотря на то что вместе с ним истребишь и меня. Не знаю —
возможно, ты оправдываешь себя рационалистическим рассуждением, будто тем
самым избавишь меня от причины, которая воздвигла между нами барьер. И
забываешь, что в главном-то я не изменился.

— Мы с тобой когда-то играли в шахматы, — сказал Толмен, — но пешек и фигур не
ломали.

— Пока что я под шахом, — возразил Квентин. — защищаться могу только конями. А
у тебя ещё целы слоны и ладьи. Можешь уверенно двигаться к цели. Сдаёшься?

— Нет! — бросил Толмен. Глаза его были прикованы к красному пятнышку света. Он
уловил легчайший трепет и отчаянно схватился за металлический поручень. Когда
корабль рванулся, Толмен повис в воздухе. Одну руку отбросило с поручня, но
другая удержалась. Звёздный глобус яростно раскачивался. Толмен перекинул ногу
через поручень, вернулся на узенькую площадку и глянул вниз.

Ферна по-прежнему удерживал канат. Далквист и Коттон заскользили по полу и с
грохотом врезались в колонну. Кто-то вскрикнул.

Обливаясь потом, Толмен осторожно спустился. Но, когда он подошёл к Коттону,
тот был уже мёртв. О том, как он умер, рассказали трещины в смотровом стекле
шлема и искажённые, синюшные черты лица.

— На меня налетел, — выдавил из себя Далквист. — Разбил стекло о гребень моего
шлема...

Хлорная атмосфера корабля прикончила Коттона если не безболезненно, то быстро.
Далквист, Ферн и Толмен переглянулись.

Светловолосый великан сказал:

— Троих не стало. Не нравится мне это. Очень не нравится.

Ферн оскалил зубы.

— Значит, мы все ещё недооцениваем противника. Привяжитесь к колоннам. Не
двигайтесь без страховки. Не подходите к опасным предметам.

— Мы все ещё приближаемся к Земле, — напомнил Тол мен.

— Ну, да, — кивнул Ферн. — можно открыть люк и шагнуть в пространство. А
дальше что? Мы рассчитывали, что будем пользоваться кораблём. Теперь ничего
другого и не остаётся.

— Если мы не сдадимся... — начал Далквист.

— Казнь, — без обиняков сказал Ферн. — У нас ещё есть время. Я разобрался в
некоторых соединениях. Многие отпадают.

— Все ещё надеешься на удачу?

— Пожалуй. Но только всё время держитесь за что-нибудь устойчивое. Я найду
ответ, прежде чем мы войдём в атмосферу.

— Мозг испускает характерные колебания, — предложил Толмен. — Может быть,
направленным искателем?..

— Это хорошо посреди пустыни Мохаве. Но не здесь. На корабле полным-полно
излучений и токов. Как их различить без специальной аппаратуры?

— Мы ведь кое-что взяли с собой. Да и здесь её хватает.

— Здесь она с сюрпризами. Я ведь не рассчитывал нарушать status quo. Жаль, что
Каннингхэм так бесславно погиб.

— Квентин не дурак, — сказал Толмен. — Первым убрал электроника, вторым —
Брауна. Слона и ферзя. Потом на тебя покушался.

— А я тогда кто же?

— Ладья. Он и с тобой расправится при случае. — Толмен нахмурился, стараясь
вспомнить что-то важное. И вдруг вспомнил. Он склонился над блокнотом на
рукаве у Ферна, телом прикрывая запись от фотоэлементов, которые могли
оказаться в любой точке стен или потолка. Он написал: “Пьянеет от токов
высокой частоты. Сделаешь?”

Ферн смял листок и, неловко действуя рукой в перчатке, медленно разорвал на
клочки. Он подмигнул Толмену и неуловимо кивнул.

— Что ж, постараюсь, — сказал он, разматывая канат, чтобы подойти к сумке с
инструментами, которую принёс на борт вдвоём с Каннингхэмом.

Очутившись одни, Далквист и Толмен привязались к колоннам и стали ждать.
Больше ничего не оставалось. Толмен как-то упоминал при Ферне и Каннингхэме о
высокочастотном опьянении; они не сочли эту информацию ценной. А ведь в ней,
возможно, ключ к ответу — надо подкрепить технику прикладной психологией.

Тем временем Толмен тосковал по сигарете. В неуклюжем скафандре он мог принять
только таблетку соли и выпить несколько глотков тёплой воды, и то благодаря
специальному механизму. Сердце его стучало, от тупой боли ломило в висках. В
скафандре было неудобно; никогда ещё Толмену не приходилось испытывать такого
— как будто заточили его душу.

Через приёмник он вслушивался в гудящее безмолвие, нарушаемое лишь шорохом
резиновой обшивки сапог, когда передвигался Ферн. Хаос корабельного
оборудования заставил Толмена зажмуриться; безжалостное освещение, не
рассчитанное на глаза человека, вызывало нервную боль в глазницах. “Где-то на
корабле, — подумал он, скорее всего в салоне, спрятан Квентин. Но
замаскирован. Как?”

Принцип украденного письма? Навряд ли. У Квентина не было оснований ждать
налёта. Лишь по чистой случайности транспланту выбрали такое превосходное
укрытие. По случайности, а также из-за лихорадочной спешки строителей,
создавших звездолёт разового назначения, удобный, как логарифмическая
линейка, — ни более, ни менее.

“Вот если заставить Квентина обнаружить себя...” — подумал Толмен.

Но каким образом? Через наведённое раздражение мозга — опьянение?

Вызвать к основным схемам? Но человеческий мозг не способен на них
воздействовать. У этой породы только и есть общего с человеком, что инстинкт
самосохранения. Толмен жалел, что не похитил Линду. Тогда бы у него был
козырь.

Будь у Квентина человеческое тело, загадка решалась бы просто. И не
обязательно пыткой. Толмена привела бы к цели непроизвольная мускульная
реакция — старинное оружие профессиональных фокусников. К сожалению, целью был
Квентин — бестелесный мозг в герметизированном, изолированном металлическом
цилиндре, где вместо позвоночника — провод.

Если бы Ферну удалось наладить высокочастотный генератор, колебания так или
иначе ослабили бы оборону Барта Квентина. Пока же трансплант остаётся крайне
опасным противником. И отлично замаскированным.

Ну, не то чтобы идеально. Вовсе нет. Толмен внезапно оживился: ведь Квентин не
просто отсиживается, пренебрегая пиратами, а возвращается кратчайшим путём на
Землю. Он повернул назад, а не продолжил полёт на Каллисто, и это доказывает,
что Квентину нужна подмога. А тем временем, убивая, он отвлекает незваных
гостей.

Значит, Квентина явно можно найти.

Лишь бы хватило времени.

Каннингхэму это было по плечу. И даже Ферн — угроза транспланту. Это значит,
что Квентин... боится.

Толмен порывисто вздохнул.

— Квент, — сказал он, — есть предложение. Ты слушаешь?

— Да, — ответил далёкий, до ужаса знакомый голос.

— Есть вариант, устраивающий нас всех. Ты хочешь остаться в живых. Мы хотим
получить корабль. Верно?

— Правильно.

— Предположим, мы сбрасываем тебя на парашюте, когда входим в земную
атмосферу. Потом принимаем управление и снова уходим в космос. Тогда...

— А Брут весьма достойный человек, — докончил Квентин. — Но только он,
конечно, никогда таким не был. Я никому из вас больше не доверяю, Вэн.
Психопаты и преступники слишком аморальны. Они не остановятся ни перед чем,
считая, будто цель оправдывает средства. Ты психолог с неустойчивой психикой,
Вэн, и именно поэтому я не верю ни единому твоему слову.

— Надолго вперёд загадываешь. Помни, если мы вовремя отыщем нужную схему,
переговоров не будет.

— Если отыщете.

— До Земли далеко. Теперь мы остерегаемся. Больше ты никого не убьёшь. Мы
попросту будем спокойно работать, пока не найдём тебя. Ну, как?

Помолчав, Квентин сказал:

— Я уж лучше загадаю вперёд. Технические категории знакомы мне лучше
человеческих. Завися от своей области знаний, я в большей безопасности, чем
если бы попытался заниматься психологией. Я разбираюсь в коэффициентах и
косинусах, но не в коллоидной начинке твоего черепа.

Голова Толмена поникла, с носа на смотровое стекло шлема покатился пот. Волной
нахлынула внезапная боязнь замкнутого пространства — боязнь тесного скафандра,
более просторной темницы салона и самого корабля.

— Ты скован в своих действиях, Квент, — сказал он чересчур громко. — Выбор
оружия у тебя небогатый. Ты не можешь изменить здесь атмосферного давления,
иначе давно сплющил бы нас в лепёшку.

— А заодно и драгоценное оборудование. Кстати, ваши скафандры выдерживают
практически любое давление.

— Король у тебя все ещё под шахом.

— Как и у тебя, — хладнокровно ответил Квентин.

Ферн посмотрел на Толмена долгим взглядом, в котором читались одобрение и тень
торжества. Под неуклюжими перчатками, орудующими хрупкими инструментами,
возникал генератор. К счастью, надо было перемонтировать готовое оборудование,
а не создать его заново — иначе времени не хватило бы.

— Наслаждайся жизнью, — сказал Квентин. — Я выжимаю все ускорение, которое мы
стерпим.

— Не ощущаю перегрузок, — заметил Толмен.

— Все, которое мы стерпим, а не которое я способен развить. Давай же,
развлекайся. Победить ты не можешь.

— Неужели?

— Сам посуди. Пока вы привязаны к месту, вам ничто не угрожает. А если начнёте
двигаться по кораблю, я вас уничтожу.

— Значит, чтобы захватить тебя, надо двигаться? Квентин рассмеялся.

— Этого я не говорил. Я хорошо замаскирован. Сейчас же выключите!

Эхо от крика перекатывалось под сводчатым потолком, сотрясая янтарный воздух.
Толмен нервно дёрнулся. Он перехватил взгляд Ферна и увидел, что астрофизик
усмехается.

— Подействовало. — сказал Ферн.

Наступило долгое молчание. Внезапно корабль тряхнуло. Но генератор был надёжно
закреплён, да и людей страховали канаты.

— Выключите, — вторично потребовал Квентин. Голос его звучал не вполне
уверенно.

— Где ты? — спросил Толмен.

Никакого ответа.

— Мы можем и подождать, Квент.

— Ну и ждите! Я.., меня не отвлекает страх за свою шкуру. Вот одно из многих
преимуществ транспланта.

— Сильный раздражитель, — пробормотал Ферн. — Быстро его разобрало.

— Полно, Квент, — убедительно сказал Толмен. — У тебя ведь не исчез инстинкт
самосохранения. Вряд ли тебе сейчас очень приятно!

— Даже... слишком приятно, — с запинкой ответил Квентин. — Но ничего не
выйдет. Меня всегда было трудно подпоить.

— Это не выпивка, — возразил Ферн. — Он коснулся диска регулятора.

Трансплант рассмеялся; Толмен с удовольствием отметил про себя, что его речь
стала невнятной.

— Уверяю тебя, ничего не выйдет. Я для вас слишком... хитёр.

— Да ну!

— Да! Вы тоже не дураки, никоим образом. Ферн, может быть, и знающий инженер,
но недостаточно знающий. Помнишь, Вэн, в Квебеке ты спросил, какие во мне
изменения? Я сказал, что никаких. Теперь я убеждаюсь, что ошибся.

— То есть?

— Меньше отвлекаюсь. — Квентин был слишком разговорчив — симптом опьянения. —
В телесной оболочке мозг не может полностью сосредоточиться. Он постоянно
ощущает тело. А тело — механизм несовершенный. Слишком специализированный,
чтобы иметь высокий КПД. Дыхание, кровообращение — все это мешает. Отвлекают
даже вздохи и выдохи. Так вот, сейчас моё тело — корабль, но это механизм
идеальный. У него КПД предельно высокий. Соответственно лучше работает мой
мозг.

— Сверхчеловеческий.

— Сверхдейственный. Обычно шахматную партию выигрывает более
сложноорганизованный мозг, потому что он предвидит все мыслимые гамбиты. Так и
я предвижу все, что ты можешь сделать. А у тебя серьёзный гамбит.

— Отчего же?

— Ты человек.

Самомнение, подумал Толмен. Не здесь ли его ахиллесова пята? Сладость успеха,
очевидно, сделала своё психологическое дело, а электронный хмель усыпил центры
— торможения. Логично. После пяти лет однообразной работы, как она ни
необычна, внезапно изменившаяся ситуация (переход от действия к бездействию,
превращение из машины в главного героя) могла послужить катализатором.
Самомнение. И сумеречное мышление.

Ведь Квентин не сверхмозг. Отнюдь нет. Чем выше коэффициент умственного
развития, тем меньше нуждаешься в самооправдании, прямом или косвенном. И, как
ни странно, Толмен разом избавился от неотступных угрызений совести.
Настоящего Барта Квентина никто не мог обвинить в параноидном мышлении.

Значит...

Произношение Квентина осталось чётким, он не глотал слов. Но ведь звуки он
издаёт не губами, не языком, без помощи неба. А вот контроль громкости заметно
ухудшился, и голос транспланта то понижался до шёпота, то срывался на крик.

Толмен усмехнулся. На душе у него стало легче.

— Мы люди. — сказал, — но мы-то пока трезвы.

— Чепуха. Посмотри на индикатор. Мы приближаемся к Земле.

— Хватит дурака валять, Квент, — устало проговорил Толмен. — Ты блефуешь, и
оба мы это понимаем. Не можешь ведь ты до бесконечности терпеть
высокочастотный раздражитель. Не трать время, сдавайся.

— Сам сдавайся, — сказал Квентин. — Я вижу все, что делает каждый из вас. Да и
корабль — ловушка на ловушке. Мне остаётся только наблюдать отсюда, сверху,
пока вы не очутитесь возле какой-нибудь ловушки. Я свою партию продумал на
много ходов вперёд, все гамбиты кончаются матом одному из вас. У вас нет
никакой надежды. У вас нет никакой надежды. У вас нет никакой надежды.

Отсюда, сверху, подумал Толмен. Откуда сверху? Он вспомнил реплику Коттона,
что найти транспланта поможет геометрия. Конечно. Геометрия и психология.
Разделить корабль на две части, потом на четыре и так далее...

Теперь уже не обязательно. Сверху — решающее слово. Толмен ухватился за него с
пылом, ничуть не отразившимся на его лице. Сверху — значит, зона поисков
сужается вдвое. Нижние участки корабля можно исключить. Теперь надо разделить
пополам верхнюю секцию — линия пройдёт, допустим, через звёздный глобус.

Глаза транспланта — фотоэлементы — расположены, конечно, повсюду, но Толмен
решил исходить из того, что Квентин считает себя находящимся в одном каком-то
пункте, а не разбросанным по всему кораблю. Местонахождение человека в его
понимании соответствует местонахождению головы.

Итак, Квентину видно кровавое пятно на звёздном глобусе, но это не значит, что
он находится в стене, к которой обращено это полушарие глобуса. Надо
спровоцировать транспланта, пусть укажет свои координаты относительно тех или
иных предметов на корабле, но это будет трудно: ведь в таких случаях
координаты определяются на глазок; зрение — важнейшее звено, связующее
человека с его окружением. А у Квентина зрение почти всемогущее. Он видит все.

Но можно же его как-то локализовать!

Помогла бы словесная ассоциация. Но для этого нужно содействие. Квентин не
настолько пьян!

Можно узнать, что именно видит Квентин, но этим все равно ничего не
определишь: его мозгу не обязательно соседствовать с одним из глаз. У
транспланта есть неуловимое, внутреннее ощущение пространства — сознание, что
он, слепой, глухой, немой, если бы не разбросанные повсюду дистанционные
датчики, находится в определённом месте. А как вытянуть из Квентина то, что
нужно: ведь на прямые вопросы он не ответит?

Не удастся, подумал Толмен с безнадёжным чувством подавленного гнева. Гнев
разрастался. Он бросил Толмена в пот, вызвал тупую, щемящую ненависть к
Квентину. Во всём виноват Квентин — в том, что Толмен стал узником
ненавистного скафандра и огромного смертоносного корабля. Машина виновата...

И вдруг он придумал выход.

Все, конечно, зависит от того, насколько пьян Квентин. Толмен бросил
вопросительный взгляд на Ферна, а тот в ответ повернул диск и кивнул.

— Будьте вы прокляты, — шёпотом произнёс Квентин.

— Чепуха, — сказал Толмен. — Ты сам дал понять, что у тебя исчез инстинкт
самосохранения.

— Я... не...

— Это правда, не так ли?

— Нет, — громко ответил Квентин.

— Ты забываешь, Квент, что я психолог. Мне давно следовало всесторонне
охватить твою проблему. Она ведь была открытой книгой ещё до того, как я тебя
увидел, только читай. Стоило мне увидеть Линду.

— Помолчи о Линде!

На какой-то миг Толмену явилось тошнотворное видение пьяного, измученного
мозга, скрытого где-то в стене, — сюрреалистический кошмар.

— Ясно, — сказал он, — ты и сам не хочешь о ней говорить.

— Помолчи.

— Ты и о себе не хочешь думать, так ведь?

— Чего ты добиваешься, Вэн? Хочешь меня разозлить?

— Нет, — сказал Толмен, — просто я сыт по горло, надоела мне вся эта история,
с души воротит. Притворяешься, будто ты Барт Квентин, будто ты ещё человек,
будто с тобой можно договориться на равных.

— Мы не договоримся...

— Я не о том, и ты сам это знаешь. Я только сейчас понял, кто ты такой.

Слова повисли в мутном воздухе, Толмену казалось, будто он слышит тяжёлое
дыхание Квентина, хоть он и понимал, что это иллюзия.

— Прошу тебя, Вэн, помолчи, — сказал Квентин.

— А кто это просит?

— Я.

— А ты кто такой?

Корабль резко остановился. Толмен чуть не потерял равновесия. Его спас канат,
обмотанный вокруг колонны. Он засмеялся.

— Я бы над тобой сжалился, Квент, если бы ты был ты. Но это не так.

— Меня на удочку не поймаешь.

— Пусть это удочка, но это правда. Ты и сам над этим задумался. Голову даю на
отсечение.

— Над чем задумывался?

— Ты больше не человек, — мягко сказал Толмен. — Ты вещь. Машина. Устройство.
Кусок серого губчатого мяса в ящике. Неужели ты думал, что я способен к тебе
привыкнуть... теперь? Что я могу отождествлять тебя с прежним Квентом? У тебя
ведь лица нет!

Из динамика донеслись звуки. Металлические. Потом...

— Замолчи, — сказал Квентин почти жалобно. — Я знаю, чего ты добиваешься.

— Ты не хочешь смотреть правде в глаза. Только ведь придётся, рано или поздно,
убьёшь ты нас или нет. Это... происшествие... случайность. А мысли в твоём
мозгу будут все расти и расти. Ты будешь все больше и больше изменяться. Ты
уже сильно изменился.

— Ты с ума сошёл, — сказал Квентин. — Я ведь не... чудовище.

— Надеешься, да? Рассуждай логически. До сих пор ты не решался, так ведь? —
Толмен поднял руку в защитной перчатке и стал загибать пальцы, отсчитывая
пункты обвинения. — Ты судорожно хватаешься за то, что от тебя ускользает, —
за человечность, твой удел по праву рождения. Ты дорожишь символами в надежде,
что они заменят реальность. Отчего ты притворяешься, будто ешь? Отчего
настаиваешь, чтобы коньяк тебе наливали в бокал? Знаешь ведь, что с тем же
успехом его можно выдавить в тебя из маслёнки.

— Нет! Нет! Эстетическая...

— Вздор. Ты смотришь телевизор. Читаешь. Притворяешься до такой степени
человеком, что даже стал карикатуристом. Это все притворство, отчаянное,
безнадёжное цепляние за то, чего у тебя уже нет. Откуда у тебя потребность в
пьянстве? Ты неуравновешен психически, оттого что притворяешься человеком, а
на самом деле давно уже не человек.

— Я... да я ещё лучше...

— Возможно... если бы ты родился машиной. Но ты был человеком. Имел
человеческий облик. У тебя были глаза, волосы, губы. Линда не может этого не
помнить, Квент. Ты должен был настоять на разводе. Понимаешь, если бы тебя
только искалечило взрывом, она бы о тебе заботилась. Ты бы в ней нуждался. А
так — ты независимая, самостоятельная единица. Линда тщательно притворяется.
Надо отдать ей должное. Она старается не представлять тебя сверхмощным
вертолётом. Механизмом. Шариком сырой клетчатки. Тяжко же ей приходится. Она
тебя помнит таким, каким ты был.

— Она меня любит.

— Жалеет, — беспощадно поправил Толмен.

В жужжащем безмолвии красный индикатор полз по глобусу. Ферн украдкой облизал
губы. Далквист, сощурившись, спокойно наблюдал за происходящим.

— Да-да, — сказал Толмен, — смотри правде в лицо. И загляни в будущее. Есть и
компенсация. Для тебя будет удовольствием пользоваться всеми своими
механизмами. Постепенно ты даже забудешь, что когда-то был человеком. И ты
станешь счастливее. Потому что этого не удержишь, Квент. Это отходит. Ещё
какое-то время можешь притворяться, но в конце концов это утратит значение.
Научишься довольствоваться тем, что ты только машина. Увидишь красоту в
машинах, а не в Линде. Возможно, это уже случилось. Возможно, Линда понимает,
что это случилось. Знаешь, пока ещё ты не обязан быть честным с собой. Ты ведь
бессмертен. Но мне такого бессмертия даром не нужно.

— Вэн...

— Я-то по-прежнему Вэн. А вот ты — машина. Не стесняйся, убей нас, если хочешь
и если можешь. Потом возвращайся на Землю и, когда увидишь Линду, посмотри ей
в лицо. Посмотри на неё, когда она не будет знать, что ты её видишь. Тебе ведь
это легко. Вставь фотоэлемент в лампу или ещё куда-нибудь.

— Вэн... Вэн!

Толмен уронил руки вдоль тела.

— Ладно. Где ты?

Молчание ширилось, а в жёлтом просторе жужжанием трепетал невысказанный
вопрос. Вопрос, тревожащий каждого транспланта. Вопрос о цене.

Какой ценой?

Предельное одиночество, мучительное сознание того, что старые узы рвутся одна
за другой, что вместо живой, тёплой души человека останется уродливый
супермозг?

Да, он задумался — этот трансплант, бывший Барт Квентин. Он задумался, пока
гордые, мощные машины, составляющие его тело, готовились мгновенно и энергично
ожить.

Изменяюсь ли я? Остался ли прежним Бартом Квентином? Или они — люди — считают
меня... Как в действительности относится ко мне Линда? Неужто я... Неужто я...
неодушевлённый предмет?

— Поднимись на балкон, — сказал Квентин. Его голос звучал удивительно вяло и
мертво.

Толмен подал быстрый знак. Ферн и Далквист оживились. Они полезли вверх по
лестницам, находящимся у противоположных стен салона, но оба предусмотрительно
прикрепили свои канаты к перекладинам.

— Где это? — вкрадчиво спросил Толмен.

— В южной стене... Ориентируйся по звёздному глобусу. Ко мне подойдёшь... —
Голос умолк.

— Да? Молчание.

— Ему нехорошо? — окликнул сверху Ферн.

— Квент!

— Да... Примерно в центре площадки. Я скажу, когда подойдёшь.

— Осторожно, — предостерёг Далквиста Ферн. Он обмотал свой канат вокруг
поручня площадки и стал бочком подвигаться вперёд, глазами обшаривая стены.

Одну руку Толмен высвободил, чтобы протереть снаружи запотевшее смотровое
стекло. Пот градом лился по его лицу, по всему телу. Призрачный жёлтый свет,
от которого мороз шёл по коже, жужжащее безмолвие машин, которые должны были
бы оглушительно реветь, — от всего этого невыносимо напряглись нервы.

— Здесь? — крикнул Ферн.

— Где это, Квент? — спросил Толмен. — Где ты?

— Вэн, — сказал Квентин с мучительным, неотвязным страданием в голосе. — Ты
ведь невсерьёз это говорил. Не может так быть. Это же... Я должен знать! Я
думаю о Линде!

Толмен содрогнулся. Он облизал пересохшие губы.

— Ты машина, Квент, — сказал он непреклонно. — Устройство. Сам ведь знаешь, я
никогда не попытался бы убить тебя, если бы ты всё ещё был Бартом Квентином.

И тут Квентин рассмеялся резким, устрашающим смехом.

— Получай, Ферн! — прогремел он, и отголоски загудели, загрохотали под
сводчатым потолком. Ферн вцепился в поручень площадки.

Это была роковая ошибка. Канат, привязывающий его к поручню, оказался
западнёй, так как Ферн не сразу увидел опасность и не успел отвязаться.

Корабль рвануло.

Всё было прекрасно рассчитано. Ферна отбросило к стене, но канат его удержал.
В тот же миг огромный звёздный глобус маятником закачался по исполинской дуге
на своей подвеске. При ударе канат Ферна мгновенно лопнул.

От вибрации загудели стены.

Толмен прижался к колонне, не сводя глаз с глобуса. А глобус все качался да
качался, и амплитуда его колебаний уменьшалась, по мере того как вступало в
свои права трение. С глобуса брызгала и капала жидкость.

Толмен увидел, как над поручнем показался шлем Далквиста. Тот пронзительно
закричал:

— Ферн!

Ответа не было.

— Ферн! Толмен!

— Здесь, — сказал Толмен.

— А где... — Далквист обернулся, пристально посмотрел на стену и вскрикнул.

Из его рта полилась бессвязная, непристойная брань. Он выдернул из-за пояса
бластер и прицелился вниз, в хитросплетение аппаратуры.

— Далквист! — воскликнул Толмен. — Не смейте!

Далквист не расслышал.

— Я разнесу корабль в щепы! — бушевал он. — Я...

Толмен выхватил свой бластер, воспользовался колонной как упором и прострелил
Далквисту голову. Он следил за тем, как тело повисло над поручнем,
опрокинулось и рухнуло на плиты пола. Потом упал ничком и замер, жалко
поскуливая.

— Вэн, — позвал Квентин.

Толмен не отвечал.

— Вэн!

— Чего?

— Отключи генератор.

Толмен поднялся, шатаясь, подошёл к генератору и оборвал проводку. Он не стал
утруждать себя поисками более простого способа.

Прошло много времени, но вот корабль приземлился. Затихла жужжащая вибрация.
Огромный полутёмный салон управления казался теперь на удивление пустым.

— Я открыл люк, — сказал Квентин. — До Денвера пять—десять миль на север. В
четырех милях отсюда шоссе, по нему доберёшься.

Толмен стоял, озираясь. У него был опустошённый взгляд.

— Ты нас перехитрил, — пробормотал он. — С самого начала ты с нами играл как
кот с мышами. А я—то, психолог...

— Нет, — прервал Квентин, — ты почти преуспел.

— Что...

— Но ведь ты не считаешь меня машиной. Ты удачно притворялся, да семантика
выручила. Я пришёл в себя, как только понял, что ты сказал.

— А что я сказал?

— Что ты никогда не попытался бы убить меня, если бы я был прежним Бартом
Квентином.

Толмен медленно снимал скафандр. Ядовитую атмосферу уже сменил чистый, свежий
воздух. Он изумлённо покачал головой.

— Не понимаю.

Смех Квентина звенел, заполняя салон тёплым трепетом человечности.

— Машину можно остановить или сломать, Вон, — сказал он. — Но её никак нельзя
убить.

Толмен ничего не ответил. Он высвободился из громоздкого скафандра и
нерешительно направился к дверному проёму. Тут он оглянулся.

— Открыто, — сказал Квентин.

— Ты меня отпускаешь?

— Говорил же я ещё в Квебеке, что ты раньше меня забудешь о нашей дружбе.
Советую поторопиться, Вэн, пока есть время. Из Денвера, наверно, уже выслали
вертолёты.

Толмен окинул вопросительным взглядом обширный салон. Где-то, безупречно
замаскированный среди всемогущих машин, в укромном уголке покоится
металлический цилиндр. Барт Квентин...

В горле у него пересохло. Толмен глотнул, открыл рот и снова закрыл.

Потом круто повернулся и ушёл. Постепенно его шаги затихли вдали.

Один в безмолвии корабля, Барт Квентин ждал инженеров, которые вновь
подготовят его тело к рейсу на Каллисто.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Maskirovka.112875.fb2.zip