Генри Каттнер

© перевод с англ.: ?

Наш демон-хранитель

Уже несколько дней в мозгу Карневана звучал тихий зов. Он был тих, но
настойчив, и Карневан сравнивал свой разум со стрелкой компаса, которая рано
или поздно обязательно повернется, чтобы безошибочно указать на ближайший
магнитный полюс. Ему без особого труда удавалось сосредоточиться на текущих
занятиях, но расслабляться, как он заметил, было опасно. Стрелка тут же
начинала вращаться, а неопределенный зов усиливался, будоража его сознание. Но
Карневан никак не мог понять, кто его зовет и куда.

О безумии не могло быть и речи. Джеральд Карневан хорошо знал, что нервы у
него расшатаны не более, чем у большинства его современников. Он имел
несколько научных степеней и был младшим компаньоном в процветающем
нью-йоркском рекламном концерне, являясь при этом источником большинства идей.
Он играл в гольф, плавал и неплохо разбирался в бридже. В свои тридцать семь
лет он выглядел сухим, суровым пуританином - вот уж с кем не имел ничего
общего! - и в последнее время его не слишком настойчиво шантажировала
любовница. Это его особенно не волновало, потому что его рациональный ум уже
проанализировал все возможности, выбрал оптимальную модель поведения, а затем
успокоился.

Впрочем, не до конца. Эта мысль колотилась где-то в уголках подсознания и
сейчас пришла Карневану в голову. Разумеется, "голос" можно было объяснить и
этим: подавленным желанием окончательно решить назревшую проблему. Такое
объяснение вполне подходило, учитывая недавнее обручение Карневана с Филлис
Мардрейк. Филлис, которая была родом из Бостона, не простила бы своему жениху
амуров на стороне, если бы вдруг узнала об этом. А Диана, бесстыдная не менее,
чем красивая, не остановилась бы перед таким шагом, если бы до него дошло.

Стрелка компаса вновь задрожала, повернулась и остановилась. Карневан - в тот
вечер он засиделся допоздна в своей конторе - гневно откашлялся. Под
воздействием внезапного импульса он откинулся на спинку кресла, выбросил
сигарету в открытое окно и стал ждать.

Психологи утверждают, что подавленные желания следует извлечь на поверхность
сознания, где их легко можно обезвредить. Следуя этой рекомендации, Карневан
расслабился и просто ждал, закрыв глаза.

Через окно доносились звуки нью-йоркской улицы, потом они утихли и почти
незаметно уплыли куда-то вдаль. Карневан пытался проанализировать свои
чувства. Ему казалось, будто его сознание заперто в герметичной коробке и
мечется в ней, колотясь о стенки. Световые пятна постепенно угасали под
закрытыми веками: сетчатка приспосабливалась к темноте.

До его мозга донесся немой приказ, но он снова не понял его.

Это было слишком непривычно, слишком непонятно. Однако в конце концов зов
оформился в слово. Это было имя, маячившее на краю темноты, туманное, едва
уловимое: "НЕФЕРТИТИ... НЕФЕРТИТИ..."

Он узнал его и вспомнил сеанс, в котором участвовал на прошлой неделе вместе с
Филлис и по ее просьбе. Это было обычное жалкое надувательство - гонги,
блуждающие огни свечей и шепчущие головы. Медиум организовывала сеансы три
раза в неделю в старом доме недалеко от Колумбус-Сайкс. Ее звали Мадам
Нефертити - по крайней мере так она утверждала. Выглядела же она скорее
ирландкой, чем египтянкой.

Карневан уже знал, куда звал его беззвучный голос. Приказ гласил: "ИДИ К МАДАМ
НЕФЕРТИТИ!"

Карневан открыл глаза - в комнате совершенно ничего не изменилось. Впрочем,
ничего иного он и не ожидал. В его мозгу уже возникла - хотя еще не оформилась
окончательно - догадка, что кто-то манипулирует его "я". Вероятно, гипноз,
подумалось ему. Во время сеанса Мадам Нефертити неизвестно каким образом
сумела его загипнотизировать, и странный зов, донимавший его в последнее
время, был постгипнотическим следствием внушения. Предположение было слегка
натянутым, но вполне допустимым.

По характеру своей работы в рекламе Карневан мыслил штампами. Мадам Нефертити
неявно гипнотизирует клиента, и вскоре тот возвращается к ней, обеспокоенный и
не понимающий, что с ним происходит; а медиум заявляет ему, что в дело, мол,
замешаны злые силы. Когда клиент уже достаточно созрел -это первый шаг в любой
рекламной кампании, - Мадам Нефертити выкладывает на стол то, что желает
продать.

Это основное правило игры - убедить клиента, что для счастья ему требуется
нечто. А потом продать ему это.

Вот оно, значит, что. Карневан встал, закурил и надел плащ. Поправляя перед
зеркалом галстук, он внимательно пригляделся к своему лицу. Выглядел он
совершенно здоровым, реакции имел нормальные и вполне контролировал движения
глазных яблок.

Пронзительно зазвонил телефон. Карневан поднял трубку.

- Алло? Это ты, Диана? Как дела, дорогая? - Несмотря на здорово отдающую
шантажом деятельность Дианы, Карневан предпочитал не осложнять ситуацию.
Мысленно он заменил слово "дорогая" другим эпитетом, пришедшим ему в этот
момент в голову.

- Не могу, - сказал он наконец. - Сегодня вечером у меня важный визит...
Минутку, не надо волноваться - я вовсе не пытаюсь от тебя избавиться! Чек я
вышлю почтой еще сегодня.

Это обещание, похоже, успокоило страсти на другом конце провода, и Карневан
положил трубку. Диана еще не знала о близящейся свадьбе с Филлис, и его
несколько беспокоило, как она примет это известие. Филлис же отличалась
восхитительным телом и невероятной провинциальной глупостью. Поначалу это
радовало Карневана, давая иллюзорное чувство превосходства, но в дальнейшем
глупость Филлис могла доставить ему уйму неприятностей.

Ничего, он разберется с этим позже, а пока самым важным была Нефертити. Мадам
Нефертити. Его губы скривились в презрительной улыбке. Громкое имя прежде
всего. Вечные поиски торговой марки. Лишь бы зацепить клиента.

Он вывел машину из гаража и, доехав до центра, свернул в Колумбус-Сайкс. В
апартаментах Мадам Нефертити был салон впереди и несколько комнат сзади,
которых никто никогда не видел, потому что скорее всего она держала там свое
оборудование. О роде занятий хозяйки сообщал плакат, наклеенный на оконное
стекло.

Карневан поднялся по лестнице и позвонил. Не дождавшись ответа, он толкнул
дверь, вошел внутрь, повернул направо, протиснулся в еще одну полуоткрытую
дверь и закрыл ее за собой. Окна были затянуты шторами, комнату заполняло
приглушенное красноватое сияние от ламп, расставленных в углах.

Всю мебель из комнаты убрали, свернутый ковер лежал у стены. На полу виднелись
знаки, нанесенные фосфоресцирующим мелом, а посреди пентаграммы стоял
почерневший горшок. Больше ничего не было, и Карневан недовольно покачал
головой. Такой декорум мог произвести впечатление только на исключительного
простака. Однако он решил продолжать игру до тех пор, пока не раскусит
механизм этого странного рекламного трюка.

Сквозь щель в слегка приоткрытом занавесе виден был альков, а в нем на простом
жестком стуле сидела Мадам Нефертити. Карневан заметил, что женщина даже не
потрудилась переодеться в надлежащие одежды. Со своим мясистым красным лицом и
запущенными волосами она напоминала уборщицу из какой-нибудь комедии Джорджа
Бернарда Шоу. Одета она была в цветастый халат, а под ним видна была
грязно-белая сорочка.

По лицу ее метались отблески красного света.

Женщина посмотрела на Карневана стеклянными глазами.

- Духи... - начала она и вдруг умолкла, а из горла ее донесся сдавленный хрип.
Все ее тело потрясала конвульсивная дрожь.

- Мадам Нефертити, - сказал Карневан, стараясь не улыбаться, - я хотел бы
задать вам несколько вопросов.

Она не ответила. Неловкое молчание затягивалось. Выждав какое-то время,
Карневан демонстративно повернулся к двери, но и это не заставило женщину
заговорить.

Оглядевшись по сторонам, Карневан заметил в почерневшем горшке что-то белое и
сделал шаг вперед, чтобы заглянуть внутрь. В следующую секунду он, сдерживая
тошноту, выхватил из кармана платок, прижал его ко рту и с трудом повернулся,
чтобы взглянуть на Мадам Нефертити.

Однако слов не было. Взяв наконец себя в руки, он успокоился, глубоко вздохнул
и сообразил, что его эмоциональное равновесие едва не нарушила забавная
фигурка из картона.

Мадам Нефертити никак не реагировала. Подавшись вперед, она с трудом хватала
воздух ртом. Карневан почувствовал едва уловимый неприятный запах.

- Пора! - резко произнес кто-то.

Рука женщины чуть шевельнулась в медленном, неуверенном жесте, и в ту же
секунду Карневан ощутил в комнате присутствие третьего. Резко повернувшись, он
увидел, что посреди пентаграммы кто-то сидит и смотрит на него неподвижным
взглядом.

Красные лампы в углах давали не так уж много света, и Карневан видел только
голову и бесформенное тело сидящего на корточках мужчины - а может, мальчика,
- скрытое под темной накидкой. Но и этого хватило, чтобы сердце его забилось
быстрее.

Дело в том, что голова эта была не совсем человеческой. В первый момент
Карневану показалось, что это голый череп. Лицо было худым, обтянутым
прозрачной кожей цвета слоновой кости и совершенно безволосым. Форма его была
треугольной, но без выступающих скул, которые так часто делают лица людей
уродливыми. Глаза были совсем уж нечеловеческими: они шли наискось до места,
где находилась бы линия волос, имей это существо волосы, и цветом напоминали
серо-зеленый авантюрин, испещренный танцующими искорками, сейчас окрашенными в
красный цвет.

Словом, это было необычайно красивое лицо, напоминавшее чистое, холодное
совершенство полированной кости. Тела Карневан не видел, его скрывала накидка.

Может, это удивительное лицо было маской? Но Карневан знал, что нет.
Отвращение, которое вдруг переполнило все его чувства, подсказывало ему, что
перед ним - воплощенный ужас.

Он машинально вытащил сигарету и закурил. Существо не шевельнулось, и Карневан
вдруг понял, что компасная стрелка исчезла из его мозга.

От сигареты спиралью поднимался дым. Джеральд Карневан стоял в этой мрачной
комнате, освещенной красным светом, с фальшивым медиумом и существом, сидевшим
на корточках в двух метрах от него. За окном, всего в одном квартале, бурлила
жизнью Колумбус-Сайкс со своими неоновыми вывесками и бойким уличным
движением.

Электрический свет ассоциировался у него с рекламой. В мозгу Карневана как
заезженная пластинка крутилась одна мысль: "Удивить клиента". В данном случае
клиентом был, пожалуй, он. Поначалу ему пришло в голову послать ко всем чертям
этих дешевых шарлатанов вместе с их фокусами. Карневан двинулся прямо на
странное существо.

Мягкие по-детски розовые губы раздвинулись.

- Остановись, Карневан, - приказал тихий голос. - Не переступай пентаграммы.
Это тебе все равно не удастся, но может случиться пожар.

- Ну и дела, - буркнул Карневан, едва сдерживая хохот. - Духи не пользуются
разговорным английским. Что это за глупости?

- Прежде всего, - ответило создание, не двигаясь с места, - называй меня
Азазел. Я вовсе не дух, скорее демон. Что касается разговорного английского,
то, оказавшись в твоем мире, я естественным образом приспособился к нему. Мой
собственный язык не может здесь звучать. Я говорю на нем, но ты слышишь его
земной эквивалент.

- Пусть так, - сказал Карневан. - И что дальше? - Он выдохнул дым через нос.

- Ты все-таки не веришь, - заметил Азазел, по-прежнему неподвижный. - Покинув
пентаграмму, я убедил бы тебя в одно мгновение, на не могу этого сделать без
твоей помощи. Пространство, которое я сейчас занимаю, находится в двух наших
мирах одновременно. Я демон, Карневан, и хочу заключить с тобой сделку.

- Полагаю, сейчас последует вспышка. Можешь фотографировать сколько угодно, я
не позволю шантажировать себя, - заявил Карневан, думая о Диане.

- Уже позволяешь, - заверил его Азазел и кратко описал неприглядную историю
связи Карневана с Дианой Беллами.

Карневан почувствовал, что краснеет.

- Достаточно, - коротко сказал он. - Так, значит, это шантаж?

- Позволь мне объяснить все с самого начала. Впервые я вступил с тобой в
контакт здесь, на сеансе, на прошлой неделе. Установить контакт с людьми
невероятно трудно для жителей моего... моего измерения. Но в данном случае мне
удалось. И внедрил в твое подсознание кое-какие... мысли и с их помощью
удержал тебя.

- Что это за мысли?

- Удовлетворение тщеславия, - сказал Азазел. - Смерть твоего старшего
компаньона. Избавление от Дианы Беллами. Здоровье. Власть. Триумф. Ты тайно
лелеял эти мысли, и потому связь между нами стала возможной. Однако она была
неустойчивой, и я не мог полноценно общаться с тобой, пока работал над Мадам
Нефертити.

- Валяй дальше, - спокойно произнес Карневан. - Но не убеждай меня, будто она
не шарлатанка.

- Ты прав, - усмехнулся Азазел. - Но она родом из кельтов, а скрипка без
смычка ничего не стоит. Мне удалось опутать ее и заставить сделать все
необходимое для моей материализации. А потом я вызвал сюда тебя.

- И ты надеешься, что я тебе поверю?

Демон досадливо пожал плечами.

- В этом главная трудность. Если ты меня примешь - я могу хорошо послужить
тебе, даже очень хорошо. Но сперва ты должен поверить в меня.

- Я ведь не Фауст, - насмешливо заметил Карневан. - Даже если бы я в тебя
поверил, с чего ты решил, что я склонен... - он умолк.

Одно мгновение было тихо. Карневан гневно швырнул окурок на пол и растоптал
его.

- Во всех старых легендах, - заговорил он наконец, - полно историй о договорах
с демонами. И всегда с одним и тем же результатом. Но я атеист, а может, даже
агностик. Я не верю, что у меня есть душа. После смерти остается просто ничто.

Азазел задумчиво смотрел на него.

- Разумеется, какая-то цена должна быть. - Странное выражение промелькнуло по
лицу существа. В нем была насмешка, но и страх тоже. Он вновь заговорил, но
уже торопливо.

- Я могу изрядно послужить тебе, Карневан. Могу сделать все, что ты пожелаешь.

- Почему ты выбрал именно меня?

- Меня привлек тот сеанс. А из всех собравшихся ты был единственным, с кем мне
удалось связаться.

Карневан нахмурился, услыхав этот сомнительный комплимент. Он все еще не мог
поверить в демона.

- Я бы не имел ничего против... - сказал он, - если бы был уверен, что это не
фокус. Мне нужно больше подробностей. Что конкретно ты мог бы для меня
сделать?

Азазел принялся развивать тему. Когда он кончил, глаза Карневана блестели.

- Даже часть этого...

- Все это довольно просто, - убеждал Азазел. - Все уже готово. Церемония
длится недолго, и я проведу тебя через нее шаг за шагом.

Карневан с улыбкой причмокнул.

- Невероятно. Я убеждаю себя, что ты реален, но где-то в глубине души стараюсь
найти логическое объяснение. И потом, все это слишком просто. Будь я уверен,
что ты тот, за кого себя выдаешь, и можешь...

- Ты что-нибудь знаешь о тератологии? - прервал его Азазел.

- О чем? А, понял... что-то такое слышал.

Существо медленно выпрямилось. Карневан заметил, что накидка его сделана из
какого-то темного, непрозрачного, чуть поблескивающего материала.

- Если нет иного способа убедить тебя, - сказал Азазел, - и поскольку я не
могу покинуть пентаграмму, придется прибегнуть к этому.

Карневан смотрел, как длинные пальцы возятся с застежками накидки, и его
охватило тошнотворное предчувствие. Азазел распахнул полы.

В следующее мгновение он вновь соединил их. Карневан не сделал ни малейшего
движения, но по подбородку его текла кровь - он прокусил губу.

На мгновение воцарилась тишина, а когда Карневан наконец решил заговорить,
раздалось лишь хриплое бормотание.

Неожиданно для него самого он истерически вскрикнул. Потом он вдруг
повернулся, метнулся в угол и застыл там, прижавшись лбом к стене. Когда он
вновь посмотрел на Азазела, лицо его снова было спокойно, хотя и блестело от
пота.

- Да... - пробормотал он. - Да...

- Здесь проходит дорога... - начал Азазел.

Назавтра Карневан сидел за своим столом и разговаривал, понизив голос, с
демоном, который развалился в кресле напротив, невидимый для всех, кроме
одного человека. При этом и голос его был замаскирован таким же образом.
Солнечные лучи косо падали через окно, холодный ветерок доносил приглушенный
шум улицы. Азазел выглядел на удивление реально; его тело закрывала накидка,
голая голова белела на солнце.

- Говори тихо, - предостерег демон Карневана. - Меня никто услышать не может,
но тебя слышат. Шепчи или просто думай. Я пойму.

- Ну ладно... - Карневан потер свежевыбритую щеку. - Начнем разрабатывать план
кампании. Ты должен заработать мою душу.

- Что?.. - на мгновение демон показался ему смущенным, потом тихо рассмеялся.
- Я к твоим услугам.

- Во-первых, нам нельзя вызывать подозрений. Никто бы не поверил, что это
правда, но я не хочу, чтобы меня принимали за сумасшедшего, хотя вовсе не
исключено, что так оно и есть, - продолжал Карневан свои логические
рассуждения. - Но пока не будем углубляться в эту тему. Что с Мадам Нефертити?
Что ей известно?

- Абсолютно ничего, - заверил его Азазел. - Она находилась в трансе и была под
моим контролем. Проснувшись, она ровным счетом ничего не помнила. Но если
хочешь, я могу ее убрать.

Карневан поднял руку.

- Только без эксцессов! Именно в этом была ошибка людей вроде Фауста. Они
входили в раж, власть ударяла им в голову, и они впутывались в неприятности,
из которых потом уже не могли выбраться. Все убийства, которые нам придется
совершить, должны быть продиктованы абсолютной необходимостью. Кстати, какова
моя власть над тобой?

- Немалая, - признал Азазел.

- Допустим, я велю тебе покончить с собой... ты сделаешь это?

Вместо ответа демон взял со стола нож для бумаг и вонзил его в накидку.
Вспомнив то, что находится под ней, Карневан поспешно отвернулся.

Азазел с улыбкой отложил нож.

- Самоубийство в любой форме невозможно для демона.

- А убить тебя можно?

Последовала пауза.

- Ты бы не смог, - наконец ответил Азазел.

Карневан пожал плечами.

- Я рассматриваю все возможности, хочу знать, как обстоят дела. Ты должен быть
послушен моим желаниям, верно?

Азазел кивнул.

- Вот и хорошо. Итак, уясни с самого начала: я вовсе не хочу, чтобы на меня
вдруг свалился с неба миллион долларов золотом. Пришлось бы платить чудовищный
налог, а кроме того, люди начали бы задавать вопросы. Все выгоды, которые я
получу, должны приходить естественным путем, не вызывая ни малейших
подозрений. Если бы Эли Дейл умер, фирма осталась бы без старшего компаньона и
его место занял бы я. С этим связан рост доходов, вполне достаточный для моих
потребностей.

- Я могу дать тебе самое большое состояние в мире, - предложил демон.

Карневан снисходительно рассмеялся.

- И что потом? Все стало бы для меня слишком простым. Я хочу испытывать дрожь
азарта, добывая все самостоятельно... с некоторой твоей помощью. Одно дело
разок смухлевать в пасьянсе, и совсем другое - заделаться шулером. У меня
хватает веры в себя, и я хочу в этом утвердиться. Люди вроде Фауста быстро
изматывались. Царь Соломон должен был смертельно скучать. Впрочем, он никогда
не пользовался своим мозгом, и держу пари, он у него атрофировался. А взять
Мерлина! - Карневан усмехнулся. - Он настолько привык вызывать демонов, чтобы
те его выручали, что начинающий чародей без труда победил его. Нет, Азазел, я
хочу, чтобы Эли Дейл умер естественной смертью.

Демон разглядывал свои гибкие белые пальцы.

Карневан пожал плечами.

- Ты можешь менять облик?

- Конечно.

- Можешь превратиться во что угодно?

Вместо ответа Азазел стал большим черным псом, ящерицей, гремучей змеей и
самим Карневаном; и все это в ошеломляющем темпе. Затем он вернул себе прежний
вид и вновь вальяжно раскинулся в кресле.

- Ни одно из этих воплощений не помогло бы тебе убить Дейла. - Карневан
откашлялся. - Нам нужно нечто другое, совершенно прозаичное. Ты знаешь, что
такое микробы, Азазел?

Тот кивнул.

- Я узнал это, пошарив в твоем мозгу.

- Ты можешь превратиться в токсин?

- Почему бы и нет? Если бы я знал, что именно ты имеешь в виду, то нашел бы
образец, размножил его атомную структуру и наполнил бы ее своей жизненной
энергией.

- Менингит... - задумчиво произнес Карневан. - Это чаще всего смертельно,
особенно для такого дряхлого старика, как Дейл. Не помню только, микробом он
вызывается или вирусом.

- Это не имеет значения, - сказал Азазел. - Я найду микроскопический препарат
или пробу - скорее всего в какой-нибудь больнице, - а потом материализуюсь в
теле Дейла в виде болезни.

- И все будет естественно?

- Да.

- Значит, так тому и быть. Токсин, как я полагаю, начнет распространяться по
организму, и Дейлу конец. Если не выйдет, попробуем что-то другое.

Он вернулся к своим делам, а Азазел исчез. Утренние часы тянулись, как
бесконечная макаронина в итальянской забегаловке. Карневан, теряясь в
догадках, чем занимается сейчас демон, сходил в соседний ресторан, удивляясь
своему волчьему аппетиту. В полдень он позвонил Диане. Та, оказывается, узнала
об обручении Карневана с Филлис и уже успела поговорить с той по телефону.

Карневан положил трубку, с трудом сдержав вспышку дикой ярости. Потом набрал
номер Филлис. Ему ответили, что ее нет дома.

- Передайте ей, что я загляну сегодня вечером, - буркнул он и швырнул трубку
на рычаг.

Полегчало ему, лишь когда он поднял голову и увидел в кресле закутанного в
накидку Азазела.

- Сделано, - сказал демон. - У Дейла воспаление мозговых оболочек. Он еще об
этом не знает, но токсин распространяется весьма быстро. Интересный
эксперимент.

Карневан попытался собраться с мыслями. Теперь следовало разобраться с Филлис.
Разумеется, он ее любит, но... какая же она твердокаменная. В своей жизни он
совершил всего одну глупость, но в ее глазах и этого могло хватить. Расторгнет
ли она помолвку? Наверняка нет! В нынешние времена любовные интрижки считались
более или менее естественными даже на взгляд девушки, которая воспитывалась в
Бостоне. Карневан принялся внимательно разглядывать свои ногти.

Через некоторое время под предлогом консультации по какому-то деловому вопросу
он заглянул к Эли Дейлу и внимательно пригляделся к лицу компаньона. Тот
раскраснелся, глаза его блестели, но в остальном он выглядел нормально. И
все-таки Карневан знал, что старика уже накрыла тень смерти. Он умрет, и место
старшего партнера перейдет к другому - первый шаг к реализации плана
Карневана.

Что касается Филлис и Дианы... Ну что ж, в конце концов у него есть
собственный демон! Азазел сумеет решить и эту проблему. Как он это сделает
конкретно, Карневан пока не знал, но считал, что при любых обстоятельствах
следует придерживаться естественных способов. Он не хотел связываться с
магией.

Вечером он отпустил Азазела и поехал к Филлис, но по дороге заглянул к Диане.
Сцена, которая там разыгралась, была короткой и бурной.

Смуглая, стройная, яростная и прелестная Диана с ходу заявила, что не позволит
ему жениться.

- Но почему? - допытывался Карневан. - Если ты хочешь денег, моя дорогая, я
могу это устроить.

Диана неуважительно выразилась по адресу Филлис, а потом хватила об пол
пепельницу.

- Так, значит, я недостаточно хороша для жены! А она хороша!?

- Сядь и успокойся, - посоветовал ей Карневан. - Попытайся проанализировать
свои чувства...

- Ты... хладнокровная рыба!

- ...и реши, наконец, что тебе нужно. Ты не любишь меня. Держишь меня на
поводке, и это дает тебе ощущение власти и обладания. Ты не хочешь, чтобы меня
получила другая женщина.

- Сочувствую той, которая тебя заполучит, - заметила Диана, выбирая очередную
пепельницу. Выглядела она очаровательно, но Карневан был не в том настроении,
чтобы восхищаться красотой.

- Ну ладно, - сказал он. - Послушай, если ты оставишь меня в покое, у тебя
будут и деньги, и все остальное. Но если снова попытаешься подложить мне
свинью - пожалеешь.

- Меня не так-то легко испугать! - рявкнула Диана. - Куда это ты собрался?
Конечно, на свидание с этой желтоволосой шлюхой!

Карневан одарил ее невозмутимой улыбкой, надел плащ и вышел. Подъехав к дому
желтоволосой шлюхи, он столкнулся с трудностями, которые, впрочем, легко было
предсказать. Кое-как убедив горничную, он был допущен пред светлые очи ледяной
статуи, молча сидящей на диване. Это была миссис Мардрейк.

- Филлис не желает вас видеть, Джеральд, - процедила она сквозь зубы.

Карневан собрался с мыслями и заговорил. Говорил он хорошо. Его рассказ был
весьма убедителен, он сам почти поверил в то, что Диана - это миф, что вся эта
клевета вымышлена каким-то его врагом. В конце концов после долгой внутренней
борьбы миссис Мардрейк капитулировала.

- Не должно быть никакого скандала, - заявила она наконец. - Если бы я
считала, что в словах этой женщины кроется хоть зерно правды...

- У человека моего положения неизбежно есть враги, - заметил Карневан,
напоминая тем самым, что он - рыбка, ради которой стоит забросить удочку.

- Ну, хорошо, Джеральд. - Женщина вздохнула. - Я попрошу Филлис, чтобы она вас
приняла. Подождите здесь.

Она выплыла из комнаты, а Карневан едва подавил улыбку. Впрочем, он знал, что
с Филлис ему так легко не справиться.

Она вышла не сразу, и Карневан понял, что миссис Мардрейк трудно убедить дочь
в его порядочности. Прохаживаясь по салону, он вытащил было сигарету, но,
оглядевшись по сторонам, тут же спрятал ее. Какой чопорный дом!

Взгляд его привлекла толстая семейная Библия, лежавшая на пюпитре. Не найдя
лучшего занятия, он подошел к ней и открыл наугад. В глаза бросились строки:

"Если некий человек поклоняется злому и изображению его, и клеймо его
принимает на свой лоб или в руки свои, должен он сорвать гроздья гнева
Господнего".

Карневан машинально поднял руку и коснулся лба. Впрочем, он тут же рассмеялся
- суеверие! Да, но ведь и демоны - тоже.

В этот момент в гостиную вошла Филлис с миной мученицы, которой не постыдилась
бы героиня Лонгфелло, Эваджелина из Аркадии. Сдерживая безумное желание
отвесить ей пинка, Карневан потянулся к ее руке, но безуспешно, поэтому просто
прошел за девушкой к дивану.

"Пуританизм и воспитание в духе десяти заповедей имеют свои отрицательные
стороны", - подумал он. Вскоре это стало еще более очевидно, когда спустя
несколько минут Филлис все еще не была убеждена в невиновности Карневана.

- Я не все рассказала матери, - тихо произнесла она. - Эта женщина говорила
такие вещи... Что ж, теперь я вижу, что она не лгала.

- Я тебя люблю, - невпопад пробормотал Карневан.

- Нет, не любишь. Если бы любил, никогда не связался бы с этой женщиной.

- Даже если это случилось до того, как мы познакомились?

- Я могу многое простить, Джеральд, - сказала она, - но только не это.

- Тебе нужен не муж, - заметил Карневан. - Тебе нужна статуя.

Пробиться сквозь ее ледяное ханжество было невозможно. Карневан потерял
контроль над собой, он убеждал и умолял Филлис, одновременно презирая себя. Из
всех женщин на свете его угораздило влюбиться в самую закоснелую пуританку. Ее
молчание доводило его почти до истерики, и он с трудом сдерживался, чтобы не
потрясти грубыми ругательствами благочестивую атмосферу гостиной. В его
понимании Филлис чудовищно унижала его, что-то в нем отчаянно корчилось под
ударами, от которых он не мог уклониться.

- Я люблю тебя, Джеральд, - выдавила Филлис, - но ты меня не любишь. Я не могу
тебе этого простить. Пожалуйста, уйди, пока окончательно все не испортил.

Он выбежал из дома, кипя от ярости и больной от мысли, что не сумел справиться
с собой. Филлис, Филлис, Филлис! Непоколебимая скала, холодный айсберг. Ей
были чужды человеческие порывы, в груди ее никогда не жили никакие чувства,
разве что эти... заученные, изысканные, как кружевная салфетка. Фарфоровая
кукла, ожидающая, что весь мир тоже будет из фарфора. Карневан стоял у машины,
дрожа от злости, и больше всего на свете желал ранить Филлис так же больно,
как она ранила его.

В машине что-то шевельнулось. Это был Азазел в своей темной накидке, плотно
закрывающей тело, и с белым равнодушным лицом.

Карневан махнул рукой назад.

- Эта девушка, - прохрипел он. - Она... она...

- Можешь не говорить, - отозвался Азазел. - Я читаю твои мысли и сделаю, как
ты хочешь.

Демон исчез. Карневан забрался в машину, сунул ключ в замок зажигания и с
яростью нажал стартер. Когда машина трогалась с места, из дома, который он
только что покинул, донесся пронзительный крик.

Он остановил машину, помчался в дом...

По мнению спешно вызванного врача, Филлис Мардрейк пережила серьезное нервное
потрясение. Причина оставалась неизвестной, но это могло быть следствием
разговора с Карневаном, который, впрочем, не делал ничего, чтобы опровергнуть
эти домыслы. Филлис просто лежала и судорожно вздрагивала, глядя перед собой
остекленевшими глазами. Время от времени с губ ее срывались слова:

- Накидка... А под накидкой...

Она то смеялась, то кричала истерически, пока силы не покинули ее.

"Все будет в порядке, - сказал врач, - но для этого нужно время". Пока Филлис
отвезли в частную лечебницу, где у нее началась истерика при виде доктора
Джосса, который оказался лысым. Правда, она все реже вспоминала о каких-то
накидках, и вскоре Карневану разрешили навещать ее. Она сама попросила об
этом. Все щекотливые вопросы были улажены, и Филлис даже готова была признать,
что ошибалась.

Решили, что она выйдет за Карневана, когда окончательно придет в себя. Но ни о
каких приключениях на стороне, конечно, не могло быть и речи.

Ужас, который она увидела, опустился на дно ее разума и появлялся оттуда
только в бреду или в ночных кошмарах, часто мучивших ее. Карневан был рад, что
она не забыла Азазела. В последнее время он часто виделся с демоном, претворяя
в жизнь свой коварный и жестокий план.

Началось это вскоре после нервного срыва Филлис, когда Диана атаковала его
звонками. Поначалу Карневан отделывался от нее обещаниями, но потом до него
дошло, что это она ответственна за состояние Филлис.

Справедливость требовала, чтобы и она понесла наказание, причем о смерти речи
не было. Умереть - это слишком просто. Например, Эли Дейл был уже смертельно
болен менингитом. Лучше всего была бы утонченная кара - пытка вроде той,
которую пережила Филлис.

На Карневана, когда он вызывал демона и давал ему инструкции, было неприятно
смотреть.

- Постепенно, шаг за шагом, она должна скатываться к безумию, - говорил он. -
Пусть у нее будет время понять, что с нею происходит. Устрой ей серию
необъяснимых происшествий. Я дам тебе более точные указания, когда разработаю
их. Однажды она сказала мне, что ее нелегко испугать.

Карневан встал, чтобы налить себе выпить. Предложил он и демону, но тот
отказался.

Азазел сидел неподвижно в темном углу комнаты, поглядывая иногда в окно, туда,
где далеко внизу раскинулся Сентрал-парк.

Карневану вдруг пришла в голову некая мысль.

- Что ты обо всем этом думаешь? Демоны по определению злы. Тебе доставляет
удовольствие причинять людям страдания?

Лицо-череп повернулось и взглянуло на него.

- А ты знаешь, что такое зло, Карневан?

Карневан налил себе еще.

- Ясно... Разумеется, зло - понятие произвольное. Человечество установило свои
нормы...

Раскосые глаза Азазела вспыхнули.

- Это моральный антропоморфизм. И эготизм. Вы не принимали во внимание среду.
Физические свойства вашего мира привели к тому, что добро и зло стали такими,
как вы их знаете.

Это была уже шестая порция, и в Карневане проснулось желание подискутировать.

- Я не совсем понял. Моральность - это вопрос разума и эмоций.

- У каждой реки есть свое начало, - ответил Азазел. - Однако есть разница
между Миссисипи и Колорадо. Если бы люди развивались... ну, к примеру, в моем
мире, вся система понятий добра и зла была бы совершенно иной. У муравьев тоже
есть общественная структура, но она не похожа на вашу. Иная среда.

- Люди тоже отличаются от насекомых.

Демон пожал плечами.

- И мы не одинаковые. Мы еще менее похожи друг на друга, чем люди и муравьи.
Дело в том, что вас с муравьями объединяют два общих инстинкта: инстинкт
самосохранения и инстинкт продолжения рода. Демоны же не размножаются.

- С этим согласилось бы большинство авторитетов, - признал Карневан. - Вполне
возможно, это объясняет и причину возникновения выродков. А как получилось,
что существует столько видов демонов?

Азазел широко раскрыл глаза.

- Ну, знаешь - гномы, кобольды, тролли, джинны, оборотни, вампиры...

- Видов демонов куда больше, чем известно людям, - объяснил Азазел. - Причина
этого вполне очевидна. Ваш мир стремится к порядку, к равновесию. Ты, конечно,
слышал об энтропии. Конечной целью вашей вселенной является однородность,
неизменная и вечная. Ответвления вашей эволюции в конце концов встретятся и
образуют один общий вид. Такие ветви, как птица моа или тур, вымрут, как
вымерли динозавры и мамонты, и в конце концов воцарится застой. Моя же
вселенная стремится к физической анархии. Вначале существовал только один вид,
в конце же будет полный хаос.

- Твоя вселенная что-то вроде негатива моей, - задумчиво произнес Карневан. -
Но подожди! Ты сказал, что демоны не могут умереть. И что они не могут
продолжать рода. Как в такой ситуации возможен прогресс?

- Я говорил, что демоны не могут совершить самоубийство, - поправил его
Азазел. - Смерть может настигнуть их, но лишь из внешнего источника. То же
самое касается размножения.

Это было слишком сложно для Карневана.

- Но вы должны испытывать какие-то эмоции. Страх перед смертью, например.

- Наши эмоции не похожи на ваши. Я могу проанализировать и понять реакции
Филлис с клинической стороны. Она получила очень суровое воспитание и
испытывала подсознательный протест против навязанных ей ограничений. Даже себе
самой она никогда не признавалась, что хочет вырваться на волю. Ты же был для
нее символом, в глубине души она восхищалась тобой и завидовала, потому что ты
мужчина и в ее понимании способен сделать все, что захочешь. Любовь -
лжесиноним продолжения рода, так же как душа - это просто стремление дополнить
акт творения, вытекающее из инстинкта самосохранения. Ни того, ни другого
реально не существует. Разум Филлис - это лабиринт запретов, страхов и надежд.
Пуританизм для нее - гарантия безопасности. Именно потому она не могла
простить тебе романа с Дианой. Это была отговорка, чтобы вернуться в
безопасную скорлупу прежнего образа жизни.

Карневан слушал с интересом.

- Продолжай...

- Когда я ей показался, она пережила нервное потрясение. На время заговорило
ее подсознание, и благодаря этому она вышла из ступора и простила тебя. Она
эскапистка; поскольку ее прежняя безопасная пристань оказалась не такой уж
безопасной, то, соглашаясь выйти за тебя, она удовлетворяет одновременно и
свое желание бегства, и потребность оказаться под чьей-то опекой.

Карневан смешивал очередную порцию, и тут ему кое-что вспомнилось.

- Ты только что сказал, что души не существует, верно?

Тело Азазела шевельнулось под накидкой.

- Ты плохо меня понял.

- Не думаю, - сказал Карневан, корчась от холодного ужаса, пробившегося сквозь
теплое пьяное отупение.

- Мы договорились, что ты служишь мне в обмен на мою душу. Каковы же твои
истинные мотивы?

- Ты сам стараешься испугать себя, - буркнул демон, и взгляд его жутких глаз
стал настороженным. - На протяжении всей истории религия опиралась на гипотезу
о существовании души.

- А она существует?

- Почему бы ей не быть?

- И как же выглядит душа? - спросил Карневан.

- Ты не сможешь этого представить, - ответил Азазел. - Не с чем сравнить.
Кстати, две минуты назад умер Эли Дейл. Ты теперь старший компаньон фирмы.
Прими мои поздравления.

- Спасибо, - Карневан кивнул. - Сменим тему, если ты так хочешь, но рано или
поздно я хочу докопаться до правды. Если у меня нет души, значит, ты что-то
крутишь. А теперь давай вернемся к Диане.

- Ты хочешь довести ее до безумия.

- Я хочу, чтобы ТЫ довел ее до безумия. Она шизоидного типа - стройная,
длиннокостная и до идиотизма уверена в себе. Жизнь свою она построила на
фундаменте из вещей, которые считала реальными. Теперь нужно убрать эти вещи.

- Можно конкретнее?

- Она боится темноты, - продолжал Карневан с довольно неприятной ухмылкой. -
Будь утонченным, Азазел. Пусть она слышит какие-нибудь голоса, видит людей,
ходящих за нею по пятам. Мания преследования. Одно за другим ей начнут
отказывать чувства. Точнее, обманывать. Она будет чувствовать запахи, которые
не чувствует никто другой, слышать голоса, ощущать яд в том, что ест. Если
возникнет необходимость, пусть будут и зрительные галлюцинации.

- Истинно дьявольский сценарий, - заметил Азазел, поднимаясь с кресла. - Мой
интерес к этому - чисто клинический. Я могу понять, что такие дела имеют
значение для тебя, но и все.

Зазвонил телефон. Сняв трубку, Карневан узнал, что Эли Дейл умер - воспаление
мозговых оболочек.

Он почтил его память еще одной порцией спиртного, а затем поднял тост за
Азазела, который тем временем исчез, отправившись к Диане. Худое решительное
лицо Карневана лишь слегка раскраснелось под влиянием алкоголя, который он в
себя влил. Встав посреди квартиры, он медленно кружился, обводя взглядом
мебель, книги, безделушки. Хорошо бы поискать другую квартиру, больше и
представительнее. Квартиру, подходящую для супружеской пары. Интересно,
сколько еще продлится болезнь Филлис?

"Азазел... Что такое задумал этот демон? - гадал Карневан. - Наверняка его
интересует не душа. Но что же?"

Однажды вечером, две недели спустя, Карневан позвонил в дверь Дианы. Сначала
из-за двери спросили, кто там, потом дверь приоткрылась на несколько
миллиметров, и только после этого Диана впустила его. Карневана потрясло, как
она переменилась.

Трудно было бы назвать эту перемену отчетливой. Диана держала себя в руках,
однако использовала слишком много косметики, и это ее выдавало. Это являлось
символом некоего щита, которым она пыталась заслониться от вторжения в ее
душу.

- Боже, Диана, что случилось? - заботливо спросил он. - И по телефону голос у
тебя дрожал... я же советовал тебе сходить к врачу.

Негнущимися пальцами Диана вытащила из пачки сигарету, она слегка дрожала в ее
руке, когда Карневан давал ей прикурить.

- Я ходила. Он сказал... в общем, он мне не помог, Джерри. Я так рада, что ты
больше не сердишься на меня.

- Сержусь? Садись, я приготовлю тебе выпить. Моя злость давно уже прошла.
Теперь мы будем вместе, а Филлис... Что ж, нам уже не попробовать свадебного
торта. Понимаешь, сейчас она в клинике, и ее не скоро выпишут. И потом, она
может не совсем... - Карневан заколебался.

Диана откинула назад темные волосы и посмотрела ему в глаза.

- Джерри, тебе не кажется, что я схожу с ума?

- Нет, не кажется, - заверил он ее. - Зато я думаю, что тебе нужно отдохнуть
или сменить обстановку.

Девушка не слушала его. Она сидела, склонив голову набок, словно прислушиваясь
к какому-то голосу. Глянув в сторону, Карневан увидел Азазела, стоявшего в
другом конце комнаты, невидимого для девушки, но явно слышимого.

- Диана! - резко окликнул он.

Ее губы приоткрылись. Взглянув на него, она сказала ломающимся голосом:

- Извини. Ты что-то говорил?

- Что тебе сказал врач?

- Ничего особенного...

Она явно не желала говорить на эту тему и вместо этого взяла напиток, который
приготовил Карневан, и пригубила. Потом отставила бокал.

- Что-то не так? - спросил Карневан.

- Нет. Какой вкус у этого коктейля?

- Обычный.

Карневану было интересно, что именно почувствовала Диана в своем бокале.
Может, горький миндаль? Очередная штучка Азазела. Он провел пальцами по
волосам девушки, наслаждаясь своей властью. Удивительно, но проблемы Дианы
нисколько не трогали его. Однако в своем представлении он не был таким уж
плохим. Опять эта вечная тема моральных норм - добра и зла.

- Долго она не выдержит, - сказал Азазел так, что голос его слышал только
Карневан. - По-моему, она сломается завтра. Маниакально-депрессивный психоз
может толкнуть ее на самоубийство, но я постараюсь, чтобы до этого не дошло.
Любое опасное оружие, которого она коснется, покажется ей раскаленным
докрасна.

И вдруг без всякого предупреждения демон исчез. Карневан откашлялся и допил
спиртное, заметив краем глаза какое-то движение.

Он медленно повернул голову, но ничего не заметил. Что это было? Какая-то
черная тень... бесформенная, неуловимая. Безо всякой причины руки Карневана
начали дрожать, и он, заинтригованный, внимательно оглядел комнату.

Присутствие Азазела никогда не действовало на него так. Вероятно, это была
нервная реакция: вероятно, он держал свои нервы в тугой узде, сам не отдавая
себе в этом отчета. Что ни говори, а демоны относятся к явлениям
сверхъестественным.

Краем глаза он вновь заметил расплывчатую тень и на этот раз попытался
рассмотреть ее, не двигаясь. Это "что-то" находилось на границе его поля
зрения, но когда глаза его чуть сместились в том направлении, видение исчезло.

Бесформенное черное облако. Бесформенное? Нет, оно имело форму, походило на
веретено, неподвижно стоящее на острие. Руки Карневана дрожали, как никогда
прежде.

Диана внимательно разглядывала его.

- Что случилось, Джерри? Это из-за меня ты так разволновался?

- Сейчас в конторе столько работы, - ответил он. - Ты знаешь, я стал старшим
компаньоном. Ну., мне пора. А ты, пожалуй, сходи завтра еще раз к врачу.

Она не ответила, глядя, как он выходит из квартиры. По дороге домой Карневан
вновь заметил черное туманное веретено, однако ему так и не удалось разглядеть
его детальнее, оно по-прежнему оставалось за пределами поля зрения. Впрочем,
даже не видя его, он ощущал некие, едва уловимые характерные черты. Он не мог
определить, что это за черты, но руки его дрожали.

Его интеллект яростно боролся с бессмысленным ужасом. Он оказался лицом к лицу
с чем-то совершенно чужим. Или точнее... Нет - он не был с ним лицом к лицу,
это нечто ускользало и исчезало. Азазел?

Карневан позвал демона по имени, но не дождался ответа. Мчась к своему дому,
он кусал нижнюю губу и лихорадочно думал. Как... Почему...

Что же было такого бессмысленного, такого ужасного в этом... видении?

Этого он не знал, разве что так действовали на него неуловимые черты,
кроющиеся в черноте, на которую он никак не мог взглянуть в упор. Карневан
чувствовал, что этих черт не описать словами, однако его преследовало
извращенное желание увидеть их. Спрятавшись в укрытии своей квартиры, он снова
краем глаза, на самой границе поля зрения, увидел черное веретено, стоявшее
возле окна. Он быстро повернул голову, чтобы взглянуть на него, но оно тут же
исчезло. И в ту же секунду Карневана охватил дикий, первобытный страх,
нечеловеческое, тошнотворное предчувствие, что ему предстоит увидеть нечто, от
чего содрогнется все его существо.

- Азазел! - негромко позвал он.

Тишина.

- Азазел!!!

Карневан налил себе выпить, закурил, нашел какой-то журнал. Ни вечером, ни
ночью ничто его не беспокоило, но утром, едва он открыл глаза, что-то черное,
веретенообразное поспешно метнулось из поля зрения.

Он позвонил Диане, и та сказала, что чувствует себя гораздо лучше. Азазел явно
пренебрегал своими обязанностями. Разве что это черное было Азазелом. Карневан
поехал в контору, велел прислать себе наверх черный кофе, а потом вместо него
выпил молока. Его нервы требовали скорее покоя, чем возбуждения.

Тем утром черное веретено появлялось в конторе дважды, и каждый раз Карневан
ощущал ужасающую уверенность, что если взглянет на него прямо, то определит,
наконец, его черты. И он пытался взглянуть вопреки самому себе. Разумеется,
безрезультатно.

В тот день он мало что сделал на работе. Закончив пораньше, он поехал в
клинику к Филлис. Она чувствовала себя гораздо лучше и говорила о скорой
свадьбе. У Карневана вспотели ладони, когда через солнечную уютную комнату
торопливо проскочило черное веретено.

И хуже всего было, пожалуй, сознание, что если бы ему удалось взглянуть на
видение прямо, он не сошел бы с ума. Но захотел бы, в этом у него не было
сомнений. Ничто, принадлежащее к этой вселенной или хотя бы отдаленно
родственное ей, не могло бы вызвать в его теле такой пустоты, такого
потрясающего предчувствия, что все его существо содрогается от отвращения к
этому... веретену.

Карневан поехал обратно на Манхэттен, едва избежав катастрофы на мосту Джорджа
Вашингтона, когда на мгновение прикрыл глаза, чтобы не видеть того, чего не
стало, когда он вновь поднял веки. Солнце уже село, и на фоне пурпурного неба
вздымались мигающие огнями нью-йоркские небоскребы. Их геометрическое
совершенство казалось холодным, неуютным и равнодушным. Карневан остановился у
бара, выпил две рюмки виски и вышел, когда черное веретено мелькнуло в
зеркале.

Вновь оказавшись в своей квартире, он сел, закрыв лицо ладонями, минут пять
оставался в этой позе. Когда же снова встал, лицо его выражало решимость и
ярость. Глаза слегка блестели.

- Азазел! - позвал он, потом повторил громче: - Азазел!!! Я твой господин!
Явись!

Его разум зондировал окружающее - могучий, твердый как сталь. Глубже скрывался
неопределенный пока страх. Был ли Азазел этим веретеном? Появится ли он...
целиком?

- Азазел! Я твой Хозяин! Ты должен мне повиноваться! Я вызываю тебя!

Демон материализовался из воздуха и встал перед Карневаном. Его лицо не
выражало абсолютно ничего, раскосые глаза без зрачков смотрели равнодушно.
Тело Азазела легонько колыхнулось под темной накидкой и замерло.

Карневан со вздохом облегчения повалился в кресло.

- Ну, наконец-то... - сказал он. - Говори сейчас же, в чем тут дело? Что это
за фокусы?

- Я вернулся в свой мир, - спокойно объяснил Азазел. - И остался бы там, если
бы ты меня не вызвал.

- Что это за... веретено?

- Оно не из твоего мира, - ответил демон. - И не из моего. Оно преследует
меня.

- Почему?

- У вас есть истории о бесноватых, одержимых демонами. В моем мире... я был
таким одержимым.

Карневан облизнул губы.

- Этой штукой?

- Да.

- Но что это такое?

Азазел сгорбился.

- Не знаю... Знаю только, что оно страшное и преследует меня.

Карневан поднял руки и прижал ладони ко лбу.

- Нет-нет, это невозможно. Одержимый демон! Откуда это взялось?

- Я знаю только свою и твою вселенную, на этом мои знания кончаются. По-моему,
эта штука пришла извне наших временных секторов.

- И потому ты предложил мне свои услуги! - осенило Карневана.

Выражение лица Азазела не изменилось.

- Да. Оно подбиралось ко мне все ближе. Я думал, что смогу удрать от него,
перейдя в вашу вселенную, но оно пришло следом.

- А перейти в наш мир без моей помощи ты не мог. И вся эта болтовня о моей
душе просто для отвода глаз.

- Да. Эта штука пришла за мной, но когда я шмыгнул обратно в свою вселенную,
она не преследовала меня. Может, просто не могла. Не исключено, что оно может
перемещаться только в одном направлении - из своего мира в мой, а потом в
твой, но обратно - уже нет. Судя по тому, что мне известно, оно осталось
здесь.

- Осталось... - подтвердил Карневан, бледный как полотно, - чтобы преследовать
меня.

- И ты испытываешь перед ним такой же страх? Интересно, ведь психически мы
совершенно разные...

- Я так и не смог разглядеть его. У него есть... какая-то форма?

Азазел не ответил. В комнате повисла тишина.

Карневан подался вперед в своем кресле.

- Это преследовало тебя... до возвращения в твой мир. Потом взялось за меня.
Почему?

- Не знаю. Оно чужое для меня, Карневан.

- Но ты же демон и обладаешь сверхъестественной силой...

- Сверхъестественной по твоим меркам. Но есть силы сверхъестественные и с
точки зрения демонов.

Карневан налил себе выпить и прищурился.

- Очень хорошо. Моя власть над тобой достаточно велика, чтобы удержать тебя в
этом мире, иначе ты не явился бы на зов. Пока ты здесь, оно будет преследовать
тебя. Я не позволю тебе вернуться в твой мир, ибо тогда оно привяжется ко
мне... собственно, уже привязалось. Хотя теперь, наверное, отстало.

- Не отстало, - бесстрастно ответил Азазел.

Карневан вздрогнул от неожиданного спазма.

- Психически я могу настроить себя так, чтобы не бояться, но физически оно...

- Оно ужасает даже меня, - заметил Азазел. - Не забывай, что я видел его во
всех деталях. Если ты будешь удерживать меня в своем мире, оно в конце концов
уничтожит меня.

- Люди изгоняли демонов магическими формулами, - задумчиво произнес Карневан.
- Нет ли чего-нибудь такого против него?

- Нет.

- А жертва крови? - предположил Карневан. - Святая вода? Колокольчик, Библия и
свеча? - Он сам чувствовал, что это смешно.

Азазел задумался.

- Ничего из этого набора не подействует. Но, может... жизненная сила. - Темная
накидка задрожала.

- Согласно народным верованиям, злые силы можно прогнать заклинаниями, -
сказал Карневан. - Но перед этим их следует сделать видимыми и ощутимыми, дать
им эктоплазму... кровь...

Демон медленно кивнул.

- Иными словами, свести уравнение к наименьшему общему знаменателю. Люди не
могут бороться с бесплотным духом, но если этого духа загнать в телесную
оболочку, он будет вынужден подчиняться земным физическим законам. Думаю, это
выход, Карневан.

- Ты хочешь сказать...

- То, что меня преследует, совершенно чуждое создание. Однако, если я смогу
сократить его до наименьшего общего знаменателя, станет возможным уничтожить
его. Как я мог бы уничтожить тебя, если бы не поклялся тебе служить. Ну и
разумеется, если бы это помогло мне хоть чем-то. Допустим, я принесу этому
жертву, и ему придется на время принять облик вещи, которую оно ассимилирует.
Человеческая жизненная сила должна для этого подойти.

Карневан слушал внимательно.

- Это подействует? - спросил он.

- Думаю, да. Я принесу ему в жертву человека. Ненадолго и лишь частично оно
тоже станет человеком, а демон легко может уничтожить человеческое существо.

- А жертва...

- Диана. Это будет проще всего, ибо я уже расшатал ее сознание. Мне нужно
сломить все барьеры, что еще остались в ее мозгу - это психический эквивалент
жертвенного ножа, применяемого язычниками.

Карневан одним глотком прикончил стакан.

- Значит, ты сможешь его уничтожить?

Азазел кивнул.

- Пожалуй. Но то, что останется от Дианы, уже ни в чем не будет походить на
человека. Власти засыплют тебя вопросами, но я попытаюсь тебя защитить.

Сказав это, он исчез, прежде чем Карневан успел возразить. В квартире все
замерло. Карневан огляделся, почти уверенный, что увидит, как черное веретено
показывается на мгновение и исчезает, но не заметил ничего
сверхъестественного.

Полчаса спустя он еще сидел в кресле, когда зазвонил телефон. Карневан снял
трубку.

- Да... Кто?.. Что? Убита?... Нет... Сейчас приеду.

Он положил трубку и выпрямился. Глаза его горели. Диана... умерла. Она была
убита страшным способом, и некоторые обстоятельства преступления оставались
для полиции непонятными. Ну что ж, ему-то самому ничто не грозило. Улики могли
указывать на него, но никто ничего не сможет доказать - весь день он был
далеко от Дианы.

- Поздравляю, Азазел, - пробормотал он, раздавил в пепельнице окурок и
повернулся, чтобы достать из шкафа плащ.

За его спиной ждало черное веретено. На этот раз оно не ускользнуло от его
взгляда.

Оно не исчезло, и Карневан увидел его целиком. Увидел отчетливо, разглядел
каждую деталь того, что поначалу представлял себе веретеном черного тумана.

И хуже всего было то, что он не сошел с ума.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Nash_demon-hranitel.26080.fb2.zip