Генри Каттнер

© перевод с англ.: ?

Небо рушится

Джонни очень интересовало, когда космический корабль доберется туда, хотя он и
не знал, где находится это "туда". Впрочем, этого не знал никто. Однако Джонни
терпеливо дожидался дня посадки. Это будет настоящий день после бесконечных
искусственных суток корабля.

Не то чтобы корабль был неудобен или эти удобства были ни к чему. Джонни
должен находиться в превосходной форме, когда наконец наступит день посадки и
начнется его миссия. Частыми тренировками он научился психически
расслабляться, потому что хотел наилучшим образом выполнить миссию.

Он лежал в глубоком кресле и разглядывал на экранах тревожащие трехмерные
изображения того, что уже не существовало. Голубое небо, белые облака, птицы,
крыши зданий... Он закрыл глаза. Может, несмотря ни на что, было ошибкой
маскировать черноту Космоса. Он не хотел вспоминать Землю. Не было никакой
Земли, осталась лишь слепящая белая вспышка среди звезд, где-то далеко позади
- и это все. Земли больше не будет.

Все, что от нее осталось, это он сам, этот корабль, робот, опекавший их обоих,
а также образы, заполняющие экраны ностальгическими видениями.

Все остальное кончилось, минуло. Он редко позволял себе думать о прошлом или о
том, как начало конца наступило для него самого...

Джонни Дайсон с улыбкой прислонился к переборке.

- Продолжай, - сказал он Бенджи Уайту, который выглядел как рыба, заглотившая
крючок.

Бенджи осторожно откинул голову: ему мешал тяжелый неуклюжий шлем, от которого
отходили провода, похожие на волосы Медузы, посмотрел на свое смутное
отражение в стальном своде и многозначительно кивнул самому себе.

- Да-а, - пробормотал он. - Она показала мне, что такое женщина. Показала в
лучшем виде. Самая крепкая баба из всех, которых я встречал и до и после. Пухи
боялась только одного... я называл ее Пухи...

За стальными стенами раскинулись бескрайние красные холмы Марса, над стальной
крышей на голубовато-черном небе, украшенном двумя лунами, висел Орион. Где-то
между этим местом и Орионом кружила бомба с часовым механизмом, называемая
Землей, взведенная и отмеряющая последние часы, оставшиеся до катастрофы.

- Я называл ее Пухи, - повторил Уайт. - Ты бы удивился, скажи я тебе, как ее
звали на самом деле. Она выкачала из меня все деньги, развелась се мной и
сделала бешеную карьеру. Какая женщина! Теперь она владеет половиной...

Джонни Дайсон думал о старте, назначенном на завтрашний полдень. Возвращение
на Землю. Возвращение накануне Армагеддона. "Я возвращаюсь в мир, которого не
создавал, - с яростью подумал он. - Я, чужой и испуганный!"

Что ж, он имел право бояться. Он знал, что грядет, и потому много думал.

Проблема: Задержать корабль на Марсе.

Метод: Украсть атомное топливо.

Это было совсем просто. Хороший план всегда прост. К несчастью, успех этого
плана зависел от решения Уайта. Правда, Уайт заглотил крючок, но еще не повис
на леске. Он обслуживал трансмиттер, управляющий корабельным роботом. А робот
имел доступ к запасам топлива для прыжка с Марса, где жизнь могла бы стать
раем, на Землю, где она была обречена на гибель. Рано или поздно, рано или
поздно...

- Ну так вот, - говорил Уайт. - Самое смешное, что меня должны арестовать,
когда я вернусь на Землю, а иск возбужден компанией, принадлежащей Пухи. Она,
разумеется, об этом не знает. - Он сардонически рассмеялся. - Думаешь, я мог
бы заставить ее отменить этот ордер? Ничего подобного. Эта женщина боялась
только одного - грозы. Если бы сейчас я пошел к Пухи... правда, это была бы
долгая прогулка... так вот, если бы я к ней пошел и сказал: "Пухи, помнишь,
как ты всегда пряталась ко мне под пиджак, когда гремел гром? Ну так теперь в
память о тех днях..."

Он оскалил зубы и тряхнул головой, так что закачались провода, похожие на
волосы Медузы.

- Какая женщина, - восхищенно вздохнул он. - Какая женщина. Она бы сама надела
мне наручники. Твердая как сталь. Она никогда не была особо красивой, а теперь
и вовсе похожа на гиппопотама. По-моему, если когда-нибудь ей взбредет в
голову завоевать мир, она это сделает. Да... Так вот! Она сделала карьеру, а я
нет.

- А за что тебя хотят арестовать? - спросил Дайсон, которому, впрочем, было
все равно.

- Мелкая кража. Немного просчитался. - Уайт вновь расплылся в улыбке. - Не
очень-то хорошо получилось, правда? Я выгляжу старше из-за своего образа
жизни, но мне еще нет и пятидесяти. И я всегда чувствовал, что лучшие годы у
меня еще впереди. Я и сейчас так думаю. Мне совсем не хочется провести эти
годы в тюрьме. Честно скажу тебе, Джонни, мне, пожалуй, нравится твоя идея
остаться здесь и не возвращаться домой. Никто не будет говорить мне:
"Шевелись, парень!". И вообще есть много вещей, которые я хотел делать и
которые мне всегда запрещали. Множество. На Земле у меня никогда не было
случая...

Наконец-то они подошли к этому. Дайсон изо всех сил старался говорить
спокойно.

- Мы здесь в раю, Бенджи. В батареях у нас столько энергии, сколько нужно...
чистой энергии. Безопасной атомной энергии. У нас есть робот. Люди были правы,
говоря, что рай находится на небе, Бенджи. Рай - это Марс.

- Гмм... Иногда рай находится под ногами. Но чем ближе приговор за кражу, тем
больше мне нравится твоя идея. Совсем как в раю: молоко и мед - даром. Нам бы
еще несколько гурей, - заметил Уайт, коверкая слово.

- Невозможно иметь все сразу.

- Пожалуй. Однако по твоему раскладу я почти поверил, что можно потребовать
чего угодно, и желание исполнится. Если бы я потребовал женщину... - Он
фыркнул. - Только представь себе, я мог бы получить Пухи! О Боже... Может,
как-нибудь попробуем перенастроить робота на квазибиологические работы? Я
кое-что знаю о суррогатах плазмы. Если правильно расположить гены, может, я и
сумел бы создать небольшую роскошную бабенку и ускорить ее рост. Интересно,
сколько времени понадобится, чтобы она достигла двадцати биологических лет?
Это мысль, Джонни, это мысль!

- Конечно... почему бы и нет? Проси хоть звезду с неба, только выбирай ее
правильно. В этом весь смак: мы можем делать все, что захотим, и никто нас не
остановит.

- А Мартин? - напомнил Уайт.

- Двое против одного. Бенджи?..

- Ну?

- Мы можем это сделать. Прямо сейчас.

Уайт поднял брови.

- Что случилось? Я... - Он изменился в лице и повернул голову, чтобы взглянуть
на туманное отражение на потолке. Вверху было ночное небо и голубовато-зеленая
звездочка Земли.

- Нет, - быстро сказал Дайсон. - Это еще не катастрофа. Пока нет.

Уайт пожал плечами.

- Может, ее никогда и не будет, - заметил он и протянул руку за сигаретами. -
Может, до этого и не дойдет.

- Дойдет, - спокойно произнес Дайсон. - Нет никакого смысла возвращать наш
груз на Землю. Еще в сороковых годах физики искали безопасную атомную энергию,
и если не смогли обеспечить безопасность даже с помощью искусственных
радиоэлементов, то чем могут помочь марсианские руды? Мы потратили шесть
миллионов на добычу мусора.

- Этого ты знать не можешь, - возразил Уайт, выпуская клубы дыма. -У нас нет
снаряжения для очистки и анализа. Мы только находим, добываем и грузим.
Остальное - дело физиков.

Дайсон покачал головой.

- Это непременно случится, - не сдавался он. - К этому шло еще со времен
Аламогордо. [1] Потому я и спрашиваю: зачем возвращаться? Все, что в итоге
получишь ты - это тюрьма. А все, что получу я, это... даже сам не знаю. Еще
больше тяжелой работы, еще больше хлопот, вечно одно и то же. И зачем? Чтобы
ускорить катастрофу. Вот и все. Так стоит ли стараться?

Бенджи Уайт сидел на краю койки, чуть подавшись вперед, упершись локтями в
колени, с сигаретой, прилипшей к губе. Провода, выходящие из шлема,
отбрасывали на его лицо причудливую тень. Он молчал.

Дайсон запальчиво продолжал убеждать его:

- Мы должны сделать все именно сейчас, Бенджи. Мартин сейчас делает
микрофотографии скважины, он будет занят еще несколько часов. Нам вполне
хватит времени, чтобы спрятать топливо.

Уайт попытаются почесать голову и запутался пальцами в проводах.

- Не так быстро, - сказал он. - Куда нам спешить? Нужно все обдумать. Я не
собираюсь никуда тащить это топливо. Даже будь у меня свинцовая кожа... нет
уж, спасибо.

- А кто тебя просит таскать его? Тебе нужно просто отдать мне трансмиттер.

Уайт искоса посмотрел на Дайсона, глаза его остекленели.

- Минуточку. Робот должен энергетизироваться непрерывно, и для этого нужен
чей-то мозг. Если я сниму шлем...

- То я его надену.

- Да, но... слушай, могут возникнуть проблемы, если...

- Я же тебе говорю, что Мартин занят.

- Да я о роботе. Что если он вдруг нам понадобится? Кроме того, именно робот
должен пилотировать корабль на обратном пути.

- Нет, ведь мы не собираемся возвращаться. Послушай, Бенджи, мы остаемся на
Марсе, дошло?

Уайт поморщился.

- Да... - нерешительно ответил он.

- О'кей. Корабль будет неподвижен. Это ты тоже понял?

Уайт выпустил клуб дыма и внимательно посмотрел на Дайсона, щуря глаза.

- Конечно.

- Тогда нам нечего беспокоиться о роботе. Он должен забрать топливо и
поместить в такое место, где Мартин не сможет его найти. Сечешь?

Уайт фыркнул и затянулся дымом.

- Ясно, секу, я же не идиот. Даже если для этого безумного полета выбрали трех
инженеров-придурков вроде нас, это еще не значит, что я совсем сдурел. Я все
хорошо понял, но только у меня есть приказ относительно этого робота. Мартин
взбесится, если поймает тебя со шлемом на голове.

- Я знаю, как им управлять, приходилось раньше.

- Пока шеф не засек, что ты сваливаешь всю работу на робота, - заявил Уайт
тоном победителя.

Это случилось месяц назад, когда Дайсон, который обслуживал трансмиттер,
отправил робота на дно расщелины, приказав изучить физические слои. Мартин
тогда резко запротестовал. Робот был гораздо сильнее человека, но вместе с тем
он был тяжелее и мог сломаться, даже при малой марсианской гравитации.
Несомненно, Мартин считал, что робота отремонтировать куда сложнее, чем
Джонни, и в том, что касалось их небольшой группы, это было верно, поскольку
управление кораблем зависело от памяти и исправности робота. Но Дайсон не
разделял его мнения. Теперь он оскалился в усмешке.

- Человек учится на ошибках, - заявил он. - На этот раз он меня не поймает.
Дай мне только трансмиттер. Я знаю, что делаю.

- Но... - начал Уайт. - Конечно, если уж таскать горючее, то нужно послать
робота. Если пломбы вдруг соскочат, пусть лучше робот несет эти штуковины, а
не я. Не хочу, чтобы мне выжгло костный мозг. Только вот что потом?

- Ты о Мартине? Он смирится с этим - у него не будет выбора. Не может же он
улететь отсюда без топлива. Постепенно он придет к выводу, что Марс -
достаточно приятное место, чтобы поселиться здесь навсегда, а не просто
прилететь с визитом.

- Сомневаюсь, - буркнул Уайт.

Дайсон глубоко вздохнул, глаза его сузились. Черт возьми, как много зависит от
такого болвана!

- Я думал, ты согласен, - сказал он после паузы.

- Успокойся. Я же не отказался, верно? Нельзя забывать о моем приговоре за
кражу. Но... - он неуверенно поморщился и коснулся контрольного диска на лбу.

- Ну, давай! - подгонял его Дайсон. - Сними его. Ты можешь отдыхать и делать
что хочешь. Только дай мне шлем.

Уайт положил обе руки на стальной обруч шлема, слегка приподнял его, испуганно
глядя на Дайсона, потом вдруг резко снял трансмиттер с головы и протянул
коллеге. Белая линия, оставленная шлемом на лбу, постепенно краснела. Уайт
нахмурился, он здорово беспокоился.

- Держи, - сказал он. - Осторожнее с этим проводом. И уменьши до минимума,
прежде чем наденешь. Так, теперь спокойно поверни его, Джонни.

Дайсон не обращал на него внимания. Это была минута его триумфа, и Бенджи Уайт
перестал для него существовать. Постепенно голову его заполнило тепло от
контакта со шлемом, а далекие вибрации, которые он испытывал, были чем-то
похожи на музыку. "Музыка сфер", - подумал он. Имея шлем на голове, он мог
править всей планетой... если Мартин подарит ему еще пять минут свободы.

- Мне придется вывести робота наружу, - сказал он. - У тебя есть передвижной
пульт?

- Конечно.

Уайт повозился у стены. Четырехугольный контейнер скользнул наружу и лег на
тележку, снабженную телескопическими ногами.

- Две мили кабеля хватит, - решил Дайсон. - Я уже подобрал место для тайника.

- Две мили... гмм. Две... готово. Джонни, ты уверен, что за нами не отправят
спасательный корабль?

- Ни в коем случае. На оборону идут миллионы, но попробуй-ка выбить пару
долларов на экспедицию вроде нашей, когда мы уже сделали свое дело.
Спасательный корабль, еще чего! Спасательные корабли расходуют дорогое
топливо. Расходуют человеко-дни. Нельзя так транжирить ресурсы, Бенджи. Можешь
спросить в Комиссии по энергоснабжению. Нужно было чудо, чтобы послать этот
корабль, и еще одно чудо, чтобы помешать военным заграбастать его.

Дайсон говорил рассеянно, ожидая, пока соберется достаточное количество
энергии, слыша, как музыка в его голове звучит все громче.

- Ну-у, может быть... - неуверенно сказал Уайт. - А если шеф все-таки пошлет
сигнал? Он может что-нибудь придумать. Например, написать в пустыне большие
буквы SOS.

Дайсон обдумал эту возможность, вплетая ее в далекую музыкальную вибрацию.
Мартин и впрямь представлял собой проблему. Но любую проблему можно решить,
если подойти к ней с верной стороны.

- Мартин смирится, - решил он наконец. - Нас двое против одного, помни это.
Когда он убедится, что уже никогда не сможет вернуться на Землю, он смирится.
Когда он узнает наши планы... Кто же не захочет жить в райском саду?

- Да, конечно, этакий рай для лентяев, - заметил Уайт. - Это мне подходит. Но
все же я предпочел бы; чтобы наш груз попал домой.

- Зачем? Это никому и ничему не поможет.

- Трудно сказать. А вдруг все-таки поможет? Жаль только, что нельзя пнуть
корабль под зад и отправить обратно на Землю.

- Как может корабль вернуться без робота, который им управляет? -спросил
Дайсон преувеличенно жестко, сосредоточившись на энергии, притекавшей к шлему.

Он на пробу коснулся его пальцем, а потом склонился к зеркалу, закрепленному в
стене, чтобы изучить перевернутое изображение диска, размещенного на передней
части шлема.

- Теперь уже скоро, - буркнул он. - Нам понадобится этот робот, Бенджи, не
забывай это. Разве что ты захочешь пахать как вол.

- Я всю жизнь пахал как вол, - ответил Уайт. - А каждое пастбище, до которого
я добирался, бывало уже объедено. Ладно, ты убедил меня, Джонни, но я не могу
перестать думать о Пухи.

- В тюрьме у тебя времени будет с избытком.

- Наверное, ты прав. Кстати, может, потом мы придумаем какой-то способ
отправить груз домой. Если построить второго робота... это может потребовать
много времени, но если бы нам удалось, мы могли бы обойтись без того, который
у нас сейчас.

- Почему бы и нет? - быстро согласился Дайсон. - У нас будет много времени,
чтобы над этим поработать.

- Да, много. Мы сами захотим чем-нибудь заняться, когда построим свой рай. Я
только... - он смущенно улыбнулся. - Сам не знаю, наверно, я просто не люблю
сдаваться без борьбы.

- Мы и не сдаемся! - Дайсон почувствовал себя задетым. - Но борьба
бессмысленна, если нет никаких шансов на победу. Если бы существовал хотя бы
один, я сдался бы последним, Бенджи. Я сражался бы до конца. Но Земли уже,
можно сказать, нет и... ладно, хватит. Не думай об этом.

Сам он знал это и чувствовал - огромная планета содрогается под его ногами,
рушится в бездонную пустоту, а грибовидное облако величественно поднимается к
небу. Была ли то вина Человека? Он использовал это страшное оружие по своей
воле, но кто первый дал Человеку оружие? Бог? Да, это был плод с древа
познания, и отведать его означало умереть. Значит, это вина Бога, а вовсе не
Адама.

- Пошли, - сказал он вдруг. - У нас мало времени. Где сейчас робот?

- В трюме. Джонни, а ты подумал, как на это посмотрит суд?

- Наверное, как на кражу, - ответил Дайсон и вытолкнул тележку с пультом за
дверь. Осторожно ведя ее по коридору, он слышал, как Уайт крадется следом на
цыпочках, что-то бормоча себе под нос.

К счастью, им не нужно было проходить мимо двери Мартина. Дайсон вел
транспортер, глядя, как лежащий на нем ящик раскачивается и дергается, словно
пес на поводке. Этакий толстенький шотландский терьер с ногами борзой. Он
стиснул рукоять на конце поводка, и терьер побежал быстрее.

Его радиоактивная натриевая батарея была рассчитана на три года. Потом ее
нужно перезарядить, но для этого требовался реактор, чтобы произвести
необходимый изотоп. На Марсе же никаких атомных реакторов не было - и никогда
не будет. На корабле имелось множество запасных батарей, но все вместе, даже
соединенные последовательно, они не смогут дать кораблю достаточно энергии,
чтобы победить гравитацию Марса. Планета Марс прижала корабль к своему лону и
держала крепко, а он по своей глупости пытался вырваться и нырнуть в
космическое пространство, чтобы вернуться в мир, где его ожидает гибель. Марс
примет топливо, скроет его и навсегда оставит корабль у себя.

Батареи, однако, пригодятся, помогут обеспечить все удобства, как дома. "Этот
мир, - убеждал себя Дайсон, станет настоящим райским садом. Правда, с
современной канализацией".

Он остановил тележку и открыл боковую дверь. За ней находился робот,
подвешенный, как в люльке, в эластичном креплении, которое время от времени
раскачивалось, когда противовесы, уравновешивающие крен, автоматически
перемещались внутри сверкающего серого корпуса.

Гигантский, совсем не похожий на человека, поделенный на сегменты, как
муравей, с универсальным шарниром, соединявшим брюшко с грудью и со множеством
специализированных рук - таков был робот. У него были шишковидные глаза,
размещенные на брюшке и предназначенные для работы под водой, а из груди
поднималась башенка с мозаичными глазами, часть которых использовалась днем, а
часть - ночью.

Глаза эти, как у льва, смотрели на Дайсона.

Толкая перед собой тележку, Дайсон быстро вошел в помещение и передвинулся к
стене, чтобы избегнуть этого неподвижного взгляда. Разумеется, это было
невозможно. Всегда имелись фасетки, повернутые под таким углом, что виден был
черный пигмент вокруг чувствительных зрительных элементов. Этот фокус был
доступен любому пауку, однако взгляд робота раздражал Дайсона.

Он потянулся к диску на пульте управления. Уайт цыкнул от двери, предупреждая,
и Дайсон с трудом удержался от такого же нервного ответа. В конце концов
прошло более месяца с тех пор, как он последний раз надевал на голову
трансмиттер, а если бы робот опрокинулся, грохот разбудил бы даже мертвого.

Очень осторожно он повернул диск. Музыка в его голове усилилась, а робот
шевельнулся, поднимая грудь. Слышно было, как смазанная сталь гладко движется
по такой же смазанной стали. Огромное существо вылезло из своей колыбели и
торжественным шагом, нисколько не похожим на движения живого создания, прошло
через помещение.

Дайсон, ведя перед собой управляющую тележку на гибких ногах, встретил его
возле стола с картами. Человек и робот одновременно склонились над столом.
Огромная грудь робота нависла над Дайсоном, а глаза сфокусировались на картах.

Дайсон вращал селектор, пока не нашел нужную карту, раскинувшуюся на столе
подобно выпуклому рельефу. Длинные пальцы тени ложились на миниатюрные долины
из пластика - точную копию того, что находилось снаружи корабля. Это было
идеальное изображение: каждый холм был виден как на ладони. На карте был даже
- Дайсон удивленно заморгал, увидев его, - овальный силуэт, миниатюрный
близнец корабля.

Он испытал легкое головокружение и почти поверил, что где-то в виниловых
внутренностях карты находится миниатюрная комнатка, где миниатюрный Джонни
Дайсон стоит, глядя на миниатюрную карту...

Робот над ним заскрипел, склоняя к карте свои причудливые глаза. Дайсон
встряхнулся, избавляясь от череды Джонни Дайсонов, удаляющихся в дурную
бесконечность микрокосмоса, и осторожно коснулся пальцем карты, передавая
мысли в трансмиттер, тогда как палец его вычерчивал трассу, ведущую от корабля
через равнину на склон холма. Робот внимательно наблюдал, из его нутра
доносились слабые щелчки - он запоминал дорогу.

Дайсон как раз пытался избавиться от очередного видения: все более крупных
Джонни Дайсонов, простирающихся в обратном направлении, когда чей-то твердый
голос окликнул его ниоткуда, словно глас Бога.

- Дайсон! - сказал голос. - Дайсон!

Испуганный Уайт тихо вскрикнул. Дайсон резко поднял голову, чувствуя, что
желудок готов вывернуться наизнанку. Он не слышал щелчка интеркома, не было
никакого предупреждения, а это могло означать лишь одно: интерком был включен
все это время. Возможно, он передавал их голоса, беззаботно болтающие о планах
бунта, прямо в кабинет Мартина, прямо ему в уши.

- Дайсон, я жду вас в своей комнате! Немедленно!

Дайсон проглотил слюну, потом посмотрел на Уайта и приложил палец к губам.
Если интерком действовал в обе стороны, осторожность уже не имела смысла. Но
если Мартин знает, что они делают, зачем ему терять время на разговоры?
Кабинет его находится совсем рядом, а у Мартина длинные ноги и заряженный
револьвер.

- Слушаюсь, сэр, - хрипло ответил Дайсон.

- Это все.

И опять не было щелчка, говорившего о том, что интерком отключили. Джонни
поднял палец.

Все еще оставался шанс - и немалый, - если действовать быстро. Дайсон вновь
наклонился над картой, ведя пальцем вдоль трассы, которую предстояло
преодолеть роботу. Джонни работал быстро и точно. С почти нечеловеческой
точностью он вкладывал приказы в механический мозг робота. Все это заняло
около тридцати секунд.

Затем робот отступил от стола, его мощное тело опустилось, и он быстро вышел
из помещения. Вышел, выкатился, выехал... Не существует слов, способных
описать, как передвигается такое существо. Он перемещался плавно и довольно
быстро, не производя никакого шума, если не считать исключением приглушенных
звуков, издаваемых внутренними механизмами.

Теперь он пойдет прямо к складу с топливом. Мысль Дайсона бежала перед этим
огромным сверкающим насекомым и указывала ему дорогу через марсианскую
пустыню, как минуту назад он показал ее на карте. Через равнину, вверх по
склону, к пещере, которую он нашел много недель назад и сразу же предназначил
для этой цели. Робот отнесет туда все топливо, не оставив на корабле ни унции.
И никто, кроме Джонни Дайсона, не будет знать, куда оно подевалось. Конечно,
если память робота будет вовремя очищена.

Когда металлическое насекомое исчезло в коридоре, Уайт перехватил взгляд
Дайсона и провел пальцем по горлу.

Дайсон оскалил зубы в усмешке, одной рукой потянулся за блокнотом, а второй
выключил усиление управления.

"Сделано, - написал он. - Робот получил приказ. Не выключай трансмиттер. Робот
сообщит, когда все закончит, и тогда сотри ему память". Он дважды подчеркнул
последнюю фразу, чтобы отметить ее значение, и сунул блокнот под нос Уайту.

Категорический голос Бога вновь произнес из ничто:

- Дайсон! Я ЖДУ!

- Да, сэр... иду.

Теперь надо было действовать быстро. Нетерпеливо - и все-таки с сожалением -
ждал он, пока музыка сфер стихнет в его мозгу. Все еще слыша ее замирающую
вибрацию, Дайсон снял шлем и надел его на голову Уайта. Никто из них не смел
сказать ни слова.

Повернувшись, Дайсон побежал.

Приближаясь к двери кабинета Мартина, он замедлил шаги и призвал на помощь всю
силу воли. Что теперь будет? А если Мартин начнет с обвинения?

...Как бы там ни было, отлет запланирован на завтра. Нужны будут все трое, так
что в худшем случае Мартин скажет ему пару ласковых. Может, даже и не пару...
если интерком был включен достаточно долго.

В конце концов самое главное, как поведет себя Уайт. Его позиция была в лучшем
случае проблематичной, а сейчас именно он управлял роботом. Он мог в любой
момент отозвать его, вернуть топливо и позволить событиям идти прежним
катастрофическим путем - обратно на Землю. А так и будет, если Дайсон оставит
его одного на достаточно долгое время, чтобы у него сдали нервы. Так много
сейчас зависело от Уайта, так ужасно много!

На мгновение ему захотелось сбросить с плеч эту ношу. Если он просто молча
постоит здесь, возможно, что-нибудь произойдет само собой...

И вдруг Дайсона осенило: ведь именно так рассуждая, люди привели Землю к
атомной гибели.

Он постучал в дверь.

Воротничок у Мартина был расстегнут, сам он сидел без ботинок, а ноги в
старательно заштопанных носках положил на стол. До сих пор Джонни не видел
шефа иначе как в мундире, застегнутом на все пуговицы. Теперь выражение лица
Мартина чем-то напомнило ему вид выключенного робота. Заметив бутылку на
столе, он понял, в чем дело.

Впервые Дайсон заметил, что у Мартина мягкое, пухлое лицо.

"Откормленный дурак, - с радостью подумал Дайсон. - Так, значит, эта проблема
решилась сама собой. Оказалось, что у Мартина все-таки есть ахиллесова пята.
Вовсе незачем убивать его, я справлюсь с ним без особых хлопот. Он получит
столько виски, сколько захочет - мы сумеем его перегнать. Выходит, нужно
только вытащить из шефа затычку, спустить топливо и заполнить вновь
девяностоградусным местным марсианским пойлом, сваренным домашним способом.
Или нет, очищенным. Впрочем, это неважно. Алкоголь можно гнать из чего угодно,
нужен только фермент, закваска. А фермента на этом корабле хватает".

Он с трудом удержался от безумного желания плюнуть Мартину в физиономию и
сообщить о своих намерениях - пожалуй, правильно сделал, потому что шеф держал
в ящике стола револьвер. Дайсон ждал, стоя по стойке смирно, пока Мартин,
отсутствующим взглядом смотревший в потолок, опустит голову и заметит его.

- О... вольно. Садитесь, Дайсон.

- Слушаюсь, сэр, - ответил Дайсон с уважением, которого вовсе не испытывал.
Ему было трудно скрыть торжество, звучавшее в голосе. Он уже давно должен был
понять, что Мартин тоже был второразрядным. Его не послали бы в этот полет,
будь он важной персоной.

- Благодарю, сэр, - сказал он.

Мартин махнул рукой в сторону стола, где рядом с бутылкой и полным стаканом
стоял еще один, пустой.

- Налейте себе, Дайсон.

Это было слишком хорошо, чтобы быть правдой. Дайсон охотно придвинулся ближе,
чтобы взглянуть на выключатель интеркома. Пока виски, булькая, лилось в
стакан, он наклонился вперед и разглядел, что интерком выключен. Значит,
Мартин ничего не слышал и все должно пройти отлично, если Уайт сыграет свою
роль до конца.

- Удачных посадок, сэр, - провозгласил он, поднимая стакан.

- Удачных посадок, - ответил Мартин, нюхая свою порцию.

Каждый из них при этом думал о своем. Дайсон думал: "Мы уже приземлились, и
теперь все будет хорошо, и мир не кончится, аминь. Не как на Земле. "Вот так
кончится мир..." - Как же там дальше? Он никак не мог вспомнить. - "Вот так
кончится мир, не взрыв, но... но..." А, неважно".

- Вы сейчас не на службе, - сказал Мартин. - Расслабьтесь.

- Попробую, сэр.

- Мы сделали большую работу, - довольно сообщил Мартин. - Шесть месяцев в поле
с оборудованием хуже некуда. Нам все приходилось делать только втроем. На нас
возложили большую ответственность, и если бы что-то пошло не так... - Он налил
себе еще. - Ну вот, руда погружена, рапорт ушел на Землю полчаса назад, и все
готово. Завтра мы возвращаемся к своим обязанностям, но наша миссия уже
выполнена.

- Что бы ни случилось потом, - закончил Дайсон и тут же прикусил язык.
Недоверчиво посмотрев на стакан в своей руке, он с удивлением отметил, что тот
пуст. "Берегись, Джонни, - подумал он, - берегись".

- О чем это вы?

- Гм, сам не знаю. В конце концов ядерщики долго работали над этой проблемой и
ни к чему не пришли, правда?

- Вы дипломированный ядерщик?

- Едва не стал им, - признался Дайсон.

Мартин уставился на него.

- А что случилось?

- Я и сам толком не знаю. - Дайсон пожал плечами. - Пожалуй, в конце концов до
меня дошло, насколько все это безнадежно. По-моему, так это даже хорошо. Если
бы я получил диплом, то сидел бы сейчас дома и работал над военными проектами,
как все прочие специалисты, хотят они того или нет. Фактически там сейчас
действуют законы военного времени.

- Так и должно быть, - объяснил Мартин, с интересом поглядывая на него. -
Нельзя же просто сдаться.

Точно то же говорил Уайт, и это доводило Джонни до бешенства. Они ничего не
понимают! Он набрал было воздуха в легкие, чтобы резко возразить, но что бы
это дало? "Они ослеплены", - подумал он и сказал:

- Люди не меняются, сэр, и в этом вся проблема. Люди вообще... э-э... не
очень-то хороши. Они движутся к Катастрофе, и никто их не остановит, что бы он
ни делал.

- Вполне возможно, - со скучной миной ответил Мартин. - Налейте себе еще.

- Спасибо, сэр. - Дайсон наклонился и налил себе виски, гадая при этом, почему
продолжает называть шефа "сэр"... "Впервые, - подумал он, - не имеет значения,
разозлится Мартин или нет. Важно только, чтобы время шло и топливо было
спрятано. Потом Мартин автоматически перестанет быть офицером. Конечно,
останется еще револьвер в столе, и потому нельзя заходить слишком далеко".

- Где Уайт? - спросил Мартин. Он явно скучал. Может, Уайт предложит ему лучшее
развлечение.

- Он... отдыхает, - выдавил Дайсон.

- Ах да, готовит робота к старту. Я и забыл. Что ж, раз вы уже выпили, почему
бы вам не сменить его? Может, он тоже хочет выпить?

Дайсон знал, что следующие его слова должны вызвать интерес шефа - неважно,
что это будет, совершенно неважно. Уайту нельзя мешать, пока он не закончит.
Дайсон вдруг перестал сомневаться, что Уайт действительно управляет роботом,
как и обещал. Теперь он был в этом уверен. Сейчас было важно дать ему
закончить, не позволить Мартину заподозрить неладное.

- Сэр, - сказал он, - я бы хотел посоветоваться с вами. У вас есть опыт, и
если я ошибаюсь, мне бы хотелось, чтобы вы так и сказали. Прав ли я,
утверждая, что у моего поколения украли его права?

Мартин зевнул, потом откинулся назад и нажал выключатель. Из динамика
зазвучали переслащенные патетические звуки "Лили Марлен".

- Вы считаете, будто вам что-то полагается от жизни? - спросил Мартин
неприятным тоном.

- Нет, сэр! Но... да, пожалуй, сама жизнь. Я хочу остаться в живых и, сдается
мне, прошу не очень многого. А Катастрофа...

- Дайсон, у вас атомофобия. Помните, что когда мы вернемся на Землю, перед
вами откроются небывалые перспективы. Согласен, последние шесть месяцев нельзя
назвать пикником, но мы должны были выполнить задание. Теперь же...

- У меня были недурные перспективы, - прервал его Дайсон. - С самого детства.
Моим отцом, сэр, был доктор Джеральд Дайсон.

Мартин так и выпучился.

- Так вот, значит, как вы попали в эту экспедицию. А я-то никак не мог
понять... Конечно, у вас есть необходимая техническая подготовка, но...

- О да, подготовка у меня есть - отец настоял на этом. Знаете ли, он работал
над одной из первых бомб, был одним из тех людей, что потом говорили: "Ой,
простите". Затем он нашел цель в жизни - контроль над атомной энергией.
Разумеется, никакого способа контролировать ее нет. Он просто поджег фитиль и
сунул динамит мне в руку. Так продолжалось, пока я вырос достаточно, чтобы
начать защищаться. И тогда я сказал: "К дьяволу все это!" Родители всегда
пытаются обрести в детях компенсацию собственных неудач. Но в конце концов я
вырвался с Земли, впервые в жизни освободился от тени этого... - Он умолк,
посмотрел на свой стакан и слегка вздрогнул. - От тени этого облака, сэр.
Большого черного облака, которое становится все больше и больше. Я вырос в его
тени, оно постоянно снилось мне. С помощью контроля над атомной энергией мой
отец мог бы устроить мне рай на Земле... что-то вроде волшебной палочки, чтобы
никому не надо было работать. Именно такой человек, как я, рожденный в Атомный
Век, не должен бы иметь вообще никаких проблем. И ключом к раю считаются
неограниченные запасы энергии. Но единственное решение, к которому мы пришли,
это Катастрофа.

- Мне не нравится ваш пессимизм, - заявил Мартин раздраженно. -Послушать вас,
так Земля уже взорвалась. Ничего не случилось и, может, ничего такого и не
будет. У нас неплохие шансы найти способ контролировать энергию. По крайней
мере можно пробовать.

- Неужели вы не понимаете, что это просто пропагандистская ложь,
предназначенная для невольников, прикованных к галерам?

- Если когда-нибудь и наступит эта ваша Катастрофа, - резко сказал Мартин, -
то лишь потому, что такие, как вы... - Он умолк, а потом пожал плечами. -
Хватит об этом. Мы все просто устали. Пойдите подмените Уайта и... нет,
подождите минутку. Я совсем забыл. - Он недоверчиво пригляделся к Дайсону,
явно что-то вспоминая.

Дайсон подумал о роботе, спускающемся на дно расщелины, и о разъяренном
Мартине. Он почти улыбался. Больше всего шефа страшила поломка робота.
Создание его отняло семь лет, и он был такой же неотъемлемой частью корабля,
как и топливо. Топливо играло роль мышц, но робот был мозгом, благодаря
которому сложный организм корабля двигался в пространстве. Сначала Дайсон
хотел повредить робота, но очень быстро отказался от этой идеи. Прежде всего
он не знал, как это сделать. Робот обладал компенсационными защитными
механизмами, а кроме того, мог еще пригодиться.

Робот мог почти все. Для Мартина его основная функция состояла в управлении
кораблем, и потому он был важнее людей, но отношение Мартина к роботу
смахивало на нарциссизм. Вероятно, каждый раз, глядя в зеркало на свое
отражение, Мартин видел гибрид себя и робота.

Позднее, когда робот станет рабочей лошадью... Дайсон вдруг поймал себя на
том, что старается сдержать улыбку. Мартину это не понравится. Но в конце
концов он привыкнет, так или иначе позволит себя купить, как и этот Бенджи
Уайт.

Мартин сел прямо, опустил ноги на пол и нашарил башмаки.

- Пожалуй, я сам отнесу Уайту выпить, - заявил он. Разошедшееся по всему телу
тепло от виски освободило Дайсона от нервного напряжения, но теперь каждый
нерв его вновь задрожал, и он услышал те самые беззвучные вибрирующие аккорды,
похожие на далекую музыку, звучавшие в его голове, когда он был в управляющем
шлеме. Только на сей раз музыка состояла из одних диссонансов. Он должен
остановить Мартина. Должен.

Однако Мартин уже стоял, топал обутыми ногами, а потом наклонился, чтобы
защелкнуть пряжки. Сунув бутылку под мышку, Он взял два чистых стакана.

- Сэр!

- Ну?

- Я... я сам этим займусь, сэр. Я знаю, как обслуживать трансмиттер. Разрешите
мне, сэр. Я пришлю Уайта через...

Мартин был уже в дверях. Энергично покачав головой, он вышел, и дверь
захлопнулась за ним.

Дайсон посмотрел на часы, с ужасом отмечая, как мало времени прошло, и думая,
что, несмотря на все усилия, не смог этому помешать. Наверняка, убеждал он
себя, в последний момент что-нибудь придет в голову, какой-нибудь хитрый
способ, чтобы обмануть Мартина, способ, который поможет довести план до
конца...

Шаги Мартина стихли в коридоре. Сентиментальная мелодия "Лили Марлен"
заканчивалась, а Дайсон раскачивался у дверей как метроном, взад-вперед, не
зная, что делать дальше, и напрасно дожидаясь какой-нибудь идеи. Наконец "Лили
Марлен" под фонарем исчезла окончательно, и Дайсон обнаружил, что дрожащими
руками открывает стол Мартина.

Но револьвера там не было.

Значит, Мартин застанет Уайта, когда робот все еще будет переносить топливо в
укрытие, корабль вернется на Землю и все планы Джонни Дайсона относительно
нового мира сгорят синим пламенем. Конечно, Дайсон мог бы убежать и
спрятаться. Мартин и Уайт вернутся без него, но это будет лишь отсрочка. Рано
или поздно на пурпурные равнины в громе раздираемого воздуха опустятся
корабли, битком набитые полицейскими, и начнется охота на Джонни Дайсона...

Он остановился на пороге склада. Бенджи Уайт делал какие-то жесты,
конвульсивно изгибая руки над тонконогой управляющей тележкой. Место робота
было, разумеется, пусто. Шлем трансмиттера покоился на голове Мартина, и
первый же взгляд на его лицо сказал Дайсону, что информация о действиях робота
поступает четко и ясно. Мартин знал все.

Глаза его заметили Дайсона.

Дайсон повернулся и побежал.

Миниатюрный Джонни Дайсон бежал по миниатюрному пейзажу карты, удаляясь от
миниатюрного винилового космического корабля. Он не решался поднять голову,
потому что с неба на него смотрело гигантское лицо Джонни Дайсона. Время
вернулось на пятнадцать минут назад, и Джонни попал в микрокосмос, а где-то
вверху, в огромном, невообразимо обширном космическом корабле вся сцена
проигрывалась еще раз с того момента, когда голос Мартина из интеркома
приказал ему явиться в кабинет.

Огромный невидимый палец гигантского Джонни Дайсона,
Джонни-Дайсона-пятнадцатиминутной-давности указывал ему дорогу. Он знал, куда
надо бежать, знал путь, который прошел робот. Но хватило ли ему времени?

Возможно, топливо было уже замаскировано в тайнике. Но даже в этом случае он
все равно проиграл, потому что Уайт не стер память робота и Мартин мог
проследить в мозгу машины всю трассу шаг за шагом.

"Мартин сейчас бежит за мной, и Уайт может", - подумал Дайсон, но не
оглянулся. Он бежал не только от Мартина, не только от людей. Он бежал от
деспотической власти самоубийственной и человекоубийственной Земли. Почва под
его ногами глухо гудела, словно подземные дворцы, о которых он мечтал, были
уже построены я ждали своего жителя.

Потом он заметил на склоне холма отблеск лунного света на металле, и в поле
его зрения появился робот, бездумно тащивший груз топлива к пещере.

Сзади послышался крик, слабый в холодном воздухе. Оглянувшись, он заметил две
маленькие бегущие фигурки. Корабль за их спинами выглядел игрушкой. Иллюзия не
проходила - все вокруг оставалось уменьшенным. Перед миниатюрным Уайтом бежал
малюсенький Мартин с блестящим трансмиттером на голове, марионетка, ведущая
другую марионетку - управляющую тележку - через равнину. Все они, и беглец и
преследователи, двигались при пониженной гравитации Марса легко и медленно,
как в сонном кошмаре.

Преимущество Дайсона - он сразу выскочил из корабля, а они потеряли время на
поиски в коридорах - ничем не могло помочь ему. Он знал об этом, но не мог
отказаться от слабой надежды, что в последний, самый важный момент все-таки
найдет какой-то выход.

Белая вспышка разорвала темноту, и позади сухо хлопнул выстрел. Вероятно, это
было просто предупреждение, потому что Дайсон не услышал свиста пули. Он
поднял голову и встретил взгляд двух лун, словно двух глаз на лице гигантского
Джонни Дайсона. В небе над его головой начиналась битва. Орион занес свою
палицу, Бык выставил рога, Андромеда вырывалась из цепей, а Сириус выглядел
блестящим клыком. А между ними повисла яркая голубовато-зеленая планета -
голубизна в знак чистоты и зелень в знак мира...

Взгляд Дайсона устремился сквозь затухающие вихри пространства-времени, вниз
по головокружительной спирали. На конце ее находились голубовато-зеленый мир и
Джонни Дайсон пятнадцатилетней давности. Тот Джонни Дайсон ничего не понимал и
ничего не боялся. В те счастливые дни за мир отвечали его родители, а не он.
О, молодость, молодость, прекрасная, безмятежная и утраченная навсегда!

Мартин снова выстрелил.

Здесь и сейчас Джонни Дайсон бежал к роботу, который как раз исчезал в темном
зеве пещеры. Она была всего лишь подземным коридором муравейника, а робот -
сверкающим муравьем, несущим зернышко песка. Измерения пространства потеряли
всякое значение вместе с остальными законами природы. Только во сне человеку
кажется, что, убегая от опасности, он после каждого шага поднимается в воздух
или вязнет, как в клею.

Прямо перед ним высилась груда запломбированных канистр в защитной упаковке.
Дайсон замедлил шаги, чтобы приглядеться к ним, и попытался прикинуть, сколько
килограммометров или тонн подъемной силы они воплощают. Слишком мало, чтобы
поднять корабль. Их было всего восемь. Если робот успел спрятать остальные,
силы притяжения Марса хватит, чтобы навсегда удержать корабль на планете.
Если... если... ну, конечно! Если остальные канистры в пещере и если он
доберется туда первым, решение будет детски простым. Как мог он просмотреть
его? Радостное возбуждение вскипело в нем, наполняя душу торжеством.

Дайсон услышал, как кто-то зовет его, и ускорил шаги, низко пригибаясь, чтобы
инерция несла его вперед, а не вверх, наперекор слабому притяжению Марса.

Он добрался до пещеры в тот момент, когда робот выходил из нее. Тот не
остановился, но его глаза заметили Дайсона, радиоатомный мозг оценил его как
движущееся препятствие, и огромный муравей двинулся дальше. Дайсон освободил
ему дорогу. Муравей величественно спустился с холма и направился к оставшимся
канистрам с топливом.

Дайсон остановился у входа в пещеру и заглянул внутрь. Там было темно. На
мгновение он заколебался. Он знал, что решение проблемы ждет его в темноте, но
ему не хотелось идти в эту черную яму.

Он оглянулся. Мартин и Уайт заметно приблизились, а робот спускался к ним по
склону, волоча за собой раздвоенную тень. Больше теней, чем людей, поднималось
по склону, в два раза больше теней, соединенных парами, из которых одна была
черная, а другая - серая. Фобос и Деймос кружили высоко в пустоте и всему
движущемуся на Земле дарили призрачные ореолы из тусклого серебра. Однако вел
их Фобос, то есть Страх.

Дайсон повернулся к ним спиной. Они по-прежнему были так далеко, что выглядели
игрушечными солдатиками. Он мог склониться над виниловой картой и отобрать у
Мартина управляющую тележку, взяв ее двумя пальцами...

Вместо этого он вынул карманную флуоресцентную лампу и встряхнул, чтобы она
зажглась. А потом вошел в пещеру с неприятным чувством, будто оскверняет
святилище. В глубине рядами стояли канистры.

Здесь были врата рая. Он выбрал это место для своего подземного дворца, где он
был бы в безопасности, даже если бы с Земли прибыла спасательная экспедиция.
Впрочем, на самом деле он не ждал никаких кораблей. Черное облако его детства
со временем выросло так, что он уже почти не замечал Земли. Ее поглотила тень,
предвестница Катастрофы.

Обеими руками Дайсон принялся срывать пломбы с канистр...

Спустя несколько минут он выбежал из пещеры и помчался к двум мужчинам,
приближавшимся в сопровождении дрожащих теней.

- Войди туда! - крикнул он. Голос его звенел от торжества. - Все там, внутри,
Мартин! Все в пещере! Иди и возьми его!

А потом начало греметь.

Опасность им не грозила, по крайней мере до тех пор, пока они оставались
снаружи. Топливо взрывалось канистра за канистрой, а не все одновременно,
потому что каждая канистра являлась самостоятельной единицей,
сконструированной с учетом всех возможных мер безопасности, какие сумело
придумать человечество. Они не взорвались все одновременно, потому что Дайсон
активировал их по очереди - у него было всего две руки.

Взорвалась одна канистра, восемь секунд спустя взорвалась следующая. Сила,
которая должна была поднять корабль, превращалась в свет, звук и излучение,
слишком неявные, чтобы казаться опасными. Любой мог войти в пещеру и подойти к
канистрам, если бы захотел. И мог бы потом выйти оттуда.

Совсем другое дело, что случилось бы потом с его клетками, костным мозгом и
кровью. Радий можно удалить из человеческого тела, но от невидимого яда из
пещеры никто и никогда не смог бы избавиться. Гамма-лучи, вызывающие
неизлечимую болезнь, вырывались из канистр в белых вспышках, разделяемых
моментами абсолютной темноты.

Перед лицом этой опасности сущность конфликта изменилась.

Но не сразу. Сначала последовала короткая, полная удивления пауза, во время
которой Мартин пытался как-то овладеть собственными чувствами, где место
ярости занял ужас, а триумф сменился сознанием сокрушительного поражения.

Он поднял револьвер.

- Вернись туда. - приказал он, - и дезактивируй канистры.

- Нет. - ответил Дайсон.

- Считаю до трех.

- Лучше смерть.

Мартин заколебался, потом сказал:

- Уайт.

Тот не отрываясь смотрел на освещенный вспышками вход в пещеру. Уайт облизнул
губы.

- Нет, сэр, - сказал он.

- Войди сам, - предложил Дайсон Мартину с улыбкой, глядя на его лицо,
освещенное новой вспышкой. Он дождался, пока стихло эхо грохота, и добавил: -
Это легко. Нужно только вставить пломбы обратно. Иначе проиграешь, останешься
здесь и уже не будешь командиром. Если же войдешь в пещеру, то вернешься на
Землю с грузом, и может, тебе еще дадут несколько шевронов на рукав... вот
только у тебя уже не будет рук.

- Заткнись! - рявкнул Мартин.

В пещере продолжало греметь.

Мартин глубоко вздохнул и рывком подтащил к себе управляющую тележку. Та
подбежала к нему, как собака с тонкими лапами, и Мартин крутанул диск. Металл
звякнул о камень, и к ним медленно подошел робот. Мартин отменил предыдущие
распоряжения, приказы Дайсона были стерты из механической памяти. Однако
слишком поздно.

Потом робот направился к пещере.

- Отлично, - насмехался Дайсон. - Превосходный способ спасти топливо. Робот,
разумеется, будет уничтожен и не сможет пилотировать корабль. Но что с того?
На Марсе очень приятно жить!

Мартин принялся проклинать его.

- Заткнись, - оборвал его Дайсон. - Тебе конец. Так же как и Земле. Когда
наступит Катастрофа, мы будем сидеть здесь, в нашем ковчеге, и наблюдать потоп
с безопасного расстояния.

Грохот не стихал.

Мартин совершил фатальную ошибку, позволив вовлечь себя в спор. Голос его
по-прежнему звучал решительно, но сказал он только:

- Земле нужен наш груз...

Дайсон решил рискнуть и замахнулся. Револьвер выскользнул из руки Мартина и
мягко упал на мох у ног Бенджи Уайта. Это значило, что Мартин не держал пальца
на спуске, что в свою очередь означало многое другое...

- Наш груз? - как эхо повторил Дайсон.

Он внимательно следил за Мартином, готовый предупредить малейшее его движение
к оружию. Он хотел сам поднять револьвер, но это сразу перенесло бы борьбу из
моральной в физическую плоскость, а он знал, что морально уже победил.

"Почему Уайт не поднимает оружие? Зачем он вообще сюда пришел? На чьей он
стороне? Похоже, он и сам не знает". Дайсон зло посмотрел на него, однако
продолжал:

- Наш груз не остановит Катастрофу. Ничто ее не остановит. Причина одна...
только одна. Все дело в людях, мужчинах и женщинах. Люди плохи, Мартин, и
потому умрут. Все. - Он кивнул в сторону громыхающей пещеры. - Вот так
кончится мир.

Мартин смотрел на холм, слушал грохот и не двигался. Наблюдая за ним, Дайсон
решил, что не имеет значения, поднимет ли Уайт револьвер. Дайсон победил и без
оружия.

- Ну ладно, Мартин, - сказал он свободно, - сними этот шлем. Тебе больше не
понадобится трансмиттер.

Воцарилось молчание, и только грохот в пещере продолжался. Дайсон глянул на
Уайта - тот вглядывался в освещенное отверстие пещеры, - быстро наклонился и
поднял оружие.

- Джонни...

Это сказал Уайт, зачарованно глядя на пещеру.

- Ну?

- Слушай.

Взрывались все новые канистры.

- Я слышу, - ответил Дайсон, а Мартин не сказал ни слова.

- Такая маленькая Катастрофа, - сказал Уайт. - Настоящая будет гораздо хуже. И
громче. Почему я никогда не думал об этом?

- Мы ничего не услышим.

- Но увидим. Я увижу и буду знать. - Он отвел взгляд от сияния, шедшего из
пещеры, и посмотрел вверх, в темноту, в сторону голубовато-зеленой Земли. -
Пухи, - медленно произнес он, - всегда боялась грозы.

Дайсон почувствовал холодок в желудке. Он еще не знал почему, это еще не дошло
до его сознания, но он чувствовал опасность и знал, что события выходят из-под
его контроля. Опасность была все ближе, с каждым словом, произнесенным Уайтом,
и с каждой мыслью, медленно обретающей форму в его голове.

- Я говорил тебе о Пухи, - продолжал Уайт. - Когда-то она была моей женой и не
боялась ничего, кроме грозы. Она всегда жалась ко мне, когда...

Гром в пещере не прекращался.

- Бенджи, - пробормотал Дайсон, чувствуя, как мигом пересохло горло. -
Бенджи...

- Так что я спятил, - сказал Уайт. - Ничего не могу сделать, дружок, если ты
так думаешь. Я никогда не предполагал, что Катастрофа звучит именно так.
Пожалуй, мне нужно быть там, чтобы Пухи могла меня найти, когда придет
Катастрофа.

Он начал подниматься по склону в сторону пещеры.

- Бенджи! - окликнул Дайсон. Голос его дрожал. - Через шесть месяцев ты будешь
трупом. И кому это поможет? Наш груз не остановит Катастрофу.

- Откуда ты знаешь? - бросил Уайт через плечо. - Это не наше дело. Наша задача
- привезти домой немного марсианской руды, а не остановить Катастрофу. Человек
должен делать свою работу, если получает за это деньги.

- Бенджи, стой! Говорю тебе, ты не остановишь Катастрофу!

- Но вот это я наверняка могу остановить, - ответил Бенджи, не останавливаясь.

- Еще один шаг, и я стреляю!

Уайт оглянулся через плечо.

- Нет. Джонни, - сказал он. - Ты не выстрелишь.

Дайсон попытался нажать спуск, но не смог.

Он сосредоточился на спине Уайта, прицелился и послал приказ своему
указательному пальцу. Но приказ не достиг цели - Мартин оказался быстрее.

Он шагнул вперед и ребром ладони ударил по запястью Дайсона. Револьвер взлетел
в воздух и выстрелил. Гром не умолкал.

- Бенджи! - заорал Дайсон, но это прозвучало тихим шепотом. Он должен
остановить Уайта. Должен. Бенджи не может войти в пещеру. Почему-то было
очень, очень плохо, если кто-то еще, кроме Джонни Дайсона, войдет в пещеру.
Дайсон сделал шаг вперед, но Мартин с револьвером наготове преградил ему путь.
Мартин, вечный полицейский, готовый схватить его за воротник и утащить обратно
на Землю. Обратно к работе, дисциплине, ответственности.

Работа. Дисциплина. ОТВЕТСТВЕННОСТЬ.

- О... нет! - прошептал Дайсон. Мысленно он видел свой хрупкий марсианский
рай, сверкающий в лучах двух лун, - его дворцы и блестящие башни, которые
постепенно начинали таять.

В голове у него начал тикать счетчик Гейгера.

Звук его становился все громче и громче, пока не превратился в рев.

А потом Дайсон ощутил вспышку, почувствовал, что голова его открывается
сверху, раскаленная сверхновая взрывается и большое черное облако заполняет
весь череп. Облако разбухло до невероятных размеров, его края изгибались и
закруглялись, формируя знакомый, чудовищный символ гибели. Он поднял взгляд...
на него...

И увидел Землю-звезду, голубовато-зеленую на темном фоне. Увидел перемену.
УВИДЕЛ ПЕРЕМЕНУ...

"Взрыв у меня в голове, - подумал Дайсон, - был всего лишь слабым эхом другого
взрыва". На мгновение полнеба осветила белая вспышка взрывающейся Земли. И он
видел это.

Потом сияние ослабело и сосредоточилось в одном месте, Звезда-Земля появилась
вновь, уже не голубая в знак чистоты и не зеленая в знак мира, а окруженная
страшным, мерцающим, неровным сиянием...

Вот так кончился мир...

Не взрыв, но всхлип.

Он услышал собственный смех и, пошатываясь, побежал за Уайтом.

- Бенджи! - кричал он. - Бенджи, подожди! Это случилось! Ты что, не слышал?
Посмотри вверх - ЭТО СЛУЧИЛОСЬ!

Уайт продолжал идти, не оборачиваясь. Дайсон с трудом догнал его и схватил за
плечо. Уайт остановился, смущенно глядя ему в лицо. Дайсон не мог устоять на
месте, не мог удержаться от смеха. Он танцевал древний танец победы. Когда к
ним присоединился Мартин, Дайсон протанцевал и вокруг него.

- Что случилось? - рявкнул на него Мартин.

- Конец света! - пронзительно выкрикнул Дайсон.- Все кончилось! Вы должны были
слышать! Земли больше нет, и мы в безопасности. Посмотрите вверх, дурни,
посмотрите вверх!

Двое мужчин посмотрели вверх, а третий продолжал танцевать и смеяться. Он не
мог удержаться от смеха, даже когда Мартин и Уайт опустили головы и уставились
на него.

- Дайсон, - сказал Мартин странным глухим голосом. - Послушай, Дайсон. Ничего
не произошло. Наверное... тебе просто привиделось. Посмотри вверх и увидишь
сам.

Джонни посмотрел. Да, она по-прежнему была там - дрожащая белая искра на небе.
Он засмеялся еще пуще.

- Послушай, Дайсон... - начал Мартин, а Уайт покачал головой, вытянул руку и
взял Джонни за руку, прерывая его танец.

- Все хорошо, Джонни, - сказал он. - Ты в безопасности. Все в порядке. А
теперь успокойся и подожди меня. Я вернусь через минуту. - Он шепнул что-то
Мартину и быстро пошел к пещере.

Джонни уставился на него.

- Бенджи!

Тишина.

- Бенджи, что с тобой? Больше не нужно спасать топливо, ведь Земли уже нет! Мы
в безопасности, и нам незачем возвращаться. Как ты не понимаешь...

- Спокойно, - сказал Мартин. - Все в порядке.

Уайт медленно поднимался по склону, втянув голову в плечи, возможно, из-за
ветра, что вдруг поднялся. Он становился все меньше и меньше, исчезал в
микрокосмосе. Джонни Дайсон, моргая, смотрел на осиянный вход в пещеру. А
потом Бенджи поглотили громыхающие грохочущие раскаты.

Через некоторое время они вновь оказались на корабле и зачем-то приготовились
к старту. А еще позднее Мартин и Уайт разговаривали друг с другом так, словно
и вправду покинули Марс и возвращались на... ну, наверное, не на Землю. Ведь
никакой Земли больше не было. Тогда куда же?

Джонни пытался это себе представить. Когда он задавал вопросы, то получал
такие дурацкие ответы, что приходилось переводить их на свой собственный язык.
В конце концов он нашел решение, которое вполне его удовлетворило: когда эти
двое говорили "Земля", они имели в виду некий символ. Действуя по-своему
логично, они пытались найти где-то пригодную для жизни планету, лучше даже,
чем Марс, где можно построить рай.

И в этом они тоже были правы, потому что, обдумав вопрос, Джонни пришел к
выводу, что создание рая на Марсе потребовало бы много труда, даже с помощью
робота. Это была бы слишком большая ответственность.

А ответственность лучше оставить старшим.

Разумеется, Катастрофа должна была здорово потрясти Мартина и Уайта. Им было
трудно свыкнуться со страшной правдой. Ну и ладно, пусть продолжают
притворяться, кому от этого хуже? Название не имеет значения. Они думали о
новой неоткрытой планете, как о Земле. Когда они ее найдут, можно будет даже
назвать ее Землей... Новой Землей, в память о грешной Старой Земле, которая
исчезла в очищающем пламени. Исчезла навсегда, вместе с мучившей ее чумой
испорченного человечества. Об этом Джонни, честно говоря, не жалел.

Он не спорил со своими товарищами, даже когда они вели себя как безумцы, хотя
было странновато чувствовать себя единственным нормальным человеком на
корабле.

Он ждал. Какое-то время у него были живые, выразительные сны, в которых ему
казалось, что он возвращается на Землю, но вскоре сны прекратились, и он опять
спал хорошо.

...Космический корабль Джонни летел все дальше.

Порой Джонни задумывался, когда корабль достигнет места назначения. Его мучили
искусственные дни и ночи и эти экраны с яркими картинами того, что уже не
существовало. Несмотря ни на что, не имело смысла маскировать черноту космоса
пейзажами Старой Земли. И глупо было переодевать робота, чтобы он выглядел,
как человек, одетый в белое, когда приходил накормить его и получить
распоряжения.

Однажды, когда Джонни будет в подходящем настроении, он изменит распоряжения и
переделает робота, вернет ему прежний металлический облик. Но сейчас он
слишком устал, ему нужно отдохнуть. Нельзя перегружать себя ответственностью,
потому что близится день, когда корабль опустится на пригодную для жизни
планету и начнется работа.

И Джонни выполнит свою миссию. Выполнит отлично. Он не сдался. Кто угодно,
только не Джонни Дайсон. Его собственный отец не справился с миссией.
Разумеется, сначала он попытался свалить все на Джонни, а когда не получилось,
просто спятил. Полный отказ принять на себя ответственность. Да, это был
единственный смертный грех - капитуляция. Потому что, если бы отец не прервал
работу, он мог бы найти решение. Что ни говори, а доктор Джеральд Дайсон был
необычайно талантлив.

Однако доктор Джеральд Дайсон сдался и завершил свою карьеру в сумасшедшем
доме. Возможно, окончательно оторвавшись от мира, он был так счастлив, что
даже не заметил Катастрофу.

"Будь у меня такие возможности, как у отца, - думал Джонни, - я боролся бы до
конца, но у меня есть моя собственная миссия. Еще не слишком поздно. И если
корабль когда-нибудь сядет на пригодную для жизни планету, я сразу начну
выполнять ее".

Он мельком взглянул на экраны, показывающие образы мира, который сдался и
потому погиб... быстро и безболезненно.

Джонни был так счастлив в своем космическом корабле, что даже не заметил,
когда пришла настоящая Катастрофа.

Примечания:

1  Аламогордо - город на юге США, близ которого была испытана первая атомная
   бомба.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Nebo_rushitsya.26081.fb2.zip