ное око

Генри Каттнер

© перевод с англ.: ?

Недреманное око

Судебный социопсихолог внимательно разглядывал изображение на стенном экране.
На нем застыли две фигуры - одна вонзала в грудь другой нож для разрезания
бумаг, бывший когда-то хирургическим скальпелем в клинике Джона Гопкинса.
Разумеется, до того, как изобрели ультрамикротомный нож.

- Первый раз имею дело с таким трудным случаем, - признал социопсихолог. -
Буду очень удивлен, если мы сумеем припаять Клэю обвинение в убийстве.

Следственный инженер покрутил диск, глядя, как люди на экране повторяют свои
действия. Один - Сэм Клэй - схватил со стола нож для бумаги и вонзил его в
сердце другому мужчине. Жертва рухнула на пол, а Клэй с явным испугом
отпрянул. Потом упал на колени рядом с дергающимся телом и отчаянно закричал,
что вовсе этого не хотел. Тело застучало пятками по ковру и замерло.

- Неплохая концовка - заметил инженер.

- Что ж, придется провести предварительные исследования, - вздохнул
социопсихолог. Он поудобнее уселся в кресле и положил руки на клавиатуру.
-Сомневаюсь, что найду какие-нибудь улики. Впрочем, анализ можно сделать
позднее. Где сейчас Клэй?

- Его адвокат добился habeas mens. [1]

- Я и не думал, что мы сможем задержать его в тюрьме. Но попытаться стоило.
Представь себе, один укол скополамина - и парень вынужден рассказать всю
правду. Ну ладно. Как обычно, мы выбираем самый трудный путь. Включай
обнаружитель. Это ничего не даст, пока мы не изучим все хронологически, но с
чего-то же нужно начинать. Старый, добрый Блекстоун, [2] - добавил он.

Тем временем на экране Клэй поднялся, глядя, как труп оживает и встает, затем
вырвал из его груди чудесно очистившийся нож для бумаги - словом, все
наоборот.

- Старый, добрый Блекстоун, - повторил социопсихолог. - С другой стороны, я
немного жалею, что не жил во времена Джеффри. [3] Тогда убийство было
убийством.

Телепатия так и не нашла широкого распространения. Возможно, согласно
известному закону природы, эту развивающуюся способность вытеснило появление
новой науки, превосходившей все остальные. Разумеется, на самом деле все было
по-другому. Причиной явилось устройство, позволявшее заглядывать в прошлое.
Предел его дальности ограничивался пятьюдесятью годами, так что не было ни
малейших шансов увидеть битву под Эзинкортом или гомункулуса Бэкона. Аппарат
был достаточно чувствителен, чтобы собрать "отпечатки пальцев" световых и
звуковых волн, оставленные на предметах, расшифровать их и показать на экране
- иначе говоря, воссоздать образ события. В конце концов, даже на бетоне могла
остаться тень человека, если ему не повезло и он оказался невдалеке от
ядерного взрыва. А это уже кое-что значит, поскольку тогда от многих не
осталось ничего, даже теней.

Однако само по себе чтение прошлого, как открытой книги, не решило всех
проблем. Прошли поколения, прежде чем в запутанном лабиринте отыскалась нужная
дорога, хотя в конце концов было достигнуто временное равновесие. С тех пор
как Каин поднял руку на Авеля, люди решительно защищали свое право на
убийство. Многие идеалисты цитировали Библию: "Кровь брата твоего взывает ко
мне из земли", но это не останавливало ни лоббистов, ни группы нажима. В ответ
цитировали "Магна Карта",[4] отчаянно защищая право на личную жизнь.

И что самое странное, в результате всей этой неразберихи было заявлено, что
акт убийства не подлежит наказанию, если не доказана его преднамеренность.
Разумеется, по-прежнему считалось, что нехорошо впадать в ярость и
потворствовать стремлению к убийству, а потому предусматривались некоторые
символические кары - лишение свободы, например, - но на практике их никогда не
применяли, поскольку существовало слишком много возможностей к защите.
Временная невменяемость. Необоснованная провокация. Самооборона. Убийство
первой, второй, третьей, четвертой степени - в общем, чем дальше, тем больше.
Обвинение должно было доказать, что убийца запланировал свое преступление,
только тогда суд мог вынести обвинительный приговор. А суд вынужден был
отказаться от своей неприкосновенности и подвергнуться проверке скополамином,
чтобы доказать, что присяжные не предубеждены. Вот только ни один адвокат
никогда не отказывался от своей неприкосновенности.

Никто больше не был хозяином в своем доме, ведь Око могло заглядывать куда
угодно и изучать прошлое любого человека. Устройство не могло читать мысли и
интерпретировать образы, оно могло только смотреть и слушать. В итоге
последней крепостью личной жизни остался человеческий разум. И крепость эту
защищали до последнего. Никаких сывороток правды, никакого гипноанализа,
никаких допросов третьей степени, никаких наводящих вопросов.

Если суд, изучив прошлое, сумеет доказать преднамеренность, тогда все в
порядке.

Если же нет, Сэм Клэй выйдет сухим из воды. Внешне все выглядело так, что
Эндрю Вандерман во время ссоры ударил Клэя по лицу обжигающим бичом из кожи
ската. Каждый, встречавшийся с португальским корабликом[5], согласится что в
данной ситуации Клэй имел основание сослаться на временную невменяемость и
необоснованную провокацию, упомянуть о праве на самооборону - и быть
оправданным. Члены секты Аляскинских Бичевателей, изготовлявшие бичи из скатов
для своих церемоний, легко переносили эту боль и даже любили ее, потому что
принимали перед ритуалом таблетки, от которых боль превращалась в
удовольствие. Сэм Клэй, не принимавший такой таблетки, предпринял вполне
понятные защитные действия - возможно, излишне резкие, но логичные и
оправданные.

Никто, кроме самого Сэма Клэя, не знал, что он давно собирался убить Эндрю
Вандермана.

Экран замерцал и потемнел.

- Ну и ну! - рассмеялся инженер. - Запертый в шкаф в возрасте четырех лет. Что
бы только не вывел из этого кто-нибудь из прежних психиатров! А может, это
были волхвы? Или сатаниты? Забыл... Во всяком случае они толковали сны.

- Ты все перепутал. Это были...

- Астрологи! Нет, и не они. Я имел в виду тех, что занимались символами.
Крутили молитвенные мельницы и твердили: "Лотос это лотос это лотос", верно?
Чтобы освободить подсознание.

- Тебя интересуют древние психиатрические методы? Это типично для дилетанта.

- Ну, может, в них и было рациональное зерно. Взять, например, хинин или
экстракт наперстянки. Племена Большой Амазонии использовали их задолго до
того, как они были открыты наукой. Но зачем им был глаз нетопыря или жабья
лапа? Чтобы произвести впечатление на пациента?

- Нет, чтобы самим в это поверить, - объяснил социопсихолог. - В те времена
изучение психических аберраций влекло за собой потенциальные психозы, поэтому,
естественно возникало множество ненужных суеверий. Медики, леча пациентов,
одновременно пытались и сами сохранить психическое равновесие. Но сейчас это
наука, а не религия. Мы установили допустимый уровень индивидуальных
психических отклонений у самих психиатров, благодаря чему имеем больше шансов
добраться до истинных ценностей. Однако пора и за работу. Попытайся
ультрафиолетом. Хотя нет, уже не надо... кто-то выпускает его из шкафа. К
дьяволу все это, пожалуй, мы и так зашли слишком далеко. Даже если он в
возрасте трех месяцев до смерти испугался грома, на это можно наплевать.
Просмотри все в хронологическом порядке. Выведи на экран... так, посмотрим.

События с участием следующих лиц: мистера Вандермана, миссис Вандерман,
Джозефины Уэллс... и следующие места: контора, апартамент Вандермана, квартира
самого Клэя...

- Готово.

- Потом проверим все еще раз, учитывая осложняющие факторы. Сейчас у нас
беглый просмотр. Сначала приговор, потом улики, - с улыбкой добавил он. - Нам
нужен лишь мотив...

- А что ты скажешь об этом?

Сэм Клэй разговаривал с какой-то девушкой в апартаменте класса В-2.

- Извини, Сэм. Это просто... ну, такое бывает.

- Да-а. Видимо, у Вандермана есть что-то такое, чего нет у меня. Забавно. Я
все время думал, что ты влюблена в меня.

- Я и была... одно время.

- Ладно, забудем об этом. Нет, я не сержусь на тебя, Би. И даже желаю тебе
счастья. Но ты была здорово уверена в моей реакции.

- Мне так жаль...

- Только не забывай, что я всегда позволял тебе решать. Всегда.

А про себя - этого экран показать не мог - он подумал: "Позволял? Я этого
хотел. Насколько легче было оставлять решения ей. Да, характер у нее властный,
а я, пожалуй, полная ее противоположность. Вот и еще раз все закончилось.
Всегда одно и то же. Всегда кто-нибудь стоял надо мной, и я всегда чувствовал,
что так или иначе должен подчиняться. Вандерман... эта его самоуверенность и
дерзость... Он кого-то мне напоминает. Я был заперт в каком-то темном месте и
чуть не задохнулся... Забыл. Кто же это... Отец? Нет, не помню. Но такой уж
была моя жизнь. Отец вечно шпынял меня, а я мечтал, что однажды смогу делать
все, что захочу... Но это так и не сбылось. Теперь уже слишком поздно, он
давно мертв.

Он всегда был уверен, что я ему поддамся. Если бы я хоть раз взбунтовался...

Каждый раз кто-то запихивает меня куда-то и закрывает двери. И я ничем не могу
себя проявить, не могу показать на что способен. Показать себе, Би, отцу,
всему миру. Если бы я только мог... я хотел бы втолкнуть Вандермана в
какое-нибудь темное место и захлопнуть дверь. Темное помещение, похожее на
гроб. Приятно было бы сделать ему такой сюрприз... Неплохо бы убить Эндрю
Вандермана".

- Ну, вот и начало мотива, - заметил социолог. - Правда, многие переживают
разочарование в любви, но не совершают из-за этого убийства. Поехали дальше...

- По-моему, эта Би привлекала его потому, что он хотел, чтобы кто-то им
управлял, - сказал инженер. - Он уже давно сдался.

- Да, пассивное сопротивление.

Проволочные катушки аппарата закрутились, и на экране появилась новая сцена.
Разыгрывалась она в баре "Парадиз".

Где бы ни садился человек в баре "Парадиз", опытный робот мгновенно
анализировал его фигуру и черты лица, после чего включал освещение такой
интенсивности и окраски, чтобы подчеркивало лучшие его черты. Это место было
популярно у деловых людей - мошенник мог показаться здесь честным человеком.
Часто сюда заглядывали женщины и те звезды телео, чья слава медленно, но верно
уходила в прошлое. Сэм Клэй напоминал молодого аскетичного святого, а Эндрю
Вандерман выглядел благородно и вместе с тем угрюмо, словно Ричард Львиное
Сердце, дарующий свободу Саладину с полным сознанием неразумности своего
поступка. Noblesse oblige[6], казалось, заявляла его сильная челюсть, когда он
поднимал серебряный графин и подливал себе в бокал. В обычном освещении
Вандерман немного напоминал симпатягу-бульдога. Лицо у него постоянно, а не
только в "Парадизе", было красным. Явный холерик.

- А что касается нашей дискуссии, - заметил Клэй,- то вы можете идти в...

Остальное заглушила громкая музыка из музыкального автомата, игравшего роль
цензора.

Ответ Вандермана услышать не удалось, поскольку музыка заиграла громче.
Освещение быстро изменилось, чтобы скрыть румянец на его лице.

- Этого цензора очень легко перехитрить, - заметил Клэй. - Он настроен на
распространенные оскорбительные слова, а не на сравнения. Если я скажу, что
ваш отец был бы очень удивлен, увидев набор ваших хромосом... Слышите? - Он
оказался прав, музыка оставалась тихой.

Вандерман сглотнул слюну.

- Успокойтесь, - буркнул он. - Я понимаю, что вы взволнованы. Прежде всего я
должен сказать...

- Hijo... [7]

Однако цензор владел испанским языком и избавил Вандермана от очередного
оскорбления.

- ...что предлагаю вам работу, потому что считаю вас весьма способным
человеком. У вас большие возможности. И это не взятка, этичные дела не имеют с
этим ничего общего.

- Только то, что Би была моей девушкой.

- Клэй, вы что, пьяны?

- Да, - ответил Клэй и запустил свой бокал в лицо Вандермана. Музыкальный
автомат очень громко заиграл Вагнера. Когда через несколько минут прибежали
официанты, Клэй лежал на полу окровавленный, с разбитым носом и фонарем под
глазом, а Вандерман растирал костяшки пальцев.

- Вот тебе и мотив, - заметил инженер.

- Верно. Но почему Клэй ждал полтора года? И вспомни, что случилось позднее.
Интересно, не был ли сам акт убийства символическим. Если Вандерман был для
Клэя символом, скажем, деспотического, репрессивного общества, как целого,
если он представлял собой синтетический образ этого общества... впрочем, нет,
вздор. И все-таки Клэй явно хотел что-то доказать самому себе. Попробуй теперь
прыгнуть вперед. Я хочу увидеть это в хронологическом порядке, а не наизнанку.
Какой следующий эпизод?

- Очень подозрительный. Клэй дал выпрямить себе нос и пошел смотреть процесс
об убийстве.

Он думал: "Я не могу дышать, здесь слишком много людей. Запертый в ящике, в
шкафу, в гробу, безразличный людям, сидящим на скамье присяжных. Что бы я
сделал, если бы сидел на скамье подсудимых, как этот тип? Что если меня
приговорят? Это испортит все. Еще одно темное помещение... Если бы я
унаследовал нужные гены, то мог бы побить Вандермана, но меня слишком долго
терроризировали.

Я до сих пор помню ту песенку:

   Он вырвался из стада, и шеф сказал: убей.
   Я дал ему сковородой, и все сошло о'кей.

Убийственное оружие, которое, как правило, не считается опасным. Но если им
можно убить... Нет, Око обнаружит. В наше время нельзя скрыть ничего, кроме
мотива. А если применить обратный ход? Допустим, я спровоцирую Вандермана,
чтобы он бросился на меня с чем-то вроде сковороды, чем-то, неопасным по его
мнению, но что вполне может обернуться смертоносным оружием..."

Процесс, который смотрел Сэм Клэй, был довольно скучным. Один человек убил
другого. Адвокат утверждал, что убийство совершено неумышленно и что в данном
случае можно доказать лишь нарушение личной неприкосновенности или, в худшем
случае, преступную небрежность, причем эту последнюю следует признать высшей
силой, а факт, что обвиняемый наследовал состояние покойного, вложенное в
марсианскую нефть, ничего не меняет. Защита ссылалась на временную
невменяемость.

Обвинитель представил записи, показывающие, что произошло перед убийством.
Жертва и вправду не скончалась от удара, а была лишь оглушена. Однако
произошло это на пустынном пляже, и когда начался прилив...

"Высшая сила", - твердил адвокат.

Потом экран показал обвиняемого, который за несколько дней до преступления
просматривал в газете график приливов и отливов. Кроме того, он загодя посетил
место преступления и спросил какого-то прохожего, много ли народу бывает на
пляже. "Где там, - ответил тот, - как зайдет солнце, никого тут не бывает.
Слишком холодно становится. Вам я тоже не советую здесь сидеть. Вечером
слишком холодно для купания".

Одна сторона защищала принцип actus non facit reum, nisi mens rea (действие не
означает вины, если не было преступного намерения), вторая - acta exteriora
indicant interiora secreta (намерение следует оценивать по поступку). Основные
принципы римского права продолжали действовать, правда, лишь до определенного
предела. Прошлое каждого человека оставалось неприкосновенным при условии -
здесь-то и была зацепка, - что человек этот обладал несомненными гражданскими
правами. Но гражданин, обвиненный в тяжелом преступлении, автоматически терял
свои права до тех пор, пока не будет установлена его невиновность.

Кроме того, во время процесса нельзя было представлять улики, полученные с
помощью исследования прошлого, если не было доказано, что они прямо связаны с
преступлением. Каждый гражданин имея право защищаться от заглядывания в его
личную жизнь и терял его только в случае обвинения в серьезном преступлении.
Но даже тогда полученные доказательства можно было использовать лишь в связи с
конкретным обвинением. Разумеется, существовали всевозможные крючки, но
теоретически никому не грозило подглядывание, пока он не нарушал закона.

Сейчас обвиняемый стоит перед судом, и его прошлое было скрупулезно изучено.
Прокурор представил снимок энергичной блондинки, которая его шантажировала, и
это определило мотив и приговор - виновен. Обвиняемого увели в слезах. Клэй
встал и вышел из здания суда. Выглядел он задумчивым.

И верно, он размышлял. Клэй пришел к выводу, что есть лишь один способ убить
Вандермана и избежать наказания. Он не мог утаить ни самого поступка, ни
ведущих к нему действий, не мог скрыть ни одного слова, сказанного или
написанного им. Скрыть он мог только свои мысли. Если он не хочет выдать себя,
убийство нужно совершить так, чтобы поступок выглядел оправданным. А это
означало, что начиная с этого дня ему придется затирать за собой следы.

"Итак, - решил Клэй, - ясно одно: дела обстояли бы гораздо лучше, если бы я
терял на смерти Вандермана, а не приобретал. Нужно как-то это устроить. Однако
нельзя забывать, что в настоящий момент у меня есть очевидный мотив.
Во-первых, он отбил у меня Би, во-вторых, избил меня.

Значит, нужно обставить все так, чтобы казалось, будто Вандерман оказал мне
услугу.

Я должен найти возможность лучше узнать Вандермана, и это должен быть
нормальный, логичный, не вызывающий подозрений способ. Скажем, личная
секретарша или что-нибудь в этом роде. Око еще в будущем, но оно смотрит на
меня...

Я должен помнить об этом. ОНО СМОТРИТ НА МЕНЯ И СЕЙЧАС!

Ну ладно... Это естественно, что в такой ситуации я думаю об убийстве, этого я
не могу и не должен скрывать. Постепенно я откажусь от этого намерения, но к
тому времени..."

Он усмехнулся.

Выходя из дома, чтобы купить оружие, он чувствовал себя неуверенно, словно
ясновидящее Око из будущего могло вызвать полицию, просто моргнув. Однако их
разделял барьер времени, который могли преодолеть только естественные
процессы. К тому же Око следило за ним с самого рождения, и сейчас он
собирался бросить ему вызов - ведь оно не умело читать мысли.

Клэй купил револьвер и подкараулил Вандермана в темной улочке Но сначала
сознательно упился. Достаточно, чтобы удовлетворить Око.

- Тебе лучше? - спросил Вандерман, подливая ему кофе.

Клэй закрыл лицо руками.

- Это безумие, - произнес он. - Я, наверное, спятил. Лучше в-вызови полицию.

- Забудем об этом. Ты был пьян, вот и все. А я... ну что ж...

- Я грозил тебе револьвером... хотел тебя убить... а ты привел меня домой и...

- Но ты же не воспользовался револьвером, Клэй. Не забывай об этом. Ты не
убийца. Это все я виноват - зря обошелся с тобой так резко, - ответил
Вандерман. Даже в свете обычной янтарной лампы он походил на Ричарда Львиное
Сердце.

- Я ни на что не годен. Каждый раз, когда я пытаюсь что-нибудь сделать,
приходит кто-то вроде тебя и делает это лучше. Я просто размазня.

- Клэй, не нужно так говорить. Ты сейчас не в себе, и этим все объясняется.
Послушай, ты еще встанешь на ноги, уж я об этом позабочусь. Завтра же этим и
займемся. А сейчас пей кофе.

- Знаешь, ты отличный парень, - сказал Клэй.

"Этот прекраснодушный идиот проглотил крючок с наживкой, - думал Клэй, -
погружаясь в сон. Прекрасно. Вот я и начал манипулировать Оком. Более того, я
уже начал мстить Вандерману. Дай человеку оказать тебе услугу, и он сразу
станет твоим другом. Но Вандерман сделает для меня еще больше. В сущности,
прежде чем я с ним покончу, у меня будут все основания желать, чтобы он
оставался в живых. Все доказательства, видимые невооруженным Оком".

По-видимому, до этих пор Клэй не использовал своих талантов в полной мере: уж
больно искусно он воплощал свой убийственный план. И хитро. Ему наконец-то
явился случай развернуть свои способности, а кроме того, он обзавелся
покровителем. Именно эту роль играл Вандерман - вероятно, его мучила совесть
из-за Би. Вандерман не мог позволить, чтобы на него пала хотя бы тень
подозрения в недостойном поступке. Сильный и беспощадный по своей природе, он
пытался убедить себя в том, что ему не чужды человеческие чувства. Впрочем,
его сентиментальность никогда не переходила границы, за которой становилась
невыгодной, а Клэй достаточно хорошо понимал это, чтобы не перегибать палку.

Однако сознание, что живешь под бдительным надзором неусыпного Ока, не
проходит бесследно. Когда месяцем позже Клэй вошел в вестибюль Пятого Здания,
он чувствовал, как свет, отраженный от его тела, безвозвратно исчезает в
полированных ониксовых стенах, фиксируясь там, как на фотопластинке, чтобы
дожидаться машины, которая однажды освободит его. Потом, сидя в кресле
спирального лифта, который быстро поднимался между стенами, он воочию видел,
как стены эти поглощают его изображение, завладевают им, как в тех страшных
сказках, которые он помнил с детства...

Его встретила личная секретарша Вандермана. Клэй оценил старательно
подобранный наряд девушки и ее в меру привлекательное лицо. Она сообщила ему,
что мистер Вандерман вышел, к тому же встреча была назначена на три, а не на
два, верно? Клэй заглянул в блокнот и щелкнул пальцами.

- На три... конечно же, вы правы, мисс Уэллс. Но я был так уверен, что мы
встречаемся в два, что даже не удосужился проверить. Как вы думаете, может, он
вернется раньше? То есть он просто вышел куда-то или у него совещание?

- Он просто вышел, мистер Клэй, - сообщила мисс Уэллс. - Но вряд ли вернется
до трех. Мне очень жаль.

- Можно мне здесь подождать?

- Разумеется, - она одарила его профессиональной улыбкой. - Стерео стоит вон
там, а пленки с журналами в этом шкафу.

Секретарша вернулась к прерванной работе, а Клэй просмотрел статью об уходе за
лунными орешниками. Это дало ему возможность завязать разговор. Он спросил,
любит ли мисс Уэллс орешники. Оказалось, что у нее нет четкого мнения по этому
вопросу, но лед был сломан. "Словно познакомились в каком-нибудь баре, -
подумал Клэй. - Может, у меня и разбитое сердце, но я чувствую себя хорошо
только в одиночестве.

Однако идея заключалась не в том, чтобы близко сойтись с мисс Уэллс, словно он
в нее влюбился. Око никогда не отдыхало. Клэй начал просыпаться по ночам с
криками ужаса, а потом подолгу лежал, вглядываясь в потолок. Но даже темнота
не могла его защитить.

- Вопрос в том, - заметил социопсихолог, - вел ли Клэй себя естественно или
играл в расчете на зрителей.

- Ты имеешь в виду нас с тобой?

- Вот именно. Мне это только что пришло в голову. Думаешь, он был искренен?

Инженер задумался.

- Я бы сказал - да. Мужчина не женится на девушке только для того, чтобы
реализовать какой-то план, верно? Иначе ему придется брать на себя кучу новых
обязанностей.

- Но ведь Клэй не женился на Джозефине Уэллс, - напомнил социопсихолог. -
Кроме того, жесткая зависимость от супруги существовала, возможно, лет сто
назад, но не сейчас. Представь себе, - импровизировал он, - общество, где
мужчина после развода обязан содержать здоровую, полную сил женщину! Я знаю,
что это пережиток времен, когда только мужчины могли зарабатывать себе на
жизнь... но представь женщину, которая соглашается с таким положением вещей.
Это означает инфантильное отношение к жизни, если вообще...

Инженер откашлялся.

- О, - сказал социопсихолог. - Э-э... да. Остается вопрос, связался бы Клэй с
этой женщиной, если бы на самом деле ее не...

- Связь можно и прервать.

- Эта связь, насколько мы знаем, до сих пор не прервана. А мы-то знаем.

- Нормальный мужчина не будет жениться на девушке, которая ему не интересна,
разве что у него есть более сильный мотив... Это все, что я могу сказать.

- А нормален ли Клэй? - задумался социопсихолог. - Может, он заранее знал, что
мы будем проверять его прошлое? Ты заметил, как он мошенничал с пасьянсом?

- А что это доказывает?

- Есть различные поступки, которых человек не совершит, если думает, что
кто-то смотрит на него. Поднять монету на улице, пить суп прямо из кастрюли,
корчить рожи перед зеркалом... словом, то, что делаешь только наедине с собой.
Или Клэй невиновен, или очень хитер...

Клей был очень хитер. Он никогда не собирался доводить дела до женитьбы, хотя
знал, что в некотором отношении это явилось бы гарантией безопасности. Если
человек говорит во сне, жена не замедлит об этом сказать. Клэй думал даже о
том, чтобы затыкать себе рот на ночь, если возникнет такая необходимость, но
потом понял, что если уж у него есть склонность к разговорам во сне, он может
выболтать слишком много, когда рядом окажется слушатель. Он не мог так
рисковать, да в этом, пожалуй, и не было особой необходимости. Проблема Клэя,
когда он как следует ее обдумал, оказалась достаточно проста: как я могу
убедиться, что не говорю во сне?

Он решил ее с легкостью, пройдя наркогипнотический курс языков, применяемых во
Всеобщем банке. Курс предусматривал учебу днем и повторение урока на ухо во
время сна. Кроме того, его проинструктировали, что нужно включить регистратор
и сделать график глубины сна, чтобы подогнать наркогипноз к индивидуальному
ритму. Он проделал это несколько раз, через месяц проверил снова и успокоился.
Забивать на ночь кляп в рот не было нужды.

Клэй был рад: он мог спать, но правда лишь тогда, когда у него не было снов.
Через некоторое время он начал принимать снотворное. Ночь приносила отдых,
освобождала от сознания, что за ним непрерывно следит Око, которое могло
выдать его суду. Око, всесилию которого он не мог противостоять открыто.
Однако Око навещало его и в снах.

Вандерман дал ему хорошую работу в своей фирме; такой жест был совершенно
необычен для него. Честно говоря, Клэй был там просто помехой, однако пока это
его устраивало. Он не просил новых одолжений до тех пор, пока не узнал круга
обязанностей мисс Уэллс; кстати, ее звали Джозефина. Ему потребовалось
несколько месяцев, но за это время их дружба окрепла и превратилась в чувство.
После этого Клэй попросил у Вандермана другую должность, такую, благодаря
которой вскоре готов был принять на себя обязанности мисс Уэллс.

Вероятно, Вандерман продолжал чувствовать себя виноватым из-за Би, которая
стала его женой и в настоящее время развлекалась в Антарктическом Казино.
Вандерману не терпелось к ней присоединиться, он написал соответствующее
распоряжение, пожелал Клэю удачи и уехал в Антарктику, освободившись от
беспокойств и угрызений совести. Клэй с толком использовал это время, еще
активнее ухаживая за Джозефиной. Узнав о житье-бытье новой миссис Вандерман,
он даже в глубине души почувствовал облегчение. Еще не так давно,
довольствуясь пассивным подчинением, он мог мириться с растущим влиянием Би,
но теперь - нет. Он научился полагаться на себя, и это ему нравилось. В те
времена поведение Би оставляло желать много лучшего. Имея же столько денег и
свободы, сколько хотела, она страдала от избытка свободного времени. Порой до
Клэя доходили сплетни, заставлявшие его украдкой посмеиваться. Вандерману
жилось с ней нелегко: Би олицетворяла властный тип женщины, но и сам Вандерман
не был подкаблучником.

Через некоторое время Клэй известил своего хозяина, что намерен жениться на
Джозефине Уэллс.

- Так мы будем в расчете, - заявил он. - Ты отнял у меня Би, а я заберу у тебя
Джози.

- Минуточку, - запротестовал Вандерман. - Не хочешь же ты...

- Твоя секретарша - моя невеста. Это все. Дело в том, что мы с Джози любим
друг друга.

Говоря это, он старался соблюдать максимальную осторожность. Легче было
обмануть Вандермана, чем Око, через которое на него смотрели квалифицированные
судебные техники и социопсихологи. Порой Клэй вспоминал средневековые
изображения огромного глаза в треугольнике, и они ассоциировались у него с
какой-то неясной опасностью. Он никак он мог выбросить из головы этот образ.

В конце концов что мог сделать Вандерман? Только устроить Клэю новое
повышение. Джозефина, неизменно педантичная, сказала, что поработает еще
какое-то время, пока ситуация нормализуется. Однако по непонятным причинам она
так никогда и не нормализовалась. Вандерман ловко устраивал это, подкидывая
Джозефине все новую и новую работу. Она не была обязана брать работу на дом,
однако брала, и Клэй, который часто заглядывал к ней, через какое-то время
стал ей помогать. Его должность плюс наркогипнотические курсы подготовили его
к трудной организационной работе такого рода. Деятельность Вандермана была
довольно специфической - импорт и экспорт в планетарном масштабе, - а
поскольку следовало постоянно уточнять ассортимент и учитывать сезонные
колебания, Джозефина была для Вандермана чем-то вроде ходячей записной книжки
и работала сверхурочно.

Они с Клэем на время отложили свадьбу. Клэй - это было вполне естественно -
начал ревновать Джозефину к работе, и девушка пообещала ему вскоре уволиться.
Но однажды вечером она осталась в конторе, а он обиделся и напился в
одиночестве. В ту ночь шел дождь, а Клэй надрался до такой степени, что ходил
под дождем без зонтика, а дома лег спать в мокрой одежде. В результате он
заболел гриппом, и, уже выздоравливая, заразил Джозефину.

В создавшейся ситуации Клэй поднялся еще на одну ступень - правда, только
временно - и принял обязанности своей невесты. В ту неделю дела в конторе были
исключительно запутанны, и только Клэй ориентировался во всех деталях. Это
избавило Вандермана от многих хлопот, а когда положение стабилизировалось,
Джозефина занялась вспомогательной работой, а Клэй стал личным секретарем
Вандермана.

- Я хотел бы знать о нем побольше, - сказал Клэй Джозефине. - Ведь у него
наверняка есть какие-то привычки и слабости, которые стоит учитывать. Если он
попросит принести ленч, я бы не хотел заказать говяжий язык и обнаружить, что
шефа от него тошнит. Есть у него хобби?

Впрочем, он старался не давить на Джозефину слишком сильно - из-за Ока. И
по-прежнему он не мог спать без снотворного.

Социопсихолог потер лоб.

- Сделаем перерыв, - предложил он. - Кстати, почему человек решается на
убийство?

- Ради какой-нибудь выгоды.

- Пожалуй, но это еще не все. Вторая причина это подсознательное желание быть
наказанным... обычно за что-то совершенно иное. В этом все дело. Ты думал
когда-нибудь, что происходит с убийцами, которые чувствуют себя виноватыми, но
не наказаны законом? Они весьма плохо кончают: сплошь и рядом случайно
попадают под гоночные машины, калечатся топорами... случайно; так же случайно
касаются проводов высокого напряжения...

- Совесть?

- Когда-то давно люди считали, что Бог сидит на небе у телескопа и все время
следит за ними. В средние века они и вправду следили за собой... то есть в
начале средневековья. Потом пришла эпоха, когда люди не могли уже ни во что
поверить до конца... а сейчас мы имеем вот это. - Он кивнул на экран. -
Универсальная память. В широком значении слова это универсальная общественная
совесть, но отчужденная, выведенная наружу. Всеведущая, как в средневековой
концепции Бога.

- Но не всемогущая.

- Угу...

Говоря коротко, полтора года кряду Клэй постоянно помнил, что Око следит за
ним. Прежде чем что-то сказать или сделать, он вспоминал об Оке и пытался не
выдавать своих намерений будущему, которое будет его судить. Разумеется,
имелось также - точнее, еще будет - некое Ухо, но это становилось уже
совершенно абсурдным. Трудно представить огромное Ухо, отделенное от тела и
висящее на стене, словно декоративная тарелка. Тем не менее все его слова
станут не менее важной уликой, чем поступки. Поэтому Сэм Клэй был
по-настоящему осторожен и старался вести себя как жена Цезаря. Правда, он не
бунтовал против власти, однако все-таки пытался ее обмануть.

Вандерман, кстати, несколько напоминал Цезаря, но в те дни его жена отнюдь не
была вне подозрений. У нее было слишком много денег для развлечений. Кроме
того, она обнаружила, что муж ее обладает слишком сильной волей. Би была
сторонницей матриархата и инстинктивно бунтовала против Эндрю Вандермана. К
тому же характер у нее был не слишком романтический, а Вандерман несколько
пренебрегал ею. Последнее время он был очень занят, буквально поглощен
множеством дел, занимавших большую часть его времени. Разумеется, без Клэя тут
не обошлось. Его работоспособность была достойна всяческих похвал. Он
оставался вечерами, считал и планировал, словно надеясь, что Вандерман сделает
его своим компаньоном. Кстати, он намекнул о такой возможности Джозефине,
желая, чтобы это было зарегистрировано. Был назначен день свадьбы, и Клэй
решил, что пора действовать - он не собирался доводить дело до брака по
расчету, а камуфляж вскоре уже не будет нужен.

Оставалось еще одно дело, требовавшее максимальной осторожности: достать бич.
Вандерман был довольно нервным человеком и постоянно вертел что-нибудь в
руках. Обычно это было хрустальное пресс-папье, внутри которого ярилась
миниатюрная буря, а если его потрясти, то видны были даже молнии. Клэй положил
пресс-папье в таком месте, чтобы Вандерман наверняка сбросил его на пол и
разбил, сам же тем временем провернул трудную сделку с Ранчо Каллисто только
для того, чтобы достать бич на стол Вандермана. Туземцы гордились своими
поделками из кожи и серебра, поэтому после каждой сделки преподносили
компаньону соответствующий подарок. Одним словом, вскоре на столе появился
небольшой бич с инициалами Вандермана, завязанный петлей и выполнявший роль
пресс-папье; иногда Вандерман брал его в руки и играл им во время разговора.

Второе орудие, в котором нуждался Клэй, уже лежало на месте - нож для бумаги,
точнее, старинный хирургический скальпель. Клэй никогда долго не задерживал на
нем взгляд, из-за Ока, конечно.

Пришел очередной бич. Клэй небрежно бросил его на стол и сделал вид, будто
забыл о нем. Это было изделие Аляскинских Бичевателей, применявшееся в их
церемониях, а заказала его фирма потому, что проводила исследования
применяемых Бичевателями таблеток, которые превращали боль в наслаждение.
Разумеется, и эта сделка была делом рук Клэя. В ней не было ничего
подозрительного - она сулила фирме хорошую прибыль. Кстати, Вандерман обещал
Клэю в конце года процент от каждой заключенной им сделки. Шел декабрь, минуло
полтора года с тех пор, как Клэй вступил в поединок с Оком.

Чувствовал Клэй себя отлично. Снотворное он принимал умеренно и, хотя нервы
его были натянуты как струны, был куда как далек от критического состояния.
Такая жизнь утомляла, но он привык к ней и не совершал, как ему казалось,
никаких ошибок. Клэй представлял себе Око на стенах, на потолке, на небе,
словом, везде, где бы ни находился. Это был единственный способ обеспечить
себе полную безопасность. Вот-вот он должен был пожать плоды своих усилий, но
сделать это следовало быстро - такое нервное напряжение невозможно выдерживать
долго.

Оставалось еще несколько мелочей. Он старательно устроил все - можно сказать,
на глазах у Ока - так, чтобы ему предложили хорошо оплачиваемую должность в
другой фирме. И отказался от нее.

А однажды вечером неожиданно возникла критическая ситуация, и Клэю пришлось
явиться домой к Вандерману.

Его самого дома не оказалось, зато там была Би. Она здорово поругалась с мужем
и к тому же много выпила. Этому Клэй, кстати сказать, не удивился. Если бы
ситуация развивалась как-то по-другому, он попытался бы еще раз, однако такой
нужды не возникло.

Клэй был вежлив более чем обычно. Может, даже слишком вежлив, поскольку Би,
начинающая сторонница матриархата, была не прочь пофлиртовать с ним. Она вышла
за Вандермана из-за денег, после чего обнаружила, что муж не уступает ей в
силе характера. Сейчас же она увидела в Клэе преувеличенный символ
романтических чувств и мужской податливости.

Глаз камеры, укрытой в декоративном барельефе на стене и непрерывно следящей
за ними, а также включенный магнитофон доказывали, что Вандерман был
подозрительным и ревнивым мужем. Впрочем, Клэй знал об этом устройстве. В
нужный момент он споткнулся и налетел на стену так ловко, что сбил камеру.
Затем, когда за ним следило уже только одно, казенное Око, он вдруг стал
необычайно добродетельным. Жаль, что Вандерман не мог видеть этой перемены.

- Слушай, Би, - сказал Клэй, - извини, но я тебя не понимаю. Ничего хорошего
из этого не выйдет. Я тебя не люблю. Да, когда-то любил, но это было давно. А
теперь у меня другая любовь, пойми это.

- Ты по-прежнему любишь меня! - сказала Би с пьяным упрямством. - Мы
принадлежим друг другу.

- Би, ради Бога... Мне неприятно это говорить, но я благодарен Вандерману за
то, что он на тебе женился. Я... в общем, ты получила, что хотела, да и я
тоже. Пусть все так и останется.

- Я всегда получаю что хочу, Сэм. Не люблю, когда ломаются, особенно если
знаю, что на самом-то деле...

Она говорила еще много чего, впрочем, как и Клэй, хотя он, возможно, вел себя
излишне резко. Он хотел поубедительнее доказать Оку, что уже не ревнует Би к
Вандерману. И доказал.

На следующее утро Клэй явился в контору до Вандермана, убрал на своем столе и
нашел еще не распакованный бич из ската. "Ой-ой!" - воскликнул он и щелкнул
пальцами. Око пристально следило за ним, а решающий момент все приближался.
Может, все кончится в течение часа. Теперь ему следовало еще тщательнее
планировать каждый свой шаг, он не мог позволить себе ни малейшей ошибки. Око
смотрело отовсюду, буквально отовсюду.

Клэй открыл коробку, вынул бич и вошел в кабинет Вандермана. Там он небрежно
бросил бич на стол, перевернув при этом письменный прибор. Наведя порядок,
Клэй оставил бич из ската на краю стола, а кожаный, с серебром бич с Каллисто
положил чуть сзади, спрятав его за корпусом внутреннего визиофона. Затем он
позволил себе один беглый взгляд, чтобы убедиться, что нож для бумаг лежит на
месте, и пошел выпить кофе.

Спустя полчаса Клэй вернулся, взял с подставки несколько писем, которые нужно
было обсудить с шефом, и вошел в кабинет Вандермана. Тот поднял голову от
бумаг. За полтора года он изменился мало; хотя, конечно, выглядел теперь
старше, не так благородно и еще больше походил на стареющего бульдога.

"Этот человек, - холодно подумал Клэй, - когда-то украл у меня невесту и избил
меня. Осторожно! - одернул он себя. - Помни об Оке".

Ему не нужно было ничего больше придумывать, достаточно поступать согласно
плану и позволить событиям развиваться своим чередом. Вандерман, конечно, уже
просмотрел фильм до того места, когда тот оборвался от толчка Клэя, ловко
налетевшего на стену. Конечно, он не ждал, что Клэй появится этим утром. И вот
этот мерзавец приветливо улыбается, подходит и кладет какие-то бумаги на его
стол!

Клэй рассчитывал на взрывной темперамент Вандермана. Сначала шеф просто сидел
за столом, пережевывая неприятные мысли, а потом, как и предвидел Клэй, взял
бич и принялся крутить его. Однако на сей раз это был бич из ската.

- Добрый день, - весело обратился Клэй к удивленному Вандерману. Тот мрачно
смотрел на него. - Я ждал вас, чтобы обсудить письмо киргизским чабанам.
Найдется у нас рынок сбыта на две тысячи пар декоративных рогов?

Тут Вандерман взревел, вскочил, размахнулся и хлестнул Клэя бичом по лицу.
Говорят, ничто не причиняет такой боли, как удар бичом из ската.

Клэй отшатнулся - он даже не предполагал, что будет так больно. От шока его на
мгновение покинуло благоразумие, остался только слепой гнев.

"Помни об Оке!"

Он помнил. Именно сейчас десятки специалистов следили за тем, что он делал. Он
словно стоял на сцене, окруженный взыскательными зрителями, отмечавшими каждую
гримасу на его лице, каждое движение мышц, каждый вздох.

Через секунду Вандерман умрет, однако Клэй не останется один. Невидимые
зрители будущего мерили его холодными, расчетливыми взглядами. Оставалось
сделать последнее, и план будет выполнен. Сделай же это - только осторожно! -
пока они смотрят.

Время остановилось для него. План будет выполнен.

Он столько раз проигрывал это в тайниках своего разума, что сейчас его тело
без понуканий делало свое. Оно отшатнулось от удара, восстановило равновесие,
удивленно и яростно посмотрело на Вандермана, а затем наклонилось за ножом для
бумаг, лежавшим на столе.

Это сделала телесная оболочка Сэма Клэя, однако внутренняя, духовная частица
его "я" была занята совершенно другим.

"План будет выполнен".

А что потом?

Душа убийцы внезапно замерла, удивленно и растерянно глядя в совершенно пустое
будущее. Он никогда не заглядывал дальше этой минуты, не строил никаких планов
на жизнь после смерти Вандермана. Но сейчас у него не было других врагов,
кроме Вандермана, и когда тот умрет, чем Клэй заполнит свою жизнь? Что он
будет делать? Кроме того, он потеряет работу, которую уже успел полюбить.

Внезапно Клэй понял, насколько она важна для него. Он хорошо справлялся,
впервые в жизни найдя работу, которую мог делать по-настоящему хорошо.

Нельзя прожить полтора года в новом качестве и не обзавестись новыми
взглядами. Перемена произошла незаметно. Клэй оказался хорошим организатором и
обнаружил, что может добиться успеха. И незачем было убивать Вандермана, чтобы
доказать это себе. Он и так уже доказал это, безо всякого убийства.

В тот краткий миг, когда все вокруг остановилось, он взглянул на багровое лицо
Вандермана, подумал о Би и ее муже, которого успел хорошо узнать... и уже не
хотел убивать!

Он не желал смерти Вандермана. Не желал Би, даже испытывал легкую тошноту при
воспоминании о ней. Может, потому, что он сам изменился, перестал быть
пассивным. Он уже не нуждался во властной женщине, научился принимать решения
сам. Окажись Клэй сейчас перед выбором, он наверняка предпочел бы кого-нибудь
вроде Джозефины.

Джозефина. Перед его мысленным взором вдруг возникло роскошное видение:
Джозефина с ее ненавязчивой красотой и Сэм Клэй - преуспевающий бизнесмен,
молодой многообещающий импортер из "Корпорации Вандермана". Джозефина, на
которой он собираются жениться... Разумеется, он женится на ней, ведь он ее
любит, так же как любит и свою работу. Он желал только сохранить статус-кво,
удержать то, чего добился. Именно теперь все складывалось великолепно... всего
лишь тридцать секунд назад.

Но все это было давно - целых тридцать секунд назад. За полминуты может
случиться многое. Вандерман вновь замахнулся на него, и Клэй напрягся, ожидая
еще одного жгучего удара по лицу. Если бы он успел схватить Вандермана за
руку, прежде чем тот ударит снова... если бы успел ему сказать...

На лице его застыла все та же фальшивая улыбка. Каким-то странным, не до конца
понятным для него самого образом это тоже входило в план. Вступили в действие
условные рефлексы, выработанные им за много месяцев тренировок. Все
промелькнуло в его мозгу так быстро, что не было никакой заминки. Его тело
знало свою задачу и выполнило ее, метнувшись к столу и ножу, а он не смог его
остановить.

Все это уже происходило в его воображении, единственном месте, где последние
полтора года Сэм Клэй чувствовал себя по-настоящему свободным. Все это время
он заставлял себя помнить о том, что Око следит за каждым его поступком. Клэй
заранее спланировал каждое свое движение, и тело знало, как и что делать. Он
почти никогда не позволял себе действовать под влиянием порыва, чувствовал
себя в безопасности, только если строго придерживался какого-то плана. Он
слишком хорошо запрограммировал себя.

Что-то было не так. Он желал не этого. Клэй вдруг снова стал слабым,
испуганным, неуверенным...

Навалившись на стол, он схватил нож для бумаг и, уже зная, что проиграл,
вонзил его в сердце Вандермана.

- Тонкое дело, - сказал инженеру судебный социопсихолог. - Очень тонкое.

- Хочешь, чтобы я пустил все сначала?

- Нет, не сейчас. Я хочу подумать. Эта фирма, в которой ему предлагали
должность... Теперь предложение снято, да? Они очень щепетильны, когда дело
касается морали. Страховка или что-то подобное... не знаю. Так, теперь мотив.

Социопсихолог посмотрел на инженера, а тот сказал:

- Полтора года назад у парня был мотив, но неделю назад он терял все и не
получал ничего. Он лишался работы и денег, его уже не интересовала миссис
Вандерман... правда, когда-то Вандерман побил его, но...

- Один раз он уже пытался стрелять в Вандермана, но из этого ничего не вышло,
помнишь? Хотя он даже опрокинул пару рюмок для храбрости. Но что-то мне тут не
нравится. Клэй ведет себя на диво образцово, и у меня нет на руках никаких
доказательств.

- Может, копнем его прошлое поглубже? Мы дошли только до четвертого года
жизни.

- Там мы не найдем ничего важного. Очевидно, что Клэй боялся отца и
одновременно ненавидел его. Типичный случай, элементарная психология. Отец был
для него символом возмездия. Боюсь, что Сэм Клэй сумеет выйти сухим из воды.

- Но если, по-твоему, за этим что-то кроется...

- Мы обязаны представить доказательства, - вздохнул социопсихолог.

Визиофон загудел, тихий голос о чем-то спросил.

- Нет, заключение еще не готово... Сейчас?.. Хорошо, я зайду к тебе.

Он встал.

- Заместитель начальника настаивает на консультации, но я не жду от нее ничего
особенного. Боюсь, это дело мы проиграем. В этом и состоит проблема совести,
выведенной наружу...

Он не закончил и вышел, качая головой, а инженер остался задумчиво
вглядываться в экран. Но через пять минут инженеру поручили другое дело
-работников не хватало, - и всю следующую неделю у него не было возможности
закончить следствие. А потом это уже не имело значения.

Потому что через неделю Сэм Клэй вышел из здания суда оправданным по всем
пунктам. Би ждала его внизу. Она была в черном, но в ее сердце траура явно не
было.

- Сэм...- позвала она.

Клэй посмотрел на нее.

Он был слегка ошеломлен, потому что все кончилось и прошло точно по его плану.
Око закрылось, невидимые зрители надели пальто и шляпы и покинули театр личной
жизни Сэма Клэя. С этой минуты он мог говорить и делать все, что ему хочется,
не контролируемый никакими цензорами. Он снова мог поддаваться порывам.

Ему удалось перехитрить общество. Сэм Клэй сумел перехитрить Око со всей его
технологической мощью и всех его слуг. Он, Сэм Клэй, обычный гражданин. Это
было чудесно, и он никак не мог понять, почему после выполнения плана
чувствует себя таким несчастным.

Правда, было еще это мгновенное колебание перед убийством. Минута слабости.
Когда приходится принимать важные решения, человек зачастую паникует в
последний момент... когда собирается жениться, например. Или... что же там
было еще? Какая-то еще жизненная ситуация, о которой он часто слышал. Мысль
снова и снова ускользала от него, но он все же сумел ее поймать. Когда человек
собирается жениться... или покончить с собой. Когда он уже нажимает на спуск
или прыгает с моста. Тогда в мыслях происходит резкий поворот и человек готов
отдать все, только бы избежать уже непоправимого шага. Но уже не может.
Слишком поздно. Свершилось.

Выходит, как он был глупцом, так глупцом и остался. К счастью, оказалось, что
еще не поздно. Его тело приняло управление на себя и сделало то, к чему он
готовился. А работа не имела значения, он найдет себе другую. Он доказал свои
способности. Если уж он сумел перехитрить само Око, теперь никакая работа не
будет для него слишком сложной. Вот только... никто не подозревал о его
возможностях. С ума сойти! Одержать такую феноменальную победу после
бесконечной череды поражений и не получить заслуженного признания! Сколько
людей пробовали и терпели поражение там, где ему повезло... богатых,
способных, умных людей?! И все они проиграли Оку, а ставкой была жизнь. Только
Сэм Клэй сдал самый важный экзамен, но не мог рассчитывать на похвалу.

- ...я знала, что тебя оправдают, - говорила Би.

Клэй уставился на нее.

- Что?

- Я говорю, что рада видеть тебя на свободе, дорогой. Я знала что тебя
оправдают, знала с самого начала. - Она улыбнулась ему, и он впервые заметил,
что Би чем-то напоминает бульдога. Было в ее лице что-то такое... линия нижней
челюсти, что ли. "Когда она стискивает зубы, - подумал он, -нижние клыки
наверняка чуточку выступают вперед". Под влиянием внезапного импульса он хотел
было спросить ее об этом, но решил, что лучше не надо.

- Ты правда знала?

Она сжала его ладонь. Какая все-таки уродливая эта ее нижняя челюсть. Странно,
что он не замечал этого раньше. И какие маленькие глаза под тяжелыми от туши
ресницами. И как холодно они смотрят.

- Пойдем куда-нибудь, где мы будем одни, - предложила Би, прижимаясь к нему. -
Нам столько нужно сказать друг другу...

- Мы и так одни, - ответил Клэй, невольно возвращаясь к своим рассуждениям. -
Никто на нас не смотрит. - Он взглянул вверх, на небо, и вниз, на мозаичный
тротуар, глубоко вдохнул воздух и вытолкнул его из легких в медленном выдохе.
- Никто, - повторил он.

- Я поставила машину рядом. Мы можем...

- Извини, Би.

- Что ты имеешь в виду?

- Я должен еще уладить несколько дел.

- Забудь ты о делах. Как ты не поймешь, что мы оба наконец-то свободны?

Клэй подумал, что, пожалуй, знает, о чем она говорит.

- Подожди минутку, - сказал он, думая о том, как бы поскорее закончить
разговор. - Я убил твоего мужа, Би. Не забывай об этом.

- Тебя оправдали. Это была самооборона - так решил суд.

- Это... - он умолк, украдкой взглянул на высокую стену Дворца Справедливости
и невесело улыбнулся уголком губ. Все было в порядке, никакого Ока не было. И
уже никогда не будет. Никто за ним больше не следил.

- Ты не должен чувствовать себя виноватым, даже подсознательно, - решительно
заявила Би. - Это не твоя вина, помни это. Ты мог убить Эндрю Вандермана
только случайно, поэтому...

- Что?! Что ты имеешь в виду?

- Ну, видишь ли... Я слышала, как обвинитель пытался доказать, будто ты с
самого начала планировал убить Эндрю, но ты не позволяй убедить себя в этом. Я
знаю тебя, Сэм, и знала Эндрю Вандермана. Ты не сумел бы спланировать ничего
подобного, а если бы и попытался, то не смог бы выполнить.

Улыбка Клэя погасла.

- Не смог бы?

- Конечно, не смог бы. - Она непреклонно смотрела на него. - Эндрю превосходил
тебя во всем, и мы оба это знаем. Он был слишком хитер, чтобы обмануться в
чем-то...

- ...что мог бы придумать такой растяпа, как я? - закончил Клэй и прикусил
губу. - Даже ты... Чего ты добиваешься? В чем хочешь меня убедить? Что мы,
растяпы, должны держаться вместе?

- Идем, - сказала Би, и ее ладонь скользнула ему под руку. Клэй помялся,
помрачнел, оглянулся на Дворец Справедливости и двинулся за Би к ее машине.

У инженера выдалась свободная минута, и он смог наконец изучить раннее детство
Сэма Клэя. Правда, теперь это была чисто академическая проблема, но инженер
любил доводить дело до конца. Он вновь выследил Клэя, запертого в шкафу в
возрасте четырех лет, и воспользовался ультрафиолетом. Сэм, скорчившись, сидел
в уголке и тихонько плакал, испуганно вглядываясь в самую верхнюю полку.

Что находилось на этой полке, инженер разглядеть не сумел.

Он начал быстро двигаться в прошлое, удерживая шкаф в фокусе. Шкаф часто
открывали, порой Сэма Клэя запирали в нем, но верхняя полка не выдавала своей
тайны, пока...

Все происходило в обратном порядке. Какая-то женщина полезла на полку, сняла
некий предмет, спиной вперед прошла в спальню Сэма Клэя и подошла к стене у
дверей. Это было необычно, потому что, как правило, за шкафом следил отец
Сэма.

Женщина повесила на стену картину, изображающую огромное одинокое око, висящее
в воздухе. Подпись внизу гласила: ТЫ МЕНЯ ВИДИШЬ, ГОСПОДИ.

Инженер стал смотреть дальше. На экране была ночь. Испуганный ребенок сидел на
кровати с широко открытыми глазами. С лестницы доносились тяжелые мужские
шаги. Это был отец Сэма, он шел, чтобы наказать мальчика за какую-то
провинность. Лунный свет падал на стену, из-за которой доносились шаги; видно
было, как стена легонько вздрагивала после каждого шага и вместе с ней
вздрагивало Око на картине. Мальчик, казалось, взял себя в руки и вызывающе
скривил губы в неуверенной улыбке. На этот раз он не перестанет улыбаться, что
бы ни случилось. Когда все закончится, он будет по-прежнему улыбаться, чтобы
его отец увидел это, и чтобы Око увидело, и чтобы все знали, что он не сдался.
Не сдался... не...

Дверь распахнулась.

Он ничего не смог с собой поделать. Улыбка угасла.

- Ну и что же его мучает? - спросил инженер.

Социопсихолог пожал плечами.

- Мне кажется, он так никогда и не вырос. Совершенно очевидно, что мальчик
проходил фазу соперничества со своим отцом. Обычно дети вырастают и побеждают
тем или иным способом... но только не Сэм Клэй. Подозреваю, что он очень рано
приспособил для себя концепцию внешней совести, символизирующей отчасти его
отца, а отчасти Бога, Око и общество... играющее роль заботливого и сурового
родителя.

- Это еще не повод...

- Мы не собираемся представлять против него какие-либо доказательства, но это
не значит, что ему все сойдет с рук. Сэм Клэй всегда боялся ответственности,
связанной со взрослением. Он никогда не брался за дело, соответствующее его
возможностям, боялся любого успеха - ведь тогда то, что символизирует Око,
могло бы дать ему пинка. Он разделался бы с этой проблемой, если бы, будучи
еще ребенком, хоть раз пнул своего старика под зад. Конечно, это кончилось бы
небывалой взбучкой, но он по крайней мере сделал бы первый шаг к
самоутверждению. Но ждал слишком долго, а потом взбунтовался, но не против
того, против чего следовало бы. И это был не настоящий бунт. А теперь уже
слишком поздно. Развитие его личности закончилось очень рано. Честно говоря,
проблема Клэя была бы решена, если бы его покарали за убийство, но его
оправдали. Если бы его осудили, он тем самым доказал бы миру, на что способен.
Дать пинка под зад отцу, удержать на лице эту вызывающую улыбку, убить Эндрю
Вандермана. Думаю, именно этого он и хотел все время - признания. Хотел
доказать, чего он стоит, добиться, чтобы его уважали. Ему пришлось поработать,
чтобы затереть за собой следы, а если он какие-то и оставил, то это было
частью игры. Побеждая, он проиграл. Обычные пути бегства для него закрыты, ибо
всегда какое-нибудь Око смотрит на него с высоты.

- Значит, оправдательный приговор останется в силе?

- У нас по-прежнему нет никаких улик. Обвинение проиграло это дело. Но... не
думаю, чтобы Сэм Клэй выиграл его. Что-то еще произойдет. - Он вздохнул.

- Боюсь, это неизбежно. Сначала, как известно, выносится вердикт, а уж потом
приговор. Вердикт Сэму Клэю был вынесен уже давно.

Сидя напротив него в баре "Парадиз", Би выглядела и прелестно, но и
отталкивающе. Прелестной ее делало освещение, сумевшее затенить ее бульдожью
челюсть и придать видимость красоты маленьким холодным глазкам, под густыми
ресницами. Однако для него она по-прежнему выглядела отталкивающе, и с этим
свет ничего не мог поделать. Он не мог подсветить мысли Сэма Клэя или
подсветить его воображение.

Он думал о Джозефине, еще не решив окончательно, как быть с ней. Но даже не
зная пока, чего хочет, он отлично представлял, чего не хочет - чтобы осталась
хоть крупица сомнения.

- Я нужна тебе, Сэм, - оказала Би, взяв полный бокал.

- Я сам справлюсь. Мне никто не нужен.

Эта снисходительная улыбка на ее лице, эта улыбка, обнажающая зубы. Он видел -
отчетливо, словно обладал рентгеновским зрением, - что когда Би закрывает рот,
нижний ряд зубов чуточку выдвигается вперед. В такой вот челюсти таится
огромная сила. Клэй взглянул на ее шею, заметил, какая она толстая, и подумал,
как крепко Би держала его, как маневрировала и ждала возможности снова
ухватить своими бульдожьими челюстями ткань его жизни.

- Ты же знаешь, я хочу жениться на Джозефине, - сказал он.

- Нет, не хочешь. Ты не тот мужчина, который нужен Джозефине. Я знаю эту
девушку, Сэм. На какое-то время ты смог обмануть ее, прикинувшись человеком
действия, но в конце концов она откроет правду. Вы были бы жалкой парой.
Только подумай, Сэм, во что ты вляпался, едва попытался действовать
самостоятельно! О, Сэм, ну почему ты не признаешься честно? Ведь ты хорошо
знаешь, что сам не смог бы организовать ничего. Ты никогда... что с тобой,
Сэм?

Внезапный смех Клэя застал врасплох их обоих. Сэм старался, пытался ответить
ей, но не мог с собой справиться. Откинувшись на стуле, он трясся от смеха,
почти задыхался. Так мало, так отчаянно мало не хватило, чтобы он начал
похваляться и выболтал все. И только для того, чтобы убедить Би. Только для
того, чтобы заставить ее заткнуться. Никогда прежде он не отдавал себе отчета,
насколько важно для него ее мнение. Но последние слова переполнили чашу, это
было уже слишком... слишком смешно. Сэм Клэй, который ничего не может
организовать!

Как хорошо было снова смеяться. Дать себе поблажку и не заботиться о
последствиях. После долгих месяцев суровой дисциплины снова подчиняться
неконтролируемым импульсам. Публика из будущего уже не соберется возле этого
столика, чтобы анализировать его смех, измерять его эмоциональное напряжение и
продолжительность и гадать, чем же объясняется этот хохот.

Ну и ладно, пусть у него просто истерика. И что с того? После всего пережитого
он заслужил разрядку. Он рисковал многим и добился многого, хотя в результате
не получил ничего, даже признания, разве что в собственных глазах. Откровенно
говоря, он добился лишь того, что мог теперь впадать в истерику каждый раз,
когда на него накатит. Он смеялся, смеялся и смеялся; сам слышал в своем
голосе пискливые, истерические ноты, но не обращал на это внимания.

Люди начали оглядываться на него, беспокойно посмотрел бармен, готовый
вмешаться, если ситуация затянется надолго. Би встала, перегнулась через стол
и встряхнула его.

- Сэм, что случилось? Сэм, возьми же себя в руки! Ты выставляешь нас на
посмешище, Сэм! Над чем ты смеешься?

Огромным усилием воли Сэм задушил смех в своем горле. Ему не хватало дыхания,
и отдельные приглушенные всхлипы прорывались наружу, но он все-таки сумел
выдавить несколько слов. Это были первые неподцензурные слова, сказанные им
после долгих месяцев. И вот что он сказал:

- Я смеюсь над тем, как обманул тебя. Всех обманул! Думаешь, я не знал, что
делаю? Думаешь, все это время я не планировал каждый очередной шаг? У меня
ушло на это восемнадцать месяцев, но я преднамеренно убил Эндрю Вандермана, и
никто никогда ничего не докажет. - Он глупо рассмеялся и добавил уже спокойно:
- Я только хотел, чтобы ты знала.

Только восстановив дыхание и испытав чувства невероятного, ни с чем не
сравнимого облегчения, он понял, что натворил.

Би смотрела на него с каменным лицом, и во взгляде ее была пустота. Четверть
минуты царила мертвая тишина. Клэю казалось, что его слова разнеслись по всему
помещению, что вот-вот сюда ворвется полиция и арестует его. Но все было
сказано тихо, и никто, кроме Би, ничего не услышал.

Наконец Би отреагировала. Она ответила ему, но не словами. Лицо, похожее на
бульдожью морду, вдруг конвульсивно исказилось и взорвалось смехом.

Слушая ее, Клэй чувствовал, как чудесное облегчение, испытанное минуту назад,
покидает его. Он понял - Би ему не поверила. И он никак не мог ничего
доказать.

- Ну и глупыш! - воскликнула Би, наконец успокоившись. - Ты едва не обманул
меня. Я почти поверила тебе. Я...

Она не могла говорить дальше, снова смеясь и сознательно привлекая к ним общее
внимание. Эта нарочитость предупредила его: Би явно что-то задумала. У нее
зародилась какая-то идея. Клэй прочел ее мысли и еще до того, как она
заговорила, уже знал, что это за идея и как Би собирается воплощать ее в
жизнь.

- Я женюсь на Джозефине, - быстро оказал он, прежде чем Би успела произнести
хоть слово.

- Ты женишься на мне, - решительно заявила она. - У тебя нет выбора. Ты не
знаешь себя, Сэм. Я знаю, что для тебя лучше, и я обеспечу тебе это. Ты меня
понял, Сэм? Полиция не поймет, что это была лишь глупая похвальба, - добавила
она. - Они тебе с радостью поверят. Надеюсь, ты не хочешь, чтобы я передала им
твои слова?

Он молча смотрел на нее, не видя никакого выхода. На сей раз он оказался перед
худшим из возможных выборов. Поскольку Би не поверила ему и никогда не
поверит, как бы он ни пытался ее убедить, а полиция поверит, едва услышав,
значит, все усилия, вложенные в преступление, пошли прахом. Его голос был
записан в этих стенах, эхом звучал в воздухе, ожидая невидимой публики
будущего. Пока его никто не слышал, но одно слово Би заставит суд возобновить
дело.

Одно слово Би.

Клэй по-прежнему молча смотрел на нее, но где-то в потайном уголке его мозга
началась холодная калькуляция.

На мгновение Сэм Клэй почувствовал себя невероятно усталым. Он представил себе
будущее, в котором сказал Би: "Да", женился на ней и долго жил с ней. Он видел
эти маленькие холодные глазки, следящие за ним, чувствовал мощную хватку
безжалостных челюстей, переживал тиранию, проявляющуюся постепенно или с
самого начала, в зависимости от степени его податливости, пока он не окажется
в абсолютной зависимости от этой женщины, вдовы Эндрю Вандермана.

"Рано или поздно, - сказал он себе, - я должен буду убить ее".

Должен. Такой жизни с такой женщиной Сэм Клэй не сможет выносить бесконечно. А
он уже доказал, что умеет убивать безнаказанно.

Но что будет потом?

Неизбежно начнется новый процесс. Прошлый раз учитывался лишь качественный
аспект, но теперь они займутся аспектом количественным. Если жена Сэма Клэя
вдруг умрет, следствие будет проведено независимо от причины ее смерти. Тот,
кого подозревали один раз, всегда будет вызывать подозрение у закона. Они
проверят прошлое, вернутся к моменту, когда он сидел здесь, обдумывая план
убийства. А потом заглянут еще на пять минут назад и услышат, как он хвалился,
что убил Эндрю Вандермана.

Хороший адвокат мог бы вытащить его из этого. Сэм Клэй мог бы присягнуть, что
это неправда. Он мог бы утверждать, что поведение Би спровоцировало его на
беспочвенную похвальбу. Может, он и сумел бы выкрутиться, а может, и нет.
Только скополамин дал бы определенность, но суд не может применять его
насильно.

И все-таки это не было решением. Это не выход. Его убедило в этом тошнотворное
чувство придавленности, сменившее недавнее облегчение. Он пережил чудесную
минуту, когда открыл Би правду, но потом все вновь испортилось.

В это мгновение он испытал то, к чему стремился с самого начала. Он не знал,
что это было и почему он этого желал, но узнал это чувство, когда оно к нему
пришло. И хотел, чтобы оно вернулось.

Безнадежность, бессилие... неужели только этим ограничатся все его достижения?
Тогда он проиграл, несмотря ни на что. Проиграл, хотя сам не понимал причины
этого. Убийство Вандермана ничего не решило. Он так и не добился успеха, так и
остался растяпой, мягким, бессильным червяком. Би заполучит над ним власть,
начнет вовсю пользоваться ею и в конце концов заставит его...

- В чем дело, Сэм? - заботливо спросила Би.

- Считаешь меня ничтожеством? - бросил он. - Да, ты никогда не поверишь, что
дело обстоит иначе. Думаешь, что я только случайно мог убить Эндрю Вандермана?
Ты никогда не поверишь, что я смог взбунтоваться...

- О чем ты? - спросила она, когда он умолк.

В его голосе теперь звучало удивление.

- Все это просто обман и мошенничество. Я все время лгал. Я боялся Ока и
потому надел ему темные очки. Но... это не был бунт. Поэтому... если я
действительно хочу доказать...

Он поднялся, и Би уставилась на него недоверчивым, удивленным взглядом.

- Сэм! Что ты делаешь? - голос ее задрожал.

- Кое-что кое-кому доказываю, - ответил Сэм, криво улыбаясь. Потом взглянул на
потолок. - Смотри хорошенько, - сказал он Оку и графином раскроил голову Би.

Примечания:

1  Habeas mens (лат.) - здесь, должно быть, имеется в виду судебное
   постановление об освобождении подозреваемого от применения так называемой
   "сыворотки правды".

2  Уильям Блекстоун (1.723-1780) - английский юрист, учитель и писатель,
   реформатор права.

3  Фрэнсис Джеффри (1773-1850) - шотландский юрист и судья, знаменитый
   исключительно суровыми и даже жестокими приговорами.

4  Магна Карта - привилегия, положившая начало конституционным ограничениям
   королевской власти и ставшая основой гражданских свобод в Англии.

5  Плавающая колония организмов из рола Physalia; живет в теплых морях,
   обладает многочисленными длинными жгучими отростками, прикосновение к которым
   очень опасно.

6  Noblesse oblige (фр.) - положение обязывает.

7  Hijo (исп.) - сын

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Nedremanoe_oko.26082.fb2.zip