Генри Каттнер

© перевод с англ.: К. Маркеева

Один из несущих расходы

Волосатые мордочки гномов высовывались из заросших травой щелей в камнях и
внимательно следили за взбиравшимся на гору Зеленым Человеком.

Зеленый Человек по их понятиям выглядел омерзительно: мускулистое, отлично
сложенное тело, высокий рост и, впридачу, полное отсутствие волос на теле.
Никто и нигде не мог остановить его. Ни жители Обезьяньего городка из Огненной
страны в краю Изменяющихся Пространств, ни тролли, владевшие тайнами
колдовства.

Бесконечная одиссея Зеленого Человека продолжалась. Он взбирался на гладкую
гору... а волосатые гномы следили за ним из заросших травой щелей в камнях
злыми, полными зависти глазками.

Со времени взрыва последней бомбы минуло два поколения, и Эл Букхалтер очень
радовался, что его сын относится ко второму. Сам он родился лет через десять
после войны. Но и рассказы, услышанные из вторых рук, в полной мере передавали
все ужасы происшедшего.

Эл Букхалтер, в свою очередь, тоже достиг солидного возраста - восьми лет, и,
сосредоточенно пережевывая травинку, предавался мечтам, развалившись под
деревом. Он был столь увлечен этим полезным занятием, да и день как нельзя
более подходил: жаркое солнце, слабый восточный ветерок, несший со снежных
вершин Сьерры запах спелой травы, так что отцу пришлось легонько толкнуть его
в бок, тем самым привлекая к себе внимание сына.

- Привет, - улыбнулся он, когда Эл поднял на него глаза.

- Привет, па.

- Хочешь прокатиться в нижний город?

- Нет.

Букхалтер нахмурил брови и собрался уходить, но неожиданно передумал и чисто
импульсивно совершил то, чего обычно никогда не делал без согласия другой
стороны - воспользовался своими телепатическими способностями и заглянул в
сознание сына. Там царило сомнение. Сын не был уверен в том, что поступил
правильно, отказавшись от прогулки с отцом. Но все колебания перекрывали
яркие, радужные мечты.

Букхалтер решил, что все в порядке, и оставил сына валяться в тени дерева и,
пережевывая травинку, предаваться мечтам. Он отправился в город, размышляя о
том, что все попытки расшевелить сознание сына и помочь ему в жизни, по сути,
безнадежны. Жизнь слишком сложна и невозможно предусмотреть всех сюрпризов,
которые она готовит для входящего в нее человечка.

Конфликт, конкуренция, ненависть. Казалось бы, что война, поглотившая большую
часть человечества, должна была уничтожить и эти понятия. Но они остались... С
Элом было даже сложнее, чем с большинством его сверстников... Он был "лысым" и
сыном "лысого". Для "лысых" не существовало языковых барьеров... Они свободно
читали мысли себе подобных и всех прочих людей, но это вызывало у окружающих
неприязнь и лишние поводы для тех же конфликтов.

Шагая по прорезиненной дороге, ведущей к центру города, Букхалтер-старший
невесело улыбался, приглаживая великолепно сидящий парик.

Те, что были с ним незнакомы, очень удивлялись, узнавая, что этот человек
"лысый" - телепат. А узнав, начинали рассматривать его с нескрываемым
любопытством, гадая, отчего он стал уродом. Букхалтеру, неплохому дипломату,
приходилось самому просвещать любопытствующих:

- Мои родные жили в окрестностях Чикаго...

- О... - Многозначительный взгляд на его парик. - Я слышал, что из-за этого
очень многие...

- Совершенно верно. Произошло множество мутаций. Появились настоящие уроды и
просто мутанты... Лично я до сих пор не знаю, представителем какой из этих
двух разновидностей являюсь, - добавлял он с обезоруживающей откровенностью.

- О... Нет! Вы не урод! - Впрочем, особых протестов не было.

- Да... Из мест выпадения радиоактивных осадков вышли самые разнообразные
разновидности. С хромосомами происходили самые непредсказуемые изменения... К
счастью, по большей части появившиеся мутанты оказывались нежизнеспособны, но
некоторые живут в специальных санаториях до сих пор. Например, двухголовые...

Но собеседники все равно волновались до крайности.

- Вы что, можете читать мои мысли... прямо здесь, сейчас?..

- Могу, но делать этого никогда не буду, во всяком случае, без вашего
согласия... Поймите... это очень тяжелая работа... за исключением тех случаев,
когда твой собеседник тоже телепат. А мы, "лысые", очень не любим
подслушивать... Это то же самое, как, к примеру... очень хорошо
натренированный боксер стал бы ходить по улицам и валить с ног всех встречных
прохожих... Он будет драться лишь в том случае, если другие принудят его к
этому... "Лысые" всегда обладали инстинктом самосохранения и чувствовали, что
если они начнут злоупотреблять своими способностями, то их могут попросту
линчевать. Поэтому наиболее осторожные вообще стараются по возможности
скрывать свои экстрасенсорные способности.

Но несмотря на все объяснения, постоянно возникал, хотя и не всегда
высказывался, еще один вопрос: "Если бы я был телепатом, то... Сколько вы
зарабатываете?" Ответ поражал собеседников, как гром. По их мнению, умеющий
читать в чужих умах должен был без проблем сколотить себе весьма солидное
состояние... Но почему же тогда Эд Букхалтер продолжал работать все тем же
экспертом по семантике в "Модок-Таун"? Ведь ему достаточно было сесть в поезд
и съездить в один рейс, из которого он получил бы сумму, значительно
превышающую его оклад за десять лет безупречной работы. Но для этого были
самые элементарные причины. В частности, все тот же инстинкт самосохранения,
из-за которого "лысые" носили парики. Впрочем, были и такие, которые ездили в
научные городки, и такие, которые презирали парики и выставляли всем свои
способности.

Модок почти в точности походил на Пуэбло, да и на все прочие городки,
располагавшиеся к югу от равнины за горной цепью, с той лишь разницей, что в
Пуэбло находилась мощная типография, а Модок, лишенный подобной роскоши,
довольствовался простой редакцией и готовил книги для Пуэбло.

Управляющий Олфилд уже неделю как требовал рукопись "Психоистории", написанную
одним из жителей Нью-Йеля, человеком, предпочитавшим сделать труд
эмоциональным, пусть и в ущерб словесной ясности. Но это было не так уж и
страшно по сравнению с тем, что автор не доверял Букхалтеру. С человеком,
который тебе не доверяет, работать почти невозможно, так что бедному эксперту
по семантике пришлось, втайне от клиента, возложить на себя дополнительный
груз священника и психолога.

Авторы вообще были странными людьми. Прежде чем удавалось начать работать с
ними по-настоящему, приходилось подталкивать их пройти курс
гидротерапевтического лечения. Как правило, лишь после этого они, наконец,
входили в надлежащую форму для работы с семантическим экспертом.

Никто не собирался их кусать или загонять им под ногти иголки, но они словно
не понимали этого и затравленно жались по углам или грубо рвались вперед,
используя никому не понятный язык собственного изобретения.

Джим Кейли, автор "Психоистории", не входил ни в одну из названных групп, а
просто загнал себя в угол собственным исследованием. Да и его личная история
способствовала тому, а когда имеешь дело с подобным человеком, это
обстоятельство весьма важно.

Доктор Мун, находившийся в Правлении, сидел около "южного входа" и увлеченно
поедал яблоко, отрезая от него кусочек за кусочком при помощи небольшого
кинжала с серебряной рукояткой. Мун был маленьким и толстым, с редкими
волосами на макушке. Но телепатом он не был. Как правило, телепаты были от
рождения абсолютно лысы. Доев яблоко, доктор помахал рукой Букхалтеру:

- Э... в общем... понимаешь... хочу с тобой поговорить... посоветоваться.

- Пожалуйста, - улыбнулся Букхалтер, подходя и присаживаясь на соседний стул.
- Что случилось?

- Понимаешь... Вчера в магазин завезли яблоки, сказка. Нужно попросить Этель,
чтобы купила, пока они еще есть. Вот, попробуй. - Мун отрезал ломтик от
очередного яблока и протянул собеседнику. Затем, молча стал ждать, пока тот
прожует и кивнет в знак согласия.

- Подходящее. Я передам ей, хотя сегодня сломался наш коптер. Этель нажала
какую-то не ту кнопку.

- Вот тебе и гарантия, - огорчился Мун. - Хурон выпускает неплохие модели. Я
заказал новую модель в Мичигане и надеюсь скоро ее получить. Да, кстати,
сегодня утром мне опять звонили из Пуэбло насчет книга Кейли.

- Олфилд?

- Наш человек, - кивнул Мун. - Он говорит, что им требуется хотя бы несколько
глав.

Букхалтер покачал головой.

- Не думаю. В начале книги такие абстрактные главы, что на них требуется
пролить свет, а автор... Понимаешь, он колеблется...

- Что?!

Телепат подумал о едином комплексе, обнаруженном в разуме Кейли, но это святое
дело, хотя и мешает интерпретировать "Дариус" с холодной логикой. Процесс
мышления в этом комплексе мог свести с ума кого угодно. И это было невозможно
проигнорировать.

- Издавать ее еще рано. Вчера я попробовал читать главы из нее трем разным
слушателям и получил от каждого разные мнения. Она слишком сырая и
неоднозначная. Если мы издадим "Психоисторию", то критики попросту нас
разнесут в пух и прах. Попробуй, может быть, удастся попридержать ее еще
капельку?

- Может быть, - проворчал Мун с сомнением. - У меня завалялся субъективный
роман и разобраться с ним не составит труда... Немного эротики, но все вполне
безобидно, а главное, в нем все о'кей по части семантики. Я хотел придержать
его для хорошего художника. Но для этого дела в подобной ситуации вполне
подойдет Дьюман. Да, пожалуй, я так и поступлю. За неимением других вариантов
перепихну эту рукопись в Пуэбло. Потом займемся печатью... Вообще, веселая у
нас жизнь... сущий ад!

- Более чем... - согласился Букхалтер, поднимаясь со стула, чтобы отправиться
на поиски Кейли, отдыхавшего в одном из соляриев.

Кейли был высоким, худым человеком с растерянным взглядом черепахи, потерявшей
свой панцирь. Он возлежал на мягкой кровати так, чтобы солнце поливало его
тело своими лучами под прямым углом. Букхалтер стянул майку и уселся на коврик
подле Кейли.

Внимательно взглянув на автора, телепат уловил обрывки фраз:

"Лысый... невозможно уединиться... не его дело... брови и ресницы фальшивые...
он еще..." А за этим пошло что-то вообще не укладывающееся в понятия
экстрасенса.

Букхалтер решил прервать этот поток неразберихи и дипломатично нажал кнопку
включения экрана. На потолке засветилось изображение страницы "Психоистории",
читаемой на удивление легко. Кейли внимательно прочитал текст, сплошь
испещренный пометками, сделанными читателями и распознанными Букхалтером как
различные реакции на то, что требует реакции однозначной.

Если три читателя дают три различные интерпретации этому параграфу - что же, в
таком случае, хотел сказать автор?

Экстрасенс вновь осторожно прикоснулся к сознанию Кейли, прекрасно
почувствовав присутствие искусственных барьеров, созданных против возможного
вторжения, безумных баррикад, через которые его тренированное сознание
перескочило подобно легкому майскому ветру. Ни один обыкновенный человек не
мог оказать "лысому" достойного отпора. Но сами "лысые" умели охранять свое
"я" от вторжения других телепатов. Существовало что-то типа психического
селекторного кольца...

Вот оно. Но несколько запутанное. "Дариус" - это не просто слово и не просто
картина; то была воистину вторая жизнь, но рассеянная, фрагментная. Лишь
слабые мазки запахов и звуков, воспоминаний и эмоциональных реакций.
Восхищение и ненависть. Горящее бессилие. Черный ураган, пахнущий соснами,
летящий через Европу и Азию. Затем сосновый запах усиливается, жуткое
унижение... воспоминание о муках... глаза... ВОН!!!

Букхалтер отложил диктофон и лег, глядя на окружающее через темные защитные
очки.

- Я покинул ваше сознание, лишь только вы попросили меня, - начал он. - И я
по-прежнему вне...

Кейли лежал, тяжело дыша.

- Спасибо, - прошептал он. - Простите меня. Отчего вы не потребуете дуэли...

- Я не хочу сражаться с вами, - ответил экстрасенс. - Я никогда не обагрил
своего кинжала кровью. К тому же я знаю вашу роль во всем этом... Поймите, это
моя работа, и я знаю множество вещей... но, узнав, я забываю их вновь.

- Я понимаю, что это вторжение... Я говорю "все неважно"... Но это мой личный
мир...

Букхалтер терпеливо продолжил:

- Мы должны опробовать все подходы, пока не найдем тот, который не будет
настолько личным... Предположим, к примеру, я вас спрошу, восхищаетесь ли вы
"Дариусом".

Восхищение... запах сосен... и Букхалтер быстро прошептал:

- Я вне, о'кей?

- Благодарю, - пробормотал писатель, отвернувшись от собеседника, а через
мгновение он вновь заговорил: - Смешно, я имею в виду, отворачиваться. Вы не
должны видеть выражения моего лица и знать, что я думаю...

- Тогда вам следовало бы перед моим приходом настроиться на дружественный
лад....

- Да, я понимаю и думаю о том же. Но мне приходилось встречать "лысых",
которые были... В общем, мне они очень не понравились...

- Понимаю, есть и такие. Я знаю. Это те, кто не носит париков.

Кейли утвердительно кивнул:

- Они читают в сознании, а потом ошеломляют просто ради забавы. Их надо
получше учить...

Букхалтер покоился на солнце.

- Ничего не поделаешь, у "лысых" много проблем. Надо ориентироваться в мире, в
котором большая часть населения не обладает телепатическими способностями,
думаю, многие "лысые" считают, что их недостаточно используют. А есть работы,
которые люди, подобные мне, используют для...

"Люди?!" Он уловил эту мысль, разорвавшуюся в мозгу Кейли подобно гранате, но
ничем не выразил этого и продолжал:

- Семантика всегда была трудной наукой даже в тех странах, где разговаривают
только на одном языке... Квалифицированный "лысый" - хороший переводчик. И
хотя телепаты не работают в отрядах сыскной полиции, они часто оказывают ей
услуги... Это все равно, что быть примитивной машиной, способной на выполнение
только одной операции.

- Но на несколько операций больше, чем любой другой человек.

Разумеется, подумал Букхалтер, если бы мы могли соревноваться на равных с
телепатическим человечеством. Но какой слепец полностью доверяет зрячему? Сел
бы он играть с ним в покер? Чувство горечи было таким внезапным и острым, что
Букхалтер даже во рту почувствовал его привкус. Так каков же ответ? Резервация
для "лысых". Но стала бы Нация слепцов доверять Нации зрячих? Или зрячих бы
попытались нейтрализовать? Лечение, система контроля - и война стала бы
неизбежной.

Он припомнил нейтрализацию Ред Бэнк. Город рос, и вместе с ним росло личное
достоинство горожан. Невозможно было поднять голову без того, чтобы при этом
не схватиться за рукоять кинжала... Таким же образом тысячи маленьких
городков, столь частых в Америке, каждый со своей особой специализацией -
производство вертолетов в Хуроне и Мичигане, сельхозмашины в Коной и Диего,
текстильная промышленность и оборудование, искусство и машины - каждый
небольшой городок держал под прицелом остальные.

Научные центры были побольше, никто против этого не возражал, ибо технический
персонал всегда сохранял нейтралитет. За исключением случаев, когда на него
оказывалось давление; но в некоторых городках жило несколько сотен семей. Все
было под строгим контролем, и едва городок начинал подавать признаки того, что
может перерасти в город, а от него и в столицу, а от нее и до империи рукой
подать... как его тотчас расформировывали. Впрочем, подобного не случалось
довольно давно. Возможно, Ред Бэнк был просто ошибкой.

Гипотетически подобное устройство было совершенно; с точки зрения социологов,
оно было возможным, но требовало необходимых изменений. Существовали
подсознательные головорезы. По мере увеличения децентрализации приходилось все
более пристально следить за соблюдением гражданских прав. И люди узнавали...

Они узнали, что валютная система базируется на прямом товарообмене. Они
узнали, что такое полет... Никто больше не пользовался автомобилями... Они
узнали очень много нового, но никто не забыл ВЗРЫВ, и в тайниках на окраине
каждого городка были припрятаны бомбы, способные полностью и самым
фантастическим способом истребить город, как истребляли их во время ВЗРЫВА.

И каждый знал, как смастерить такую бомбу. Устройство было бы до гениального
простым... ингредиенты валялись под ногами, а приготовить их мог любой
ребенок.

Готовую бомбу было несложно поднять на вертолете... Дальше гигантское яйцо,
начиненное адской смесью, само выполняло свою адскую работу.

Кроме кучки недовольных, плохо приспосабливающихся людей. Которых полно в
каждой расе. Никто не сопротивлялся. И странствующие племена не устраивают
набегов и никогда не собираются в большие группы - из страха перед
уничтожением.

Ремесленники до определенной степени тоже приспособились, правда, не очень
хорошо, но они получили возможность жить где заблагорассудится, и при этом
писать, рисовать, сочинять... уходя в свои собственные, созданные только для
себя, миры.

Ученые тоже не смогли полностью приспособиться и создали более или менее
крупные городки, которые были как бы отгорожены от всего остального мира и
полностью погружены в науку.

А "лысые"? "Лысые" находили работу там, где могли.

Обычные люди видели мир почти таким же, как и Букхалтер. Он обладал во всем
такой же чувствительностью, как и все нормальные люди. Но, благодаря
телепатическому дару, он был гораздо теснее связан со всеми общечеловеческими
ценностями. В какой-то степени и это, благодаря его дару, было неизбежным, он
смотрел на людей извне.

Но он все-таки оставался человеком. Барьер, отдаливший "лысых" от остальных
людей, сделал простых людей более подозрительными к ним. Если бы вместо
"лысых" были существа с двумя головами - то люди испытывали бы к ним жалость.
А так...

А так... он нажал на клавишу, и на экране появилась очередная страница
рукописи.

- Скажете, когда, - обратился он к Кейли.

Кейли машинально пригладил серебристые волосы.

- Я чувствую себя сплошным комком нервов, - ответил он. В конце концов, правя
материал, я все время нахожусь в напряжении.

- Но мы всегда можем отложить публикацию, - Букхалтер бросил замечание
нарочито небрежным тоном и порадовался, что Кейли не схватил наживку. Сам он
не хотел промедления.

- Нет, нет. Я хочу поскорее с этим покончить.

- Очиститься? Психически очиститься.

- Очиститься, но при помощи психолога, а не...

- ..."Лысого". Но вы должны знать, что у большинства психологов в качестве
помощников работают телепаты и, кстати, результаты подобной деятельности -
совместной деятельности - весьма неплохие.

Кейли затянулся, выпустив клуб табачного дыма.

- Мне кажется... У меня случались конфликты с "лысыми"... Я встречался с ними
в больницах... Надеюсь, мои слова вас не обидели?

- Ни в коей мере, - ответил Букхалтер. - Каждая мутация балансирует на грани
жизни и смерти. На пути всего нового почти всегда больше поражений... Жесткое
излучение породило среди множества прочих мутаций и лысых телепатов. Но и
среди них не все пошли по нормальному пути развития. Мозг - очень сложный и
капризный прибор. Вы и сами это прекрасно знаете. В своем роде нормальная
работа мозга подобна балансированию на кончике иглы. При этом, как следствие,
в случае небольшого отключения от нормы телепатия разовьет это отклонение до
гигантских размеров. Недаром, после взрыва произошел скачок психических
заболеваний. Кстати, не только среди экстрасенсов... но и среди прочих
мутантов, появившихся намного позже. Кстати, у "лысых" почти всегда
развивается паранойя...

- И dementia proecus, - добавил Кеили, явно обрадованный тем, что темой
разговора стал Букхалтер...

- Верно. Когда аномальный разум обладает телепатическими способностями, они
еще увеличивают аномалию. Начинается дезориентация. Человек перестает ощущать
реальности мира. Для группы, подверженной паранойе, свойственен уход в свой
собственный мир. Мир иллюзий... У этого объяснения, возможно, найдется
множество отклонений, но основа верна. До некоторой степени это страшно, -
задумчиво продолжил Букхалтер. - Мне кажется, рано или поздно, но мутантам
удастся полностью приспособиться. Просто прошло слишком мало времени. На
многих видах работ они довольно полезны...

- Вас ваша работа удовлетворяет и вы более или менее приспособились к жизни
среди нетелепатов. Но есть "лысые", которые не носят париков...

- У них настолько скверный характер, что их рано или поздно перебьют на
дуэлях, - печально улыбнулся Букхалтер. Впрочем, невелика потеря... Те, кто
уцелеет и приспособится, в качестве приза получат признание... И ни рога, ни
копыта для этого им не понадобятся.

Кейли в раздумье покачал головой.

- Скорее всего, если бы у меня был выбор, то я предпочел бы остаться
нетелепатом... У мозга и так слишком много нераскрытых тайн, и вполне можно
обойтись без новых. Я очень благодарен вам за то, что дали мне возможность
выговориться. Ну как, продолжим работу над рукописью?

- Разумеется, - обрадовался Букхалтер.

И вновь над ними замелькали страницы рукописи. Кейли работал с увлечением и
казался менее напряженным. Мысли автора стали более связанными, и Букхалтер
наконец-то смог уловить истинный смысл некоторых безумных утверждений. Работа
пошла легко. Телепат быстро диктовал перефразировки в диктофон, и лишь дважды
они задерживались на распутывании эмоциональных узлов.

В полдень они решили сделать перерыв, и Букхалтер, дружески попрощавшись с
автором, заглянул к себе в кабинет, где на визоре пестрело несколько
сообщений, адресованных ему. Его настроение резко ухудшилось, лишь только он
их прочитал.

Он сидел за столом в комнате для ленча и разговаривал с доктором Муном.
Разговор настолько затянулся, что не будь индукционных чашек, кофе давно бы
остыл. Но на Букхалтера свалилось слишком много проблем. С Муном за годы
сотрудничества они сдружились. Толстяк, по мнению телепата, относился к тем
немногим людям, для которых было абсолютно безразлично, кто перед тобой -
экстрасенс или нет.

- Док, я ни разу в жизни не дрался на дуэли. Я не могу этого допустить.

- Но ты не сможешь и предотвратить ее. Вызов сделан, и на него надо отвечать.

- Но этот парень, Рэйли... Я его никогда даже не видел...

- Я его знаю, - ответил Мун. - Скандалист и дуэлянт.

Букхалтер с силой хлопнул ладонью по столу. От удара кофе в чашках чуть не
расплескалось.

- Просто смешно! Но я не стану драться с ним!

- Ты что же, хочешь предложить своей жене ответить на вызов? - заметил Мун,
стараясь придерживаться основной темы разговора. - Ну а если Этель и в самом
деле прочитала мысли миссис Рэйли и разболтала об этом, то Рэйли попал в
переплет...

- Неужели ты думаешь, что мы не понимаем, чем может закончиться подобное
безобразие... - Букхалтер по-прежнему стоял на своем. - Этель разгуливает по
округе и читает чужие мысли еще меньше, чем я. Если бы мы занимались подобными
вещами, то это было бы для нас, да и для других "лысых", равносильно
самоубийству...

- Только не для тех, кто не носит парики. Они...

- Они придурки. И из-за этих идиотов на всех остальных телепатов смотрят, как
на врагов... Так вот запомни... Пункт первый: Этель никогда не читала чужих
мыслей, в том числе и миссис Рэйли. Пункт второй: она умеет держать язык за
зубами.

- Ну, миссис Рэйли - истеричка, я, во всяком случае, в этом не сомневаюсь, -
ответил Мун. - Но этот скандал выплыл наружу, и о нем заговорили. Так бы он не
выплыл, но миссис Рэйли вспомнила, что недавно встречала Этель. Возможно, та
проходила по другой стороне улицы. А эта миссис из той породы, которая при
каждой неприятности хочет найти козла отпущения. Скорее всего, она сама все и
разболтала... А теперь боится, что муж узнает правду и обвинит ее...

- Но я все равно не приму вызова Рэйли, - продолжал стоять на своем Букхалтер.

- Придется...

- Слушай, док, может быть...

- Что?

- Ничего. Просто мысль. Скорее всего, она мне поможет предотвратить дуэль.
Забудь о нашем разговоре. Я, кажется, решил эту проблему... Но эта дуэль в
любом случае не состоится.

- Странно... Ты не похож на труса.

- Есть только одна вещь, которой боятся "лысые", - ответил телепат, - это
общественное мнение. Случилось так, что я знаю... в случае, если дуэль
состоится - Рэйли будет убит. Это единственная причина, по которой я не буду
драться.

Мун отпил из чашечки.

- Гм-м... Мне кажется...

- Нет, тут нечто другое. Сейчас я думаю, не отправить ли мне сына в одну из
спецшкол...

- А что случилось с парнишкой?

- Он становится закоренелым правонарушителем.. Его учитель позвонил мне
сегодня утром... Там было много такого, от чего мне пришлось краснеть. Парень
говорит странные вещи и ведет себя вызывающе. Позволяет себе издеваться над
друзьями... Если, конечно, с ним еще кто-нибудь дружит.

- Дети жестоки.

- Дети не знают, что такое жестокость. От этого они и жестоки, им неведомо
сострадание. Но Эл... он становится... - Букхалтер безнадежно махнул рукой. -
Он превращается в маленького тирана. Ему все и вся до лампочки... учитель
тоже.

- Но это еще рано считать аномальным.

- Я еще не сказал самого плохого. Он становится эгоистом. Если бы существовало
такое слово, то я бы сказал сверхэгоистом. А мне совсем не хочется, чтобы он
превратился в одного из тех... кто не носит париков...

- Наверное, он нахватался этого где-то на стороне... Дома? Едва ли... А куда
он ходит?

- Как обычно. У него нормальное окружение.

- Мне кажется, - проговорил Мун, - что у "лысых" безграничные возможности для
обучения молодежи. Мысленные отчеты... а?

- Да. Но... в общем, не знаю. Беда в том, - едва слышно продолжал Букхалтер, -
что я ни за что не захотел бы стать другим. Мы не просили, чтобы нас
превратили в телепатов. Тебе это может показаться удивительным. Но каждый из
нас - личность, обладающая собственным микрокосмосом. Социологи склонны
забывать об этом. Они умеют отвечать на общие вопросы, но ведь жизнь каждого
конкретного человека - или "лысого" - нести свою собственную, личную ношу. Это
даже не ноша, а, скорее, битва, с самим собой... каждую секунду подстраиваться
под мир, который тебя не приемлет.

Муну становилось явно не по себе.

- Ты что, Эд? Жалеешь себя?

Букхалтер замотал головой:

- Верно. Но ты не беспокойся, я с этим справлюсь.

- Я тебе помогу, - поддержал его Мун, хотя помочь не мог практически ничем.

Мун с радостью бы оказал любую помощь, но он слишком отличался от
обыкновенного человека, чтобы понять, насколько телепаты отличаются от
нетелепатов. Ведь люди искали именно разницу...

Так или иначе, но Букхалтеру надо было решить свои проблемы до встречи с
женой. Конечно, он мог легко скрыть от нее свои неприятности... Но Этель
быстро обнаружит барьер и насторожится. Из-за добавочного внимания браки между
телепатами были более гармоничны, и именно оно компенсировало неизбежное
полуотчуждение от остального мира.

- Отлично. А как насчет "Психоистории!"? - спросил Мун после непродолжительной
паузы.

- Намного лучше, чем ожидалось... Я наконец нашел новый подход к Кейли. Когда
я говорю о себе, он расслабляется и начинает чувствовать себя гораздо лучше.
Он начинает доверять мне и без сопротивления позволяет коснуться его разума.
Мне кажется, что вопреки всему, мы довольно быстро подготовили первые главы
для Олфилда.

- Вот это хорошо. Все равно он не может подгонять нас. Если нас заставят
выпускать книги в сверхсжатые сроки, то мы вновь окажемся ввергнутыми в пучину
семантической неразберихи. Чего мы вовсе не желаем!

- Ну ладно, скоро увидимся, - сказал Букхалтер, подымаясь из-за стола, - я
пошел...

- Насчет Рэйли...

- Оставь, - отмахнулся Букхалтер и отправился по адресу, записанному на экране
визира... Дуэли не для "лысых", но...

Мысль-приветствие коснулось его мозга. Он остановился под аркой, ведущей на
школьный двор, и улыбнулся Сэму Шейни, "лысому", приехавшему из Ныо-Орлеана.
Они и не подумали заговаривать. Обмен мыслями был эффективнее.

"Личный вопрос, касающийся приспосабливаемости к окружающему миру".

"Дело несрочное. А у тебя, Букхалтер?"

На миг перед Букхалтером возник символ его имени.

"Тень беды".

"Искреннее желание помочь".

Букхалтер подумал:

"Но куда бы я ни пошел, везде будут возникать подозрения, что я урод".

"Более чем где-либо, - подумал Шейни. - Нас очень много в Модок-Тауне. Люди
становятся гораздо более подозрительными, когда встречают нас ежедневно".

"Мальчик".

"У меня такие же неприятности, - подумал Шейни. - Мои девочки стали вести себя
очень странно..."

"Нарушают правила?"

"В том числе и правила".

"Обычное непослушание?"

"Непохоже... Подобного еще не случалось".

"Вторичная характеристика мутации? Нужды молодого поколения?"

"Сомнительно, - подумал Шейни, мысленно зажмурившись. Надо обдумать это позже,
а сейчас пора идти".

Букхалтер вздохнул и пошел своей дорогой... Жилые дома теснились вокруг
промышленных предприятий Модока, и, чтобы сократить расстояние, он прошел
через парк. Но Рэйли дома не оказалось и пришлось возвращаться назад, к школе.

Как он и предполагал, была перемена, и Эл, как обычно, лежал под деревом,
предаваясь мечтам, в то время как его одноклассники играли в распространенную
среди подростков игру с жутковатым названием "ВЗРЫВ".

Он мысленно окликнул сына.

"Зеленый Человек почти достиг вершины горы. Тролли продолжали исподтишка
мешать ему, но Зеленому Человеку по-прежнему удавалось избегать всех ловушек,
расставленных у него на пути. Скалы дрожали..."

- Эл.

"Тролли готовились..."

- Эл! - Букхалтер послал мысль вместе со словом. Перед подобным вторжением
ребенок оказывался практически беззащитен, и Букхалтер крайне редко прибегал к
нему...

- Здравствуй, папа, - пустым, скучным голосом поздоровался Эл. - В чем дело?

- Твой учитель обеспокоен.

- Но я ничего не сделал...

- Он мне все объяснил. Послушай, мальчуган, кончай забивать свою голову всякой
ерундой.

- Я и не забиваю.

- Ты считаешь, что телепат лучше обыкновенного человека?

Мальчик забеспокоился, но промолчал.

- Что ж, - продолжал Букхалтер, - ответ двойной: и да, и нет. И я объясню,
почему. Телепаты могут между собой общаться без слов, но все остальные не в
состоянии общаться без помощи речи...

- Все остальные дураки, - заметил Эл.

- Вовсе нет, если смогли приспособиться к своему миру, во всяком случае,
лучше, чем ты. С таким же успехом ты мог бы считать, что лягушки лучше рыб,
потому что они амфибии. Букхалтер немного успокоился и перешел на язык
телепатии.

"Ну... о... в общем, я все понимаю, папа".

"Может быть, - Букхалтер не придал последней фразе сына никакого значения, -
тебя надо просто хорошенько отшлепать..."

"О, ты так думаешь?"

Эл изо всех сил пытался спрятать свою мысль, но Букхалтер стал медленно
поднимать барьер, это было просто, затем прекратил. В глазах сына не было
ничего сыновьего... пустой рыбий взгляд. Телепату все стало ясно.

- Если ты стал таким эгоистом, - Букхалтер вновь заговорил, - то, может быть,
тебе следовало бы взглянуть на все это с другой стороны: как ты думаешь,
почему "лысые" не занимают ключевых позиций?

- Я это и так знаю, - затараторил Эл. - Они просто боятся.

- И чего же они боятся?

- Ну... - Картина в мозгу мальчика была ясная; смесь чего-то очень знакомого.
- Скорее всего, нетелепатов.

- Итак, что у нас получается. Если телепат займет ключевую позицию, то
нетелепаты начнут испытывать к нему страшную зависть... Особенно в тех
случаях, когда ему удастся добиться успеха. К примеру, телепат изобретает
машину, нетелепаты начинают кричать, что он похитил ее идею у одного из них. Я
правильно говорю?

- Все верно, папа.

- Но это было не так...

Букхалтер вздохнул и отвел свой взгляд. На одном из холмов он увидел дочку
Шейни. Она, как и его сын, сидела в одиночестве. И дальше, то тут, то там,
виднелись одинокие фигурки. Далеко, почти у горизонта, снежные вершины
Скалистых гор рвали небо неровными штрихами.

- Эл, - продолжил Букхалтер, - я не хочу, чтобы на твоих плечах лежала эта
тяжелая ноша. Поверь, этот мир не так уж плох, и люди, его населяющие, в
основном добры и приветливы. Есть закон среднего. И с нашей стороны было бы
неразумно стремиться к слишком большому богатству или власти, если бы наши
помыслы направлялись на это. У большинства нетелепатов это вызвало бы
раздражение и стремление бороться с нами, а нас слишком мало... Все мы живем
неплохо. Среди "лысых" ты не найдешь бедняков. Каждый телепат находит себе
работу по способностям и вкусу... Выполняет ее и живет, радуясь жизни. А в
жизни перед нетелепатами у нас много преимуществ... К примеру, наши браки
более гармоничны и счастливы. Ведь психическая интимность важнее физической. И
никогда не думай, что телепатия сделала тебя подобным богу. Это не так. Я пока
не в силах переубедить тебя. Уж больно крепко ты цепляешься за эту концепцию.

Эл сглотнул и быстро проговорил:

- Я сожалею. Этого больше не повторится.

- И еще, держи свой парик при себе... И в классе его не снимай.

- Да, но... Мистер Веннинг не носит парика.

- Пожалуйста, напомни мне вечером, и мы вместе перечитаем историю носителей
длинных пиджаков и узких брюк, - сказал Букхалтер. - Если ты хорошенько
подумаешь, то, скорее всего, придешь к выводу, что не такое уж большое
достоинство выделяться шокирующим видом.

- Но он делает деньги.

- В главном универмаге все только этим и занимаются. Но обрати внимание на то,
что у него покупают только в крайнем случае. Именно это я и имел в виду, когда
говорил о ноше. У него она есть. "Лысые", подобные Веннингу, встречаются
иногда, но что бы он ответил тебе, если бы ты у него поинтересовался -
счастлив ли он? А я имею подлинную информацию, к тому же полученную не от него
одного. По крайней мере, не только от Веннинга. Уловил?

- Да, папа. - Эл казался покорным, но не более.

Букхалтер, по-прежнему взволнованный, решил прекратить ни к чему не ведущий
разговор и отошел. Проходя мимо дочки Шейни, он уловил обрывок мысли: "...на
вершине Стеклянной горы, катя камни на гномов, пока..."

Он отскочил, то была выработанная за долгие годы привычка - прикасаться к
разуму телепата. Но с детьми это было нечестно и даже подло. В общении со
взрослыми телепатами такой прием означал просто приветствие, как если бы ты
помахал рукой, другой отвечает на него или нет... Любой взрослый мог
установить барьер как преграду к дальнейшим контактам, или же ответить ясной и
светлой мыслью...

С юга приближался коптер. То был грузовой корабль, привозивший замороженные
продукты из Южной Америки. Букхалтер мысленно отметил - купить аргентинского
мяса. Ему дали новый рецепт, и он захотел его попробовать. Пицца по особому
рецепту всегда является приятным разнообразием после завтраков, приготовленных
на скорую руку...

"Так, что еще... Ага, чуть не забыл, дуэль с Рэйли", Букхалтер рассеянно
прикоснулся к рукоятке кинжала и фыркнул. Трудно было думать о дуэлях всерьез,
даже несмотря на то, что все остальные смотрят на них весьма серьезно.

Вот так и случается. Потоки цивилизации катят свои волны столетиями через
земли материков, и каждая волна, невзирая на свою долю в общем потоке, несет в
себе множество информации, в том числе и о еде. Пусть даже ваш рост будет
равняться тысяче футов, пусть вы будете обладать разумом и возможностями богов
- какая разница? Люди часто ошибаются, особенно люди, подобные Веннингу, у
которого, конечно, не все дома, но не настолько, чтобы отправить его в
психиатрическую больницу с диагнозом паранойи. Человек, отказывающийся ходить
в парике, показывает не только, что он индивидуалист, но и укрепляет о себе
мнение как об эгоисте. Если его лысина не вызывает у него стыда, зачем ему
беспокоиться о том, как ее скрыть? Кроме того, у подобных людей скверный
характер... И если окружающие дают ему пинки, то в том только его вина...

Но в отношении Эла все оставалось довольно паршиво. Малыш шел по тернистой
дорожке начинающего правонарушителя. Подобное развитие ненормально для
ребенка, подумал Букхалтер. Он вовсе не претендовал на роль эксперта, однако
был достаточно молод, чтобы вспомнить свое детство. В его юношеские годы на
него свалилось много трудностей, гораздо больше, чем в жизни Эла. Во времена
его юности телепаты встречались крайне редко, и дар телепатии считался
страшным уродством. Не один и не два человека предлагали полностью изолировать
мутантов от общества, стерилизовать и даже уничтожить.

Букхалтер вздохнул. Родись он до ВЗРЫВА, все было бы иначе. Но много ли толку
говорить про это теперь? Историю можно изучать, но изменить ее невозможно.
Возможно, в будущем создадут телепатические библиотеки, находясь в которых,
человек сможет путешествовать во времени. Да что думать о возможностях
телепатии, когда мир еще не готов к встрече к ней. Должно смениться еще
несколько поколений, прежде чем на "лысых" перестанут смотреть косо...

Но отдельные люди не делают историю, продолжал свои рассуждения Букхалтер. Ее
делает народ, а не индивидуумы... Телепаты же из-за своей малочисленности
являются именно индивидуумами...

Занятый подобными рассуждениями он снова подошел к дому Рэйли. На этот раз
хозяин оказался на месте. Рэйли оказался здоровенным парнем с прекрасно
развитой мускулатурой и косыми глазами, выглядывавшими из-под рыжей шевелюры.

- Мистер, вы ко мне?

- Меня зовут Букхалтер.

- А, понимаю, вы получили мой вызов. - В глазах Рэйли отразилась тревога.

- Да, - подтвердил Букхалтер. - Я хотел бы поговорить с вами об этом. Может
быть, разрешите войти?

- Входите. - Хозяин отступил в сторону, пропуская его через холл в просторную
гостиную. - Хотите отложить поединок?

- Нет, просто хочу вам сказать, что вы неправы...

- Подождите-ка, - прервал его Рэйли, слегка хлопнув в ладоши. - Моей жены дома
нет, но она мне все рассказала. Лично мне эти фокусы с чтением чужих мыслей
кажутся воровством. Я бы на вашем месте посоветовал жене держать язык за
зубами и не соваться в чужие дела...

- Даю вам слово, - терпеливо продолжал Букхалтер, - что Этель не читала мыслей
вашей жены.

- Это она так говорит?

- Я... я ее не спрашивал.

- Ясно, - констатировал Рэйли с триумфальным видом.

- Мне это просто ни к чему. Я слишком хорошо ее знаю... И... видите ли, я ведь
и сам телепат.

- Мне это известно, - ответил Рэйли. - Судя по тому, что я узнал о вас, вы
можете читать мои мысли. - Он заколебался. - Покиньте мой дом. Я хочу, чтобы
мои мысли остались при мне. Встретимся завтра на рассвете, если вас устраивает
это, а теперь уходите. - Казалось, Рэйли что-то вспоминает, то, о чем он не
хотел говорить.

Букхалтер устоял перед искушением - ни один "лысый" не стал бы читать...

- Уходите! Покиньте мой дом!

- Послушайте, в поединке со мной у вас нет никаких шансов...

- Вы знаете, сколько я провел поединков? - спросил Рэйли.

- Неважно, но завтрашний поединок будет последним для вас!

- Убирайтесь вон!

Букхалтер решил попробовать иной подход.

- Дружище, - заговорил он, - неужели вы не понимаете, что во время дуэли я
буду читать ваши мысли?

- Мне наплевать на это...

- Я буду знать каждое ваше движение и буду готов отразить любую вашу атаку.
Каким бы вы ни были ловким бойцом, насколько бы ловко ни владели кинжалом,
мысленно вы будете всегда, пусть даже на долю секунды раньше, но выполнять все
свои действия в уме. Я буду заранее знать обо всех ваших хитростях. Ваша
техника превратится для меня в открытую книгу... Чтобы вы ни думали обо...

- Нет, - Рэйли отрицательно покачал головой. - О нет. Вы очень ловки, но этот
трюк не пройдет.

Букхалтер задумался на секунду, затем отодвинул стул, приняв твердое решение.

- Вынимайте кинжал, - заговорил он. - Ножны долой. Сейчас я покажу вам на
практике то, во что вы не поверили...

Глаза Рэйли округлились.

- Если вы хотите сейчас...

- Нет! Не хочу! - Букхалтер убрал второй стул, вытащил кинжал и проверил,
крепко ли закреплена предохранительная окантовка на лезвии.

- Тут места более чем достаточно. Ну, начинайте!

Нахмурившись, Рэйли извлек из ножен кинжал, немного повертел в руке, словно
рассматривая, и... сделал неожиданный выпад. Но Букхалтер сделал ответный
выпад, и его кинжал слегка ткнул Рэйли в живот.

- Вот так бы закончилась завтрашняя борьба, - сказал телепат.

Вместо ответа Рэйли неожиданным движением выбросил руку, сжимавшую кинжал. По
расчетам дуэлянта лезвие должно было перерубить горло Букхалтера. Но телепат
парировал удар свободной рукой, другой же он символически ткнул Рэйли кинжалом
в грудь.

Веснушки загорелись яркими точками на побледневшем лице бойца. Но он еще не
был готов идти на компромисс, а вместо этого испробовал еще несколько приемов,
ловких, хорошо продуманных и отработанных. Но любой, даже самый замысловатый
прием Букхалтер парировал без труда. Левая рука телепата неизменно в самый
последний момент перехватывала запястье противника.

Наконец Рэйли сдался и опустил руки. Букхалтер вложил кинжал в ножны.

- Букхалтер, - заговорил Рэйли, отдышавшись, - вы сущий дьявол.

- Вовсе нет. Просто я не хочу использовать преимущества. Неужели вы всерьез
считаете, что "лысым" легко живется?

- Но если вы можете читать мысли...

- Как вы думаете, сколько бы дней я прожил, если бы участвовал во всех дуэлях?
Мне бы пришлось только этим и заниматься... Ни один человек не смог бы
выдержать подобной нагрузки... Кончилось бы тем, что меня рано или поздно,
но... убили. Мне приходится принимать на себя множество тумаков, глотать еще
большее количество оскорблений, но я сдерживаю свой гнев и не дерусь, потому
что это было бы не дуэлью, а убийством безоружного. А мне совсем не хочется
быть убитым и еще меньше стать убийцей... Теперь, если вам угодно, я готов
проглотить еще одно оскорбление и извиниться. Я соглашусь со всем, что вы
скажете, но ни при каких обстоятельствах не соглашусь драться с вами на
дуэли...

- Да, конечно, теперь я начинаю кое-что понимать. И... я рад, что вы пришли. -
Рэйли был все еще бледен. - Я отправился бы прямо в ловушку.

- Но не в мою, - ответил Букхалтер. - Я никогда не дерусь на дуэлях. Поверьте,
телепаты не такие уж счастливчики. Вся их жизнь заключена в строгие границы,
которые нельзя нарушать. Мы не имеем права делать что-нибудь, способное
вызвать отрицательную реакцию у нормальных людей, поэтому мы никогда не читаем
чужих мыслей... За исключением, конечно, тех случаев, когда люди сами просят
нас об этом.

- Звучит разумно. - Рэйли колебался. - Я забираю свой вызов, хорошо?

- Благодарю, - произнес Букхалтер, с радостью пожимая протянутую руку. - На
этом мы и расстанемся, так?

- Правильно. - Рэйли по-прежнему хотел поскорее избавиться от своего незваного
гостя.

На душе у Букхалтера стало гораздо светлее, когда он, насвистывая веселый
мотивчик, направился к издательскому центру. Надо было срочно все рассказать
Этель. Точнее говоря, он был просто обязан все рассказать жене, иначе частые
недомолвки между ними могли нарушить их телепатическую интимность. Нет, для
сохранения этой интимности им не требовалось раскрываться друг перед другом,
подобно двум открытым книгам, а, скорее, в том, чтобы не создавать в своем
сознании барьер от мыслей партнера... Любопытно, но несмотря на полную
интимность, супруги не злоупотребляли проникновением в мысли партнера,
оставляя друг другу возможность к уединению.

Разумеется, все случившееся могло обеспокоить Этель, но буря миновала, да и к
тому же она тоже была телепатом. Хотя те, кто видел ее в каштановом парике и с
огромными длинными ресницами, никогда бы не подумали, что перед ними одна из
"лысых".

Но такова жизнь... Ее родители жили недалеко от Сиэтла, в зоне обильного
выпадания радиоактивных осадков...

Северный ветер нес снег. Букхалтер пожалел, что идет пешком, а не летит на
вертолете среди облаков... Там, в вышине, царил покой, такой, какого не мог
достичь даже самый натренированный "лысый". В любое время дня, в любом
состоянии до мозга телепатов все равно доносились обрывки мыслей, ощущений,
они создавали постоянный фон, подобный тому, какой возникает на улицах с
интенсивным движением и от которого невозможно укрыться, находясь на земле.

Именно поэтому большинство телепатов любили летать... На большой высоте они не
улавливали мыслей и могли предаваться уединению, покою... Словно бескрайний
воздушный океан был их отшельничьей кельей.

Но Букхалтер по-прежнему оставался на земле и шел продолжать работу с Кейли.
Телепат ускорил шаги.

В центральном вестибюле он заметил Муна и, догнав его, коротко сообщил о том,
что с дуэлью все улажено и вызов взят назад. Толстяк явно обрадовался, но
Букхалтер не стал вдаваться в подробности и поспешил своим путем. Толстяк
проводил его вопросительным взглядом.

В кабинете на экране визора светилось сообщение от Этель: она беспокоилась о
сыне и хотела узнать, побывал ли Букхалтер в школе. Что ж, он уже побывал там
и, если Эл не сотворил еще чего-нибудь, для беспокойства за мальчика нет
никаких оснований.

Кейли по-прежнему прохлаждался в солярии и, как обычно, был печален. Букхалтер
заказал пару бодрящих напитков, надеясь с их помощью вывести автора из
депрессии. Пока ждали заказ, седовласый писатель изучал голографический
исторический глобус, на поверхности которого по выбору можно было включить
любую эру.

- Посмотрите на него, - заговорил Кейли. - Видите, как неустойчивы границы
Германии? То они колеблются, то исчезают вовсе по мере приближения к
современности. А Португалия? Обратите внимание на ее зоны влияния... Они
неуклонно сокращались, в то время как другие страны испускали блестящие лучи
завоеваний и наращивали свой флот.

Принесли напиток, и Букхалтер, отпив из своего бокала, ответил вопросом:

- Но что осталось от этого к нашему времени?

- Нет, с тех пор, как... Что случилось?

- Вы о чем?

- По-моему, вы очень взволнованы.

- Я не думал, что это заметно, - сухо признался Букхалтер. - Дело в том, что я
только что нашел способ избавляться от дуэлей.

- Вот один из обычаев, кажущихся мне давно отжившими и лишенными смысла, -
сказал Кейли. - Но как вам это удалось?

Букхалтер коротко рассказал о случившемся, и писатель, отхлебнув добрый
глоток, фыркнул:

- Я вам не завидую. Оказывается, дар телепатии не такая уж и приятная штука...

- Совершенно верно. Постоянно сталкиваешься со всевозможными сложностями. -
Повинуясь желанию высказаться, Букхалтер рассказал о сыне. - Вы понимаете
меня? Я не знаю, какой стандарт применим к юному телепату. В конце концов, он
продукт мутации, а мутация телепатов еще не завершилась. Мы не знаем, к чему
она приведет... Дело в том, что дети телепатов нуждаются в специальном
обучении, иначе они не справятся с обуревающими их соблазнами, когда станут
взрослыми. Вы понимаете, о чем я говорю?

- Кажется, вы очень хорошо приспособились.

- Я... учился. Всем сильным телепатам приходится много учиться. Для
собственной безопасности мы предпочитаем никогда не использовать преимущества,
данные нам природой. Заложники судьбы, разделенные судьбами. Но это в какой-то
степени окупается сторицей. Ведь мы создаем будущее, в котором на нас
перестанут смотреть как на уродов, и примут в человеческую семью как
равноправных. Во имя этого мы отказываемся от благ, предлагаемых нам в
настоящем. Пусть судьба примет от нас эту жертву и воздаст нам в будущем.

- Вы несете расходы в счет будущих векселей, - констатировал Кейли.

- Да, мы несем расходы. Я имею в виду телепатов, как сообщество. И наши
дети... Вот так и сохраняется баланс... мы, по сути дела, платим сами себе.
Если бы мне захотелось извлечь преимущества из телепатических способностей, то
мой сын не дожил бы до старости. "Лысые" были бы попросту стерты с лица Земли.
Эл должен это понять, а он становится слишком антагонистичным.

- В детстве все антагонистичны, - заметил Кейли. - Дети по своей сути
индивидуалисты, и лишь воспитание учит их жить в сообществе. Мне кажется, если
бы отклонения мальчика от нормы были связаны со способностями телепата...

- В этом кое-что есть. - Букхалтер осторожно прикоснулся к разуму своего
собеседника и обнаружил, что антагонизм Кейли значительно ослаб. Мысленно
улыбнувшись, он продолжил рассказ о собственных проблемах. Отец всегда
остается отцом. Взрослый телепат должен быть хорошо приспособлен к окружающему
миру, иначе он попросту погибнет.

- Окружение во многом важнее наследственности. Хотя одно во многом зависит от
другого. Если ребенок хорошо воспитан, у него практически не будет
неприятностей...

- Но может вмешаться наследственность. О телепатической мутации практически
ничего не известно. Если облысение явилось характерным признаком второго
поколения, то, возможно, в третьем поколении или четвертом проявятся
какие-нибудь новые признаки. Я часто задумываюсь: нужна ли телепатия вообще...

Кейли продолжал:

- Гм... Если говорить лично о себе, то телепатия нервирует меня...

- Так же, как, к примеру, Рэйли...

- Согласен, - ответил писатель, но, судя по всему, сравнение пришлось ему не
по вкусу. - Во всяком случае, если мутация не нужна и нежизнеспособна -
порожденный ею вид исчезнет. Она не дает жизнеспособного потомства.

- А как насчет гемофилии?

- Но гемофилией страдает незначительное количество людей, - ответил Кейли
после секундной паузы. - Я пытаюсь посмотреть на эту проблему глазами
психолога и историка. Если бы в прошлом существовали телепаты, многое
сложилось бы иначе...

- Почему вы считаете, что телепатов не было?

Кейли задумался.

- О, ну да. Согласен. В средние века их называли колдунами или святыми. Герцог
Раин провел множество экспериментов... Но подобные случаи оказались
преждевременными. Природа старается вытянуть выигрышный билет... Но с первой
попытки это редко удается.

- Возможно, что и на этот раз природа обречена на проигрыш, а может быть,
телепатия является лишь ступенью на пути к чему-то более значительному.
Например, к телепортации и телекинезу...

- Для меня, обыкновенного человека, все это звучит как сказка. - Кейли явно
заинтересовался и абсолютно забыл о собственных переживаниях, приняв
Букхалтера не как телепата, а как человека, и почти полностью отказавшись от
предвзятого отношения к способностям экстрасенсов. - В старые времена немцы
вечно тешили себя тем, что их раса лучше остальных... э... как называлась эта
восточная раса? Та, что жила на одном из крупных островов в океане?

- Японцы, - ответил Букхалтер, у него была великолепная память на всевозможные
пустяки.

- Правильно. Так вот, они твердо верили в то, что являются высшей расой и
потомками богов... Их рост был невелик; наследственность осложняла им контакты
с другими расами... Но и китайцы были невысоки, южные китайцы, только у них не
было легенд о высшей расе...

- Значит, вы считаете, что виновато окружение...

- Окружение, ставшее причиной массированной пропаганды. Японцы восприняли как
религию буддизм, но полностью переделали его под свои нужды: самураи, воины
древней Японии, были идеалом с завораживающе-бестолковым кодексом чести. Их
принципом стала война с вышестоящими во имя подчинения нижестоящих. Вы
когда-нибудь видели игрушечные деревья, изготовленные японскими ювелирами?

- Не припомню. А как они выглядят?

- Маленькие копии шпалерника, выполненные из драгоценных камней, с
безделушками, свисающими с ветвей подобно плодам, и непременно с зеркальцем.
По легенде первое подобное деревце было изготовлено для того, чтобы выманить
из пещеры богиню Луны. Насколько я понимаю, леди настолько заинтересовалась
безделушками и отражением своего лица, что покинула укрытие... Все принципы
японцев носили прелестную обертку; все было подчинено одной цели: за
прекрасными одеждами скрыть черные планы... У древних немцев это было тоже...
Последний немецкий диктатор, его звали Адольф Гитлер, возродил древнюю легенду
о Зигфриде... Все это можно назвать одним простым медицинским термином -
рациональная паранойя. Немцы были поклонниками "домашней тирании", отцовской,
не материнской, и у них были чрезвычайно крепкие семейные связи. Стараниями
Гитлера это перешло на государство. Гитлер был назван "Всеобщим Отцом"... Вот
так мы и пришли к Великой Войне, затем к Взрыву и, как следствие, к мутации
телепатов...

- Благодаря которой появился я, - пробурчал Букхалтер, допивая свой напиток.

Кейли смотрел сквозь потолок в бескрайнюю даль вселенной.

- Забавно, - сказал он, спустя несколько минут, выходя из состояния
задумчивости. - Та история с Всеобщим Отцом...

- Разве?

- Интересно, насколько эффектно подобная идея влияет на людей?

Букхалтер промолчал.

- Да, - продолжил писатель. - В конце концов, вы человек. И я обязан
извиниться перед вами.

Букхалтер улыбнулся.

- Забудем о том, что прошло...

- Нет, я предпочту не забывать, - возразил Кейли. - Я вдруг понял, совершенно
внезапно, что не так уж и важно, телепат вы или нет... Я хочу сказать... Она
не делает ЧЕЛОВЕКА иным. Я говорил с вами...

- Часто людям, чтобы дойти до этой истины, требуются годы, - заметил
Букхалтер. - Годы работы бок о бок с существом, о котором они могут думать
лишь как о телепате, о "лысом"...

- Знаете, что я хотел скрыть в своих мыслях? - спросил Кейли.

- Нет, не знаю.

- Вы врете, как джентльмен. Благодарю. Но я хочу вам все рассказать.
Понимаете? Хочу рассказать все сам. Я так решил. И меня не интересует, знаете
ли вы о моем кошмаре или нет. Я просто хочу рассказать все сам, по доброй
воле, чтобы вы поверили в то, что я вам теперь полностью доверяю. Мой отец...
мне кажется, я его ненавидел... был настоящим тираном, и я, вспоминая детство,
не могу забыть, как он меня бил, и это многие видели... Теперь, - Кейли пожал
плечами, - после нашего разговора, эти воспоминания поблекли и не кажутся
такими уж важными.

- Я не психолог, - ответил Букхалтер, - но если вас интересует мое мнение, то
я полностью с вами согласен, это неважно. Вы давно расстались с детством и
стали взрослым...

- Гм. Да-а. Я думаю, что и раньше это было неважно. Просто я сам себе мешал
отделаться от этих воспоминаний... Вы помогли мне это понять. Теперь мне
кажется, что я вас очень хорошо и давно-давно знаю. Войдите...

- Мы плодотворно поработаем... вместе, - сказал Букхалтер, и его лицо озарила
улыбка. - Особенно с "Дариусом".

- Я постараюсь дать своим мыслям абсолютную свободу, ответил Кейли. - Честно
говоря, я не возражаю против того, чтобы говорить вам ответы. Даже в тех
случаях, когда они носят личный характер.

- Проверим... Хотите взяться за "Дариуса" прямо сейчас?

- Согласен, - ответил Кейли, и в его голосе не чувствовалось ни тревоги, ни
подозрений. - Впервые о "Дариусе" мне рассказал отец.

Работа продвигалась легко и эффективно. За вечер они сделали больше, чем за
две предыдущие недели. Испытывая глубокое удовлетворение от проделанной
работы, Букхалтер заглянул к доктору Муну с радостной вестью, что работа
сдвинулась с мертвой точки, после чего отправился домой, по пути перекинувшись
мыслями с парой "лысых", работавших в том же издательстве.

Скалистые горы отсвечивали кровавым цветом, прохладный вечерний воздух приятно
холодил щеки Букхалтера... Настроение и самочувствие были прекрасны. Он
доказал, что дружба и взаимопонимание между обычными людьми и телепатами
вполне возможна. Кейли был твердым орешком, но... Букхалтер улыбнулся...

Этель радовалась, в какой-то степени ей пришлось тяжелее, чем ему. С женщинами
всегда так. Мужчины вечно озабочены, как бы сохранить свою независимость, а
она с приходом женщины, как правило, исчезает. Что же касается
женщин-нетелепатов, что же... То, что Этель была в конце концов принята в
клубы и женские кружки Модока, говорит в пользу ее блестящих данных. Только
Букхалтер знал, сколько огорчений доставляло ей постоянное ношение парика. Она
скрывала отсутствие волос, и даже муж ни разу не видел ее без парика.

Затем мысли Букхалтера устремились вперед, в невысокий с двумя пристроями
домик на холме, и встретились с мыслями жены... То было гораздо большее, чем
поцелуй при встрече супругов-нетелепатов. И всегда в этой приветственной мысли
присутствовало чувство ожидания, все усиливающееся и усиливающееся... до тех
пор, пока не раздастся щелчок открывающейся двери и они не обнимутся. "Вот, -
подумал он, - ради этих минут и стоит быть телепатом".

За обедом радость Букхалтера распространилась и на Эла, сделав его пищу более
вкусной, а воде придав привкус старого вина. Слово "дом" для телепатов имело
гораздо более глубокий и волнующий смысл, чем для всех остальных, ибо включало
в себя понятия, неведомые нетелепатам.

"Зеленый Человек спускался с горы. Болотные тролли пытались загарпунить
его..."

- Эл, - сказала Этель, - ты по-прежнему думаешь только о "Зеленом Человеке"?

Что-то ледяное, полное ненависти, вызывающее лишь омерзение и ужас,
промелькнуло в воздухе - словно град ударил по нежной луговой траве. Букхалтер
выронил салфетку и поднял глаза, ничего не понимающий и полностью сбитый с
толку. Он ощутил, как мысль Этель сначала отпрянула, а затем коснулась его
разума, и постарался хоть немного ободрить ее. Но по другую сторону стола
сидел молчаливый, настороженный мальчуган. Он понял, что совершил грубую
ошибку, и пытался укрыться в неподвижности. Его разум был еще слишком слаб,
чтобы поставить сколько-нибудь надежный барьер. Прекрасно понимая это, он
сидел совершенно спокойно, ожидая, пока эхо мыслей разобьется о стену
молчания.

Букхалтер, пока этого не произошло, прервал тишину:

- Продолжай, Эл, - затем поднялся.

Этель хотела что-то сказать, но он не разрешил.

- Подожди, дорогая. Поставь барьер. Пожалуйста, не слушай.

Он мысленно нежно погладил ее, затем взял Эла за руку и вывел его во двор. Эл
наблюдал за отцом краешком испуганных глаз.

Во дворе Букхалтер сел на скамейку, усадив сына рядом. Сначала он не мог
успокоиться и говорил сбивчиво, не совсем ясно. Но этому была и другая
причина; он не хотел убирать слабый барьер, созданный мальчуганом. Но ничего
не получалось и пришлось...

- Странно так думать о родной матери, - продолжил он. Странно так думать обо
мне. Телепату упрямство и некомпетентность видны лучше, но тут речь не о том -
в тебе только холод и злоба.

"И это плоть от плоти моей, - с грустью подумал Букхалтер, глядя на сына и
вспоминая свою молодость. - Не мутация ли привела его на этот дьявольский
путь?"

Эл сидел, насупившись.

Букхалтер вновь прикоснулся к разуму мальчика. Эл попытался вырваться и
убежать. Но отец держал его крепко. То был инстинкт, а не разумная мысль -
ведь телепаты чувствовали на очень больших расстояниях.

Букхалтеру не хотелось насильно вторгаться в разум сына: насилие всегда
остается насилием и оставляет неизгладимые шрамы. Но иного пути не было...
Букхалтер долго искал... Иногда он бросал в мозг Эла слово-ключ, и в ответ
получал волны воспоминаний.

Наконец усталый и полный отвращения к самому себе Букхалтер разрешил сыну
уйти, а сам остался сидеть и наблюдать за тем, как красные отблески солнца
умирают на горных вершинах. Наступала ночь. Человек - дурак, он непременно
должен быть дураком, иначе бы он с самого начала понял всю бессмысленность
своего плана.

Обучение лишь начиналось... Можно было в корне изменить программу обучения для
Эла... Так оно и будет, но не сейчас, не раньше, чем гнев настоящего уступит
место симпатии и пониманию...

Еще не сейчас.

Хорошо все обдумав, он ушел в дом, коротко объяснил все Этель и связался с
дюжиной "лысых", в которых хорошо знал по совместной работе в издательстве. Не
все из них успели обзавестись семьями, но никто не отказался от встречи. Когда
спустя полчаса они встретились в задней комнате "Гадан Таверн", находящейся в
нижнем городе, сам Шейни поймал знания Букхалтера, и все прочли эмоции...
Собранные узами симпатии и понимания, они ждали, пока Букхалтер внутренне
соберется и будет готов.

Затем он рассказал им все, что узнал. Разговор на языке мыслей не потребовал
много времени. Он рассказал им о японском ювелирном дереве с блестящими
безделушками и сияющим соблазном. Рассказал о рациональной паранойе и
пропаганде. И о том, что самая эффективная пропаганда была прикрыта сладкой
оболочкой, до такой степени скрывавшей цель, что она стала понятна лишь тогда,
когда предпринимать что-либо было уже слишком поздно.

Зеленый Человек, безволосый и героический - символ телепатов.

А дикие, волнующие приключения, такие привлекательные для юных умов -
прекрасная наживка для молодых, чей разум еще слишком неопытен, чтобы понять
всю гибельность предлагаемого пути. Взрослые телепаты могли слушать и не
обращать внимания на подобную сказку. Юные, имевшие более высокий порог
восприятия, увлекались, и взрослые не понимали, что с ними происходит, ибо они
почти никогда не заглядывают в книги своих детей. А если и заглядывают, то
лишь затем, чтобы убедиться, что на их страницах нет ничего, способного
причинить явный вред, а о скрытом вреде взрослые чаще всего забывают... Ни
один взрослый не пытался квалифицировать Зеленого Человека. Большая часть
считала его просто оригинальным книжным героем типа "Волшебника из страны Оз".

- Я тоже так считал, - согласился Шейни. - Мои дочки...

- Оставьте, - сказал Букхалтер. - И я не стал исключением...

Дюжина телепатов, слив свои разумы в один единый, распространили свою
чувствительность далеко за пределы комнаты, стараясь уловить мысли своих
спящих детей, и что-то темное отпрянуло от них, настороженное и полное
тревоги.

- Это он, - предупредил Шейни.

Больше слов не потребовалось. Тесной, связанной одной целью группой они
покинули комнату и, перейдя улицу, отправились к центральному универмагу.
Дверь была заперта, но двое мужчин без труда сломали засов.

Пройдя по темным залам магазина, они вошли в заднюю комнату, где им навстречу,
опрокинув стул, вскочил лысый человек. Его лысина блестела в лучах яркой
лампы, рот открывался, но с губ не слетело ни слова. Мысленно он умолял их
простить его, но был отброшен стеной отчуждения...

Букхалтер выхватил кинжал, остальные сделали то же самое.

Суд свершился.

Давно замер предсмертный крик Веннинга, а его умирающая мысль все еще билась в
мозгу Букхалтера. Билась всю дорогу к дому. "Лысый", не носивший парика, не
был безумцем, нет. Он был параноиком. То, что он хотел скрыть, поражало
непомерным размахом. Эгоизм тирана, ярая ненависть к нетелепатам. Самосуд тоже
нездоровое явление... И - МЫ - БУДУЩЕЕ! ТЕЛЕПАТЫ! БОГ СОЗДАЛ НАС ДЛЯ ТОГО,
ЧТОБЫ МЫ ПРАВИЛИ НИЗШИМИ РАСАМИ.

О боже, как это все знакомо из истории!

Букхалтер все еще кипел от негодования. Мутацию нельзя было считать полностью
удавшейся. С одной группой все было в порядке. В нее входили телепаты,
носившие парики, которые приспосабливались к окружающим. В другую, к счастью,
незначительную, входили душевнобольные и их можно было бы не принимать в
расчет. Эти люди находились в психиатрических лечебницах.

Но помимо них была прослойка, состоявшая только из параноиков. Они не
считались душевнобольными, но их расстроенная психика могла причинить много
бед. Входившие в эту группу не носили париков.

Так же, как и Веннинг.

Но самый страшный вред от Веннинга был в том, что он искал последователей. К
счастью, он занимался этим в одиночку.

"Лысый" параноик-одиночка.

Были и другие, много других.

Впереди, на холме блестела маленькая яркая точка, указывающая окно в доме
Букхалтера. Он послал вперед мысль-приветствие. Она коснулась Этель и ободрила
ее.

Затем мысль перенеслась в комнату к сыну. Ничего не понимающий, заплаканный и
несчастный мальчик долго ворочался в кровати и не мог уснуть. Теперь у него в
голове находились только сны, чуть беспорядочные, немного напряженные,
прояснить которые было несложно.

И нужно.

"Зеленый Человек протянул руку к гномам и улыбнулся. Лица гномов в ответ
озарились веселыми, дружескими улыбками".

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Odin_iz_nesuschih_rashodyi.26085.fb2.zip