Генpи Каттнер, Кэтрин Мур

© перевод с англ.: ?

По твоему хотению

"Салону иллюзий и диковин требуется знаток магии. Требуемые квалификации:
божество".

- "Божество"! - воскликнул Джозеф Тинни. - Множество, а не божество! Черти бы
взяли всех наборщиков!

- Ну что ж, - спокойно произнес высокий молодой человек в идеально скроенном
твидовом костюме, минуту назад вошедший в салон "Престо Трюк". Для меня важно
то, что я прочел в "Таймсе" ваше объявление и хочу здесь работать.

Тинни провел ладонью по запавшей щеке.

- Разумеется, мне нужен помощник. Но это не значит, что я дам себя надуть.

- В объявлении было написано, что вы ищете божество, - упрямо стоял на своем
молодой мужчина. - Значит, вы должны принять меня, а не какого-нибудь
смертного. Разве что явится какой-то другой бог, что маловероятно.

Тинни внимательно разглядывал свои ногти.

- Как вас зовут?

- Сильвер. К. Сильвер.

- К - значит...

- Квентин, - поспешно добавил мистер Сильвер. Это был исключительно красивый
молодой человек с золотистыми кудрями и голубыми глазами: улыбка у него была
приятная, но создавалось странное впечатление, что он насмешник, который
вот-вот взорвется потоком богохульных ругательств. Парень с такой внешностью
наверняка понравится клиенткам. Впрочем, их было не так уж много. Клоуны и
фокусники, в основном, мужчины.

- Как вы сюда вошли?

- О, - быстро ответил мистер Сильвер, - я превратился в облачко и влетел через
замочную скважину. Совершенно неправдоподобно, верно?

- Да уж, - согласился Тинни. - А может, вы косите под Гудини? Впрочем,
неважно. Кстати, "Таймс" еще не поступил в продажу. Где, черт возьми, вы
прочли мое объявление?

- Да уж сумел, - ответил мистер Сильвер. - Так как насчет работы?

Хозяин магазина задумался.

- Знаток...

- ... магии. Может, это сказано в переносном смысле? Кстати, в свое время я
часто посещал Елисейские Поля! - Мистер Сильвер помолчал. - Вы мне не верите?

Тинни лишь мазнул его взглядом.

В дверь постучали. Тинни открыл и впустил невысокого полного мужчину с
козлиной бородкой и нафабренными усами.

- Профессор Зенно! - воскликнул он. - Как ваш номер с хлебным ножом?

- Ну... неплохо, - буркнул профессор Зенно, расхаживая между полками и
разглядывая предлагаемые товары. - Но это недостаточно зрелищно. Мне нужно
что-то новое. Понимаете, что-нибудь впечатляющее.

Тинни заколебался - у него под рукой не было ничего готового, требовалось
сначала закончить кое-какие разработки. Может, номер с девушкой-скелетом? Нет,
Зенно не устроит едва очерченная идея.

Однако, прежде чем он успел что-либо сказать, мистер Сильвер ловко перехватил
инициативу.

- Я новый помощник мистера Тинни, профессор. Действительно, мы можем вам
кое-что показать. Нечто совершенно новое. Прошу сюда...

В этот момент дверь вновь распахнулась и на пороге появился мощный мужчина в
клетчатом костюме. В руке он держал мятый экземпляр "Таймс".

- Мистер Тинни! - воскликнул он, глядя на всех троих разом. - Я прочел ваше
объявление...

Тинни, как раз собиравшийся одернуть Сильвера за то, что тот лезет не в свое
дело, решил, что самое время.

- Вы хотите получить эту работу? - спросил он клетчатого. - Отлично. Я вас
беру.

- Минуточку, - сказал мистер Сильвер, подходя к огромному мужчине. Вы - бог? -
спросил он и тут же сам ответил на этот вопрос: - Нет, вижу, что нет! Тинни! -
Сильвер повернулся к хозяину. - Вы отказываетесь от собственных слов,
напечатанных в газете?

Тинни грозно уставился на него.

- Я вас вовсе не принимал. Можете убираться. - И добавил кое-что о психах.

Здоровяк живо сообразил, что к чему.

- Ну, - сказал он, в упор глядя на Сильвера, - вали отсюда. А то я сам тебя
выброшу.

Встревоженный профессор Зенно щипал свою козлиную бородку.

- Но мне нужен какой-нибудь номер! - плаксиво сказал он. - А этот молодой
человек как раз собирался продемонстрировать...

- О, простите, - с улыбкой сказал Сильвер. - Это совсем просто. Сейчас покажу.
Вы можете по-своему обработать звучание формулы. Жесты такие. Потом вы
говорите... - И он забормотал что-то непонятное, а закончив, указал пальцем на
мощного мужчину в клетчатом костюме.

Тут же сверкнула молния, и огромный мужчина исчез. Зато на полу появилась
довольно большая кучка беловатого пепла.

Воцарилась тишина.

- И никакого реквизита? - спросил профессор Зенно.

- Достаточно того, что я вам показал.

- Ага. Превосходно. К счастью, я знаю греческий и могу повторить ваше...
гмм... заклинание. А теперь верните этого человека обратно. Люк?

Мистер Сильвер ослепительно улыбнулся.

- Я не могу его вернуть. Он больше не существует. Странно, но мистер Тинни
сразу поверил ему. Однако профессор Зенно - нет. Он рассмеялся, дернул
козлиную бородку и посмотрел на потолок. Ничего. Тогда он опустился на
четвереньки и внимательно изучил пол. С тем же результатом..

Вдали прогремел гром. Тинни, разглядывавший мистера Сильвера, заметил, что
глаза юноши широко раскрылись и он почти со страхом посмотрел на дверь.

А потом исчез.

Большой белый кролик появился рядом с профессором Зенно, который продолжал
свои поиски и медленно ползал на четвереньках, пока не коснулся носом
подрагивающих усов животного. Оба замерли, меряя друг друга взглядами.

- Еще один фокус? - спросил профессор Зенно. Раскаты грома затихли.

- Нет, - ответил кролик. - Просто иногда мне надоедает мой вид.

- Вы прекрасный чревовещатель, - сказал профессор. - Примите мои поздравления.

- Принимаю, - ответил кролик, - раз уж вы такой болван.

Зенно встал.

- Я хотел бы прорепетировать с вами этот трюк с молнией, - заявил он. - Может,
в подсобке? Э... где вы?

- Да идите же, - нетерпеливо произнес кролик, прыгая между полками.

Профессор Зенно последовал за ним, украдкой поглядывая в сторону прилавка.

Они исчезли за черной портьерой, оставив Джозефа Тинни в странном нервном
возбуждении.

Он не пошел за ними, потому что в магазин вошел маленький мальчик и попросил
коробку порошка, вызывающего зуд. Тинни отбил нужную сумму и сунул деньги в
кассу, а потом облокотился на нее и погрузился в раздумья. Он не мог закрывать
глаза на такую наглость. В конце концов его персонал был всего лишь
персоналом, а этот самоуверенный молокосос слишком многое считал очевидным.

Тинни вспомнил вспышку молнии и вздрогнул, сам не зная почему. Он много лет
занимался магией и должен был понять, в чем заключался этот фокус, однако...

Он подошел к кучке пепла и разгреб ее ногой. Что-то блеснуло - пуговица от
воротничка.

Профессор Зенно вышел из подсобки бледный и словно больной. Когда он торопливо
проходил мимо Тинни, тот спросил:

- Что-то не так? Может, я...

- Ваш помощник, - прошептал Зенно. - Я понял, кто он. Зачем вы это сделали,
Тинни?

- А что такое?

- Сами знаете, - укоризненно заметил фокусник. - Сколько он вам за нее дал?
Тинни глубоко вздохнул.

- За что?

- За душу, - прошептал Зенно и умчался, будто за ним гнался мистер Сильвер.

Воцарилась тишина, нарушаемая лишь рычанием двигателей и пронзительными
гудками клаксонов, доносящимися с улицы. Тинни стиснул губы и зажмурился.
Странно. Зенно человек крепкий, испугать его нелегко...

Какая-то неприятного вида баба, тащившая складной столик и переносной
граммофон, остановилась в дверях и взглянула на Тинни. Он невольно отпрянул,
но она не двигалась.

- Я вас слушаю.

- Я принесла вам весть, - сообщила она, а затем с невероятной ловкостью
установила столик, поставила на него граммофон и положила на диск пластинку.
Тинни ошеломленно смотрел на все это. Послышались слова, произносимые хриплым
голосом, словно говоривший был простужен.

- Грядет конец света, - загремел граммофон. - Сестра Сила принесла тебе
предупреждение! Покайся, грешник...

Тинни скривился, заметив, что собирается толпа. Электрик, державший магазин по
соседству, подошел к нему.

- Она сидела у меня и приставала к клиентам, - прошептал он. - Ну и зануда! Я
ее знаю, это мошенница. Будет морочить вам голову, пока не получит пять
зелененьких.

Глаза женщины вспыхнули, и она добавила громкости. Граммофон захрипел с такой
силой, что у Тинни заболели уши.

- Ты, дурной человек! Послушай меня...

- Прошу вас уйти отсюда, - плаксиво сказал Тинни. - Вот вам доллар. У меня
болит голова, и это мне вредно.

- Разве один доллар может спасти вашу душу? - спросила злобная ведьма.

- Мне пришлось отвалить ей двадцать, - прошептал электрик.

Именно в этот момент звучание голоса, шедшего из граммофона, изменилось, равно
как и смысл проповеди.

- Покайся... а, к черту все это. Вспомнился мне один лимерик: "Некий юноша из
Нантакета..."

Лимерик оказался не совсем приличным, зато следующий за ним решительно не
годился ни для женщин, ни для детей. Остолбеневшая от ужаса ведьма стояла,
тараща глаза на граммофон, который продолжал скрежетать и хрипло орать:

- Ко мне, все ко мне! Редчайший шанс! Покупайте французские открытки! Три
штуки за доллар!

И так далее... чем дальше, тем хуже.

Мегера яростно накинулась на Тинни, скрючив пальцы, словно когти, но тут между
женщиной и ее потенциальной жертвой возникла стройная фигура. Это был мистер
Сильвер, улыбавшийся мило и чуть язвительно.

- Кажется, я вижу полицейского, - сказал он. - Точно-точно, он идет сюда.
Простите, миссис, но торговать на улице товаром такого рода просто неразумно.
Существуют законы...

Женщине хватило одного взгляда на приближающуюся фигуру в голубом мундире.
Оставив граммофон, она бежала с поля боя. Странно, но из аппарата тут же
полились слова о греховности нашего мира.

Тинни вновь почувствовал себя неуютно.

- Этот мир воистину плох, - констатировал мистер Сильвер, - но занимателен. В
свое время я пережил здесь интереснейшие приключения. Прежде я никогда не
скучал на Земле. Но провести вечность, передавая сообщения от...

- От кого?

- Клянусь Юпитером! - вдруг воскликнул мистер Сильвер, меняя тему разговора. -
Чуть не забыл. Профессор Зенно дал мне чек. Пятьсот долларов за тот фокус.

- Слишком мало, - сказал Тинни, к которому вернулась его практичность. - Этот
номер стоит тысячи две.

- Но именно столько он и заплатил, верно? - удостоверился мистер Сильвер.

Тинни, уже державший чек в руках, еще раз взглянул на него и не поверил своим
глазам: это был чек на две тысячи долларов.

Тинни облизал губы. Взглянув в упор на мистера Сильвера, он увидел
обезоруживающую искренность в его голубых глазах и понял тайный смысл этой
обманчивой улыбки.

- Вы демон? - тихо спросил он.

- Разве я похож? - заинтересовался мистер Сильвер.

- Разумеется, нет. Я не Бельфагор, не Шайтан, не Хел и не Ваал. Ведь я уже
говорил, что я - бог, верно? Так оно и есть. Нет, клянусь Имиром, я не демон!

Тинни вышел из-за кассы, чтобы выпить виски, и вскоре вернулся, чувствуя себя
готовым к разговору.

- Тот кролик... - отважно начал он.

- Вы сами знаете... - таинственно ответил мистер Сильвер.

- Я уже ничего не знаю! Вы просто ловкий обманщик.

- Люди редко верят на слово. Даже Данае, хотя это продолжалось недолго. Трудно
убедить человека. Если бы я явился вам в своем истинном облике, вы наверняка
умерли бы. Это было бы слишком жестоко, а кроме того, не соответствует моим
планам.

- Каким таким планам?

Мистер Сильвер сидел на прилавке, помахивая ногами в твидовых брюках, и широко
улыбался.

- Понимаете, мне скучно. Говорят, будто на Олимпе я незаменим, но это
неправда. Я давно не бывал на вашей планете, а тут всегда происходит
что-нибудь интересное. Есть еще и другие удовольствия. - Голубые глаза мистера
Сильвера вдруг сверкнули. - Впрочем, неважно. Я здесь инкогнито, и для меня
было бы лучше работать в вашем мире, как делают это обычные люди. А может ли
быть для Гер... для меня лучшая работа, чем должность помощника фокусника?

- Нет! - сказал Тинни. - Нет! Это слишком невероятно. Совсем как Алиса в
Стране Чудес. Мы в Нью-Йорке, а не в Египте и не в Вавилоне. боги... С тем же
успехом могли бы ожить часы и начать дискуссию о политике.

Он указал на большие старомодные часы, что висели на стене.

- А кстати, - сказали вдруг часы, - что может быть интереснее политики? Именно
она решает судьбы мира. Если бы время было в ваших руках так же, как в моих...

- Ой! - вырвалось у Тинни. Часы снова тикали как ни в чем не бывало. Мистер
Сильвер улыбнулся.

К Тинни наконец вернулся дар речи.

- Они и вправду говорили?

- Говорили. Магия - это вроде эпидемии, и история - лучшее тому
доказательство. Одно небольшое заклинание, произнесенное мимоходом в вашем
мире, действует подобно магниту. Под Троей Хрис начал ту еще заваруху,
попросив Апполона отомстить грекам. Зевс помог Брисеиде, и тут, разумеется,
вмешалась Гера. А потом в дело втянулись все боги и богини со всей своей
магией. Я до сих пор этим занимаюсь. По-моему, чары притягивают новые чары.
Ваши фокусы, это, разумеется, элементарный уровень, в основном, шарлатанство,
однако и здесь нужно соблюдать основные принципы магии - скажем, для иллюзии.
В сущности, вы не представляете собой ничего нового, ваш предок - древний
жрец. У жрецов и богов много общего.

Тинни поморщился.

- Неплохо сказано, но я слыхивал байки и лучше. Вы сами уйдете, или вызвать
полицию?

Мистер Сильвер провел рукой по золотистым локонам.

- Редко встретишь такого маловера. Ну что ж, постараюсь доказать...
Убирайтесь.

- Что?

- Я сказал: убирайтесь. Вон отсюда. Я сам займусь магазином, пока вас не
будет. Я достаточно предприимчив, чтобы с этим справиться. Когда будете готовы
признать, что я бог, можете вернуться.

- Но послушайте! - сказал Тинни, обращаясь к...... двери собственного
магазина. Он оказался на улице, причем не имел ни малейшего понятия, как это
произошло и почему он стоит на тротуаре. Но именно так все и было, и в голове
его мелькнула мысль о гипнозе.

- Фокусник! - едко бросил из-за двери мистер Сильвер. - Можете тешиться своей
посредственностью. Как поумнеете, возвращайтесь.

Ноздри Тинни задрожали, он сделал шаг вперед и остановился, словно невидимая
стена преградила ему дорогу. Он не мог войти в собственный магазин.

Вздор! Не может быть! Однако прозрачная стена оставалась на месте. Тинни
провел по ней ладонью; для стороннего наблюдателя это выглядело так, словно он
делал в воздухе таинственные пассы.

- Простите, - сказал румяный полный мужчина, отталкивая Тинни, который схватил
его за руку. - В чем дело?

- Вам... вам нельзя входить в этот магазин.

- Пикет? - удивился полный мужчина. - Вы, наверное, голодны. Вот вам двадцать
пять центов.

И он вошел в магазин, оставив Тинни не в самом хорошем настроении.

Фокусник еще раз попробовал одолеть преграду, но, разумеется, безуспешно.
Монету он предусмотрительно убрал в карман. Есть же какие-то законы... Магия,
как же! Он подозвал полисмена.

- Добрый день, Фланнеган.

- Добрый день, мистер Тинни. Хороший денек, верно?

Отлично! Именно то, что нужно. Фланнеган был достаточно силен, чтобы прогнать
мистера Сильвсра из магазина. И наверняка сделает это!

- Минуточку, - сказал Тинни. - Вы должны мне помочь.

- С удовольствием. Что нужно делать?

- Эне, бене, раба... - ответил Тинни.

- Что?

- Квинтер, финтер, жаба...

- Не понимаю.

- Эне, бене, рее...

- Ясно, - мягко заметил Фланнеган. - Вы хорошо себя чувствуете? С вами все в
порядке? Ну ладно, мне пора идти.

- Квинтер, финтер, жес! - закончил Тинни, стоя столбом и таращась прямо перед
собой. Черт возьми... Он не собирался декламировать глупую детскую считалку,
он хотел рассказать Фланнегану о мистере Сильвере. Но губы его сами собой
произнесли эту чепуху.

- Фланнеган! - в отчаянии крикнул Тинни. Полицейский обернулся.

- Да?

- Ради бога, выслушайте меня!

- Слушаю, - терпеливо ответил Фланнеган, - Что случилось?

- Котя, котенька-коток, котя, серенький хвосток!..

- Почему бы вам не вернуться в магазин? - буркнул Фланнеган. - Ничего
страшного не происходит. Может, вам лучше прилечь отдохнуть?

- Дело в том... - начал Тинни, с трудом хватая ртом воздух, - что я... я не
могу...

- Чего не можете?

- Эники, беники...

Разговор был бесполезен, даже Тинни понял это. Он со стоном повернулся и еще
раз попытался войти в магазин. Бестолку. Только и оставалось, что смотреть,
как мистер Сильвер продает полному мужчине дюжину протекающих стаканов.

А может, Сильвер был простым мошенником? Или хотел украсть выручку? Тинни
угрюмо усмехнулся. Вчера он ходил в банк, так что денег в кассе было мало.
Нечего беспокоиться. И вообще...

И вообще, Тинни решил, что следует выпить. Глядя прямо перед собой стеклянным
взглядом, он побрел к ближайшему перекрестку, где заметил закусочную, всю из
стекла и металла. На нее приятно было взглянуть, но для Тинни она была оазисом
в Сахаре безумия. Он вошел и увидел у стойки знакомую фигуру: великан
Люциферно, человек, который сам был страшен, как дьявол.

- Привет, Тинни, - сказал Люциферно. - Подходи, выпей.

- Спасибо, Лю. Виски. И пиво. Спасибо...

- У тебя дрожат руки, - заметил Люциферно. - Похмелье, неприятности или
призраки?

- Последнее. У меня проблема.

- Вот как? - брови Лю высоко поднялись. - Что с тобой случилось?

- Эне, бене... ничего! - с яростью ответил Тинни. - Совершенно ничего.

Одним глотком он выпил свое виски, гадая, почему никому не может рассказать о
том, что случилось. Это здорово походило на гипноз. Конечно, именно гипноз!
Поспешно вынув из кармана карандаш и старый конверт, он принялся писать на
нем.

Он хотел написать: "Меня загипнотизировали. Помоги! Мужчина по фамилии Сильвер
не пускает меня в мой собственный магазин".

А написал: "На столе лежит арбуз, на арбузе муха..." Тинни скомкал конверт и
потянулся за своим пивом. Потом поискал взглядом бармена.

- Слушаю?

- Э-э... кажется, в моем пиве рыбка.

- Простите?

- Золотая рыбка! - с нажимом сказал Тинни. - Она там плавает. Видите?

- Ловко, - похвалил Люциферно. - Конечно, ничего нового, но ты неплохо
справляешься. Бармен! - вдруг воскликнул он. - В моем пиве змея.

И действительно, в стакане Люциферно лежала свернувшаяся кольцом змея. Подняв
треугольную голову, она раздраженно разглядывала людей.

- Нет-нет! - отчаянно воскликнул Тинни. - Это вовсе не фокус. Я ничего не могу
с этим поделать.

- Кто-то заколдовал его! - крикнул Люциферно, никогда не отказывающийся от
рекламы. - А может, это пиво? Смотри! Еще одна рыбка!

И точно: уже две золотые рыбки весело плавали в стакане Тинни. К тому же, само
пиво превратилось в кристально чистую воду.

- Слушайте, парни, - буркнул бармен. - Вы мешаете работать. Может, прекратите?

В ту же секунду из стакана Тинни поднялся столб воды и с плеском ударил в
потолок. Бармен выругался, схватил стакан и поднял его. Тут же потоки воды
хлынули из ушей перепуганного мужчины.

- Бедняга, - укоризненно сказал Люциферно. - Это нехорошо.

- Может, хоть ты заткнешься? - простонал несчастный Тинни.

Он спрыгнул со стула, схватил шляпу и надел на голову, но тут же вновь сорвал,
чтобы вытряхнуть из нее трех полевок и угря. Затем торопливо выбежал.

Люциферно последовал за ним.

- Эй, я хочу с тобой поговорить. Мне нужно что-нибудь новое, а ты, похоже,
разработал новые трюки.

- Святой Иосиф!.. Лю, только не сейчас! Я... я... эники, беники...

Тинни внезапно смолк.

- Ты что, набрался? С одной-то порции?

- Я только что принял нового продавца. - Фраза далась ему без труда. -
Хорошего. Может, заглянешь в магазин, познакомишься? А мне... мне пора по
делам.

Он отвернулся от приятеля, который в недоумении таращил на него глаза, и
остановил такси,

- Паркуэй, - буркнул он первое, что пришло в голову, уселся поудобнее и начал
рассуждать,

Ясно было, что мистер Сильвер не человек. Тинни признал это уже давно, но
смириться с этим было непросто. Это означало бы признание множества других
вещей. Жизнь потеряла бы всякую стабильность, и тогда могло бы случиться все,
что угодно...

Тинни боролся сам с собой. Если говорить о состоянии духа, он оказался в
тупике. Он не смел поверить в сверхестественные силы мистера Сильвера и вместе
с тем уже не мог отрицать их. бог!

Он с немалым трудом заставил себя рассуждать холодно и логично. Тинни не верил
в существование философского камня, но не исключал возможность появления
чего-то подобного. В лабораториях совершались превращения элементов.
Циклотроны... бомбардировка атомов... Наука давала ответ на все.

Если бы только существовало объяснение случая мистера Сильвера!

А может, оно и существовало. Магия была подобна болезни, и всякое шарлатанство
опиралось на основные принципы высшей магии. Шестилетний ребенок не понял бы
теорию вероятности. Тинни наморщил лоб, он все еще колебался.

Иллюзия относится к настоящей магии так же, как, скажем, сложение к теории
вероятности. То же самое соотношение. С этим не поспоришь. В таком случае...

Значит, мистер Сильвер познал тайны настоящей магии, греки-то знали в этом
толк. Тинни вдруг захотелось жить в Древней Греции, быть одним из сынов
Эллады.

Его собственное отношение к этой проблеме было довольно странным: разум,
обычно уравновешенный и логичный, блуждал окольными путями. Тинни заставил
себя успокоиться.

Но ведь бог обладает почти неограниченной силой! Эта мысль потрясла его.
Мистер Сильвер доказал, что может делать необыкновенные вещи. Что, если их
удастся использовать на практике?

Такое суждение предоставило Тинни рациональное основание, в котором он так
нуждался. Он забыл о фантастичности исходных посылок, обдумывая совершенно
невероятные возможности. Впрочем, они уже не были невероятными.

Тинни дрожащими руками достал сигарету и закурил. Он вспомнил о своем арендном
договоре. Тот сохранял силу еще четыре года, и это очень затрудняло жизнь
Тинни. Он нуждался в большем помещении, но хозяин вряд ли согласится
расторгнуть договор. И сдать магазин в субаренду некому. Однако допустим, что
в магазине начнется пожар... О, разумеется, никаких поджогов! Ничего, что
могло бы вызвать чрезмерное любопытство страховой компании. Скажем, на здание
упадет метеорит!

При этой мысли у него закружилась голова. Кстати, а властен ли мистер Сильвер
над метеоритами? Если бы он мог - и хотел, - одна проблема была бы решена.
Основная трудность заключалась в том, чтобы как можно тактичнее подтолкнуть
его в нужном направлении.

Возможности открывались беспредельные.

Тинни наклонился к водителю.

- Обратно на Таймс-Сквер, - приказал он. - Быстрее.

Мистер Сильвер был в магазине один. На этот раз Тинни без труда переступил
порог. Симпатичный молодой человек взглянул на него и улыбнулся.

- Я вижу, вы изменили мнение. Это хорошо. Тинни огляделся.

- Мы одни?

Мистер Сильвер уселся на прилавок, помахивая ногами и таинственно при этом
улыбаясь.

- Понимаю, - сказал он. - Как тут доверять смертным... Похоже, вы придумали,
как использовать мое присутствие. Алчность всегда подсказывает убедительные
аргументы. Человек верит в то, во что хочет верить. Понимаете, Тинни, если бы
только люди смогли забыть о себе, о своем ego, они сделались бы богами. Именно
в этом и состоит разница между нами.

Тинни закурил и заглянул в кассу. Денег значительно прибавилось.

- Вы много продали?

- Пожалуй. И бросьте валять дурака. Чего вы от меня ждете?

- Ну...

Сильвер пригладил золотистые локоны.

- Почему вы стыдитесь заключить со мной сделку? Это привилегия людей. Вы
можете мне помочь, Тинни. Когда кто-то из богов посещает Землю, в здешних трех
измерениях он подвержен некоторым ограничениям. Он не пользуется всей своей
мощью, поэтому пребывание с людьми полезно, главным образом, для него. Кроме
того, игра заключается в том, чтобы делать вид, будто живешь, как обычные
люди. Меня это развлекает, - добавил он. - Есть то же, что и вы, принять ваш
сумасшедший образ жизни... А это значит, что нужно на нее заработать.

Тинни неуверенно переспросил:

- Зарабатывать на жизнь?

- Это тоже элемент игры. Я с легкостью мог бы делать золото, но это было бы
нечестно. Игроки должны соблюдать правила, верно? А я играю, изображая
человека. Это весело.

- Но у вас есть... определенные способности?

- Конечно. И я буду ими пользоваться, если не нарушу при этом правил. Мы можем
поговорить об этом. Я охотно помогу вам. Честная сделка. Вам нужны деньги?

У Тинни просто в голове не укладывалось, что к нему в руки вдруг приплывет
миллион долларов. С тем же успехом он мог бы попытаться понять астрономическую
терминологию. Он рассказал об арендном договоре.

- Значит, метеорит? - протянул Сильвер и исчез. Через секунду он вернулся и
улыбнулся.

- Совсем неплохо. Неподалеку крутится небольшой метеорит, и я могу стащить его
вниз. Кажется, у вас есть дом в Джерси?

- Да.

- По-моему, будет лучше, если метеорит уничтожит его.

- Вы меня не поняли! - запротестовал Тинни. - Я говорил об аренде...

- Я знаю, - буркнул Сильвер. - Это просто добрый совет. Если не хотите
слушать, дело ваше.

- Вы направите метеорит сюда? И магазин сгорит дотла? Я... не хотел бы, чтобы
кто-либо погиб.

- Похвальная мысль, - заметил мистер Сильвер. - Никто не погибнет. Но хочу
предупредить, Тинни: не пытайтесь меня перехитрить.

- Я вовсе не собираюсь... - честно возмутился Тинни.

Собеседник насмешливо посмотрел на него.

- Это хорошо. Понимаете, боги редко мстят сами, но в мире существует этакая
неумолимая справедливость, которая действует сама по себе. Что-то вроде
самопроизвольной регулировки. Смертные часто пытались использовать богов в
своих целях. Прошу вас, Тинни, не делайте этого.

- Я и не думаю.

- Тогда простите, что забиваю вам голову такими идеями, - сказал мистер
Сильвер. - Выйдем отсюда, пока метеорит не ударил.

Они были уже у дверей, когда раздался оглушительный свист, а потом чудовищный
грохот...

Пронзительный свист звучал и звучал в голове Тинни, и тот, наконец, понял, что
у него закрыты глаза. Открыв их, он увидел над собою белый потолок.

Голова болела. Что, черт побери, случилось?

- Мне, право, неприятно, - произнес знакомый голос, и на фоне потолка появился
мистер Сильвер. - Черепица ударила вас по голове, и тут уж я ничего не мог
поделать. Но никто не погиб.

Тинни облизал губы.

- Что случилось?

- То, чего вы так хотели. Упал метеорит. Пожалуйста, - сказал Сильвер, сунув в
руку Тинни сложенную газету. - У меня много работы. До свидания.

И он исчез. Тинни принялся читать, и его охватила радость.

Магазин сгорел дотла, и это автоматически аннулировало арендный договор. Как и
обещал Сильвер, никто серьезно не пострадал.

Метеорит ударил в соседний магазин и вызвал пожар, уничтоживший половину
зданий квартала. Все они были собственностью человека по имени Джонас Киддер.

- Отлично! - воскликнул Тинни, не любивший мистера Киддера. Он продолжал
читать, но через несколько строк остолбенел от изумления.

В метеорите оказались алмазы. Немного, но крупные и без изъянов. Такого еще не
бывало. Однако ученые высказались в том смысле, что нет причин, по которым в
метеоритах не могло бы быть алмазов.

Метеорит упал на собственность Киддера, значит, он и обогатился. Теперь он
стал еще богаче, чем прежде.

- Проклятье! - выдавил Тинни, радость его обратилась в пепел. Почему он не
послушал совета Сильвера? Если бы метеорит упал на его дом в Джерси, он был бы
теперь богатым человеком. Почему Сильвер не выразился яснее?

Несомненно, потому, что богам нравятся такие вот шуточки. Тинни закрыл глаза и
принялся размышлять.

В следующий раз... о, в следующий раз! Это не сказка, в которой можно загадать
определенное число желаний. Мистер Сильвер, похоже, был готов помогать Тинни в
различных выгодных предприятиях. Если бог мог стащить с неба метеорит, он
наверняка сможет совершать и другие чудеса.

В таком случае...

Деньги, вот что главное. Тинни нажал кнопку, вызвал сиделку и узнал у нее, что
через несколько дней его выпишут.

Вскоре появился мистер Сильвер.

- Со страховкой все гладко, - сообщил он. - Я выступаю от вашего имени и по
вашей доверенности.

- Я не подписывал никакой доверенности...

- И тем не менее на ней ваша подпись. Что вы теперь собираетесь делать?
Откроете новый магазин?

- Послушайте, - ответил Тинни, - мне нужны деньги.

- Но ведь страховая компания заплатит.

- Я имел ввиду неиссякаемый кошелек или что-нибудь в этом роде. Вы не могли
бы...

Мистер Сильвер кивнул и исчез. Появившись снова, он вручил Тинни кожаный
бумажник.

- Думаю, это подойдет. Откройте его. Тинни повиновался и вынул десять
двадцатидолларовых бумажек.

- Теперь закройте. Так... хорошо. Откройте еще раз. Тинни вновь вынул десять
банкнот того же номинала и недоверчиво уставился на них. Сильвер пожал
плечами.

- Старье. Принцип рога изобилия. Неиссякаемый кошелек - далеко не новая идея.
Каждый раз, как вы откроете этот бумажник, в нем будет двести зеленых.
Симпатичная кругленькая сумма.

Тинни попытался еще раз. И еще. Получалось превосходно. На коленях у него уже
лежала тысяча долларов. Но тут его словно что-то кольнуло, и он начал
просматривать номера банкнот.

- Все в порядке, - улыбнулся мистер Сильвер.

- Это настоящие деньги. Но откуда они берутся? Они не новые...

- Они были спрятаны. Нам же подчиняются все тайники. Если деньги где-то
спрятаны, наши руки дотянутся до них. Например, ваши - это сбережения некоего
скопидома из Парамаунт-Маунтинз в Калифорнии.

- Но ведь это же кража!

Мистер Сильвер не ответил. В его сверкающих голубых глазах читалась насмешка.
Тинни покраснел и отвернулся.

- Разумеется, вы оставите бумажник себе, - сказал мистер Сильвер. Вот и
хорошо. А теперь поговорим о планах на будущее.

- О планах на будущее? Я...

- Вы не хотите открывать новый магазин, правда?

- Боже, конечно, нет! - воскликнул Тинни. - Меня тошнит от этого. Я думаю
вообще уйти от дел.

- Не так скоро, - решительно заявил мистер Сильвер. - Я хочу познать мир.
Скажем, так - прожить жизнь. Вы станете настоящим фокусником, Тинни.

- Что?

- Как Гудини и все остальные. Великий Тинни! Вы будете гастролировать по всей
стране. А я с вами помощником.

- Но я же не фокусник, - отказывался Тинни. - Я не умею...

- Предоставьте это мне, - с улыбкой сказал Сильвер. - Ваше дело следовать моим
указаниям, а уж магия не подведет.

- Минуточку! Мне совсем не нравится эта идея. Я не хочу путешествовать...

- Как вы неблагодарны, - укоризненно заметил Сильвер. - Я сделал вас богачом,
вы сможете окружить себя роскошью на весь остаток жизни. Мне же нужна от вас
помощь на протяжении, скажем, двух лет. К тому времени Земля мне наверняка
надоест и я вернусь к себе. Больше вы меня не увидите и тогда сможете
где-нибудь осесть и наслаждаться богатством.

Тинни помял нижнюю губу.

- Однако...

- Думаю, это честная сделка. Впрочем, если хотите, я заберу бумажник и поищу
кого-нибудь другого. Ну, как, договоримся?

- Хорошо! - решительно ответил Тинни. - Я согласен. Конечно, согласен.

Мистер Сильвер снова улыбнулся, на этот раз довольно злорадно.

- С низшими существами следует играть по их правилам, - таинственно заметил
он. - А теперь я ухожу. Мне много чего нужно сделать. До скорого свидания.

И он исчез. Тинни лег на спину и задумался, судорожно стиснув бумажник. Два
года странствий и представлений. Гмм... могло быть хуже. Его не особо влекла
такая жизнь, но...

Мистер Сильвер работал быстро. На следующий день странное явление блокировало
дорожное движение на Тайм-Сквер. Над островком пешеходов посреди мостовой,
чуть севернее от входа в метро, возле здания "Таймс" объявилась человеческая
фигура, висящая в воздухе. Фигура женщины, поразительно красивой и одетой лишь
в купальный костюм. Трудно было сказать, живая она или нет, потому что глаза
ее были закрыты и плавала она в воздухе лицом вниз в восьми метрах от
мостовой.

Вызвали пожарных, и вверх выдвинулась лестница, однако тело девушки поднялось
выше, так что пожарный, стоявший на вершине лестницы, не смог его достать.
Когда пожарная машина уехала, девушка опустилась на прежнюю высоту, где и
осталась, если не считать редких взлетов в небеса.

Явился мэр, и его сфотографировали на фоне. Ковбой из Мэдисон-Сквер Гарден
попытался поймать летающую девицу лассо. В конторах, выходящих окнами на
Тайм"Сквер, почти не работали, а перед театром "Парамаунт" толпилось куда
больше народу, чем входило внутрь.

Ситуация не менялась до темноты, а когда стемнело, девушка исчезла и на землю
посыпался дождь листовок, на которых было написано:

ВЕЛИКИЙ ТИННИ! Всемирно известный маг, величайший из великих вскоре прибудет в
Нью-Йорк! НЕ ПРОПУСТИТЕ ЕГО ГАСТРОЛИ!

Весьма прискорбно, но Джозеф Тинни уже начал подумывать о том, как бы
перехитрить мистера Сильвера, не подвергая себя опасности и не слишком рискуя.
И разумеется, без его помощи. Дело в том, что Тинни никак не хотел терять два
года жизни на странствия по стране с развлекательной программой.

Могло показаться, что это не такая уж высокая цена, и, несомненно, так оно и
было, но Тинни горячо желал использовать обретенное богатство самым привычным
для него способом. По природе склонный к легкой жизни, он не хотел причинять
страданий другим... если без этого можно было обойтись.

А в данном случае это было неизбежно. Зачем ему терять два года? Он и так
потерял более сорока. Тинни хотел мобилизовать свои неисчерпаемые богатства и
поразвлечься на полную катушку. Он мечтал уехать в Южную Америку - в Рио,
Буэнос-Айрес и другие места, известные ему по рекламам "Дон Амиго". Он
хотел... очень многого.

И хотел немедленно!

Однако более рассудительная часть его "я" не сдавалась:

"Зачем рисковать? Два года - это недолго. А потом ты будешь совершенно
свободен. Так сказал мистер Сильвер".

"К черту мистера Сильвера, - отвечал еще один внутренний голос. Почему я
должен нянчиться с ним целых два года?"

"Договор есть договор".

"Сильверу это ничего не стоит, правда? Если бы я был богом, нашел бы себе дело
получше, чем мотаться по стране с представлениями".

"Это может оказаться довольно забавно". "Зато далеко не безопасно, запальчиво
аргументировал Тинни. - Все знают, как переменчивы боги. Ему что угодно может
взбрести в голову!"

"Уж не собираешься ли ты его прикончить?" "Заткнись!" - приказал Тинни, и так
оно и стало. Самым важным сейчас было избавиться от Сильвера. Дело казалось
нелегким, но оказалось еще труднее, чем он предполагал. Не стоило кропить
мистера Сильвера святой водой или стрелять в него серебряной пулей. Он ведь не
был ни человеком, ни демоном. Он был богом. Тинни вновь погрузился в мрачные
раздумья.

Прошло несколько дней, но у него так и не появилось никаких идей. Мистер
Сильвер сообщил ему, что первое представление состоится в огромном
нью-йоркском театре и что зал уже снят.

- Снят?

- Я без труда договорился с ними, - с улыбкой сказал мистер Сильвер. - Вы
весьма известны в Нью-Йорке, уж я постарался обеспечить вам популярность.

- Знаю, - буркнул Тинни. - Я видел газеты. Слон на шпиле Эмпайр Стейт, боже ты
мой! И как это делается?

- Слон был ненастоящий, но все равно реклама вышла превосходная.

Они находились в элегантной квартире, которую снял для них Сильвер. Серый свет
вливался в комнату через высокие окна. Приближалась гроза.

Сильвер поглядывал по сторонам с явной опаской.

- Вы помните все слова? И жесты тоже?

- Разумеется, но...

- Итак, будьте в театре вовремя. Там мы и встретимся.

- Зачем такая спешка? - спросил Тинни, но ответа не получил - мистер Сильвер
исчез. Тинни счел странным, что он так боится грозы, и задумался было, что
этому за причина, но его размышления прервал звонок домофона.

Это был здоровяк Люциферно.

- Привет, Тинни. Я к тебе.

Вскоре на пороге появился человек, здорово похожий на дьявола, невесело
улыбнулся Тинни и упал в ближайшее кресло.

- Тяжелая была ночь. Я не хотел, чтобы Зенно упился. Есть что-нибудь крепкое?

Тинни подошел к буфету и налил в два стакана виски с водой.

- Нализался?

- Ага, - медленно произнес Люциферно. - Забавно, ведь он всегда старался
держаться от этого подальше... Если бы я не знал его так хорошо, то решил бы,
что он спятил. Он все время повторял, что ты... гмм... что ты продал душу
дьяволу.

- Подумать только! - Тинни неискренне рассмеялся.

- Может, лучше не стоит, - сказал Люциферно, дергая свою бородку клинышком. -
Я забежал пожелать тебе удачного дебюта сегодня вечером. Ты вступил в союз?

- Конечно.

Мистер Сильвер побеспокоился обо всем.

- Ты долго скрывал свои способности, Тинни. В последнее время у тебя была
невероятная реклама. Это хорошо. Я бы хотел, чтобы ты уступил мне несколько
таких штучек, раз уж ты все равно ликвидируешь магазин.

- Ну, - неуверенно протянул Тинни, - я должен оставить кое-что и для себя.

- Гмм. - Что-то угнетало Люциферно, это было ясно видно. В конце концов он
отставил стакан и подался вперед. - Я фокусник, - тихо сказал он. - Моя работа
основана на иллюзии, если угодно, на магических штучках. Настоящей магии не
существует, я всегда был в этом уверен.

- Конечно. - Тинни отвернулся.

- Но иногда я задумываюсь - так ли это. Черт побери! - взорвался вдруг
Люциферно. - Вчера вечером мне пришлось таскаться с Зенно. Оба мы были
довольно пьяны и... Кто этот твой Сильвер?

Прежде чем Тинни успел ответить, звонок возвестил, что кто-то стоит под
дверью. Он с облегчением встал и пошел впустить гостя. Это оказался профессор
Зенно.

Он был пьян. Он влетел в комнату, словно резиновый мячик, взглянул на Тинни и
повернулся к Люциферно.

- Ну как? - буркнул он. - Рад, что с тобой ничего не случилось. Я беспокоился,
что тот тип сделает с тобой что-нибудь ужасное, если ты придешь один.

- Опомнись, человече, - успокаивал его Люциферно, улыбаясь в сторону Тинни. -
Зенно непременно хотел, чтобы я пришел сюда и встретился с тобой. Он ждал в
коридоре. Держу пари, кто-то здесь спятил. Не знаю только - кто.

Не дожидаясь приглашения, Зенно подошел к бару и наполнил стакан.

- Хорошо, - сказал он, поворачиваясь к Люциферно, - тогда спроси у Тинни.
Просто спроси у него. Спроси, кто этот ужасный Сильвер!

- И кто же этот ужасный Сильвер? - послушно спросил Люциферно.

Тинни сел и взял свое виски.

- Во всяком случае, не дьявол.

Зенно одним глотком выпил виски и передернулся.

- Вранье! Он мне показал свою магию... тогда, в подсобке. Омерзительные чары.
И нисколько не мошенничал. Люциферно вздохнул.

- И такой вот тертый калач, как ты, позволил обвести себя вокруг пальца
какому-то бойкому молокососу, - укоризненно произнес он. - Я удивлен.

Тинни вдруг сказал:

- Он не человек... я имею в виду Сильвера. Зенно прав.

В комнате стало тихо, и Тинни продолжал, глядя в стакан:

- Но он и не дьявол. Он бог.

Люциферно никак не мог проглотить свое виски, а Зенно вытаращил на Тинни
круглые, слегка стеклянистые глаза.

- Давай выкладывай, - бросил Люциферно. - Хватит бродить кругами. Вы с
Зенно... пора, наконец, разобраться.

Тинни не возражал. Он рассказал, что произошло, однако утаил несколько
существенных моментов - среди них, ясно, и неиссякаемый кошелек.

Когда он закончил, все долго молчали. Первым заговорил Зенно.

- Дьявол он или бог, все равно он не принадлежит нашему миру. Нужно его...
изгнать! Тинни невесело усмехнулся.

- И каким же образом? Ты думаешь, это я хочу, чтобы он возле меня крутился?

Поразмыслив, Люциферно изрек:

- Я, конечно, не говорю, что убежден. Однако предположим, что Сильвер и
вправду бог. Понятно, что с этим нужно что-то делать. Долгие годы я овладевал
профессией, могу сделать так, чтобы слон исчез с манежа; и мне щедро платят за
такие номера. А теперь допустим, что этот Сильвер махнет рукой и - черт
возьми! - исчезнет весь цирк! Это нечестная игра.

- То есть?.. - Тинни не совсем понимал.

- Представь себе, будто ты ищешь золото, - начал объяснять Люциферно. - Ты
зарабатываешь на жизнь, извлекая его из земли на свет божий. И вдруг является
некто, владеющий философским камнем, и заявляет, что может превратить в золото
все что угодно. Это нечестная игра. Никто не будет платить за работу на
золотом руднике, если золото можно получить хоть из воздуха. Благодаря
настоящей магии представление будет гораздо зрелищнее, чем у простого
иллюзиониста. Я не могу конкурировать с богом. Зенно тоже не может. Это... в
общем, зрители просто не пойдут на наши представления. Мы будем для них
скучны, и они пойдут к настоящему магу - к твоему дружку Сильверу.

До сих пор Тинни об этом не думал. Лично ему было наплевать. Но для Люциферно
и Зенно это был вопрос жизни.

- Это не моя вина, - сказал он наконец. - Я не меньше вашего хочу избавиться
от Сильвера. И вовсе не хочу становиться фокусником.

- А его можно купить?

- Он - бог, - напомнил Тинни.

- Верно. Денег ему не нужно... А может, пригрозить чем-нибудь?

- Он - бог, - повторил Тинни. - И опасный! Зенно вздрогнул.

- Это противоречит природе. Он угрожает всей цивилизации.

Люциферно допил свое виски.

- Не знаю, почему я всерьез разговариваю о такой ерунде, но я должен защищать
свои профессиональные интересы.

Тинни прищурился, обдумывая новую идею.

- Ты говорил об угрозе...

- Ну?

- Сильвер говорил, что человеческий облик ограничивает его возможности. В
каком-то смысле он подчиняется законам природы.

Круглое лицо Зенно разрумянилось.

- Его не испугают угрозы.

- В том-то все и дело. Это... это существо опасно, и мы имеем право
защищаться. Лю, я имею в виду этот твой трюк с летающим сундуком...

- Ну и что с того?

- Ты сажаешь внутрь своего парня и суешь мечи в щели. Допустим, это будет не
твой ассистент... а Сильвер.

- Убийство! - странно, но первым опять заговорил Зенно.

- Убийство? - Тинни пронзил его взглядом. - А кто тут кричал о дьяволе? Можно
ли называть убийством изгнание дьявола?

- Я... Люциферно встал.

- Зенно, мы не хотим, чтобы Сильвер вошел во время нашего разговора. Иди в
коридор и следи. Если увидишь его, звони. Быстрее.

Он сказал это тоном, не допускающим возражений, и Зенно вышел, испуганно
озираясь. Люциферно налил себе виски, добавил воды и улыбнулся Тинни.

- Теперь поговорим серьезно.

- Сильвер может появиться откуда угодно. Зенно за ним не уследит.

- Знаю. Я только хотел, чтобы он вышел. Почему ты так хочешь открутиться от
гастролей, хотя это означает большие деньги? Ты сейчас, вроде бы, не при
бабках.

- Я боюсь Сильвера.

Люциферно выпил и откинулся в кресле.

- Я подожду, пока ты сам расскажешь. Хорошо, Тинни, я помогу тебе избавиться
от Сильвера. Но что я буду с этого иметь?

Тинни быстро задумался.

- Пять тысяч зеленых.

- Десять.

- Десять так десять.

- Ты слишком быстро согласился, - расхохотался Люциферно. - У тебя есть
деньги, и немалые. Получил от Сильвера, верно? Так я и думал! Ну, выкладывай,
что это за грязные делишки!

Однако Тинни упорно отрицал все и не открыл Люциферно тайны бумажника. В конце
концов они сторговались на пятидесяти тысячах долларов. Тинни просто заперся в
ванной и вынимал банкноты из бумажника до тех пор, пока не набрал нужную
сумму.

Наконец они составили план и позвали Зенно, однако маленький человечек
отказался принимать в нем участие и посоветовал вызвать священника. Он боялся
мистера Сильвера и не стыдился в этом признаться. Скорее, он даже гордился.
Это означало - по его словам, - что он гораздо разумнее своих сообщников.

Люциферно и Тинни не стали его задерживать, выпили по рюмочке, чтобы отметить
соглашение, и расстались. Оба были вполне довольны. Никто не заподозрит
убийства, если исчезнет corpus delicti. Люциферно как мастер сценической
иллюзии легко мог укрыть труп, а затем избавиться от него. Тинни же...

Он не согласился бы на этот план, если бы не чувствовал себя в полной
безопасности. Допустим, у Люциферно ничего не выйдет. Тинни всегда может
заявить, что ничего не знал о его намерениях. Люциферно действовал на свой
страх и риск, и винить в этом Тинни, конечно же, нельзя. Кроме того, Люциферно
мог утверждать - если бы у него не вышло, что не собирался причинять вреда
Сильверу. Просто меч соскользнул.

В общем, разные были варианты.

Тинни выпил еще рюмочку и приготовился к выступлению. Перед самым выходом
позвонил Люциферно.

- Я подумал над этим. Пожалуй, не стоит полагаться на эти мечи. У меня есть
идея получше.

У Тинни тоже возникли сомнения, сможет ли клинок ранить Сильвера.

- Что ты придумал?

- Металлический ящик типа Х-13. Я брошу Сильверу вызов: пусть-ка выберется из
него. Он войдет внутрь, и, как только закроет дверь, ему конец. Останется
только пепел.

- Термит?

- Что-то вроде. Следов не останется. Мы откроем ящик и скажем, что Сильвер
сумел-таки из него выбраться. Годится?

- Превосходно, - признал Тинни.

В театре был аншлаг, и надпись "Свободных мест нет" радовала сердце директора.
Жители Парк-авеню явились чуть ли не все, обитатели Бродвей-Роуз толпами
бродили по фойе. Пришли все, от Уолтера Уинчелла до Алекса Вулкотта. Явился и
Литл Флауер, в надежде на суматоху. Великолепный вечер.

Впрочем, он должен был оказаться гораздо занятнее чем кто-либо предполагал.

Джозеф Тинни во фраке и с белой бабочкой выглядел превосходно. Он сидел в
своей раздевалке и время от времени вдохновлялся из бутылки, которую
предусмотрительно взял с собой. В двадцатый раз к нему заглянул директор, он
едва не рвал волосы на голове.

- Мистер Тинни! До сих пор нет вашего реквизита!

- Это неважно.

- Но как же без него! И где ваши люди? Я...

- Кажется, это мое представление, - коротко, но веско ответил Тинни.

- Но театр-то мой! Если что-то сорвется...

- Ничего не сорвется, - заверил его мистер Сильвер, открывая дверь. Все идет
по плану, мистер Тинни.

В тот вечер бог напоминал сытого лоснящегося кота. Одетый в смокинг, мистер
Сильвер был строен и красив, и по его губам блуждала улыбка. Он кивком отослал
директора.

- Сейчас поднимут занавес, - сказал он. - Как вы себя чувствуете? Волнуетесь?

- Нисколько, - солгал Тинни. Его вдруг замутило от страха. Улыбка Сильвера
была явно злорадной. Впрочем, он всегда выглядел так. Если же что-то не
получится...

Тинни вспомнил о вечно полном бумажнике, и это укрепило его решимость. Два
года в разъездах... о нет! Он хотел уже сейчас наслаждаться жизнью. Так оно и
будет!

- Через две минуты поднимаем занавес, - крикнул посыльный, заглянув в
раздевалку.

- Хорошо. Идемте, Тинни.

Они вышли и остановились за кулисами. Мистер Сильвер взглянул на зал через
дырку в занавесе.

- Хорошая публика. Так, оркестр заиграл Грига - это сигнал.

Тинни послушно вышел на середину сцены. Громко прозвучали последние аккорды
отрывка из "Пер-Гюнта", и занавес поднялся, открыв сконфуженного Джозефа
Тинни, который стоял неподвижно и таращился на зрителей.

Помня о своей роли, он воздел руки и изобразил демоническую улыбку. Выглядело
это довольно неприятно. У Тинни не было актерских способностей, и можно было
подумать, что он вдруг сошел с ума. Казалось, еще секунда, и он начнет ходить
на четвереньках, а затем ощерит зубы и прыгнет в зал.

- Ну, хорошо, - сказал мистер Сильвер и сделал ладонью почти незаметный жест.
Сцену мгновенно затянул густой туман, окутавший и Тинни. Тот поспешно бросился
к Сильверу.

Туман постепенно редел, на сцене появилась группа девушек с зеленой кожей.
Волосы их были изумрудные, а за спиной у каждой виднелось дерево.

- Дриады, - сообщил мистер Сильвер. Девушки начали танцевать. Туман рассеялся,
и перед зрителями предстало какое-то странное существо, сидевшее на пне и
игравшее на свирели. Нижняя часть его тела выглядела довольно странно.

- Пан? - прошептал Тинни.

- Нет, просто сатир, который обычно ему аккомпанирует. Все сатиры хорошие
музыканты.

На сцену выскочила группа кентавров, и дриады рассыпались в стороны. Кентавры
выстроились в ряд и послушно загарцевали по сцене. Видно было, что они хорошо
обучены.

Директор театра потрясенно уставился на Тинни.

Раздался оглушительный рев, и что-то свалилось на сцену.

Это был дракон, причем самый настоящий. Раскрылась огромная пасть, из нее
вырвалось пламя, кентавры и дриады исчезли. Сатир отчаянно дунул в свирель,
свалился со своего пня и исчез из виду.

- Пора, - бросил мистер Сильвер, подталкивая Тинни. Тинни неохотно вышел на
сцену. Дракон угрюмо пялился на него.

Тинни поднял руки, и дракон начал усыхать. Публика восторженно закричала. Это
было здорово: настоящее магическое искусство. Единственным скептиком был некий
юноша из Бруклина, сидевший на балконе.

- Все это липа, - презрительно бросил он своему коллеге. - Меня не проведешь.

- Ой-ой-ой, - сказал его коллега и расхохотался. Тем временем дракон
уменьшился до размеров ящерицы, Тинни схватил его за хвост и бросил. Дракон
превратился в крылатое чудовище с телом грифа и лицом разгневанной женщины.
Гарпия с воплем понеслась над головами зрителей.

- Лонжа, - сказал бруклинец и с умным видом покачал головой. Правда, когда
чудовище направилось в его сторону, он нырнул под сиденье.

Скучающий мистер Сильвер зевнул и стиснул кулак. Гарпия вернулась на сцену,
села на плечо Тинни и запела модную песенку.

Представление продолжалось.

Его прервало появление высокого угрюмого мужчины. Он шел по проходу; за ним
шестеро носильщиков тащили огромный металлический сундук. Это был Люциферно.

Сердце Тинни застучало быстрее.

До этого момента представление шло превосходно. Благодаря магии Сильвера
чудеса следовали одно за другим. Директор заперся в своем кабинете с бутылкой
джина, машинисты сцены болтали, собравшись кучкой, а зрители знай себе
аплодировали.

Люциферно остановился возле сцены и что-то крикнул. Тинни заколебался. В этот
момент выступали шестнадцать сирен, они лежали на спине и двигали хвостами
настолько синхронно, что были бы достойными соперницами даже для "Рокитс".

Тинни вопросительно взглянул на Сильвера и вышел на сцену. В ту же секунду
сирены исчезли.

Стало тихо.

- Это ты - "великий" Тинни? - спросил Люциферно.

- Да.

- А я - Люциферно! - воскликнул конкурент и исчез в облаке пурпурного дыма.
Когда дым рассеялся, Люциферно стоял на сцене рядом с Тинни. Зрители
зааплодировали.

Люциферно поднял руку, прося тишины.

- Минуточку! Я хочу бросить вызов "великому" Тинни и заявляю, что более
искусен, нежели он. Чтобы доказать это...

Он поднял руку, и из рукавов его пиджака начали вылетать голуби. Десятки,
сотни. Вскоре вся сцена была полна птиц.

Тинни украдкой взглянул за кулисы, на Сильвера, а тот успокаивающе кивнул и
щелкнул пальцами. Тут же из-под воротника Тинни высунулась голова. Голова эта
не вызывала доверия, она была плоской, змеиной, она была отвратительной.
Чешуйки на ней имели ядовито-зеленый оттенок. Мгновение змея сонно смотрела на
Тинни, потом повернулась и высунула язык в сторону Люциферно, так и не
сумевшего скрыть свой страх.

Змея постепенно вылезала из-под рубашки Тинни, появлялась сантиметр за
сантиметром, а потом и метр за метром. Она была бесконечна, длиннее самой
длинной анаконды, и оборачивалась вокруг перепуганного Тинни, пока он не
скрылся под дрожащими зелеными кольцами.

А потом змея исчезла, а вместе с нею и Тинни. Впрочем, он тут же вновь
забрался на сцену и встал лицом к лицу с Люциферно.

- Что дальше? - спросил он. Люциферно вытянул руку, и носильщики втащили на
сцену металлический ящик.

- Вот это! - воскликнул гигант. - Я бросаю тебе вызов: выберись из волшебного
сундука. Даже самому Гудини это не удалось.

Тинни сглотнул слюну.

- Я должен залезть в него?

- Ха! - рыкнул Люциферно. - Ты боишься! Так смотри же!

Он откинул крышку сундука, ступил в него и оглядел зрителей.

- Приглашаю желающих осмотреть сундук. Может, кто-то хочет...

Желающие нашлись. Женщина и четверо мужчин быстро забрались на сцену, чтобы
тщательно осмотреть и простучать сундук. Похоже было, осмотр их удовлетворил.

- А теперь закрывайте, - распорядился Люциферно.

Боже! Тинни забеспокоился, уж не собирается ли этот человек обратить в пепел
самого себя. Однако в последний момент он поймал многозначительный взгляд
Люциферно и облегченно вздохнул: все шло по плану, так и было задумано.

Сундук закрыли и заперли, а через несколько секунд открыли снова. Люциферно
внутри не было. Он, улыбаясь, прошел по проходу и ловко прыгнул на сцену.
Зрители хлопали как безумные.

Люциферно поклонился.

- А теперь, - сказал он, - предоставим "великому" Тинни повторить мой номер.
Или нет...

Он сделал вид, что придумал кое-что получше.

- Пусть он выберет кого-нибудь, кого закроют в волшебном сундуке, а потом
"великий" Тинни освободит его с помощью магии!

Тинни заколебался, но Люциферно быстро шел к цели.

- Сначала я докажу, что по-настоящему великий фокусник может сделать и не
такое. Может, кто-то из зрителей...

Вызвались несколько человек, и Люциферно выбрал одного из них. Подталкиваемый
Люциферно, он с трудом забрался в сундук.

Все прошло как и прежде: человек, запертый в сундуке, вскоре появился в
проходе между рядами.

- Ты решишься попробовать? - спросил Люциферно у Тинни.

- Ну... конечно. Я...

- В таком случае я укажу тебе человека, чтобы не было никакого обмана. Выбираю
этого мужчину! - Люциферно вытянул руку в сторону кулис и указал на мистера
Сильвера, небрежно прислонившегося к колонне.

Бог усмехнулся и неспешно вышел на сцену. Он не выказывал беспокойства, и по
просьбе Люциферно забрался в сундук. Только Тинни заметил, что фокусник
манипулирует чем-то внутри металлического ящика.

Люциферно захлопнул крышку. Воцарилась тишина. Публика ждала...

- Получилось, - прошептал Люциферно Тинни. - Я включил механизм. Когда я
закрыл крышку, Сильвер исчез, как облако дыма.

Зрители захлопали. Оба фокусника взглянули в зал и едва не упали в обморок. По
проходу, радостно улыбаясь, шел мистер Сильвер.

Люциферно немедленно открыл крышку сундука; запахло паленым, и Тинни заметил,
что стенки его внутри закопчены. Впрочем, времени на детальный осмотр не было
- мистер Сильвер был уже на сцене.

- Люк в полу, - прокомментировал бруклинец. Сильвер улыбался, теперь уже
злорадно. Поклонившись публике, он сказал побледневшему Люциферно:

- Магия великого Тинни побеждает замки и засовы. Великий Тинни владеет такой
силой, что даже помощниками у него чародеи более искусные, чем все прочие
фокусники. Если позволите...

Он наклонился к Тинни, и тот через силу улыбнулся.

Сильвер посмотрел на зрителей, щелкнул пальцами и превратился в мраморную
статую. Потом стал цыганкой Роуз Ли, потом орлом. Затем...

Наконец Сильвер вернул себе свой собственный облик и предложил новое
состязание.

- Пусть попробуют свои силы еще раз. Пусть мой хозяин и Люциферно постараются
заставить соперника исчезнуть. Тот, кому это удастся, и будет признан лучшим в
своем деле.

Идея понравилась публике. Тинни и его противник повернулись друг к другу, а
мистер Сильвер встал в небрежной позе в глубине сцены.

Начал Люциферно. Он взмахнул неведомо откуда взявшимся покрывалом и накинул
его на голову Тинни.

Потом произнес несколько звучных заклятий и сдернул ткань.

Тинни стоял на месте.

- Твоя очередь, - почти радостно сказал Люциферно.

Руки Тинни поднялись сами собой. Он чувствовал на себе упорный взгляд
Сильвера. Сам себя не помня, он произнес какое-то слово на неизвестном языке и
стиснул пальцы.

Люциферно исчез.

- О! - воскликнул Тинни и пошатнулся. Сильвер поспешил с объяснениями.

- Это исключительно трудное заклинание, - объяснил он публике, едва смолкли
аплодисменты. - Мой хозяин устал. Пора сделать антракт.

Зазвучала громкая музыка, занавес опустился. Сильвер и Тинни остались на сцене
одни.

- Я бы хотел, чтобы вы так больше не делали, - заявил бог. Понимаете, это не
поможет. Так уж и быть, я дам вам еще один шанс. Не стоит ожидать многого от
смертных.

- Не понимаю, о чем это вы, - с трудом произнес Тинни.

- Может, и так, - задумчиво ответил мистер Сильвер. - И все же это было
неразумно. Я сам не жажду мести и не сделаю вам ничего плохого... кто же бьет
кошку за то, что она высовывает когти? Но запомните, что Мойры существа
хитрые. Существует высшая справедливость, она действует сама по себе,
поэтому... помните.

- Я...

- Хватит об этом. Мне нужно доставить несколько наяд для второго действия.
Увидимся позже.

- Минуточку! Где Люциферно? Мистер Сильвер злорадно усмехнулся.

- На одном острове, у старой моей знакомой. Ха! - И он исчез.

Тинни растолкал машинистов, помчался в раздевалку и сделал несколько глотков
из бутылки. Дела были плохи, но могло быть и хуже. Сильвер мог оказаться...
злопамятным.

Но точно ли он не хотел мести? Во всяком случае, хотелось так думать.

Воздух перед Тинни вдруг задрожал, и мелодичный голос разгневанной женщины
произнес еще до того, как сама она вынырнула из пустоты:

- Послушайте! Я не терплю незванных гостей! Тинни удивленно поднял голову.
Перед ним стояла невероятно красивая женщина, одетая в облегающее платье из
тонкого белого полотна; ее черные, горящие гневом глаза смутно напоминали
Тинни Теду Бару в ее лучшие годы. Он подмигнул ей и снова глотнул из бутылки.
Его уже ничто не удивляло.

Впрочем, ясно было, что эта женщина - не какая-нибудь там дриада, которых
мистер Сильвер поставлял сюда десятками. Она была сильной личностью и к тому
же не в лучшем расположении духа. Черные брови сошлись над чудесными глазами,
а глубокий голос зазвучал снова:

- Ненавижу незванных гостей! Кое-кто за это заплатит, и, похоже, это будете
вы...

- Я ничего не сделал, - торопливо сказал Тинни. - Это представление Сильвера.

- Какого Сильвера? Не знаю, о ком вы. Я имела ввиду того высокого мужчину с
глупым лицом, которого вы перенесли на мой остров. Это третий за неделю, и
пора бы уже остановиться. Я люблю одиночество, тишину и покой. А вы смеете
использовать магию, чтобы сплавлять мне на остров всякий сброд. Предупреждаю,
я не потерплю этого!

Тинни завороженно смотрел на нее. Чудесна... это было самое подходящее слово.
Чудесная красота обезоруживала, как века назад, когда эта разгневанная дама
вызывала у смертных страх. Опасная и чарующая...

- Я ничего не сделал, - сказал он. - Это все Сильвер, только он...

- Сильвер? Может, К. Сильвер?

- Ага, Квентин.

- Разумеется, Квентин, - сказала женщина и резким движением откинула с белых
плеч густые черные локоны. - Квентин! Значит, он вернулся на Землю? Можно было
догадаться. Эти фокусы в его духе. Но я никогда его не любила, и эти шутки
меня не развлекают. Однажды он уже напакостил мне.

Она нахмурилась и топнула ногой, обутой в сандалию.

- А может... - в голове Тинни родилась некая идея.

- Послушайте, - начал он, - вы могли бы мне помочь. Я тоже не люблю Сильвера.
Кстати, не хотите выпить?

Дама недоверчиво взглянула на него. Потом недоверие исчезло, сменившись мягкой
улыбкой.

- Спасибо. А почему я должна вам помогать?

- Вы только что говорили, что не любите Сильвера.

- Верно, - задумавшись, она долго пробовала языком виски. - А в чем дело?

Тинни коротко рассказал ей всю историю. Прекрасная дама смотрела на него
горящими черными глазами, а когда он закончил, одарила хищной улыбкой. Он
вновь подумал, что она необычайно красива, но одновременно пожелал, чтобы
женщина оказалась как можно дальше от него.

- Ну, это легко, - сказала она, подавая ему бокал. - Пожалуйста, налейте еще
немного. Спасибо. Вы заметили, как ведет себя Сильвер, когда слышит гром? Он
боится, верно? Видимо, ушел самовольно, просто сбежал с Олимпа. И потому
прячется на время грозы, когда Зевс являет свою мощь.

- Боюсь...

- Герм... Сильвер сбегает не первый раз, - объяснила она, допивая алкоголь. -
Зевс здорово злится, пока его не найдет. Если бы Зевс узнал, где находится ваш
миленький коллега, он затащил бы его на Олимп в одно мгновение.

- Правда?

- Точно, как в банке. Помните заклятие, которое перенесло того человека... как
же его... Люциферно? Тинни вздрогнул.

- Я предпочел бы о нем забыть.

- Болван, его нужно использовать против Сильвера. Достаточно изменить первое
слово и сказать "Олимпус - закцинг" вместо "Эей - закцинг", и Сильвер
мгновенно окажется на Олимпе. А когда его увидит Зевс, мистер Сильвер не скоро
вернется на Землю.

Она поставила бокал и послала Тинни гневный взгляд, а темно-красные губы
приоткрылись в не очень-то располагающей улыбке.

- Он может мешать мне на острове, - буркнула женщина и таинственно добавила, -
из-за моли.

- Моли? [Сказочная волшебная трава]

- Это просто растение. Трава.

И она погрузилась в мрачные раздумья.

Тинни налил ей еще немного и наполнил свой стакан. Выглядела она грозно, но
была при этом необычайно привлекательна - совсем как тайфун, который вот-вот
обрушится.

- А это не опасно? - спросил Тинни.

- О нет! Сильвер сейчас не мстит жителям Земли. Он рассудительный бог. Так или
иначе, ему не отвертеться. Он не должен был использовать мой остров для своих
целей... ни сейчас, ни прежде. Он вполне заслужил кару. Понимаете, есть высшая
справедливость. Мойры строго следят за этим.

Женщина внимательно посмотрела на Тинни, и тот почему-то испугался.

- Справедливость, - повторила она. - Наконец-то у них это вышло, и, клянусь
богами, самое время. Но кто мог подумать, что после стольких лет с вашей
помощью я смогу отомстить Гер... Сильверу! Разумеется, отсюда должно вытекать,
что на вас нет никакой вины. Интересно...

Послышался свист рассекаемого воздуха, и между ними возник мистер Сильвер.

Женщина швырнула на пол пустой бокал, разбив его вдребезги, а из-под
нахмуренных темных бровей черной молнией сверкнул ее взгляд.

- Пора! - торжественно сказала она. - Быстро, смертный, говори заклятие!

Мистер Сильвер еще не пришел в себя от удивления. Тинни тоже, но отчаяние
помогло ему мыслить четко и действовать быстро. Руки его почти инстинктивно
совершали нужные движения, а затем он произнес слова заклинания, которые так
хорошо запомнил:

- Олимпус - закцинг...

- Подождите! - закричал Сильвер, медленно исчезая. - Тинни! Предупреждаю
вас...

Тинни произнес последний слог, и мистер Сильвер исчез.

Где-то далеки громыхнул гром. Женщина откинула волосы назад.

- Это Зевс. Больше вы не увидите Сильвера. Пройдут века, прежде чем Зевс
перестанет следить за ним. А сейчас...

Тинни опустошил бутылку, глаза его торжествующе сверкали.

- За преступление! - поднял он тост.

- О! - сказала женщина, грозно улыбаясь, но Тинни был слишком опьянен радостью
и шотландским виски, чтобы это заметить.

- И да здравствуют Мойры, - добавил он.

- Тише, - зловеще произнесла женщина. - Мойры оказали мне услугу, и я чувствую
себя у них в долгу. Есть одно небольшое противоречие в их книгах, верно,
Тинни?

Он взглянул на нее и замер от зловещего предчувствия.

- О чем вы?

- Ведь не случайно именно я была втянута в вашу жалкую и подлую интригу.
Интересно, сохранились ли у меня прежние способности, - она не обращала
внимания на вопросительный взгляд Тинни.

- Что?

- Вот так, - сказала женщина. - И так...

Директор шел в сторону раздевалки Тинни, беспокойно дергая себя за волосы.

- Боже мой, - бормотал он. - Меньше минуты до занавеса. Неужели этот человек
не слышит звонка? Хотел бы я...

Слова замерли у него на губах, когда он толкнул дверь раздевалки и слегка
приоткрыл ее. Директор отступил в коридор, во все глаза глядя на женщину, а та
смотрела на него с довольной улыбкой на губах. Она была необычайно красива, но
директор ее не знал.

- Что вы здесь делаете?

- Совершаю акт правосудия, - ответила она. - И никогда прежде не бывало более
заслуженной кары.

- Но кто... кто вы такая?

- Мое имя Цирцея, - ответила она. Директор остолбенело смотрел на нее.

- Ага, - пробормотал он, потом позвал громче: - Тинни! Мистер Тинни! Мы
поднимаем занавес!

Никакого ответа из-за двери. Только какое-то странное, торопливое чавканье...

- Он там, внутри, - сказала женщина. Директор повернулся и успел еще заметить,
как она исчезает в воздушном вихре. Он даже не моргнул. После того, что
творилось под этой крышей сегодня вечером, его ничто уже не могло удивить.

- Тинни! - заорал он, толкая плечом дверь, упорно не желавшую открываться. -
Пора поднимать занавес! Оркестр уже играет! Быстрее!

Дверь внезапно подалась, и директор влетел в раздевалку, едва не упав. В
первое мгновение он не понял, что находящееся внутри существо вовсе не
фокусник, и автоматически крикнул еще раз:

- Мы поднимаем занавес, Тинни! Вы меня слышите?

На этот раз он получил что-то вроде ответа:

- Хрю!

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Po_tvoemu_hotenyu.26044.fb2.zip