Генри Каттнер

© перевод с англ.: ?

Привет от автора

- Если ты не враг себе, - сказал кот, - то уберешься отсюда. И быстро.

Сэм Трейси задумчиво похлопал по бутылке, лежавшей в кармане плаща. Жест этот
был всего лишь мимолетным признанием своей слабости, поскольку репортер
"Джорнела" не был пьян. У него имелось несколько пороков; в том числе любил он
довольно доходный шантаж, но пьянством не грешил. Нет, существовало более
простое объяснение этого факта - чревовещание.

Взгляд Трейси скользнул поверх кота, туда, где возвышалась мрачная усадьба
Болдуина Гвинна - большой старый дом, расположенный в дальней части
Лаурел-Кэньон. На подъездной дороге не было никаких машин. Это хорошо. Трейси
предпочитал разговор без свидетелей. Гвинн заплатит, куда он денется. Улики
против него были сокрушительны. А поскольку Трейси был единственным человеком,
обладавшим ими, сама собой напрашивалась попытка заработать. В подобном
поведении не было ничего нового, ни для Голливуда, ни для Сэма Трейси. Он был
худым и смуглым сорокалетним мужчиной с циничным выражением на орлином лице, и
искренне верил, что способен добиться чего угодно. Правда, до сегодняшнего
вечера ему не приходилось сталкиваться с чародеями, но это не имело особого
значения: Гвинн совершил ошибку, и это должно означать деньги на счету Трейси.
А он всегда нуждаются в деньгах. Серия привлекательных блондинок, к которым у
него была врожденная слабость, шоссе Санта Анита и казино на Сансет-стрит
очень быстро опустошали его счет. Впрочем, у Трейси были влиятельные друзья, и
он всегда соглашался замять скандал... при условии оплаты наличными. При этом
он никогда не тревожил вдов и сирот - у них редко водились деньги.

Сейчас в одном его кармане лежала бутылка виски, в другом многозначительные
фотографии, а в третьем - необычайно полезный автоматический пистолет,
помогавший выходить из трудных положений. Была глубокая ночь. Дом Гвинна стоял
на окраине Голливуд-Хиллз в одиночестве, хотя пара огоньков и сверкала на
далеких склонах. Звезды и луна ярко светили над головой журналиста, а его
темное "купе", стоявшее под деревом, не бросалось в глаза. Толстый черный кот
с белыми митенками лап присел на бордюре и уставился на Сэма Трейси.

- Чревовещание, мистер Гвинн, - мягко сказал репортер, - годится для
простачков. Не стоит проверять на мне ваши способности.

- Чревовещание, как же, - кот угрюмо таращился на него. - Приживала не
узнаешь? Болди знает, что ты придешь, и очень волнуется. Мне бы не хотелось
потерять его. Если ты, гнида, что-нибудь ему сделаешь, я лично тобой займусь.

Трейси попытался его пнуть, но кот ловко увернулся, яростно выругался и
скрылся за кустом, из-за которого еще какое-то время доносились тихие, но
изощренные ругательства. Репортер поднялся на крыльцо и позвонил.

- Дверь открыта, - сообщил ему кот. - Тебя ждут.

Трейси пожал плечами, но послушал совета. Комната, в которой он оказался, была
большой, со вкусом обставленной и нисколько не походила на нору практикующего
волшебника. На стенах висели изящные офорты, на полу лежал бухарский ковер. За
большим столом у окна сидел полный мужчина, один глаз у него косил. С
несчастным видом он вглядывался в лежавшую перед ним открытую книгу.

- Привет, Гвинн, - сказал журналист.

Гвинн вздохнул и поднял голову.

- Привет, Трейси. Садись. Хочешь сигару?

- Нет, спасибо. Ты меня знаешь?

Гвинн указал на хрустальный шар, что покоился на треножнике в углу.

- Я видел тебя в нем. Ты, конечно, не поверишь, но я и вправду волшебник.

- Разумеется, - усмехнулся Трейси. - Я верю. И многие другие тоже. Ина
Фэйрсон, например.

Гвинн даже не дрогнул.

- В моей профессии такие вещи неизбежны.

- Это очень неприятно для Ины Фэйрсон. И в газетах будет выглядеть неважно. Я
бы даже сказал - фатально.

- Знаю. Для меня это означало бы газовую камеру, в лучшем случае многолетнее
заключение. К сожалению, я ничего не могу с этим поделать.

Трейси вынул из кармана фотографии и положил на столе. Он не сказал ни слова.
Гвинн, качая головой, просмотрел документы.

- Я вижу, у тебя есть все доказательства. Но вся проблема в том, что я не могу
платить шантажистам. Это мне запрещено.

- Шантаж - нехорошее слово, - заметил Трейси. - Назовем это дивидендами. Пять
тысяч зеленых - и улики идут в канализацию. Завтра будет дороже.

- Ты не понял, - объяснил Гвинн. - Несколько лет назад я подписал договор с
дьяволом, и в контракте были определенные условия. Одно из них запрет платить
шантажистам.

- Как хочешь, - Трейси пожал плечами. - Можешь оставить себе эти фотки.
Негативы, разумеется, у меня. В завтрашнем "Джорнеле" ты найдешь статью на эту
тему.

- Нет... нет. Этого бы я не хотел. - Гвинн печально взглянул на лежавшую перед
ним книгу и с треском захлопнул ее.

Выражение лица Трейси не изменилось, но в глазах его вспыхнул интерес.
Небольшой томик походил на дневник или на книгу для расчетов. Неплохо было бы
взглянуть в нее. Там могли оказаться фамилии, факты и цифры, из которых он мог
бы извлечь выгоду.

У книжечки был гладкий переплет из коричневой материи, на которой выделялся
белый овал. Золотые буквы образовывали надпись: "Болдуин Гвинн". Трейси видел
ее вверх ногами.

- Я не собираюсь торчать здесь всю ночь, - заявил он. - Мне нужен ответ, все
равно какой. В зависимости от него я и буду действовать.

Гвинн коснулся пальцем нижней губы.

- Это, конечно, ничего не даст, - буркнул он. - Однако...

Он бросил в камин горсть пустоты, и пламя окрасилось в голубой цвет. Волшебник
вынул из воздуха восковую фигурку и внимательно пригляделся к ней. Она имела
шесть дюймов росту и была точной копией Трейси.

Гвинн бросил ее в огонь.

- Я слышал об этом, - заявил репортер. - Но не верю.

- Значит, не подействует, - буркнул Гвинн, но все-таки подождал немного. На
мгновение Трейси почувствовал неприятный жар, но не подал виду. Он с иронией
улыбнулся, и ощущение прошло.

А потом безо всякого предупреждения в комнате появился кто-то третий. Его
звали Эйди Монк. Два года назад он был казнен, а процесс начался с подачи
Трейси. Монк не хотел платить. Трейси всегда боялся этого человека: уж больно
ловко он обращался с ножом. Несколько месяцев, пока Монка не схватили, Трейси
шарахался от собственной тени.

Монк тоже был лишь тенью, и Трейси знал об этом. Гипноз - старый фокус. И
все-таки, ненависть, горевшая в глазах пришельца, беспокоила его.

Монк поднял пистолет и выстрелил. Пули, разумеется, были ненастоящими. Трейси
скорчился, ожидая удара, и с удивлением отметил, что дрожит. Гипноз, а
все-таки...

Монк отбросил пистолет и вынул длинный нож. Трейси всегда боялся этого ножа.
Он пытался смотреть сквозь фантом, однако тот был довольно плотен, хотя,
конечно же, нематериален. Одно дело пули. Нематериальные пули. А нож, каким-то
образом - совсем другое. Голубоватая искра горела на лезвии.

Трейси не хотел, чтобы нож, пусть даже нематериальный, перерезал ему горло. Он
был испуган, сердце учащенно колотилось. Он торопливо потянулся за оружием.

- Убери его, Гвинн, - хрипло приказал он. - Быстрее!

В комнате было темно, и он не видел волшебника. Монк подходил все ближе,
смеясь и поигрывая ножом. Трейси закусил губу, отступил на шаг и выстрелил. И
тут же пожалел об этом.

Впрочем, он пожалел еще больше, когда Монк исчез, и появился скорчившийся на
стуле Гвинн с простреленной головой. Широко открытые глаза чародея уже ничего
не видели. Несколько минут Трейси стоял неподвижно, тяжело дыша. Потом сунул
пистолет в карман, подошел к столу и взял коричневую книжечку. Он не коснулся
тела, а выходя, вытер платком дверные ручки. Когда его окружила темнота ночи,
Трейси нашел в кармане бутылку и сделал большой глоток. Полегчало.

- Что мне оставалось?.. - сказал он вслух и умолк, оглядевшись по сторонам.
Ничто не шевелилось.

Кроме кота. Он появился из мрака и посмотрел иа Трейси сверкающими зелеными
глазами.

- Остается еще месть, - сообщил он, хлеща себя по бокам хвостом. - А я не
простой приживал. Болди был хорошим человеком. Беги, Сэм Трейси. У тебя не
будет неприятностей с полицией. Зато я их тебе обещаю. Я и мои друзья. Будет
нелегко, потому что у тебя есть книга, но я справлюсь.

И он зевнул, показав журналисту розовый язычок.

Трейси подумал о постгипнотических явлениях и опустил пистолет. Кот исчез, с
магической грацией всех котов. Человек покачал головой и спустился с крыльца.
Он сел в машину и запустил двигатель.

Нелегко было развернуться на узкой извилистой дороге, но Трейси справился без
особого труда. Проезжая на второй скорости вдоль края каньона, он вглядывался
в черную линию посреди мостовой и думал. Убийство. К тому же, первой степени.
К счастью, он не оставил следов.

Трейси закусил губу. Он становился нервным и стрелял по теням. К сожалению, за
этой тенью оказался Гвинн. Однако...

Однако с этим уже ничего не поделаешь, а перебирать все это в памяти было
наихудшим из возможных занятий. Лучше всего просто забыть об этом. Черт
побери, когда-то в Чикаго убийство не представляло из себя ничего особенного.
Так почему сейчас должно быть по-другому?

И все-таки ему было не по себе. Трейси всегда старался сохранить руки чистыми.
Благодаря природной флегматичности, он давно оправдал для себя свое ремесло
шантажиста. В этом мире награду выигрывал самый быстрый. Медлительная лошадь
проигрывала, разве что получала допинг. И если кто-то бывал достаточно хитер,
чтобы использовать искусственный стимулятор, это вовсе не значило, что он
мерзавец. Разве что по искусственным нормам, на которые Трейси привык не
обращать внимания.

Если ты достаточно хитер, чтобы наложить лапу на левые деньги, это хорошо. И
лучше, гораздо лучше, чем жить на одну зарплату журналиста.

И все-таки Трейси был потрясен.

- Самооборона, - буркнул он себе под нос и закурил, что строго запрещалось на
этих пожароопасных землях. Впрочем, он тут же затушил сигарету, чтобы не
нарываться на неприятности.

В свете фар внезапно появился великан, узловатый, страшный, и Трейси в панике
крутанул руль. Это был просто дуб, но впечатление было жуткое.

На мгновение перед глазами мелькнуло огромное лицо ведьмы, шевелящиеся
отвислые губы, горящие зеленые глаза.

Видение исчезло, но он по-прежнему чувствовал на губах горький привкус страха.
Трейси свернул на боковую дорогу и остановился, вглядываясь в темноту. Плохо
дело. Он никак не мог позволить себе сейчас ударяться в истерику.

Глотнув виски, он встряхнулся и вытер губы тыльной стороной ладони. Усевшись
поудобнее, закрыл глаза и глубоко вздохнул. Через минуту все будет в порядке.
Дорога по каньону была извилиста и крута, и Трейси решил не рисковать, пока не
перестанут дрожать руки.

Ему вдруг вспомнился дневник Гвинна, лежавший рядом на сиденье коричневый
томик, чуть меньше in octavo. Трейси взял его в руки и зажег плафон.

Странно, но теперь на обложке золотыми буквами было написано: "Сэмюэль
Трейси".

Трейси долго смотрел на надпись, потом осторожно коснулся пальцем белого овала
- он был гладкий и стеклянистый, возможно, пергаментный. Потом открыл книгу.
Номер страницы -17- был отпечатан в правом верхнем углу большими цифрами, а
под ним находилась всего одна фраза, написанная неровно, видимо, от руки. Она
гласила:

"Оборотни не взбираются на дубы".

Трейси перечитал ее еще и еще - фраза не изменилась. Нахмурившись, он
перевернул несколько страниц.

"Он блефует".

И это все. Два слова. Мягко говоря, таинственно. Это явно не было дневником
Гвинна. Книга, скорее, напоминала "Finnegan's Wake". [1]

Трейси листал дальше. Страница 25 предлагала:

"Попробуй через ветровое стекло".

А страница 26:

"Говори правду и никого не бойся".

Через несколько страниц Трейси нашел прямо противоположную фразу: "Все
отрицай".

Были и другие непонятные указания: "Не тревожься о плохих сборах", "Целься ему
в глаз", "Ничего не говори, пока не вернешься на Землю" и "Попытайся еще раз".
Для сборника афоризмов книга была куда как загадочна. Трейси испытывал смутное
ощущение, что оказался на краю тайны... и очень важной. Вот только не мог
понять ее смысла.

К черту все это. Гвинн просто спятил, а книга ничего не значила. Или...

Холодало. Трейси скривился, бросил томик на сиденье и завел двигатель.
Единственным невыясненным вопросом оставалась его фамилия на обложке. Раньше
там была фамилия Гвинна... или все-таки нет? Теперь Трейси уже не был уверен,
так ли это. И это успокаивало.

Он вновь выбрался на дорогу и двинулся вдоль каньона, спеша выбраться на
основное шоссе. Как обычно, движение было весьма оживленным, поскольку трасса
напрямую соединяла Голливуд и Долину.

Катастрофа не явилась совершенно неожиданной. Слева от шоссе тянулся ров,
справа росло дерево. Внезапно фары высветили во мраке нечто абсолютно иное.
Второй раз за ночь Трейси увидел серое, сморщенное, перекошенное лицо ведьмы,
приоткрывшийся в улыбке беззубый рот, лохматую голову, словно кивающую ему. Он
был уверен, что видел чудовищную фигуру женщины, каким-то образом вплетенную в
ствол и ветви. Дерево обрело человеческий облик, изогнулось, раздвинуло
широкие плечи, а потом наклонилось к дороге...

... и рухнуло. Трейси затаил дыхание и вдавил акселератор, одновременно
выкручивая руль влево. Холодный двигатель укоризненно закашлял, не давая
дополнительной мощности. Это и решило дело. Дерево повалилось, толстый сук
оказался под колесами. С неприятным звуком лопнули покрышки, слабость
парализовала репортера, а его "купе" перевалил через край рва, перевернулся
через крышу, соскользнул вниз и замер на боку.

У Трейси гудело в голове, словно он оказался внутри колокола, тело пронзали
острые вспышки боли. Он оказался зажат рулевым колесом, которое к счастью, не
расплющило ему грудную клетку. На ощупь потянулся он к стартеру, чтобы
выключить зажигание, но искра сказала ему, что уже слишком поздно.

Машина горела.

Трейси с трудом попытался выпрямиться. Закаленные стекла не разбились, поэтому
он потянулся к дверям. Они были заблокированы. Репортер видел звезды и
частично закрывающий их столб дыма. Красные язычки становились все
настойчивее. Когда огонь доберется до бензобака...

Издалека доносились крики: это шла помощь, но она наверняка опоздает. С тихим
стоном он вновь навалился на дверь. Бесполезно - он не мог даже шевельнуть ее.
Если бы удалось выбить стекло...

Трейси взглядом поискал что-нибудь тяжелое, но не заметил ничего. Бардачок
заклинило, а в своем неудобном положении он не мог даже снять башмак. Резкий
запах бензина становился все сильнее.

Что-то острое впилось ему в бок, и Трейси потянулся рукой, надеясь, что сумеет
оторвать какой-нибудь кусок металла. Это оказалась книга. Белый овал на
обложке сиял, в нем чернели две арабские цифры: 25.

Инстинкт самосохранения обострил его чувства. Память подсказала фразу,
прочитанную на двадцать пятой странице. Тайна книги внезапно раскрылась.

"Попробуй через ветровое стекло".

Трейси толкнул ладонью стеклянную плиту, стекло вывалилось, и он почувствовал
дуновение холодного воздуха на потном лице. Треск пламени стал громче.

Крепко сжимая книгу, он выбрался через отверстие, сдирая кожу с голеней.
Потом, тяжело дыша, побежал по дну рва, пока отблеск огня не исчез из виду. С
грохотом взорвался бензобак, и только тогда Трейси почувствовал, что силы
покидают его. Он сел и уставился на книгу - она была сейчас лишь тенью, едва
видимой в слабом свете луны.

- О Боже! - сказал он.

Потом он сунул книгу в карман разорванного плаща и вышел на дорогу. У обочины
стояли машины, бегали люди с фонарями. Трейси направился к ним.

Он испытывал раздражение при мысли о близящейся сцене. Единственное, чего он
сейчас хотел, это полистать книгу где-нибудь в укромном месте. Скептицизм его
исчерпал себя. Правда, он повидал достаточно всякого, чтобы избавиться и от
легковерия. Вся эта история могла быть случайностью, хотя вряд ли...

Началась обычная в таких случаях суматоха: расспросы, громкие бестолковые
разговоры и заверения самого Трейси, что он не ранен. Наконец, сопровождаемый
полицейским, он дошел до ближайшего дома и позвонил в свою страховую компанию.
Тем временем вызвали такси.

Трейси попросил водителя остановиться у небольшого бара, и выпил несколько
рюмок виски, прежде чем коснулся лежавшей в кармане книги. Лучше не доставать
ее здесь. Впрочем, свет был не очень хорошим - видимо, здесь считали, что
человек, когда напьется, выглядит не лучшим образом.

Подкрепившись и чувствуя, как внутри нарастает возбуждение, Трейси добрался
наконец до своей квартиры в Уилдшире. Закрыв за собой дверь, он включил свет и
чуть постоял, поглядывая по сторонам. Потом подошел к дивану, зажег лампу и
вынул книгу из кармана.

Белый овал был пуст, на матовой коричневой обложке сверкала вытесненная
золотыми буквами его фамилия. Трейси открыл книгу на странице 25. Там
по-прежнему значилось: "Попробуй через ветровое стекло".

Он закрыл книгу и открыл ее на форзаце; тот был чист. Зато следующая страница
оказалась весьма интересной. Ему вновь бросилась в глаза собственная фамилия,
написанная уже знакомым почерком.

"Дорогой мистер Трейси.

Возможно, вы уже обнаружили необычайные свойства grimoire. [2] Его возможности
ограничены, и каждый владелец имеет право воспользоваться указаниями,
содержащимися на десяти страницах. Используйте их экономно. Привет от автора".

Таинственно, но красноречиво. Трейси попытался найти в словаре, что это такое
за grimoire, но такого слова не оказалось. Впрочем, он смутно припоминал, что
оно означало магическую книгу, сборник заклинаний. Призадумавшись, еще раз
пролистнул страницы. Заклинания? Нет, скорее уж, советы. И совет относительно
ветрового стекла подоспел вовремя.

Трейси криво усмехнулся. По крайней мере, в одном катастрофа ему помогла - он
почти забыл об убийстве. А может, не следовало этого делать? Если полиция
начнет что-то подозревать... Хотя с чего бы? Его присутствие в Лаурел-Кэньон
легко объяснить, в конце концов, это оживленная трасса. А тело Гвинна в доме
на отшибе найдут еще нескоро.

Он встал, снял порванный плащ и брезгливо бросил его в угол. Трейси любил
хорошо одеваться и испытывал от этого почти чувственное удовольствие. Войдя в
ванну, чтобы принять душ, он почти сразу выскочил из нее в облаке пара, чтобы
забрать с дивана книгу.

Она ждала на табурете, пока он мылся, надевал пижаму и халат. Он держал ее в
руке, когда вернулся в комнату, и не спускал с нее глаз, пока готовил себе
выпивку. Напиток был крепким и, медленно потягивая его, Трейси чувствовал, как
приятное тепло обволакивает его тело и разум. Только теперь он понял,
насколько разволновался.

Усевшись поудобнее, он задумался. Колдовство? А существует ли оно вообще? Он
переворачивал страницы, но их содержание нисколько не менялось. Просто
невероятно, как та фраза о стекле спасла ему жизнь. А другие страницы? На
большинстве из них значились фразы, совершенно лишенные смысла. "Оборотни не
взбираются на дубы". Ну и что?

Трейси долил себе виски. Он слегка превысил свою обычную норму, но причина
была уважительная. Впрочем, он не испытывал никаких признаков перебора, если
не считать капелек пота на высоком загорелом лбу.

- Из этого должно выйти нечто интересное, - произнес тихий голос.

Это был кот. Красивый, толстый, с лоснящимся мехом, он сидел на стуле напротив
репортера и гипнотизировал его таинственным взглядом. "Подвижная кошачья
мордочка и язык, - подумал Трейси, - неплохо приспособлены для человеческой
речи".

Кот шевельнулся.

- По-прежнему считаешь это чревовещанием? - спросил он. - Или галлюцинацией?

Трейси встал, пересек комнату и осторожно вытянул руку.

- Я бы хотел убедиться, что ты настоящий, - сказал он. - Можно?

- Только осторожно. И без фокусов. Когти у меня острые, а чары еще острее.

Удовлетворенный прикосновением к теплому меху, Трейси отступил и задумчиво
посмотрел на животное.

- Ну, ладно, - сказал он. - По крайней мере, мы пришли к тому, что я
разговариваю с тобой и верю в твое существование.

Кот кивнул.

- Превосходно. Я пришел поздравить тебя с тем, как ловко ты увернулся от
дриады. Хочу также заверить, что отступать не собираюсь.

Трейси сел.

- От дриады? Я всегда думал, что дриады красивы. Как нимфы, например.

- Сказки, - коротко ответил кот. - Древнегреческий эквивалент репортерской
утки. Сатиры, мой дорогой, занимались любовью только с молодыми
легкомысленными дриадами. А те, что постарше... Не знаю, смог бы ты
представить, как выглядит дриада калифорнийской секвойи.

- Пожалуй, смог бы.

- Ошибаешься. Чем старше антропоморфное существо, тем менее заметны различия.
Ты обращал внимание на бесполость стариков? Разумеется, они умирают, прежде
чем это зайдет слишком далеко. Стирается граница между человеком и богом,
потом между человеком и животным, а затем между животным и растением. В конце
концов остается только однородная чувствующая масса. Дальше нее лучше не
заходить. Так вот, дриады секвойи зашли дальше.

Настороженные и непроницаемые кошачьи глаза внимательно следили за ним. Трейси
чувствовал, что разговор этот имеет какую-то цель.

- Кстати, меня зовут Мег, - сообщил кот.

- Значит, ты кошка?

- Да, в этом воплощении. В естественной обстановке приживалы бесполы, но когда
попадают на Землю, вынуждены подчиняться земным законам... по крайней мере, до
некоторой степени. Ты, конечно, заметил, что никто, кроме тебя, не видел
дриады.

- Рядом никого не было.

- Вот именно, - довольно заметила Мег.

Трейси задумался, отчетливо понимая, что ведет сейчас борьбу с этим созданием.

- Ну, хорошо, - он кивнул. - Перейдем к делу. Ты была этим... ну... приживалом
Гвинна. Что из этого следует?

- Я служила ему. Приживал, Трейси, служит для мага катализатором.

- Ты не могла бы повторить?

- Катализ - это ускорение химической реакции при помощи вещества, не
принимающего в ней непосредственного участия. Вместо слова "химической"
поставь слово "магической". Возьми конфету, воду, добавь серной кислоты, и
получишь глюкозу и фруктозу. Возьми пентаграмму, кровь вола, добавь меня и
получишь демона по имени Фарнегар. Это демон-лозовик, - добавила Мег, - он
помогает отыскать спрятанные сокровища, однако и у него есть свои ограничения.

Трейси продолжал размышлять. Все это звучало вполне логично. Веками в легендах
упоминались приживалы колдунов, хотя использование этих существ всегда было
вопросом спорным. Пресловутые слуги дьявола? Вздор! Катализатор - куда как
проще, особенно для бедного, одурманенного алкоголем мозга Трейси.

- Может, мы договоримся? - сказал он, глядя на Мег. - Ты же сейчас без работы,
верно? А мне бы не помешало немного колдовских знаний.

- Бред, - презрительно ответила кошка. - Думаешь, магией можно овладеть на
курсах репортеров? Эта профессия требует высокой квалификации, умения
использовать точные инструменты, развитой интуиции... Черт побери, Трейси, это
больше, чем университетское образование. Нужно быть прирожденным лингвистом,
чтобы справиться с заклинаниями. И обладать молниеносной реакцией, идеальным
чувством времени. Гвинн учился двадцать три года, прежде чем получил козлиную
шкуру. Ну и к тому же есть еще кое-какие формальности, касающиеся платы.

Трейси кашлянул.

- Но ведь ты знаешь колдовство. Почему бы тебе...

- Потому, - мягко прервала его Мег, - что ты убил Гвинна. Мне этого не
пережить. А я надеялась провести на Земле еще лет десять-двадцать. Здесь я
свободна от некоторых малоприятных обязанностей, которые ждут меня в другом
месте.

- В аду?

- Выражаясь по-вашему, да. Но наши с тобой представления об Аде совершенно
различны. Впрочем, это вполне естественно, поскольку в нормальном состоянии
мои чувства отличаются от твоих.

Мег спрыгнула со стула и принялась расхаживать по комнате. Трейси нащупал в
кармане книгу и крепко стиснул ее.

- Это будет интересно, - заявила кошка. - Книга поможет тебе, но и у меня есть
кое-какие чары.

- Ты твердо решила меня... убить, - Трейси потянулся за плащом. Почему?

- Я уже говорила. Из мести.

- Так мы не договоримся?

- Нет, - ответила Мег. - Меня не интересует ничего из того, что ты можешь
предложить. Я похожу вокруг, а потом вызову саламандру или кого-нибудь в этом
роде, чтобы от тебя избавиться.

- А если я всажу в тебя пулю? - Трейси вынул из кармана пистолет и прицелился.
- Ты ведь существо из плоти и крови. Что скажешь?

Кошка села и спокойно посмотрела на него.

- Попробуй, - сказала она.

Безо всякой разумной причины репортер вдруг почувствовал страх и опустил
оружие.

- Я бы даже хотела, чтобы ты попытался меня убить, - заметила Мег.

- К черту, - буркнул Трейси и встал, не выпуская книгу из руки. Нужно еще
выпить.

И вдруг остановился, пораженный внезапной мыслью.

- И все-таки ты можешь быть галлюцинацией. Алкогольной. В таком случае... - он
усмехнулся. - Можно предложить тебе сливок?

- Спасибо, - ответила кошка. - С удовольствием.

Наливая сливки в блюдце, Трейси ухмыльнулся своему отражению в зеркале.

- Toujours gai, [3] - сказал он сам себе. - Может быть, стоило добавить туда
крысиного яда...

Мег лакала сливки, не сводя глаз с Трейси, который делил внимание между виски
и книгой.

- Я все думаю над этой книгой, - сказал он. - Похоже, в ней нет ничего
волшебного. Может, эти советы появляются, как... как предсказания ясновидца?

Кошка тихо фыркнула.

- Все не так, - объяснила она. - В этой книге пятьдесят страниц, и на них
можно найти решение любой человеческой проблемы.

- Это смешно, - Трейси нахмурился.

- Вовсе нет! История любит повторяться, а люди живут жизнью отражений. Тебе не
приходило в голову, что эталон жизни человечества можно выразить рядом
уравнений? Пятьюдесятью уравнениями, если я не ошибаюсь. Если зайти достаточно
далеко, можно найти наименьший общий знаменатель, но это уже превосходит
человеческое понимание. Насколько я знаю, автор этой книги проанализировал
историю жизни людей и сосредоточился на основных ее вариантах, после чего
перевел уравнения в форму грамматических фраз. Это довольно простая
семантическая проблема.

- Пожалуй, мне этого не понять. Хотя, может быть... 13аb минус b равно 13а.
"13аb" означает яйца, значит - "Цыплят по осени считают".

- Довольно туманно, но общую идею ты уловил, - признала Мег. Правда, ты забыл
о наседке.

- Об инкубаторе, - рассеянно поправил ее Трейси. - Значит, в ней есть ответ на
все человеческие проблемы? А как быть с этим: "Оборотни не взбираются на
дубы"? Часто ли можно встретить оборотня?

- Тут имеется в виду некоторый символизм. А также личные психологические
ассоциации. Кстати, третий с конца хозяин этой книги сам был оборотнем. Ты бы
удивился, узнав, насколько точно все это.

- Кто ее написал?

Кошка изумительно грациозным жестом пожала плечиками.

- Разумеется, какой-то математик. Насколько я знаю, эта идея воплощала его
хобби.

- Дьявол?

- Не волнуйся. Люди не настолько важны. Да и Земля тоже, разве что как
интеллектуальное развлечение для других. Это примитивный мир, спокойный и
скучный. Слишком низок фактор неопределенности.

Трейси рассмеялся.

- До меня наконец дошло, - объяснил он, - что я сижу и дискутирую с кошкой о
семантике.

Однако Мег уже исчезла.

Знакомство с врагом притупляет бдительность, и кошка, конечно, прекрасно знала
об этом. То, что Мег пила его сливки - эквивалент хлеба и соли - не имело
никакого значения. Коты аморальны, а приживалы и вовсе вне морали.
Получившаяся смесь весьма опасна.

Однако Трейси, разум которого затуманило виски, сжимая книгу, словно щит, и
чувствовал себя в безопасности. Он думал о логических формулах.

- Это вопрос дедукции, - бормотал он. - Допустим этот... автор вычертил массу
графиков и таким образом пришел к своим выводам. А потом проверил их с помощью
индукции. Фью! - присвистнул он. От такой мысли кружилась голова.

Трейси взглянул на книгу. Белый овал на обложке снова заблестел, на нем
появился номер. Трейси почувствовал, как желудок подпрыгнул к горлу.

Страница 34.

Он быстро огляделся, ожидая худшего, однако квартира, казалось, не изменилась.
Мег не вернулась.

Страница 34 сообщала: "Канарейкам нужен кислород".

Канарейкам?

Трейси наконец вспомнил. Несколько дней назад один из друзей подарил ему
дорогую певчую канарейку, от которой он еще не успел избавиться. Клетка висела
в углу, прикрытая белой тканью. Из нее не доносилось ни звука.

Трейси подошел и сдернул тряпку. Канарейка чувствовала себя не лучшим образом.
Открыв клювик, она лежала на дне клетки и дергала лапками.

Кислород?

Трейси тихо свистнул, бросился к окнам и широко распахнул их одно за другим.
От холодного воздуха закружилась голова - он даже не представлял, что
настолько пьян.

Однако не виски было причиной тошноты. Закусив губу, Трейси смотрел, как
птичка медленно возвращается к жизни. Воздух в комнате был не настолько
загрязнен, чтобы ее убить. Это не шахта.

Шахта... газ... Ну конечно! Стиснув зубы, Трейси упал на колени возле газового
обогревателя. Как он и предполагал, кран был открыт до отказа. Слышалось тихое
шипение.

Мег рассчитывала не только на магию, а кошачьи лапки были достаточно ловки.

Трейси завернул кран и обошел квартиру. В спальне оказался еще один открытый
крав. Тем временем канарейка пришла в себя и слабо зачирикала. Журналист
накрыл клетку и задумался.

Книга! Цифры на ее обложке поблекли, и Трейси почувствовал новый приступ
страха. Он мог использовать ее десять раз - два из них уже были израсходованы.
Оставалось восемь... всего восемь. А у Мег было еще множество идей и она
жаждала отомстить.

Какая-то смутная мысль зародилась в его голове, но не смогла
выкристаллизоваться. Трейси расслабился, зажмурился, и мысль вышла из укрытия.

В его распоряжении оказалась магическая сила и неограниченные возможности.
Коричневая книжечка содержала решения всех человеческих проблем. Если бы ею
владел Наполеон, Лютер или Цезарь! Жизнь - это ряд проблем. Люди не могли
представить себе полного вида уравнений и потому совершали ошибки.

"Однако книга, - подумал Трейси, - дает верные советы. Какая ирония судьбы,
что такая мощь пропадает даром - такая уж сложилась ситуация. Я могу
воспользоваться десятью решениями, а потом Мег завершит свою месть, уже не
останавливаемая контрмагией книги. Какая потеря!"

Трейси прижал ладони к вискам. У ног его разверзлась золотая шахта, и надо
было лишь придумать способ воспользоваться ею. Каждый раз, когда ему будет
угрожать опасность, книга подскажет решение, опирающееся на логические
уравнения, а затем ее магия перейдет в состояние, - если так можно выразиться,
- бездействия.

Если бы Трейси угрожало разорение, такое положение наверняка было бы
квалифицировано как опасность. Разве что истолкование этого слова включало
только физическую угрозу. Хотелось верить, что подобных ограничений у книги
нет.

В таком случае, если он окажется перед лицом банкротства, книга сообщит номер
страницы, которая его спасет. Но не будет ли это способ просто вернуться к
прежнему финансовому состоянию? Нет, поскольку состояние это оказалось
опасным, ввиду самого факта необходимости восстановления.

Возможно, рассуждение это было несколько казуистическим, но Трейси не
сомневался, что сумеет хорошо разыграть свои козыри. Он хотел денег. Следовало
поставить себя в положение, когда разорение окажется неизбежным, и пусть книга
приходит ему на помощь.

Во всяком случае, он здорово надеялся на это.

Всего восемь раз он мог прибегнуть к ее помощи, значит эксперименты отпадали.
Он еще раз просмотрел книгу, прикидывая, как бы половчее использовать
содержащуюся в ней информацию себе на пользу. Это казалось невыполнимым.
Например, "Отрицай все". Конечно, в определенных обстоятельствах это был бы
превосходный совет. Но как определить, что обстоятельства эти уже наступили?

Разумеется, с помощью книги.

Или, например, "Убийца ждет". Превосходный совет! Для Цезаря он был бы на вес
золота, впрочем, как и для всех цезарей. Зная, что убийца сидит в засаде,
легко принять соответствующие меры предосторожности. Но нельзя же все время
быть начеку.

Логика книги была безукоризненна, неясным оставался лишь один фактор время.
Впрочем, значение этого фактора зависело от образа жизни владельца книги.
Естественно, величина эта не могла быть постоянной.

Кроме того, была еще Мег, и она жаждала мести. Если бы Трейси использовал
книгу, - если бы сумел использовать, - чтобы получить то, чего желал, и
израсходовал бы при этом оставшиеся восемь шансов, он оказался бы беззащитным.
А богатство и слава трупу ни к чему.

За окном он заметил красные отблески и в поле зрения появилось небольшое
существо, похожее на ящерицу. На лапаx у него были присоски, как у геккона.
Когда оно ступило на подоконник, запахло паленой краской. Цветом животное
напоминало раскаленный докрасна металл.

Трейси взглянул на книгу. Она не изменилась, значит, прямой опасности не было.
Но могла быть, если бы он не закрутил газовые краны. Достаточно пустить
огненную саламандру в наполненное газом помещение, и...

Трейси взял сифон и пустил на саламандру струю газированной воды. Поднялось
облачко пара, существо зашипело и сгинуло туда, откуда пришло.

Превосходно. У него по-прежнему оставались восемь возможностей. Восемь ходов,
за которые он должен обыграть и уничтожить Мег. Даже меньше. Как можно меньше,
если он хочет, чтобы что-то еще осталось. А должно остаться, в противном
случае уровень жизни Трейси нисколько не изменится. Одного избавления от
опасности мало. Он хотел... Чего?

Трейси взял бумагу и карандаш, после чего сел, чтобы хорошенько обдумать
вопрос. Счастье было слишком расплывчатым понятием, вполне зависящим от
человека. Власть? Женщины? Деньги? Все это имелось у него в достаточных
количествах. Безопасность?

Безопасность. Это была постоянная человеческая ценность. Безопасность от
грозных теней прошлого. Вот только он не мог просто пожелать безопасности,
книга не действовала таким образом. Абстрактные понятия были ей недоступны.

Что дает людям безопасность? Деньги - этот ответ напрашивался первым, однако
не удовлетворил Трейси, и он попытался зайти с другой стороны: кто может
чувствовать себя в безопасности?

Пейзане, как правило, жили спокойнее магнатов, но Трейси не хотел быть
пейзанином. А Генрих, издатель? Был ли он в безопасности? Пожалуй нет. В те
времена миру не хватало стабильности.

Он так ничего и не надумал. Возможно, лучшим решением было бы оказаться в
самой худшей из всех возможных ситуаций и предоставить действовать книге. А
если она подведет?

Это могло случиться. Однако Трейси был игроком. Кстати, какая ситуация была бы
самой худшей?

Ответ был очевиден: утрата книги.

Дрова уже лежали на каминной решетке. Трейси поднес спичку к смятой газете и
смотрел, как забегали огоньки пламени. Затрещали, занимаясь, дрова. Если он
сознательно поставит себя в безнадежное положение, книга откроет ему этакую
панацею, лекарство от любых бед, решит все его проблемы. Стоило попробовать.

Трейси улыбнулся, гордясь своей хитростью, и бросил книгу в огонь. Пламя жадно
бросилось на нее, и на белом овале немедленно проступили цифры: 43.

Главный ответ! Лекарство от потери книги!

Трейси вытянул руку и выхватил книгу из огня. Коричневый переплет слегка
опалило, но страницы остались целы. Хрипло дыша от нетерпения, он открыл
страницу 43.

Надпись с детским ехидством сообщала:

"Правильно".

Трейси встал, лицо его ничего не выражало. Схватив пустой стакан, он от всей
души швырнул его в стену. Потом подошел к окну и невидящим взглядом уставился
в ночь. Осталось семь возможностей.

Спал он довольно хорошо, без снов, зато с книгой под подушкой, а утром
подготовился к грядущим испытаниям с помощью холодного душа и черного кофе. Он
не обольщался относительно близящихся событий, однако Мег ничего не
предприняла.

Было уже поздно, когда он явился в "Джорнел". Косые солнечные лучи падали
сквозь запыленные окна в комнаты отдела, посыльные бегали взад-вперед с
текстами, и все вместе напоминало декорации для фильма о жизни редакции.
Машинистки срочно что-то перепечатывали, а стеклянные перегородки в дальнем
конце холла напоминали о безжалостных издателях, готовых посылать выдающихся
репортеров в самые опасные места. Фотограф Тим Хаттон стоял в углу и с мрачным
видом играл детским кубиком.

- Привет, Сэм, - сказал он, не вынимая изо рта сигареты. - Хочешь курнуть?

Макгрегор, парень из Денвера, который собаку съел на редакционной работе,
поднял от стола лысую голову и подмигнул Трейси.

- Тим Хаттон смотрел фильмы, - сообщил он хриплым голосом. - Тим Хаттон
прочитал все книги о Чарли Макартуре и Бене Хекте. Я с детства пишу статьи для
всей страны, но даже у Бонфилса не встречал парня с большей решимостью стать
репортером. Скоро, Трейси, он начнет рассказывать тебе о своем похмелье и
предлагать глоточек из прелестной серебряной бутылочки, которую носит в
кармане. Эх, молодость!

Макгрегор съел дольку лимона и вернулся к работе.

- Зануда, - заметил Хаттон, у которого покраснели даже уши. - И что он ко мне
цепляется?

- Выйди в город и задержи убийцу, - посоветовал ему Макгрегор. Прорвись сквозь
кордон полиции, то есть, я хотел сказать, фараонов, и войди в здание, где
окружили Врага Общества Номер Один. Хотел бы я, чтобы фотографию никогда не
изобретали! Но, увы, ее придумали и теперь такие молокососы приходят сюда в
надежде встретить Эдди Робинсона за столом городского отдела.

Трейси просматривал влажный еще номер "Джорнела", гадая, нашли уже труп Гвинна
или нет.

- Эти времена в прошлом. Тим, - рассеянно сказал он.

- Это ты так говоришь, - буркнул Хаттон и посмотрел на часы. - Через полчаса у
меня встреча с Барни Донном. Что скажешь?

- Барни Донн, - механическим голосом сообщил Макгрегор. - Преемник Эрни
Роштейна, чикагского короля пива времен Аль Капоне, отсидел срок за уклонение
от налогов, самый крупный игрок Флориды, покинул Хайалиа неделю назад. Что он
здесь делает?

- Именно это я и хочу узнать, - ответил Хаттон. - Этот тип настоящая сенсация.

Трейси отложил газету.

- Я пойду с тобой. Я когда-то знавал Барни.

Он не упомянул, что когда-то шантажировал Донна и выдоил из него немалую
сумму, так что теперь прибытие игрока в покер в Голливуд обеспокоило его. Была
ли это работа Мег? У Донна была хорошая память, и, возможно, он решил
отыграться.

Макгрегор съел еще дольку лимона.

- Помни о Ротштейне, - цинично заметил он.

Хаттон выругался и взял свой аппарат.

- Готов, Сэм?

- Да.

Трейси бросил "Джорнел". О Гвинне ничего не было. Он еще прикинул, не
проверить ли в картотеке смертей, но решил не рисковать. Выйдя следом за
Хаттоном из редакции, миновал портье и увидел, как фотограф, лениво выпуская
носом дым, надевает свою помятую шляпу.

Конторский кот испугал Трейси, но он тут же понял, что это не Мег. Тем не
менее, животное дало ему тему для размышлений: что испробует приживал на этот
раз?

Они с Мег оказались в противоположных ситуациях: у кошки было мало времени,
зато множество заклинаний, а Трейси совершенно не знал колдовства, зато время
работало на него. Мег сказала, что не протянет долго. Интересно, сколько она
еще проживет на Земле? А может, будет становиться все прозрачнее, пока не
исчезнет совсем?

Он владел книгой, но по-прежнему не знал, как ее половчее использовать. Трейси
взял ее с собой на тот случай, если Барни Донн работает на Мег. Игрок имел
репутацию честного человека, но слыл исключительно трудным клиентом.

Администратор в отеле спросил их фамилии и сразу же направил наверх. Это был
большой отель, один из лучших в Лос-Анджелесе, а Донн снял апартамент-люкс.

Он встретил их в дверях - плотный, седой мужчина, сверкающий зубами в широкой
улыбке.

- О боже мой! Сэм Трейси! - воскликнул он. - А что это за фраер с тобой
приперся?

- Привет, Барни. Это Тим Хаттон. Мы оба из "Джорнела". И брось эти словечки,
мы и без них напишем о тебе так, что будешь доволен.

Донн захохотал.

- Входите. В Хайалиа я привык к сленгу и не могу отвязаться. Я словно Джекил и
Хайд. Ну, входите же!

Трейси еще не до конца успокоился. Когда Хаттон прошел в комнату, он
задержался позади и дернул Донна за рукав. Игрок широко распахнул свои большие
карие глаза.

- Что такое?

- Что ты здесь делаешь?

- Устроил себе каникулы, - объяснил Донн. - И хочу немного поиграть. Я много
слышал об этом городе.

- Это единственная причина?

- А-а, понял. Ты думаешь... - он снова захохотал. - Слушай, Трейси, однажды ты
меня выпотрошил, но больше этот номер не пройдет. Я почистил свою картотеку,
понял?

- Я тоже, - довольно двусмысленно заметил журналист. - Честно говоря, мне
неприятно, что пришлось тогда просить у тебя эти деньги...

- Деньги... - Донн пожал плечами. - Их легко заработать. Если думаешь, что я
зол на тебя, забудь. Конечно, я не прочь бы получить от тебя те бабки и
закрыть наши счеты, но, черт возьми, я в жизни никого не убил.

Сделав это успокоительное заявление. Донн проводил Трейси в комнату.

За столом сидели двое мужчин - местные акулы игорного бизнеса - и смотрели на
Хаттона, показывавшего фокусы с картами. Фотограф развлекался от души.
Сигарета почти обжигала ему нижнюю губу, а он тасовал и перекидывал карты с
удивительной ловкостью.

- Видишь? - спросил он.

- Может, перекинемся? - предложил Донн, обращаясь Трейси. - Мы так давно не
играли между собой.

Трейси заколебался.

- Ну, ладно. Одну или две сдачи... но я не собираюсь рисковать. - Он знал, что
Донн играет честно, иначе отказался бы сразу.

Виски стояло на столе. Донн налил и раздал стаканы.

- Я немного играл в самолете, но хочу проверить, действует ли мое счастье в
Калифорнии. У меня была полоса удач в Хайалиа. Ваше здоровье!

- Сколько за вход? - Хаттон весь сиял.

- Пятьсот.

- Ого!

- Пусть будет сотня... для начала, - усмехнулся Донн. - Идет?

Хаттон кивнул и достал бумажник. Трейси сделал то же самое, пересчитал
банкноты и часть обменял на жетоны. Оба местных молча пили виски.

Первый кон был небольшим, и взял его Донн. Хаттон забрал следующий, а Трейси -
третий, приятно полный голубых жетонов.

- Еще одна сдача, и я выхожу, - заявил он.

- О... - протянул Хаттон.

- Оставайся, если хочешь, - сказал Трейси. - Игра идет честная, но Донн мастер
своего дела.

- И всегда был таким, - вставил Донн. - Даже в детстве. Останься еще, Сэм. .

Трейси пробовал дотянуть до стрита, но бесполезно - Донн выиграл. Он забрал
кучу жетонов, а репортер встал.

- Вот и все, Барни. Сделаем это интервью и побежали. Или я один пойду, если
Хаттон хочет еще поиграть.

- Останься, - повторил Донн, глядя Трейси в глаза.

- Извини, но...

- Послушай, Сэм, - решительно заметил Донн, - у меня такое чувство, будто ты
мне кое-что должен. Почему ты не хочешь честно поиграть? Я слышал, ты твердо
стоишь на ногах. К чему эта излишняя осторожность?

- Э-э... ты настаиваешь? - нервно спросил Трейси.

Донн усмехнулся и кивнул. Репортер сел и угрюмо уставился на карты.

- Думаешь, крапленые? - спросил Донн. - Хочешь сам раздать?

- Ты не играешь краплеными картами, - согласился Трейси. - О, черт возьми!
Дай-ка еще жетонов. Было бы о чем беспокоиться.

Он опорожнил бумажник.

- Чек возьмешь? - спросил он через четверть часа.

А полчаса спустя уже подписывал вексель.

Игра была быстрая, резкая и рискованная. Она была честной, но от этого не
менее опасной. Законы причинности то и дело получали солидные пинки. Некоторые
люди обладают талантом к карточной игре, этаким шестым чувством, основанным на
хорошей памяти и прекрасном знании психологии. У Донна такой талант был.

Счастье склонялось то в одну, то в другую сторону. Вход в игру становился все
дороже, и вскоре Трейси снова начал выигрывать. Они с Берни неплохо заработали
на этой игре, и через полтора часа только он и Хаттон оставались за столом. Не
считая, разумеется, Донна.

Один раз Трейси показалось, что партнер блефует, и он проверил, но ошибся. Тем
временем ставки росли. Наконец. получив неплохую карту, он пошел вверх. Донн
принял и Хаттон тоже. Трейси заглянул в свои карты и выдвинул на середину
стола столбик жетонов. Затем выписал еще один чек, докупил жетонов и добавил.
Хаттон спасовал. Донн принял и добавил.

Передвигая на кон последние жетоны, Трейси вдруг осознал, что полностью
опустошил свой счет. Одновременно в кармане брюк он почувствовал необычное
тепло.

Книга!

Может, на обложке появился номер очередной страницы? Трейси не знал,
радоваться ему или беспокоиться. Заглянув в горевшие возбуждением карие глаза
Донна, он понял, что тот хочет добавить в очередной раз.

А ему нечем было отвечать.

Он резко поднялся.

- Прошу прощения. Сейчас вернусь. - сказал Трейси и, прежде чем Донн успел
возразить, направился в ванную. Как только дверь закрылась, он вынул книгу из
кармана. На сверкающем белом фоне виднелись черные цифры: 12.

А сообщение гласило: "Он блефует".

- Чтоб меня черти взяли! - буркнул Трейси.

- Это неизбежно, - заметил тихий голос. - Однако такая способность к
предвидению встречается не часто. Верно Бельфагор?

- Да брось ты! - прозвучал хриплый ответ. - Вечно эта болтовня. Нужно
действовать быстро, резко и кроваво.

Трейси огляделся, однако не заметил ничего необычного. Нащупав за спиной
ручку, он открыл дверь и вновь вышел в комнату, где ждали Донн и все
остальные.

Правда - он заметил это, как только повернулся - это была не та комната.

Точнее говоря, это вообще не было комнатой, а напоминало оживший
сюрреалистический пейзаж. Над головой было серое пустое небо, а плоская
равнина с удивительно искаженной перспективой тянулась до небывало близкого
горизонта. Тут и там лежали странные предметы, присутствие которых не имело
никаких разумных оснований. В большинстве своем они были наполовину
расплавлены.

Прямо перед Трейси сидели рядком три существа.

Одно было худым человеком с большими ступнями и головой единорога, второе -
угрюмым голым гигантом с кривыми рогами и львиным хвостом. А третье... ого!
Печальные глаза вглядывались в Трейси с украшенной короной головы. Кроме этой
головы из пузатого тела на двенадцати паучьих ногах росли головы жабы и кота -
воплощенная адская троица.

Трейси оглянулся. Дверь через которую он сюда вошел по-прежнему была на месте,
однако то была просто дверь стоявшая без поддержки и дверной рамы. Более того,
она была заперта снаружи, в чем он убедился, дергая за ручку.

- Быстро, резко и кроваво, - повторил тот же хриплый голос, шедший из пасти
мрачного гиганта со львиным хвостом. - Можете мне поверить.

- Вульгарность, снова вульгарность, - буркнул антропоморфный единорог, сплетая
ладони на колене - Ты реликт мрачных времен, Бельфагор.

- А ты просто осел, Амдусциас, - заметил Бельфагор. Трехголовое паукообразное
существо молчало и пялилось на Трейси.

- Итак, человек, поговорим, как демон с мужчиной, - сказал Амдусциас, кося на
кончик своего рога. - Есть ли у тебя какие-нибудь желания?

Трейси прохрипел что-то нечленораздельное, но потом все-таки обрел голос.

- Ж-ж-желание? А почему? Где? Как я здесь оказался?

- У смерти тысяча с лишним ворот и открываются они в обе стороны, сообщил ему
Амдусциас.

- Но я еще не мертв.

- Верно, - неохотно признал демон. - Но будешь. Непременно будешь.

- Клык, рог и коготь, - вставил Бельфагор.

- А где же я нахожусь?

- Это Задворки, - объяснил Амдусциас. - Бэл создал их специально для нашего
рандеву, - он взглянул на трехглавого монстра. - Нас прислала Мег. Ты ведь
знаешь Мег правда?

- Да... Да, я знаю ее. - Трейси облизал губы. Он вспомнил о книге и дрожащей
рукой поднес ее к глазам. Номер на обложке не изменился: 12.

- Садись, - пригласил Амдусциас. - Прежде чем умрешь, мы можем немного
поговорить.

- Разговоры! - буркнул Бельфагор, бросая убийственный взгляд на свой хвост. -
Фу! Дурак ты!

Единорог печально кивнул.

- Я философ. Ты совершенно напрасно смотришь на Бэла таким взглядом, смертный.
Возможно, он кажется тебе уродливым, но для владык Ада все мы довольно
красивы. Если тебя беспокоит трехглавость Бэла, то жаль, что ты не видел
Асмодея. Это наш эксперт по всему чему угодно и родоначальник страшилищ.
Садись, поговорим. Прошло много лет со времени последнего разговора с
человеком вне Ада. С теми же, что в Аду, трудно дискутировать, - задумчиво
продолжал Амдусциас. - Я много разговаривал с Вольтером, но примерно с
восемьсот пятидесятого года он только смеется. Спятил, вконец спятил.

Трейси никак не мог оторвать взгляда от Бэла. Меланхолическое человеческое
лицо неотрывно смотрело на него. Голова жабы таращилась в небо, а кошачья
вглядывалась в ничто. Во всяком случае, это была не Мег, а это было уже
кое-что. А может, нет? Он стиснул кулаки, вонзая ногти в кожу.

- Чего вы от меня хотите?

- Полагаю, ты имеешь в виду "хотим сейчас", - Амдусциас наклонился. -
Успокойся, Бельфагор! - раздраженно добавил он. - Если бы мы поступили
по-твоему, от этого человека в несколько секунд остались бы клочья. А что
потом? Обратно в Ад?

- А что тебе не нравится в Аду? - удивился Бельфагор. Он дернул хвостом,
словно желая выпрямить позвоночник. - Может, он тоже слишком вульгарен на твой
изысканный вкус?

- Вот именно. Эти Задворки мне тоже не нравятся. Если уж говорить о сцене, то
у Бэла бывают необычные идеи. Думаю, это результат обладания тройным разумом.
Итак, добрый человек, как бы ты хотел умереть?

- Никак, - ответил Трейси.

- Хватит тянуть, - буркнул Бельфагор. - Мег велела нам избавиться от этого
смертного, так что прикончим его поскорее и вернемся домой.

- Минуточку, - прервал его Трейси. - Может, вы все-таки объяснитесь? -
Прикосновение книги добавляло ему уверенности в себе. - Ведь Мег всего лишь
приживал, как она может приказывать вам?

- Профессиональная солидарность, - объяснил Амлусциас. - И скажи наконец, как
ты хочешь умереть?

- Дай тебе волю. - с горечью заметил Бельфагор. - и ты заговоришь его
насмерть.

- Это интеллектуальное развлечение, - его товарищ потер ладонью рог. - Я не
считаю его второй Шахерезадой, однако есть способы довести человека до безумия
с помощью, гм... беседы. Да, я бы голосовал за этот метод.

- Ну ладно, - сдался Бельфагор. - Я по-прежнему за то, чтобы разорвать его на
куски, - Он слегка скривил свои большие серые губы.

Амдусциас кивнул и повернулся к Бэлу.

- А как бы ты хотел избавиться от этого смертного?

Бэл не ответил, однако начал подбираться поближе к Трейси. Тот попятился.
Амдусциас раздраженно махнул рукой.

- Ну что ж, согласия между нами нет. А может, стоит забрать его в Ад и там
отдать Астароту или Агалиарепту? Или просто оставить его здесь? Отсюда нет
выхода, кроме как через Бэла.

Трейси попытался что-то сказать, но обнаружил, что у него пересохло в горле.

- Подождите, - прохрипел он. - Я... пожалуй, мне тоже есть что сказать по
этому вопросу.

- Немного. А что?

- Я не хочу быть съеденным.

- Съеденным? Но ведь... - Амдусциас взглянул на обнаженные клыки Бельфагора и
тихо рассмеялся. - Могу заверить, что мы не собираемся тебя есть. Демоны
вообще не едят. У них нет метаболизма. Как бы я хотел, чтобы люди могли шире
взглянуть на Вселенную. - Он пожал плечами.

- А я бы хотел, чтобы демоны не молотили попусту языками, раздраженно заметил
Трейси. - Если вы должны меня убить - делайте свое дело. Мне все это порядком
надоело.

Амдусциас покачал головой.

- Мы никак не можем решить, каким образом тебя прикончить. Полагаю, мы просто
оставим тебя здесь умирать с голоду. Все согласны? Бельфагор? Бэл?

Видимо, они были согласны, потому что оба исчезли. Амдусциас встал и
потянулся.

- До свидания, - сказал он. - Не пытайся удрать - эта дверь заперта надежно.
Тебе через нее нипочем не пройти. Прощай.

И он тоже исчез.

Трейси подождал немного, но ничего больше не происходило. Он взглянул на книгу
- она по-прежнему информировала: страница 12.

"Он блефует". В чем? И кто?

Амдусциас?

Дверь?

Трейси проверил еще раз, но не смог даже шевельнуть ручку, она словно застыла.
Сунув книгу в карман, он задумался. Что делать теперь?

Вокруг была полная тишина. Загадочные, наполовину расставленные предметы не
двигались. Трейси подошел к ближайшему и внимательно осмотрел, но
каплеобразный объект не подсказывал никаких мыслей.

Горизонт.

Трейси казалось, что он оказался в саду Зазеркалья, и надо лишь зайти
достаточно далеко, чтобы вновь оказаться в том месте, откуда вышел. Приложив
ладонь козырьком ко лбу, он еще раз оглядел неземной пейзаж.

Ничего.

Ему грозила опасность, иначе книга не указывала бы номер страницы. Трейси еще
раз заглянул на страницу 12. Кто-то блефовал. Вероятно, Амдусциас, но чего
касался этот блеф?

Почему, задумался Трейси, демоны не убили его? Их тактика напоминала ему
холодную войну. Они хотели его уничтожить, во всяком случае, Бельфагор и Бэл,
в этом сомнений не было. И все-таки передумали.

Возможно, они просто не могли его убить и потому выбрали другой вариант,
заперев его на этих... Задворках. Что там сказал на прощание Амдусциас? "Не
пытайся удрать - эта дверь заперта надежно".

Может, Амдусциас блефовал?

Вдали замаячила сюрреалистическая дверь. Трейси поспешно подошел к ней и
проверил еще раз. Ручка даже не дрогнула. Он вынул перочинный нож и попытался
разобрать замок, но без толку. Ему удалось лишь сломать лезвие. Что-то
блокировало весь механизм.

Трейси пнул дверь, но она была тверда как сталь. Однако, книга продолжала
отсылать его к странице 12. А книга никогда не ошибалась.

Должен был существовать какой-то выход. Трейси стоял неподвижно, вглядываясь в
дверь. Он вышел из ванной в этот чужой мир. Если бы только он сумел открыть
эту дверь, то вернулся бы в ванную. Или...

- Черт возьми, - сказал он, обошел дверь и нажал ручку с другой стороны. Она
легко подалась, и Трейси оказался в комнате, где Барни Донн, Тим Хаттон и двое
прочих сидели за столом с картами в руках.

- Ты быстро управился, - кивнул Донн. - Хочешь проверить мои карты?

Трейси поспешно закрыл за собой дверь. Итак, книга не подвела. Видимо, каждая
проблема имела две стороны, а демоны не ожидали, что он найдет логическое
решение. То есть нелогическое.

Кроме того, его пребывание на Задворках измерялось явно не земным временем.
Здесь его не было всего минуту или две. Во всяком случае, жетоны по-прежнему
лежали на кону, а Донн улыбался, держа карты у груди.

- Ну, давай, - нетерпеливо сказал он. - Пошли дальше.

Трейси все еще сжимал в руке книгу. Убирая ее в карман, он мельком взглянул на
обложку - страница 12 все еще была актуальна. Он глубоко вздохнул и сел
напротив Донна. Надо было идти ва-банк. Он не сомневался, что Барни блефовал,
так же как и Амдусциас.

- Понимаю, - сказал он. - Но тебе придется принять чек.

- Согласен, - кивнул Донн, но при виде суммы глаза его широко открылись. -
Минуточку, Трейси. Эта игра на наличные. Я не против чеков при условии, что у
тебя есть деньги на их покрытие.

- У меня есть деньги, - солгал Трейси. - Я на волне, Барни, разве ты не
слышал?

- Гмм... будет очень неприятно, если ты не сможешь заплатить.

- Успокойся, - сказал Трейси и взял кучку голубых жетонов. Хаттон удивленно
уставился на него - это были очень большие деньги.

Донн поднял ставку. Трейси тоже.

- Примешь вексель? - спросил Донн.

- Конечно.

Ставки росли, и наконец Трейси проверил, заставив Донна открыть карты. У
репортера было два короля и три дамы, а у Донна флеш-рояль... почти. Он тянул
до него, но не вытянул.

Это был блеф.

- Тебе везет в открытом, Барни, - заметил Трейси. - Но прикупной покер - моя
игра.

- Люблю азарт, - усмехнулся Донн. - Дайте кто-нибудь ручку. - Он выписал чек.
- У меня нет проблем с деньгами, так что иногда можно и заплатить. Иначе никто
не захочет играть. Держи, Сэм.

- Спасибо.

Трейси взял чек и собрал свои вексели. Пожав Донну руку, он вывел
ошеломленного Хаттона в коридор.

В холле фотограф опомнился.

- Эй! - воскликнул он. - Я совсем забыл о снимках.

- Подожди с этим. Я хочу успеть в банк до закрытия.

- Разумеется. Меня это не удивляет. На сколько ты надрал Донна?

- А-а... чепуха.

Трейси нахмурился. Сумма на чеке была пятизначная, но, черт побери, эти пять
цифр - ничто для человека, владевшего волшебной книгой. Он потерял шанс, взяв
слишком низко. А оставалось всего шесть возможностей.

А может, только пять? Эти две ситуации могли считаться отдельно. Если он
израсходует все возможности, а Мег будет еще жива, его положению не
позавидуешь. Следовало как-то избавиться от приживала. Но как?

Как втянуть Мег в такую ситуацию, чтобы книга подсказала, как от нее
избавиться? Магический томик сообщал только, как он может защитить себя.
Следовательно, нужна ситуация, в которой только смерть Мег сможет спасти ему
жизнь.

- Вот именно, - буркнул Трейси, широко шагая в сторону банка. На полпути он
изменил решение и остановил такси.

- Извини, Хаттон, - сказал он. - Я вспомнил кое-что важное. Увидимся позже.

- Понятно. - Фотограф стоял на тротуаре, глядя вслед удаляющемуся автомобилю.
- Что за парень! Может, его и не волнуют деньги... не знаю. Хотел бы я
наложить свои розовые лапки хотя бы на четверть этой суммы.

Трейси добрался до конторы своего биржевого агента и задал несколько вопросов.
Ставки были высоки, и он собирался пойти на риск, больший, чем при игре в
покер. Поругавшись со своим маклером, он поставят все деньги на "АГМ
Консолидейтед".

- Мистер Трейси! "АГМ"? Да вы только взгляните! Четыре пункта только за время
нашего разговора. Они даже дно оставили над собой.

- Покупайте. Все, что сможете. Резерв тоже.

- Резерв? Мистер Трейси... минуточку, а может, вы получили доступ к какой-то
конфиденциальной информации?

- Покупайте.

- Но... вы только взгляните на таблицу!

- Меньше слов, больше дела.

- Пожалуйста. Это ваши похороны, вам и музыку заказывать.

- Вот именно. - довольно согласился Трейси. - Это мои похороны. Похоже через
день-другой я буду совершенно чист.

- Утром мне придется просить у вас большой резерв.

Трейси вышел и некоторое время смотрел, как "АГМ" неумолимо падает. Он хорошо
знал, что это едва ли не самые паршивые акции в мире, достигшие дна примерно
через сутки после образования компании. Он сел в сани, мчавшиеся вниз, к
нищете.

Вынув из кармана книгу, Трейси взглянул на обложку. На ней обозначился новый
номер. Это означало кризис, который он сам и вызвал. Превосходно!

Страница 2 информировала: "Состояние в нефти лежит под твоими ногами". Трейси
удивленно уставился вниз, на пушистый бордовый ковер. Нефть под
Лос-Анджелесом? Здесь?

Невозможно. Может, в Кеттлман-Хиллз или где-нибудь в Сан-Педро, да и вообще
где угодно, только не в центре Лос-Анджелеса. В этой земле не могло быть
нефти. А если даже и есть, ему не под силу купить эту землю и пробурить
скважину.

Однако книга уверяла: "Состояние в нефти лежит под твоими ногами".

Трейси неуверенно встал, кивнул маклеру и направился к лифту. Небольшая взятка
позволила ему осмотреть подвалы, но и это нисколько не помогло. В ответ на
осторожные расспросы курьер объяснил, что под зданием проходит туннель метро
линии Хилл-стрит.

Трейси вернулся в холл и остановился, закусив губу. Он хорошо понимал, что его
деньги с нарастающей скоростью расходуются на ничего не стоящие акции "АГМ
Консолидейтед". Книга не могла ошибаться, она подсказывала решение любой
проблемы.

Случайно Трейси взглянул на информационную таблицу здания. Контора его маклера
значилась под номером 501.

"Под твоими ногами". О-о! Книга могла выражаться и в буквальном смысле. Что
находилось в 401 номере?

Компания по производству фотопринадлежностей... Больше подходил номер 301:
"Пан Аргиле Ойл Лимитед".

Трейси выдержал достаточно долго, чтобы проверить номера 201 и 101, а затем
быстро вернулся в контору маклера.

- Мистер Трейси, - приветствовал его тот, - я покупаю. Лучше бы вам отказаться
от этого, пока еще не поздно.

- Пусть будет по-вашему... и скажите, "Пан Аргиле Ойл" есть в таблице?

- Гмм... да. Желающих нет, предлагают трое. Но они так же слабы, как "АГМ".
"Пан Аргиле" - это дешевая, дикая фирма...

- Неважно, - прервал его Трейси. - Продайте "АГМ" и купите столько "Пан
Аргиле", сколько сможете. Используйте резерв.

Маклер развел руками и потянулся к телефону. Трейси взглянул на книгу - номер
исчез. Это означало, что у него остались четыре возможности. Может быть,
пять... максимум пять. Пусть даже четыре, чтобы перехитрить Мег и избавиться
от нее раз и навсегда. Потом - если эта нефтяная сделка пройдет, как он ожидал
- он сможет просто лежать кверху брюхом.

Подойдя к бару, он мысленно поднял тост за свое здоровье. Потом выпил за
книгу. Полезная книжица. Если бы Наполеон имел такую, Ватерлоо никогда не
состоялось бы - при условии, что он использовал бы ее разумно. Дело было в
том, чтобы играть на крупные ставки.

Трейси усмехнулся. Следующим этапом будет Мег. А что касается безопасности...
чего ему беспокоится? Имея достаточно денег, он сумеет обезопасить себя. Не
меньше, чем кто-либо другой. Мощь книги была ограничена, это ясно: нельзя
превратить человека в бога. Только боги счастливы вполне - если они бывают
счастливы.

Состояния ему вполне хватит. Он уедет в Южную Америку, и Буэнос-Айрес,
например, или в Рио. Путешествия сейчас дело непростое, но все равно, там ему
будет хорошо, и не возникнет проблем, если всплывет какая-нибудь история с
шантажом. Экстрадикция не так уж проста, если у тебя достаточно денег.

Какая-то тень мелькнула у него перед глазами. Он оглянулся и успел еще
заметить исчезающий за дверью кошачий хвост. Глубоко вздохнув, Трейси
улыбнулся - нервы.

Однако тут же почувствовал на бедре тепло книги.

Медленно он вынул ее из кармана.

Страница 44.

"Яд!"

Трейси задумчиво посмотрел на стоящее перед ним виски. Потом подозвал бармена.

- Слушаю, сэр.

- Был здесь только что какой-нибудь кот?

- Кот? Я не видел ни одного... нет, сэр.

Невысокий мужчина, сидевший рядом с Трейси, повернул голову.

- Я его видел. Он подошел и вскочил на стойку, а потом обнюхал ваше виски. Но
не трогал. - Он захохотал. - Видимо, коты не любят виски.

- А какой это был кот? - спросил Трейси.

- Обычный. Большой. Кажется, с белыми лапами. А что?

- Ничего, - Трейси понюхал свою рюмку и почувствовал характерный запах
горького миндаля - цианистый калий, страшный яд.

Из бара он вышел довольно бледный. Остались три возможности. А может, он
все-таки просчитался. Однако исходных десять казались вполне достаточным
количеством. Мег не было и следа.

Трейси не хотелось возвращаться в редакцию, поэтому он просто позвонил, чтобы
узнать, как идет "Пан Аргиле". Его нисколько не удивило известие, что открыты
новые поля где-то в Техасе. Очень богатые. Он вышел на рынок перед самым
приходом этой информации.

Трейси позвонил маклеру - новости были вполне удовлетворительные. Он уже
сейчас был богат.

- Это может скоро кончиться, - предупредил маклер. - Может, прекратить?

- Не кончится, - убежденно заверил его Трейси. - Покупайте дальше, если акции
еще есть.

- Уже нет. Но у вас без малого контрольный пакет.

- Хорошо. - Трейси повесил трубку и задумался. Теперь следовало действовать
быстро.

Три возможности.

Он слегка утешился, купив новую машину у знакомого, который в последнее время
здорово нуждался в деньгах. Сейчас Трейси ехал в большом седане вдоль
Уилшир-бульвар и щурился от ослепительных лучей заходящего солнца. Теперь
следовало найти Мег и придумать, как оказаться в опасной ситуации, такой,
чтобы только смерть приживала могла его спасти.

И вдруг он придумал.

Он потратит на это две возможности, но все равно останется еще одна на всякий
случай. Зато он навсегда избавится от Мег.

Трейси развернулся на Ла Бреа и поехал в сторону Лаурел-Кэньона. Ему нужно
было увидеться с приживалом. Каждая секунда была на счету. Сейчас он не мог
лишиться ни одной страницы.

Трейси язвительно улыбнулся и повернул на Сансет-бульвар, а потом на
Лаурел-Кэньон Роуд. Он exaл осторожно, надеясь, что тело чародея еще не
обнаружено и что в его доме он встретится с Мег. Шанс был невелик, но ничего
лучше он не придумал.

Удача сопутствовала ему - дом стоял темный и тихий. От жестяного почтового
ящика, стоящего у края дороги, отклеивались буквы. Сильный порыв ветра сорвал
одну из них и унес во мрак.

Трейси машинально поискал взглядом кошку, но ее нигде не было видно. Оставив
седан на подъездной дороге за домом, он вернулся и поднялся на крыльцо. Сердце
его стучало сильнее, чем обычно.

Дверь была закрыта, но не заперта. Нажав ручку, Трейси вошел.

Комната слегка изменилась. На полу была начерчена пентаграмма, рядом лежали
остатки нескольких керосиновых ламп. Ковер пропитался керосином, и Трейси
чувствовал его резкий запах. Тело Гвинна неподвижно сидело за столом.

- Мег! - тихо позвал Трейси.

Кошка вынырнула из темноты, ее зеленые глаза сверкали.

- Что?

- Я хотел бы... хотел бы с тобой поговорить.

Мег села и махнула хвостом.

- Говори. Насколько я знаю, ты использовал уже семь страниц книги.

- Значит, Барни Донн и демоны считаются отдельно?

- Да. У тебя остались три страницы.

Трейси стоял неподвижно, ощущая присутствие трупа Гвинна.

- Ты могла бы рискнуть? - спросил он.

- Возможно. А в чем дело?

- Я хочу сыграть с тобой. Ставкой будет моя жизнь. Если я выиграю, ты...
оставишь меня в покое. Если проиграю - уничтожу книгу.

Мег махнула хвостом.

- Я не настолько глупа. Если мы сыграем, и ты окажешься в опасности, книга
тебе поможет.

- Я не воспользуюсь ею, - заявил Трейси чуть дрожащим голосом. Предлагаю тебе
следующее: мы будем угадывать масть карты. Если я проиграю, то... уничтожу
книгу. У меня только одно условие.

- Какое?

- Я хочу получить двенадцать часов, чтобы уладить свои дела. Через двенадцать
часов, считая с этого момента, я брошу книгу в огонь и буду ждать тебя в своей
квартире.

Мег смотрела на него.

- И не воспользуешься книгой, чтобы выиграть?

- Нет.

- Согласна, - заявила кошка. - Карты вон на той полке, - она махнула белой
лапой.

Трейси взял колоду и профессионально перетасовал ее. Потом разложил карты на
ковре и выжидательно посмотрел на Мег.

- Ты первая? Или тянуть мне?

- Тяни, - промурлыкала кошка.

Трейси выбрал карту, но не переворачивал ее, а положил рубашкой вверх на
пропитанный керосином ковер.

- Выбираю...

Он почувствовал тепло на бедре и машинально вынул книгу. На обложке, в белом
сверкающем овале чернели две цифры: 33.

- Не открывай, - предупредила Мег. - Или я не играю.

В ответ Трейси положил закрытую книгу рядом с собой.

- Черви и пики, - прошептал он дрожащим голосом.

- Xopoшo. - Кошка ловко перевернула карту лапой. Это был валет треф.

Цифры на обложке внезапно исчезли.

- Итак, двенадцать часов, Трейси, - кошка высунула розовый язычок. Жди меня.

- Да... - Трейси взглянул на лежавшую рядом с ним книгу. Двенадцать часов, -
тихо повторил он. - Потом я ее уничтожу, а ты... убьешь меня.

- Да, - подтвердила кошка.

В белом овале появилась новая цифра: 9.

- Пойду, - сказал Трейси, поднял книгу и как бы ненароком перелистал страницы.

Страница 9 советовала: "Разожги огонь".

Трейси вынул сигарету и закурил. Горящую спичку он бросил на пропитанный
керосином ковер. И...

Огонь вспыхнул, отразившись пурпуром и зеленью в глазах Мег, которая с
шипением отскочила. Кошачья часть ее разума взяла верх, она прыгнула на стол,
плюясь и рыча, выгибая спину и вытягивая хвост.

Трейси подбежал к двери. Пожар набирал силу. Сунув книгу в карман, он бросил
сигарету в темный угол комнаты. Красная искра вспыхнула пламенем.

- Тебе это нравится, Мег? - спросил он сквозь треск и рев огня. Думаю, не
очень. Потому что это единственное, что может спасти мне жизнь... и к тому же
означает твою смерть.

Кошка перескочила через плечо Гвинна и взглянула на Трейси. Ее шипение стало
понятным.

- Не смерть! Но ты выиграл, Трейси. Мое пребывание на Земле кончится, когда
сгорит тело Гвинна. Я его не переживу.

- Я помню. Однажды ты уже говорила об этом, но я не догадался. Извини, Мег.

- Мои чары слабеют, иначе ты уже был бы трупом. Да, ты выиграл. Увидимся в
Аду.

- Ну, я не тороплюсь, - усмехнулся Трейси и открыл дверь. Сквозняк подтолкнул
пламя в его сторону, и он быстро отпрянул. - У меня есть еще одна страница
книги, и она сохранит мне жизнь. Особенно теперь, когда деньги почти у меня в
кармане. Это вопрос логики, Мег. Любое человеческое действие можно свести к
уравнению, - он снова отскочил. - Дело только в том, чтобы научиться
пользоваться этой книгой. Если бы такая была у Наполеона, он завоевал бы весь
мир.

Пламя уже подбиралось к кошке, однако она не двигалась с места.

- У Наполеона такая была, - фыркнула она.

А затем пламя заставило Трейси выйти. Тихо смеясь, он сбежал по ступеням и
направился к своей машине. Он победил - обманул и Мег, и книгу, сознательно
поставив себя в ситуацию, в которой только смерть приживала могла спасти ему
жизнь. И в его распоряжении все еще оставалась одна страница.

Окно треснуло и вывалилось. Пламя вырвалось через отверстие, и сухие кусты
вспыхнули мгновенно. Трейси остановился в десяти футах от машины, потом
повернул, поняв, что этот путь бегства отрезан.

Это не имело значения, он был непобедим, пока у него оставалась еще одна
страница. Трейси бросился к дороге, холодный ветер холодил его вспотевшее
лицо.

Около мили отделяло его от Лаурел-Кэньон, где можно остановить какую-нибудь
машину. Дорога вела вниз, а он был в хорошей форме. Он выберется сам, несмотря
на усиливающийся ветер. В худшем случае его спасет книга.

Он бежал по дороге, но минут через десять заметил огненную дорожку, бегущую по
рву поперек его пути.

Трейси свернул на первой же развилке и попал в каньон. Солнце уже зашло, но
холмы превратились в конусы пурпурного сияния. Где-то вдали завыла сирена.

Трейси бежал дальше. Один раз он вынул из кармана книгу, но в овале не было
никаких цифр. Никакая серьезная опасность пока ему не угрожала.

И вдруг Трейси испугался: а может, он каким-то образом уже использовал все
десять возможностей? Нет, это невозможно. Он считал точно. Когда что-то будет
угрожать его жизни, книга среагирует.

Нарастающая ярость огня гнала его по каньону до тех пор, пока пламя не
показалось впереди. Он явно оказался в ловушке. С трудом переводя дыхание, он
вновь выдернул книгу из кармана и облегченно вздохнул: десятая возможность
была перед ним, обещая спасение. Страница 50.

Трейси открыл книгу. В кровавом свете пожара прочесть написанное не составило
труда. Текст был очень краток и краткость его таила в себе нечеловеческое
ехидство. В одно мгновение Трейси понял, как обстояли дела с Наполеоном, и
догадался, что увидел Гвинн перед смертью. Понял он и то, каким образом
неизвестному автору удалось свести все человеческие кризисы к пятидесяти
уравнениям. Сорок девять из них касались сорока девяти возможностей и давали
логические решения. Пятидесятый же охватывал все остальное и был не менее
логичен.

Буквы на красной от пламени пятидесятой странице сообщали:

КОНЕЦ

Примечания:

1  "Finnegan's Wake" - "Поминки по Финнегану", роман великого ирландского
   писателя Джеймса Джойса, родоначальника так называемой "литературы потока
   создания".

2  grimoir (фр.) - колдовская книга.

3  Toujours gai (фр.) - рад стараться.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Privet_ot_avtora.26090.fb2.zip