Генри Каттнер

© перевод с англ.: Н. Евдокимова

Робот-зазнайка

С Гэллегером, который занимался наукой не систематически, а по наитию, сплошь
и рядом творились чудеса. Сам он называл себя нечаянным гением. Ему, например,
ничего не стоило из обрывка провода, двух-трех батареек и крючка для юбки
смастерить новую модель холодильника.

Сейчас Гэллегер мучился с похмелья. Он лежал на тахте в своей лаборатории –
долговязый, взъерошенный, гибкий, с непокорной темной прядкой на лбу – и
манипулировал механическим баром. Из крана к нему в рот медленно текло сухое
мартини.

Гэллегер хотел что-то припомнить, но не слишком старался. Что-то относительно
робота, разумеется. Ну да ладно.

– Эй, Джо, – позвал Гэллегер.

Робот гордо стоял перед зеркалом и разглядывал свои внутренности. Его корпус
был сделан из прозрачного материала, внутри быстро-быстро крутились какие-то
колесики.

– Если уж ты ко мне так обращаешься, то разговаривай шепотом, – потребовал
Джо. – И убери отсюда кошку.

– У тебя не такой уж тонкий слух.

– Именно такой. Я отлично слышу, как она разгуливает.

– Как же звучат ее шаги? – заинтересовался Гэллегер.

– Как барабанный бой! – важно ответил робот. – А твоя речь – как гром.

– Голос его неблагозвучно скрипел, и Гэллегер собрался было напомнить роботу
пословицу о тех, кто видит в чужом глазу соринку, а в своем... Не без усилия
он перевел взгляд на светящийся экран входной двери – там маячила какая-то
тень. "Знакомая тень", – подумал Гэллегер.

– Это я, Брок, – произнес голос в динамике. – Хэррисон Брок. Впустите меня!

– Дверь открыта. – Гэллегер не шевельнулся. Он внимательно оглядел вошедшего –
хорошо одетого человека средних лет, – но так и не вспомнил его. Броку шел
пятый десяток; на холеном, чисто выбритом лице застыла недовольная мина. Может
быть, Гэллегер и знал этого человека. Он не был уверен. Впрочем, неважно.

Брок окинул взглядом большую неприбранную лабораторию, вытаращил глаза на
робота, поискал себе стул, но так и не нашел. Он упер руки в боки и,
покачиваясь на носках, смерил распростертого изобретателя сердитым взглядом.

– Ну? – сказал он.

– Никогда не начинайте так разговор, – пробормотал Гэллегер и принял очередную
порцию мартини. – Мне и без вас тошно. Садитесь и будьте как дома. На
генератор у вас за спиной. Кажется, он не очень пыльный.

– Получилось у вас или нет? – запальчиво спросил Брок. – Вот все, что меня
интересует: Прошла неделя. У меня в кармане чек на десять тысяч. Нужен он вам?

– Конечно, – ответил Гэллегер и не глядя протянул руку: – Давайте.

– Caveat emptor. [1] Что я покупаю?

– Разве вы не знаете? – искренне удивился изобретатель.

Брок недовольно заерзал на месте.

– О боже, – простонал он. – Мне сказали, будто вы один можете помочь. И
предупредили, что с вами говорить – все равно что зуб рвать.

Гэллегер задумался.

– Погодите-ка. Припоминаю. Мы с вами беседовали на той неделе, не так ли?

– Беседовали... – Круглое лицо Брока порозовело. – Да! Вы валялись на этом
самом месте, сосали спиртное и бормотали себе под нос стихи. Потом исполнили
"Фрэнки и Джонни". И наконец соблаговолили принять мой заказ.

– Дело в том, – пояснил Гэллегер, – что я был пьян. Я часто бываю пьян.
Особенно в свободное время. Тем самым я растормаживаю подсознание, и мне тогда
лучше работается. Свои самые удачные изобретения, – продолжал он радостно, – я
сделал именно под мухой. В такие минуты все проясняется. Все ясно как тень.
Как тень, так ведь говорят? А вообще... – Он потерял нить рассуждений и
озадаченно посмотрел на гостя. – А вообще, о чем это мы толкуем?

– Да помолчишь ли ты? – осведомился робот, не покидая своего поста перед
зеркалом.

Брок так и подпрыгнул. Гэллегер небрежно махнул рукой.

– Не обращайте внимания на Джо. Вчера я его закончил, а сегодня уже
раскаиваюсь.

– Это робот?

– Робот. Но, знаете, он никуда не годится. Я сделал его спьяну, понятия не
имею, отчего и зачем. Стоит тут перед зеркалом и любуется сам собой. И поет.
Завывает, как пес над покойником. Сейчас услышите.

С видимым усилием Брок вернулся к первоначальной теме.

– Послушайте, Гэллегер. У меня неприятности. Вы обещали помочь. Если не
поможете, я – конченый человек.

– Я сам кончаюсь вот уже много лет, – заметил ученый. – Меня это ничуть не
беспокоит. Продолжаю зарабатывать себе на жизнь, а в свободное время
придумываю разные штуки, Знаете, если бы я учился, из меня вышел, бы второй
Эйнштейн. Все говорят. Но получилось так, что подсознательно я где-то
нахватался первоклассного образования. Потому-то, наверно, и не стал утруждать
себя учебой. Стоит мне выпить или отвлечься, как я разрешаю самые немыслимые
проблемы.

– Вы и сейчас пьяны, – тоном прокурора заметил Брок.

– Приближаюсь к самой приятной стадии. Как бы вам понравилось, если бы вы,
проснувшись, обнаружили, что по неизвестной причине создали робота и при этом
понятия не имеете о его назначении?

– Ну, знаете ли...

– Нет уж, я с вами не согласен, – проворчал Гэллегер. – Вы, очевидно, чересчур
серьезно воспринимаете жизнь. "Вино – глумливо, сикера – буйна". [2] Простите
меня. Я буйствую. – Он снова отхлебнул мартини.

Брок стал расхаживать взад и вперед по захламленной лаборатории, то и дело
натыкаясь на таинственные запыленные предметы.

– Если вы ученый, то науке не поздоровится.

– Я Гарри Эдлер от науки, – возразил Гэллегер. – Был такой музыкант несколько
веков назад. Я вроде него. Тоже никогда в жизни ничему не учился. Что я могу
поделать, если мое подсознание любит меня разыгрывать?

– Вы знаете, кто я такой? – спросил Брок.

– Откровенно говоря, нет. А это обязательно?

В голосе посетителя зазвучали горестные нотки.

– Могли бы хоть из вежливости припомнить, ведь всего неделя прошла. Хэррисон
Брок. Это я. Владелец фирмы "Вокс-вью пикчерс".

– Нет, – внезапно изрек робот, – бесполезно. Ничего не поможет, Брок.

– Какого...

Гэллегер устало вздохнул.

– Все забываю, что проклятая тварь одушевлена. Мистер Брок, познакомьтесь с
Джо. Джо, это мистер Брок... из фирмы "Вокс-вью".

– Э-э-э... – невнятно проговорил телемагнат, – здравствуйте.

– Суета сует и всяческая суета, – вполголоса вставил Гэллегер. – Таков уж Джо,
Павлин. С ним тоже бесполезно спорить.

Робот не обратил внимания на реплику своего создателя.

– Право же, все это ни к чему, мистер Брок, – продолжал он скрипучим
голосом. – Деньги меня не трогают. Я понимаю, многих осчастливило бы мое
появление в ваших фильмах, но слава для меня ничто. Нуль. Мне достаточно
сознавать, что я прекрасен.

Брок прикусил губу.

– Ну, вот что, – свирепо произнес он, – я пришел сюда вовсе не для того, чтобы
предлагать вам роль. Понятно? Я ведь не заикнулся о контракте. Редкостное
нахальство... пф-ф! Вы просто сумасшедший.

– Я вижу вас насквозь, – холодно заметил робот. – Понимаю, вы подавлены моей
красотой и обаянием моего голоса – такой, потрясающий тембр! Вы притворяетесь,
будто я вам ненужен, надеясь заполучить меня по дешевке. Не стоит, я ведь
сказал, что не заинтересован.

– Сумасшедший! – прошипел выведенный из себя Брок, а Джо хладнокровно
повернулся к зеркалу.

– Не разговаривайте так громко, – предупредил он. – Диссонанс просто оглушает.
К тому же вы урод, и я не желаю вас видеть. – Внутри прозрачной оболочки
зажужжали колесики и шестеренки. Джо выдвинул до отказа глаза на кронштейнах и
стал с явным одобрением разглядывать себя.

Гэллегер тихо посмеивался, не вставая с тахты.

– У Джо повышенная раздражительность, – сказал он. – Кроме того, я, видно,
наделил его необыкновенными чувствами. Час назад он вдруг стал хохотать до
колик. Ни с того ни с сего. Я готовил себе закуску. Через десять минут я
наступил, на огрызок яблока, который сам же бросил на пол, упал и сильно
расшибся. Джо посмотрел на меня. "То-то и оно, – сказал он. – Логика
вероятности. Причина и следствие. Еще когда ты ходил открывать почтовый ящик,
я знал, что ты уронишь этот огрызок и потом наступишь на него". Какая-то
Кассандра. Скверно, когда память подводит.

Брок уселся на генератор (в лаборатории их было два – один, побольше,
назывался "Монстр", а другой служил скамейкой) и перевел дыхание.

– Роботы устарели.

– Ну, не этот. Этого я не перевариваю. Он создает во мне комплекс
неполноценности. Жаль, что я не помню, зачем его сделал. – Гэллегер
вздохнул. – Ну, черт с ним. Хотите выпить?

– Нет. Я пришел к вам по делу. Вы серьезно говорите, что всю прошедшую неделю
мастерили робота, вместо того чтобы работать над проблемой, которую обязались
решить?

– Оплата по выполнении, так ведь? – уточнил Гэллегер. – Мне как будто что-то
такое помнится.

– По выполнении, – с удовольствием подтвердил Брок. – Десять тысяч, когда
решите и если решите.

– Отчего бы не выдать мне денежки и не взять робота? Он того стоит. Покажете
его в каком-нибудь фильме.

– У меня не будет никаких фильмов, если вы не додумаетесь до ответа, –
обозлился Брок. – Я ведь вам все объяснял.

– Да я пьян был, – сказал Гэллегер. – В таких случаях мой мозг чист, как
грифельная доска, вытертая мокрой тряпкой. Я как ребенок. И вот-вот стану
пьяным ребенком. Но пока, если вы растолкуете мне все сначала...

Брок совладал с приливом злости, вытащил наудачу первый попавшийся журнал из
книжного шкафа и достал из кармана авторучку.

– Ну, ладно. Мои акции идут по двадцати восьми, то есть намного ниже
номинала... – Он вывел на обложке журнала какие-то цифры.

– Если бы вы схватили вон тот средневековый фолиант, что стоит рядом, это вам
влетело бы в изрядную сумму, – лениво заметил Гэллегер. – Вы, я вижу, из тех,
кто пишут на чем попало? Да бросьте болтать про акции и всякую чепуху.
Переходите к делу. Кому вы морочите голову?

– Все напрасно, – вмешался робот, который торчал у зеркала. – Я не стану
подписывать контракта. Пусть приходят и любуются мною, если им так хочется, но
в моем присутствии пусть разговаривают шепотом.

– Сумасшедший дом, – пробормотал Брок, стараясь не выходить из себя. –
Слушайте, Гэллегер. Все это я вам уже говорил неделю назад, но...

– Тогда еще не было Джо. Делайте вид, что рассказываете не мне, а ему.

– Э-э... Так вот... Вы по крайней мере слыхали о фирме "Вокс-вью пикчерс"?

– Само собой. Крупнейшая и лучшая телевизионная компания. Единственный
серьезный соперник – фирма "Сонатон".

– "Сонатон" меня вытесняет.

Гэллегер был непритворно озадачен.

– Не понимаю, каким образом. Ваши программы лучше. У вас объемное цветное
изображение, вся современная техника, первоклассные актеры, музыканты,
певцы...

– Бесполезно, – повторил робот. – Не стану.

– Заткнись, Джо. Никто не может с вами тягаться, Брок. Это вовсе не
комплимент. И все говорят, что вы вполне порядочный человек. Как же удалось
"Сонатону" вас обскакать?

Брок беспомощно развел руками.

– Тут все дело в политике. Контрабандные театры. С ними не очень-то
поборешься. Во время избирательной компании "Сонатон" поддерживал правящую
партию, а теперь, когда я пытаюсь организовать налет на контрабандистов,
полиция только глазами хлопает.

– Контрабандные театры? – Гэллегер нахмурился. – Я что-то такое слыхал...

– Это началось давно. Еще в добрые старые времена звукового кино. Телевидение
вытеснило звуковые фильмы и крупные кинотеатры. Люди отвыкли собираться
толпами перед экраном. Усовершенствовались домашние телевизоры. Считалось, что
гораздо приятнее сидеть в кресле, потягивать пиво и смотреть телепрограмму.
Телевидение перестало быть привилегией миллионеров. Система счетчиков снизила
стоимость этого развлечения до уровня, доступного средним слоям. То, что я
рассказываю, общеизвестно.

– Мне неизвестно, – возразил Гэллегер. – Без крайней необходимости никогда не
обращаю внимания на то, что происходит за стенами моей лаборатории. Спиртное,
плюс избирательный ум. Игнорирую все, что меня не касается. Расскажите-ка
подробнее, чтобы я мог представить себе картину целиком. Если будете
повторяться – не страшно. Итак, что это за система счетчиков?

– Телевизоры устанавливаются в квартирах бесплатно. Мы ведь не продаем их, а
даем напрокат. Оплата – в зависимости от того, сколько времени они включены.
Наша программа не прерывается ни на секунду – пьесы, снятые на
видеомагнитопленку фильмы, оперы, оркестры, эстрадные певцы, водевили – все,
что душе угодно. Если вы много смотрите телевизор, вы и платите
соответственно. Раз в месяц приходит служащий и проверяет показания счетчика.
Справедливая система. Держать в доме "Вокс-вью" может себе позволить каждый.
Такой же системы придерживается "Сонатон" и другие компании, но "Сонатон" –
это мой единственный крупный конкурент. Во всяком случае, конкурент, который
считает, что в борьбе со мной все средства хороши. Остальные – мелкие сошки,
но я их не хватаю за глотку. Никто еще не говорил про меня, что я подонок, –
мрачно сказал Брок.

– Ну и что?

– Ну и вот, "Сонатон" сделал ставку на эффект массового присутствия. До
последнего времени это считалось невозможным – объемное изображение нельзя
было проецировать на большой телевизионный экран, оно двоилось и расплывалось
полосами. Поэтому применяли стандартные бытовые экраны, девятьсот на тысячу
двести миллиметров. С отличными результатами. Но "Сонатон" скупил по всей
стране массу гнилых кинотеатров...

– Что такое гнилой кинотеатр? – прервал Гэллегер.

– Это... до того как звуковое кино потерпело крах, мир был склонен к
бахвальству. Гигантомания, понимаете? Приходилось вам слышать о мюзик-холле
Радио-сити? Так это еще пустяк! Появилось телевидение, и конкуренция между ним
и кино шла жестокая. Театры звуковых фильмов становились все огромнее, все
роскошнее. Настоящие дворцы. Гиганты. Но, когда телевидение было
усовершенствовано, люди перестали ходить в кинотеатры, а снести их стоило
слишком дорого. Заброшенные театры, понимаете? Большие и маленькие. Их
отремонтировали. И крутят там программы "Сонатона". Эффект массового
присутствия – это, доложу я вам, фактор. Билеты в театр дорогие, но народ туда
валом валит. Новизна плюс стадный инстинкт.

Гэллегер прикрыл глаза.

– А кто вам мешает сделать то же самое?

– Патенты, – коротко ответил Брок. – Я, кажется, упоминал, что до последнего
времени объемное телевидение не было приспособлено к большим экранам. Десять
лет назад владелец фирмы "Сонатон" подписал со мной соглашение, по которому
всякое изобретение, позволяющее увеличить размер экрана, может быть
использовано обеими сторонами. Но потом он пошел на попятный. Заявил, что
документ подложный, а суд его поддержал. А он поддерживает суд – рука руку
моет. Так или иначе, инженеры "Сонатона" разработали метод, позволяющий
применять большие экраны. Они запатентовали свое изобретение – сделали
двадцать семь заявок, получили двадцать семь патентов и тем самым приняли меры
против любых вариаций этой идеи. Мои конструкторы бьются день и ночь, пытаясь
найти аналогичный метод и в то же время обойти чужие патенты, но у "Сонатона"
предусмотрено решительно все. Его система называется "Магна". Работает с
телевизорами любого типа, но мой конкурент разрешает устанавливать ее только
на телевизорах марки "Сонатон". Понимаете?

– Неэтично, но в рамках закона, – заметил Гэллегер. – А все-таки от вас за
свои деньги зрители получают больше. Людям нужен хороший товар. Величина
изображения роли не играет.

– Допустим, – горько сказал Брок, – но это не все. Последние известия только и
твердят об ЭМП – это новомодное словечко. Эффект массового присутствия.
Стадный инстинкт. Вы правы, людям нужен хороший товар... Не станете же вы
покупать виски по четыре за кварту, если можно достать за полцены?

– Все зависит от качества. Так в чем же дело?

– В контрабандных театрах, – ответил Брок. – Они открываются по всей стране.
Показывают программу "Вокс-вью", но пользуются системой увеличения "Магна",
которую запатентовал "Сонатон". Плата за вход невелика – дешевле, чем
обходится домашний телевизор "Вокс-вью". К тому же эффект массового
присутствия. К тому же азарт нарушения закона. Все поголовно возвращают
телевизоры "Вокс-вью". Причина ясна. Взамен можно пойти в контрабандный театр.

– Это незаконно, – задумчиво сказал Гэллегер.

– Так же как забегаловки в период сухого закона. Все дело в том, налажены ли
отношения с полицией. Я не могу обратиться с иском в суд. Пытался. Себе
дороже. Так и прогореть недолго. И не могу снизить плату за прокат телевизоров
"Вокс–вью". Она и без того ничтожна. Прибыль идет за счет количества. А теперь
прибыли конец. Что же до контрабандных театров, то совершенно ясно, чье это
начинание.

– "Сонатона"?

– Конечно. Непрошенный компаньон. Снимает сливки с моей продукции у себя в
кассе. Хочет вытеснить меня с рынка и добиться монополии. После этого начнет
показывать халтуру и платить актерам по нищенскому тарифу. У меня все иначе.
Я–то своим плачу, сколько они стоят, а это немало.

– А мне предлагаете жалкие десять тысяч, – подхватил Гэллегер. – Фи!

– Да это только первый взнос, – поспешно сказал Брок. – Назовите свою цену. В
пределах благоразумия, – добавил он.

– Обязательно назову. Астрономическую цифру. А что, неделю назад я согласился
принять ваш заказ?

– Согласились.

– В таком случае, должно быть, у меня мелькнула идея, как разрешить вашу
проблему; – размышлял Гэллегер вслух. – Дайте сообразить. Я упоминал
что-нибудь конкретное?

– Вы все твердили о мраморном столе и о своей... э-э... милашке.

– Значит, я пел, – благодушно пояснил Гэллегер. – "Больницу св. Джеймса".
Пение успокаивает нервы, а Бог видит, как нужен покой моим нервам. Музыка и
спиртное. Дивлюсь, что продают его виноторговцы...

– Как-как?

– ...Где вещь, что ценностью была б ему равна? Неважно. Это я цитирую Омара
Хайяма. Пустое. Ваши инженеры хоть на что-нибудь годны?

– Лучшие инженеры. И самые высокооплачиваемые.

– И не могут найти способа увеличить изображение, не нарушая патентных прав
"Сонатона"?

– Ну, в двух словах – именно так.

– Очевидно, придется провести кое-какие исследования, – грустно подытожил
Гэллегер. – Для меня это хуже смерти. Однако сумма состоит из нескольких
слагаемых. Вам это понятно? Мне – нисколько. Беда мне со словами. Скажу что–
нибудь, а после сам удивляюсь, что это я наговорил. Занятнее, чем пьесу
смотреть, – туманно заключил он. – У меня голова трещит. Слишком много
болтовни и мало выпивки. На чем это мы остановились?

– На полпути к сумасшедшему дому, – съязвил Брок. – Если бы вы не были моей
последней надеждой, я...

– Бесполезно, – заскрипел робот. – Можете разорвать контракт в клочья, Брок. Я
его не подпишу. Слава для меня – ничто. Пустой звук.

– Если ты не заткнешься, – пригрозил Гэллегер, – я заору у тебя над самым
ухом.

– Ну и ладно! – взвизгнул Джо. – Бей меня! Давай, бей! Чем подлее ты будешь
поступать, тем скорее разрушишь мою нервную систему, и я умру. Мне все равно.
У меня нет инстинкта самосохранения. Бей. Увидишь, что я тебя не боюсь.

– А знаете, ведь он прав, – сказал ученый, подумав. – Это единственный здравый
ответ на шантаж и угрозы. Чем скорее все кончится, тем лучше. Джо не различает
оттенков. Мало-мальски чувствительное болевое ощущение погубит его. А ему
наплевать.

– Мне тоже, – буркнул Брок. – Для меня важно только одно...

– Да-да. Знаю. Что ж, похожу, погляжу, может, что-нибудь меня и осенит. Как
попасть к вам на студию?

– Держите пропуск. – Брок написал что-то на обороте визитной карточки.

– Надеюсь, вы тотчас же возьметесь за дело?

– Разумеется, – солгал Гэллегер. – А теперь ступайте и ни о чем не
тревожьтесь. Постарайтесь успокоиться. Ваше дело в надежных руках. Либо я
очень быстро придумаю выход, либо...

– Либо что?

– Либо не придумаю, – жизнерадостно докончил Гэллегер и потрогал кнопки над
тахтой на пульте управления баром. – Надоело мне мартини. И почему это я не
сделал робота-бармена, раз уж взялся творить роботов? Временами даже лень
выбрать и нажать на кнопку. Да-да, я примусь за дело немедля, Брок. Не
волнуйтесь.

Магнат колебался.

– Ну что ж, на вас вся надежда. Само собой разумеется, если я могу чем-нибудь
помочь...

– Блондинкой, – промурлыкал Гэллегер. – Вашей блистательной-преблистательной
звездой, Силвер 0'Киф. Пришлите ее ко мне. Больше от вас ничего не требуется.

– Всего хорошего, Брок, – проскрипел робот. – Жаль, что мы не договорились о
контракте, но зато вы получили ни с чем не сравнимое удовольствие – послушали
мой изумительный голос, не говоря уж о том, что увидели меня воочию. Не
рассказывайте о моей красоте слишком многим. Я действительно не хочу, чтобы ко
мне валили толпами. Чересчур шумно.

– Никто не поймет, что такое догматизм, пока не потолкует с Джо, – сказал
Гэллегер. – Ну, пока. Не забудьте про блондинку.

Губы Брока задрожали. Он поискал нужные слова, махнул рукой и направился к
двери.

– Прощайте, некрасивый человек, – бросил ему вслед Джо.

Когда хлопнула дверь, Гэллегер поморщился, хотя сверхчувствительным ушам
робота пришлось еще хуже.

– С чего это ты завелся? – спросил он. – Из-за тебя этого малого чуть
кондрашка не хватила.

– Не считает же он себя красавцем, – возразил Джо.

– Нам с лица не воду пить.

– До чего ты глуп. И так же уродлив, как тот.

– А ты – набор дребезжащих зубчаток, шестерен и поршней. Да и червяки в тебе
водятся, – огрызнулся Гэллегер; он подразумевал, естественно, червячные
передачи в теле робота.

– Я прекрасен. – Джо восхищенно вперился в зеркало.

– Разве что с твоей точки зрения. Чего ради я сделал тебя прозрачным?

– Чтобы мною могли полюбоваться и другие. У меня-то зрение рентгеновское.

– У тебя шарики за ролики заехали. И зачем я упрятал радиоактивный мозг к тебе
в брюхо? Для лучшей сохранности?

Джо не отвечал. Невыносимо скрипучим истошным голосом он напевал какую-то
песню без слов. Некоторое время Гэллегер терпел, подкрепляя силы джином из
сифона.

– Да замолчи ты! – не выдержал он наконец. – Все равно что древний поезд метро
на повороте.

– Ты просто завидуешь, – поддел его Джо, но послушно перешел на ультразвуковую
тональность. С полминуты стояла тишина. Потом во всей округе взвыли собаки.

Гэллегер устало поднялся с тахты. Надо уносить ноги. Покоя в доме явно не
будет, пока одушевленная груда металлолома бурно источает себялюбие и
самодовольство. Джо издал немелодичный кудахтающий смешок. Гэллегер вздрогнул.

– Ну, что еще?

– Сейчас узнаешь.

Логика причин и следствий, подкрепленная теорией вероятности, рентгеновским
зрением и прочими перцепциями, несомненно присущими роботу. Гэллегер тихонько
выругался, схватил бесформенную чёрную шляпу и пошел к двери. Открыв ее, он
нос к носу столкнулся с толстым коротышкой, и тот больно стукнул его головой в
живот.

– Ох? Ф-фу. Ну и чувство юмора у этого кретина робота. Здравствуйте, мистер
Кенникотт. Рад вас видеть. К сожалению, некогда предложить вам рюмочку.

Смуглое лицо мистера Кенникотта скривилось в злобной гримасе.

– Не надо мне рюмочки, мне нужны мои кровные доллары. Деньги на бочку. И зубы
не заговаривайте.

Гэллегер задумчиво посмотрел сквозь гостя.

– Собственно, если на то пошло, я как раз собирался получить деньги по чеку.

– Я продал вам бриллианты. Вы сказали, что хотите из них что-то сделать. И
сразу дали мне чек. Но по нему не платят ни гроша. В чем дело?

– Он и не стоит ни гроша, – пробормотал Гэллегер себе под нос. – Я
невнимательно следил за своим счетом в банке. Перерасход.

Кенникотт чуть не хлопнулся там, где стоял, – на пороге.

– Тогда гоните назад бриллианты.

– Да я их уже использовал в каком-то опыте. Забыл, в каком именно. Знаете,
мистер Кенникотт, положа руку на сердце: ведь я покупал их в нетрезвом виде?

– Да, – согласился коротышка. – Налакались до бесчувствия, факт. Ну и что с
того? Больше ждать я не намерен. Вы и так долго водили меня за нос.
Платите-ка, или вам не поздоровится.

– Убирайтесь прочь, грязная личность, – донесся из лаборатории голос Джо. – Вы
омерзительны.

Гэллегер поспешно оттеснил Кенникотта на улицу и запер входную дверь.

– Попугай, – объяснил он. – Никак не соберусь свернуть ему шею. Так вот, о
деньгах. Я ведь не отрекаюсь от долга. Только что мне сделали крупный заказ,
и, когда заплатят, вы свое получите.

– Нет уж, дудки! Вы что, безработный? Вы ведь служите в крупной фирме. Вот и
попросите там аванс.

– Просил, – вздохнул Гэллегер. – Выбрал жалованье за полгода вперед. Ну, вот
что, я приготовлю вам деньги на днях. Может быть, получу аванс у своего
клиента. Идет?

– Нет.

– Нет?

– Ну, так и быть. Жду еще один день. От силы два. Хватит. Найдете деньги –
порядок. Не найдете – упеку в долговую тюрьму.

– Двух дней вполне достаточно, – с облегчением сказал Гэллегер. – Скажите, а
есть тут поблизости контрабандные театры?

– Вы бы лучше принимались за работу и не тратили время черт знает на что.

– Но это и есть моя работа. Мне надо написать о них статью. Как найти
контрабандный притон?

– Очень просто. Пойдете в деловую часть города. Увидите в дверях парня. Он
продаст вам билет. Где угодно. На каждом шагу.

– Отлично, – сказал Гэллегер и попрощался с коротышкой. Зачем он купил у
Кенникотта бриллианты? Такое подсознание стоило бы ампутировать. Оно
проделывает самые невообразимые штуки. Работает по незыблемым законам логики,
но самая эта логика совершенно чужда сознательному мышлению Гэллегера. Тем не
менее результаты часто бывают поразительно удачными и почти всегда –
поразительными. Нет ничего хуже положения ученого, который не в ладах с наукой
и работает по наитию.

В лабораторных ретортах осталась алмазная пыль – следы какого-то неудачного
опыта, поставленного подсознанием Гэллегера; в памяти сохранилось мимолетное
воспоминание о том, как он покупал у Кенникотта драгоценные камни. Любопытно.
Быть может... Ах, да! Они ушли в Джо! На подшипники или что-то в этом роде.
Разобрать робота? Поздно – огранка наверняка не сохранилась. С какой стати
бриллианты чистейшей воды – неужто не годились промышленные алмазы?
Подсознание Гэллегера требовало лучших товаров. Оно знать не желало о
масштабах цен и основных принципах экономики.

Гэллегер бродил по деловой части города, как Диоген в поисках истины.
Вечерело, над головой мерцали неоновые огни – бледные разноцветные полосы
света на темном фоне. В небе над башнями Манхэттена ослепительно сверкала
реклама. Воздушные такси скользили на разной высоте, подбирали пассажиров с
крыш. Скучища.

В деловом квартале Гэллегер стал присматриваться к дверям. Нашел наконец
дверь, где кто-то стоял, но оказалось, что тот просто-напросто торгует
открытками. Гэллегер отошел от него и двинулся в ближайший бар, так как
почувствовал, что надо подзаправиться. Бар был передвижной и сочетал худшие
свойства ярмарочной карусели и коктейлей, приготовленных равнодушной рукой;
Гэллегер постоял в нерешительности на пороге. Но кончилось тем, что он поймал
проносившийся мимо стул и постарался усесться поудобнее. Заказал три "рикки" и
осушил их один за другим. Затем подозвал бармена и справился о контрабандных
кинотеатрах.

– Есть, черт меня побери, – ответил тот и извлек из фартука пачку билетов. –
Сколько надо?

– Один. А где это?

– Два двадцать восемь. По этой же улице. Спросить Тони.

– Спасибо.

Гэллегер сунул бармену непомерно щедрые чаевые, сполз со стула и поплелся
прочь. Передвижные бары были новинкой, которую он не одобрял. Он считал, что
пить надо в состоянии покоя, так как все равно рано или поздно этого состояния
не миновать.

Дверь с зарешеченной панелью находилась у подножия лестницы. Когда Гэллегер
постучался, на панели ожил видеоэкран, скорее всего односторонний, так как
лицо швейцара не показывалось.

– Можно пройти к Тони? – спросил Гэллегер.

Дверь отворилась, появился усталый человек в пневмобрюках, но даже эта одежда
не придавала внушительности его тощей фигуре.

– Билет есть? Ну-ка, покажь. Все в порядке, друг.

Прямо по коридору. Представление уже началось. Выпить можно в баре, по левой
стороне.

В конце недлинного коридора Гэллегер протиснулся сквозь звуконепроницаемые
портьеры и очутился в фойе старинного театра постройки 1980-х годов; в ту
эпоху царило повальное увлечение пластиками. Он нюхом отыскал бар, выпил
дрянного виски по бешеной цене и, подкрепив таким образом силы, вошел в
зрительный зал – почти полный. На огромном экране – очевидно, системы "Магна"
– вокруг космолета толпились люди. "Не то приключенческий фильм, не то
хроника", – подумал Гэллегер.

Только азарт нарушения законов мог завлечь публику в контрабандный театр. Это
было заведение самого низкого пошиба. На его содержание денег не тратили, и
билетеров там не было. Но театр стоял вне закона и потому хорошо посещался.
Гэллегер сосредоточенно смотрел на экран. Никаких полос, ничего не двоится. На
незарегистрированном телевизоре "Вокс-вью" стоял увеличитель "Магна", и одна
из талантливейших звезд Брока успешно волновала сердца зрителей. Просто грабеж
среди бела дня. Точно.

Чуть позже, пробираясь к выходу, Гэллегер заметил, что на приставном стуле
сидит полисмен в форме, и сардонически усмехнулся. Фараон, конечно, не платил
за вход. И тут политика.

На той же улице, на расстоянии двух кварталов, ослепительные огни реклам
гласили: "СОНАТОН – БИЖУ". Это, разумеется, театр легальный и потому дорогой.
Гэллегер безрассудно промотал целое состояние, уплатив за билет на хорошие
места. Он хотел сравнить впечатления. Насколько он мог судить, в "Бижу" и в
нелегальном театре аппараты "Магна" были одинаковы. Оба работали безупречно.
Сложная задача увеличения телевизионных экранов была успешно разрешена.

Все остальное в "Бижу" напоминало дворец. Лощеные билетеры склонялись в
приветственном поклоне до самого ковра. В буфетах бесплатно отпускали спиртное
(в умеренных количествах). При театре работали турецкие бани. Гэллегер прошел
за дверь с табличкой "Для мужчин" и вышел, совершенно одурев от тамошнего
великолепия. Целых десять минут после этого он чувствовал себя сибаритом.

Все это означало, что те, кому позволяли средства, шли в легализованные театры
"Сонатон", а остальные посещали контрабандные притоны. Все, кроме
немногочисленных домоседов, которых не захлестнула повальная мода. В конце
концов Брок вылетит в трубу, потому что у него не останется зрителей. Его
фирма перейдет к "Сонатону", который тут же вздует цены и начнет делать
деньги. В жизни необходимы развлечения; людей приучили к телевидению. Никакой
замены нет. Если в конце концов "Сонатону" удастся все же задушить соперника,
публика будет платить и платить за второсортную продукцию.

Гэллегер покинул "Бижу" и поманил воздушное такси. Он назвал адрес студии
"Вокс–вью" на Лонг-Айленде, безотчетно надеясь вытянуть из Брока первый чек.
Кроме того, он хотел кое-что выяснить.

Здания "Вокс-вью" буйно заполняли весь Лонг-Айленд беспорядочной коллекцией
разномастных домов. Безошибочным инстинктом Гэллегер отыскал ресторан, где
принял горячительного в порядке предосторожности. Подсознанию предстояла
изрядная работа, и Гэллегер не хотел стеснять его недостатком свободы. Кроме
того, виски было отличное.

После первой же порции он решил, что пока – хватит. Он же не сверхчеловек,
хотя емкость у него почти невероятная. Надо лишь достигнуть объективной
ясности мышления и субъективного растормаживания...

– Студия всегда открыта ночью? – спросил он у официанта.

– Конечно. Какие-то павильоны всегда работают. Это же круглосуточная
программа.

– В ресторане полно народу.

– К нам приходят и из аэропорта. Повторить?

Гэллегер покачал головой и вышел. Визитная карточка Брока помогла ему пройти
за ворота, и прежде всего он посетил кабинеты высшего начальства. Брока там не
было, но раздавались громкие голоса, пронзительные чисто по-женски.

Секретарша сказала: "Подождите минутку, пожалуйста" – и повернулась к
внутреннему служебному видеофону. И тотчас же: "Прошу вас, проходите".

Гэллегер так и сделал. Кабинет был что надо, одновременно роскошный и деловой.
В нишах вдоль стен красовались объемные фотографии виднейших звезд "Вокс-вью".
За письменным столом сидела миниатюрная, хорошенькая взволнованная брюнетка, а
перед ней стоял разъяренный светловолосый ангел. В ангеле Гэллегер узнал
Силвер 0'Киф. Он воспользовался случаем:

– Салют, мисс 0'Киф! Не нарисуете ли мне автограф на кубике льда? В коктейле?

Силвер стала похожа на кошечку.

– К сожалению, дорогой, мне приходится самой зарабатывать на жизнь. И я сейчас
на службе. Брюнетка провела ногтем по кончику сигареты.

– Давай утрясем это дело чуть позже, Силвер. Папаша велел принять этого типа,
если он заскочит. У него важное дело.

– Все утрясется, – пообещала Силвер. – И очень скоро. – Она демонстративно
вышла. Гэллегер задумчиво присвистнул ей вслед.

– Этот товар вам не по зубам, – сообщила брюнетка. – Она связана контрактом. И
хочет развязаться, чтобы заключить контракт с "Сонатоном". Крысы покидают
тонущий корабль. Силвер рвет на себе волосы с тех самых пор, как уловила
штормовые сигналы.

– Вот как?

– Садитесь и закуривайте. Я Пэтси Брок. Вообще тут заправляет папаша, но,
когда он выходит из себя, я хватаюсь за штурвал. Старый осел не выносит
скандалов. Считает их личными выпадами.

Гэллегер сел.

– Значит, Силвер пытается дезертировать? И много таких?

– Не очень. Большинство хранят нам верность. Но, само собой, если мы
обанкротимся... – Пэтси Брок пожала плечами. – То ли переметнутся к "Сонатону"
зарабатывать на хлеб с маслом, то ли обойдутся без масла.

– Угу. Ну, что ж, надо повидать ваших инженеров. Хочу ознакомиться с их
мыслями об увеличении экрана.

– Дело ваше, – сказала Пэтси. – Толку будет немного. Невозможно изготовить
увеличитель к телевизору, не ущемляя патентных прав "Сонатона".

Она нажала на кнопку, что-то проговорила в видеофон, и из щели на письменном
столе появились два высоких бокала.

– Как, мистер Гэллегер?

– Ну, раз уж это коктейль "Коллинс"...

– Догадалась по вашему дыханию, – туманно пояснила Пэтси. – Папаша
рассказывал, как побывал у вас. По-моему, он немножко расстроился, особенно
из-за вашего робота. Кстати, что это за чудо?

– Сам не знаю, – смешался Гэллегер. – У него масса способностей...
по-видимому, какие-то новые чувства... но я понятия не имею, на что он годен.
Разве только любоваться собою в зеркале.

Пэтси кивнула.

– При случае я бы не прочь на него взглянуть. Но вернемся к проблеме
"Сонатона". Вы думаете, вам удастся найти решение?

– Возможно. Даже вероятно.

– Но не безусловно?

– Пусть будет безусловно. Сомневаться вообще-то не стоит, даже самую малость.

– Для меня это очень важно. "Сонатон" принадлежит Элии Тону. Это вонючий
пират. К тому же бахвал. У него сын Джимми. А Джимми – хотите верьте, хотите
нет – читал "Ромео и Джульетту".

– Хороший парень?

– Гнида. Здоровенная мускулистая гнида. Хочет на мне жениться.

– Нет повести печальнее на свете...

– Пощадите, – прервала Пэтси: – И вообще, я всегда считала, что
Ромео-размазня. Если бы у меня хоть на секунду мелькнула мысль выйти за
Джимми, я бы тут же взяла билет в один конец и отправилась в сумасшедший дом.
Нет, мистер Гэллегер, все совсем иначе. Никакого флердоранжа. Джимми сделал
мне предложение... между прочим, сделал, как умел, а умеет он сгрести девушку
по-борцовски в полузахвате и объяснить, как он ее осчастливил.

– Ага, – промычал Гэллегер и присосался к коктейлю.

– Вся эта идея – монополия на патенты и контрабандные театры – идет от Джимми.
Голову даю на отсечение. Его отец, конечно, тоже руку приложил, но Джимми Тон
– именно тот гениальный ребенок, который все начал.

– Зачем?

– Чтобы убить двух зайцев. "Сонатон" станет монополистом, а Джимми, как он
себе представляет, получит меня. Он слегка помешанный. Не верит, что я ему
отказала всерьез, и ждет, что я вот-вот передумаю и соглашусь. А я не
передумаю, что бы ни случилось. Но это мое личное дело. Я не могу сидеть сложа
руки и допускать, чтобы он сыграл с нами такую штуку. Хочу стереть с его лица
самодовольную усмешку.

– Он вам просто не по душе, да? – заметил Гэллегер. – Я вас не осуждаю, если
он таков, как вы рассказываете. Что ж, буду из кожи воя лезть. Однако мне
нужны деньги на текущие расходы.

– Сколько?

Гэллегер назвал цифру. Пэтси выписала чек на гораздо более скромную сумму.
Изобретатель принял оскорбленный вид.

– Не поможет, – сказала Пэтси с лукавой улыбкой. – Мне о вас кое-что известно,
мистер Гэллегер. Вы совершенно безответственный человек. Если дать больше, вы
решите, что вам достаточно, и тут же обо всем забудете. Я выпишу новые чеки,
когда потребуется... но попрошу представить детальный отчет об издержках.

– Вы ко мне несправедливы, – повеселел Гэллегер. – Я подумывал пригласить вас
в ночной клуб. Естественно, не в какую-нибудь дыру. А шикарные заведения
обходятся дорого. Так вот, если бы вы мне выписали еще один чек...

Пэтси рассмеялась.

– Нет.

– Может, купите робота?

– Во всяком случае, не такого.

– Будем считать, что у меня ничего не вышло, – вздохнул Гэллегер. – А как
насчет...

В этот миг загудел видеофон. На экране выросло бессмысленное прозрачное лицо.
Внутри круглой головы быстро щелкали зубчатки. Пэтси тихонько вскрикнула и
отшатнулась.

– Скажи Гэллегеру, что Джо здесь, о счастливое создание, – провозгласил
скрипучий голос. – Можешь лелеять память о моем облике и голосе до конца дней
своих. Проблеск красоты в тусклом однообразии мира...

Гэллегер обошел письменный стол и взглянул на экран.

– Какого дьявола! Как ты ожил?

– Мне надо было решить задачу.

– А откуда ты узнал, где меня искать?

– Я тебя опространствил.

– Что-что?

– Я опространствил, что ты в студии "Вокс-вью", у Пэтси Брок.

– Что такое "опространствил"? – осведомился Гэллегер.

– Это у меня такое чувство. У тебя нет даже отдаленно похожего, так что я не
могу тебе его описать. Что-то вроде смеси сагражи с предзнанием.

– Сагражи?

– Ах, да, у тебя ведь и сагражи нет. Ладно, не будем терять время попусту. Я
хочу вернуться к зеркалу.

– Он всегда так разговаривает? – спросила Пэтси.

– Почти всегда. Иногда еще менее понятно. Ну, хорошо, Джо. Так что тебе?

– Ты уже не работаешь на Брока, – заявил робот. – Будешь работать на ребят из
"Сонатона".

Гэллегер глубоко вздохнул.

– Говори, говори. Но учти, ты спятил.

– Кенникотта я не люблю. Он слишком уродлив. И его вибрации раздражают мое
сагражи.

– Да бог с ним, – перебил Гэллегер, которому не хотелось посвящать девушку в
свою деятельность по скупке бриллиантов. – Не отвлекайся от...

– Но я знал, что Кенникотт будет ходить и ходить, пока не получит свои деньги.
Так вот, когда в лабораторию пришли Элия и Джеймс Тоны, я взял у них чек.

Рука Пэтси напряглась на локте Тэллегера.

– А ну-ка! Что здесь происходит? Обыкновенное надувательство?

– Нет. Погодите. Дайте мне докопаться до сути дела. Джо, черт бы побрал твою
прозрачную шкуру, что ты натворил? И как ты мог взять чек у Тонов?

– Я притворился тобой.

– Вот теперь ясно, – сказал Гэллегер со свирепым сарказмом в голосе. – Это все
объясняет. Мы же близнецы. Похожи как две капли-воды.

– Я их загипнотизировал, – разъяснил Джо. – Внушил им, что я – это ты.

– Ты умеешь?

– Да. Я и сам немного удивился. Хотя, если вдуматься, я мог бы опространствить
эту свою способность.

– Ты... Да, конечно. Я бы и сам опространствил такую штуковину. Так что же
произошло?

– Должно быть, Тоны – отец и сын – заподозрили, что Брок обратился к тебе за
помощью. Они предложили контракт на особо льготных условиях – ты работаешь на
них и больше ни на кого. Обещали кучу денег. Вот я и прикинулся, будто я – это
ты, и согласился. Подписал контракт (между прочим, твоей подписью), получил
чек и отослал Кенникотту.

– Весь чек? – слабым голосом переспросил Гэллегер. – Сколько же это было?

– Двенадцать тысяч.

– И это все, что они предложили?

– Нет, – ответил робот, – они предложили сто тысяч единовременно и две тысячи
в неделю, контракт на пять лет. Но мне нужно было только рассчитаться с
Кенникоттом, чтобы он больше не ходил и не приставал. Я сказал, что хватит
двенадцати тысяч, и они были очень довольны.

В горле Гэллегера раздался нечленораздельный булькающий звук. Джо
глубокомысленно кивнул.

– Я решил поставить тебя в известность, что отныне ты на службе у "Сонатона".
А теперь вернусь-ка я к зеркалу и буду петь для собственного удовольствия.

– Ну, погоди, – пригрозил изобретатель, – ты только погоди. Я своими руками
разберу тебя по винтику и растопчу обломки.

– Суд признает этот контракт недействительным, – сказала Пэтси, судорожно
глотнув.

– Не признает, – радостно ответил Джо. – Можешь полюбоваться на меня последний
раз, и я пойду.

Он ушел.

Одним глотком Гэллегер осушил свой бокал.

– Я до того потрясен, что даже протрезвел, – сказал он девушке. – Что я вложил
в этого робота? Какие патологические чувства в нем развил? Загипнотизировать
людей до того, чтобы они поверили, будто я – он... он – я... Я уже
заговариваюсь.

– Это шуточка, – заявила Пэтси, помолчав. – Вы случайно не столковались ли с
"Сонатоном" сами и не заставили робота состряпать вам алиби? Мне просто...
интересно.

– Не надо так. Контракт с "Сонатоном" подписал Джо, а не я. Но... посудите
сами: если подпись – точная копия моей, если Джо гипнозом внушил Тонам, что
они видят меня, а не его, если есть свидетели заключения контракта... Отец и
сын, конечно, годятся в свидетели, поскольку их двое... Ну и дела.

Пэтси прищурилась.

– Мы заплатим вам столько же, сколько предлагал "Сонатон". После выполнения
работы. Но вы на службе у "Вокс-вью" – это решено.

– Конечно.

Гэллегер тоскливо покосился на пустой бокал. Конечно. Он на службе у
"Вокс-вью". Но с точки зрения закона он подписал контракт, по которому в
течение пяти лет обязан работать только на "Сонатон". И всего за двенадцать
тысяч долларов! Ну и ну! Сколько они предлагали? Сто тысяч на кон и... и...

Дело было не в принципе, а в деньгах. Теперь Гэллегер связан по рукам и ногам,
он как стреноженная лошадь. Если "Сонатон" обратится в суд с иском и выиграет
дело, Гэллегер будет обязан отработать свои пять лет. Без дополнительного
вознаграждения. Надо как-то выпутаться из этого контракта... и заодно
разрешить проблему Брока.

А Джо на что? Своими удивительными талантами робот впутал Гэллегера в
неприятность. Пусть теперь и распутывает. Иначе робот-зазнайка скоро будет
любоваться металлическим крошевом, которое от него осталось.

– Вот именно, – пробормотал Гэллегер себе под нос. – Поговорю с Джо. Пэтси,
налейте мне скоренько еще бокал и проводите в конструкторский отдел. Хочу
взглянуть на чертежи.

Девушка подозрительно посмотрела на него.

– Ладно. Но только попробуйте нас предать...

– Меня самого предали. Продали с потрохами. Боюсь я этого робота. В
хорошенькую историю он меня опространствил. Правильно, мне "Коллинс". –
Гэллегер пил медленно и смачно.

Потом Пэтси отвела его в конструкторский отдел. Чтение объемных чертежей
упрощал сканнер – устройство, не допускающее никакой путаницы. Гэллегер долго
и внимательно изучал проекты. Были там и кальки чертежей к патентам
"Сонатона"; судя по всему, "Сонатон" исследовал данную область на редкость
добросовестно. Никаких лазеек. Если не открыть нового принципа...

Однако новые принципы на деревьях не растут. Да они и не помогут полностью
разрешить проблему. Даже если бы "Вокс-вью" обзавелся новым увеличителем, не
ущемляющим патентных прав "Магны", останутся контрабандные театры, которые
отнимают львиную долю дохода. Теперь ведь главный фактор – ЭМП, эффект
массового присутствия. С ним нельзя не считаться. Задача не была отвлеченной и
чисто научной. В нее входили уравнения с человеческими неизвестными.

Гэллегер спрятал полезные сведения в своем мозгу, аккуратно разделенном на
полочки. Позднее он воспользуется тем, что нужно. Пока же он был в тупике. И
что-то сверлило мозг, не давая покоя.

Что именно?

История с "Сонатоном".

– Мне надо связаться с Тонами, – сказал он Пэтси. – Что вы посоветуете?

– Можно вызвать их по видеофону.

Гэллегер покачал головой.

– Психологический проигрыш. Им легко будет прервать разговор.

– Если это срочно, можно их найти в каком-нибудь ночном клубе. Постараюсь
уточнить.

Пэтси торопливо вышла, а из-за экрана появилась Силвер 0'Киф.

– Я не щепетильна, – объявила она. – Всегда подглядываю в замочную скважину.
Нет-нет да услышу что-нибудь занятное. Если хотите увидеть Тонов, то они
сейчас в клубе "Кастл". И я решила поймать вас на слове – помните, насчет
коктейля?

Гэллегер ответил:

– Отлично. Садитесь в такси. Я только скажу Пэтси, что мы уходим.

– Ей это не придется по вкусу, – заметила Силвер. – Встречаемся у входа в
ресторан через десять минут. Заодно побрейтесь.

Пэтси Брок в кабинете не было, но Гэллегер оставил ей записку. Затем он
посетил салон обслуживания, где покрыл лицо невидимым кремом для бритья,
выждал две минуты и вытерся особо обработанным полотенцем. Щетина исчезла
вместе с кремом. Принявший чуть более благообразный вид Гэллегер встретился в
условленном месте с Силвер и подозвал воздушное такси. Через десять минут оба
сидели, откинувшись на подушки, дымили сигаретами и настороженно поглядывали
друг на друга.

– Итак? – нарушил молчание Гэллегер.

– Джимми Тон пытался назначить мне свидание на сегодняшний вечер. Поэтому я
случайно знаю, где его искать.

– Ну и что?

– Сегодня вечером я только и делала, что задавала вопросы. Как правило,
посторонних в административные корпуса "Вокс-вью" не пускают. Я повсюду
спрашивала: "Кто такой Гэллегер?"

– Что же вы узнали?

– Достаточно, чтобы домыслить остальное. Вас нанял Брок, верно? А зачем, я
сама сообразила.

– Что отсюда следует?

– Я, как кошка, всегда падаю на все четыре лапы, – сказала Силвер, пожимая
плечами. Это у нее очень хорошо получалось. – "Вокс-вью" летит в трубу.
"Сонатон" приставил ему нож к горлу. Если только...

– Если только я чего-нибудь не придумаю.

– Именно. Я должна знать, по какую сторону забора стоит падать. Может быть,
подскажете? Кто победит?

– Вот как, вы всегда ставите на победителя? Разве у тебя нет идеалов, женщина?
Неужто тебе не дорога истина? Ты когда-нибудь слыхала об этике и порядочности?

Силвер просияла.

– А ты?

– Я-то слыхал. Обычно я слишком пьян, чтобы вдумываться в эти понятия. Вся
беда в том, что подсознание у меня совершенно аморальное и, когда оно берет во
мне верх, остается один закон – логика.

Силвер швырнула сигарету в Ист-Ривер.

– Хоть намекни, какая сторона забора вернее?

– Восторжествует правда, – нравоучительно ответил Гэллегер. – Она неизменно
торжествует. Однако правда – величина переменная и, значит, мы вернулись к
тому, с чего начали. Так и быть, детка. Отвечу на твой вопрос. Если не хочешь
прогадать, оставайся на моей стороне.

– А ты на чьей стороне?

– Кто знает, – вздохнул Гэллегер. – Сознанием я на стороне Брока. Но,
возможно, у моего подсознания окажутся иные взгляды. Поживем-увидим.

У Силвер был недовольный вид, но она ничего не сказала. Такси спикировало на
крышу "Кастла" и мягко опустилось. Сам клуб помещался под крышей, в
исполинском зале, по форме напоминающем опрокинутую половинку тыквы. Столики
были установлены на прозрачных площадках, которые можно было передвигать вверх
по оси на любую высоту. Маленькие служебные лифты развозили официантов,
доставляющих напитки. Такая архитектура зала не была обусловлена особыми
причинами, но радовала новизной, и лишь самые горькие пьяницы сваливались
из-за столиков вниз. Последнее время администрация натягивала под площадками
предохранительную сетку.

Тоны – отец и сын – сидели под самой крышей, выпивали с двумя красотками.
Силвер отбуксировала Гэллегера к служебному лифту, и изобретатель зажмурился,
взлетая к небесам. Все выпитое им бурно возмутилось. Он накренился вперед,
уцепился за лысую голову Элии Тона и плюхнулся на стул рядом с магнатом. Рука
его нащупала бокал Джимми Тона, и он залпом проглотил содержимое.

– Какого дьявола!.. – только и выговорил Джимми.

– Это Гэллегер, – объявил Элия. – И Силвер. Приятный сюрприз. Присоединяйтесь
к нам.

– Только на один вечер, – кокетливо улыбнулась Силвер.

Гэллегер, приободренный чужим бокалом, вгляделся в мужчин. Джимми Тон был
здоровенный, загорелый, красивый детина с выдвинутым подбородком и
оскорбительной улыбкой. Отец представлял собой помесь Нерона с крокодилом.

– Мы тут празднуем, – сказал Джимми. – Как это ты передумала, Силвер? А
говорила, что будешь ночью работать.

– Гэллегер захотел с вами повидаться. Зачем – не знаю.

Холодные глаза Элии стали совсем ледяными.

– Т-ак зачем же?

– Говорят, мы с вами подписали какой-то контракт, – ответил Гэллегер.

– Точно. Вот фотокопия. Что дальше?

– Минутку. – Гэллегер пробежал глазами документ. Подпись была явно его
собственная. Черт бы побрал робота!

– Это подлог, – сказал он наконец.

Джимми громко засмеялся.

– Все понял. Попытка взять нас на пушку. Жаль мне вас, приятель, но вы никуда
не денетесь. Подписали в присутствии свидетелей.

– Что же, – тоскливо проговорил Гэллегер. – Полагаю, вы не поверите, если я
буду утверждать, что мою подпись подделал робот...

– Ха – вставил Джимми.

– ...который гипнозом внушил вам, будто вы видите меня.

Элия погладил себя по блестящей лысой макушке.

– Откровенно говоря, не поверим. Роботы на это неспособны.

– Мой способен.

– Так докажите. Докажите это на суде. Если вам удастся, тогда, конечно... –
Элия хмыкнул. – Тогда, возможно, вы и выиграете дело.

Гэллегер сощурился.

– Об этом я не подумал. Но я о другом. Говорят, вы предлагали мне сто тысяч
долларов сразу, не считая еженедельной ставки.

– Конечно, предлагали, разиня, – ухмыльнулся Джимми. – Но вы сказали, что с
вас и двенадцати тысяч довольно. Вы их и получили. Однако утешьтесь. Мы будем
выплачивать вам премию за каждое изобретение, полезное "Сонатону".

Гэллегер встал.

– Эти рожи неприятны даже моему беспринципному подсознанию, – сообщил он
Силвер. – Пошли отсюда.

– Я, пожалуй, еще побуду здесь.

– Помните о заборе, – таинственно предостерег он. – Впрочем, воля ваша. Я
побегу.

Элия сказал:

– Не забывайте, Гэллегер, вы работаете у нас. Если до нас дойдет слух, что вы
оказали Броку хоть малейшую любезность, то вы и вздохнуть не успеете, как
получите повестку из суда.

– Да ну?

Тоны не удостоили его ответом. Гэллегер невесело вошел в лифт и спустился к
выходу.

А теперь что? Джо.

Спустя четверть часа Гэллегер входил в свою лабораторию. Там были зажжены все
лампы; в близлежащих кварталах собаки исходили лаем – перед зеркалом беззвучно
распевал Джо.

– Я решил пройтись по тебе кувалдой, – сказал Гэллегер. – Молился ли ты на
ночь, о незаконнорожденный набор шестеренок? Да поможет мне Бог, я иду на
диверсию.

– Ну и ладно, ну и бей, – заскрипел Джо. – Увидишь, что я тебя не боюсь. Ты
просто завидуешь моей красоте.

– Красоте!

– Тебе не дано познать ее до конца – у тебя только шесть чувств.

– Пять!

– Шесть. А у меня много больше. Естественно, мое великолепие полностью
открывается только мне. Но ты видишь и слышишь достаточно, чтобы хоть частично
осознать мою красоту.

– Ты скрипишь, как несмазанная телега, – огрызнулся Гэллегер.

– У тебя плохой слух. А мои уши сверхчувствительны. Богатый диапазон моего
голоса для тебя пропадает. А теперь – чтоб было тихо. Меня утомляют разговоры.
Я любуюсь своими зубчатками.

– Предавайся иллюзиям, пока можно. Погоди, дай только мне найти кувалду.

– Ну и ладно, бей. Мне-то что?

Гэллегер устало прилег на тахту и уставился на прозрачную спину робота.

– Ну и заварил же ты кашу. Зачем подписывал контракт с "Сонатоном"?

– Я же тебе объяснял. Чтобы меня больше не беспокоил Кенникотт.

– Ах ты, самовлюбленная, тупоголовая... эх! Так вот, из-за тебя я влип в
хорошенькую историю. Тоны вправе требовать, чтобы я соблюдал букву контракта,
если не будет доказано, что не я его подписывал. Ладно. Теперь ты мне
поможешь. Пойдешь со мной в суд и включишь свой гипнотизм или что там у тебя
такое. Докажешь судье, что умеешь представляться мною и что дело было именно
так.

– И не подумаю, – отрезал робот. – С какой стати?

– Ты ведь втянул меня в этот контракт! – взвизгнул Гэллегер. – Теперь сам и
вытягивай!

– Почему?

– "Почему"? Потому что... э-э... да этого требует простая порядочность!

– Человеческая мерка к роботам неприменима, – возразил Джо. – Какое мне дело
до семантики? Не буду терять время, которое могу провести, созерцая свою
красоту. Встану перед зеркалом на веки вечные...

– Черта лысого! – рассвирепел Гэллегер, – Да я тебя на атомы раскрошу.

– Пожалуйста. Меня это не трогает.

– Не трогает?

– Ох, уж этот мне инстинкт самосохранения, – произнес робот, явно глумясь. –
Хотя вам он, скорее всего, необходим. Существа, наделенные столь неслыханным
уродством, истребили бы друг друга из чистой жалости, если бы не страховка –
инстинкт, благодаря которому они живы до сих пор.

– А что, если я отниму у тебя зеркало? – спросил Гэллегер без особой надежды в
голосе.

Вместо ответа Джо выдвинул глаза на кронштейнах.

– Да нужно ли мне зеркало? Кроме того, я умею пространствить себя локторально.

– Не надо подробностей. Я хочу пожить еще немножко в здравом уме. Слушай, ты,
зануда. Робот должен что-то делать. Что-нибудь полезное.

– Я и делаю. Красота – это главное.

Гэллегер крепко зажмурил глаза, чтобы получше сосредоточиться.

– Вот слушай. Предположим, я изобрету для Брока увеличенный экран нового типа.
Его ведь конфискуют Тоны. Мне нужно развязать себе руки, иначе я не могу
работать...

– Смотри! – вскрикнул Джо в экстазе. – Вертятся! Какая прелесть! – Он
загляделся на свои жужжащие внутренности. Гэллегер побледнел в бессильной
ярости.

– Будь ты проклят! – пробормотал он. – Уж я найду способ прищемить тебе хвост.
Пойду спать. – Он встал и злорадно погасил свет.

– Неважно, – сказал робот. – Я вижу и в темноте.

За Гэллегером хлопнула дверь. В наступившей тишине Джо беззвучно напевал
самому себе.

В кухне Гэллегера целую стену занимал холодильник. Он был наполнен в основном
жидкостями, требующими охлаждения, в том числе импортным консервированным
пивом, с которого неизменно начинались запои Гэллегера. Наутро, невыспавшийся
и безутешный, Гэллегер отыскал томатный сок, брезгливо глотнул и поспешно
запил его виски. Поскольку головокружительный запой продолжался вот уже
неделю, пиво теперь было противопоказано – Гэллегер всегда накапливал эффект,
действуя по нарастающей. Пищевой автомат выбросил на стол герметически
запечатанный пакет с завтраком, и Гэллегер стал угрюмо тыкать вилкой в
полусырой бифштекс.

– Ну-с?

По мнению Гэллегера, единственным выходом был суд. В психологии робота он
слабо разбирался. Однако таланты Джо, безусловно, ошеломят любого судью.
Выступления роботов в качестве свидетелей законом не предусмотрены... но все
же, если представить Джо как машину, способную гипнотизировать, суд может
признать контракт с "Сонатоном" недействительным и аннулировать его.

Чтобы взяться за дело не мешкая, Гэллегер воспользовался видеофоном. Хэррисон
Брок все еще сохранял некоторое политическое влияние и вес, так что
предварительное слушание дела удалось назначить на тот же день. Однако что из
этого получится, знали только Бог да робот.

Несколько часов прошли в напряженных, но бесплодных раздумьях. Гэллегер не
представлял себе, как заставить робота повиноваться. Если бы хоть вспомнить,
для какой цели создан Джо... но Гэллегер забыл. А все-таки... В полдень он
вошел в лабораторию.

– Вот что, дурень, – сказал он, – поедешь со мной в суд. Сейчас же.

– Не поеду.

– Ладно. – Гэллегер открыл дверь и впустил двух дюжих парней в белых халатах и
с носилками. – Грузите его, ребята.

В глубине душ и он слегка побаивался. Могущество Джо совершенно неизучено, его
возможности – величина неизвестная. Однако робот был не очень-то крупный, и,
как он ни отбивался, ни вопил, ни скрипел, его легко уложили на носилки и
облачили в смирительную рубашку.

– Прекратите! Вы не имеете права! Пустите меня, понятно? Пустите!

– На улицу, – распорядился Гэллегер.

Джо храбро сопротивлялся, но его вынесли на улицу и погрузили в воздушную
карету. Там он сразу утихомирился и бессмысленно уставился перед собой.
Гэллегер сел на скамейку рядом с поверженным роботом. Карета взмыла в воздух.

– Ну, что?

– Делай что хочешь, – ответил Джо. – Ты меня очень расстроил, иначе я бы вас
всех загипнотизировал. Еще не поздно, знаешь ли. Могу заставить вас всех
бегать по кругу и лаять по-собачьи.

Гэллегер поежился.

– Не советую.

– Да я и не собираюсь. Это ниже моего достоинства. Буду просто лежать и
любоваться собой. Я ведь говорил, что могу обойтись без зеркала? Свою красоту
я умею пространствить и без него.

– Послушай, – сказал Гэллегер. – Ты едешь в суд, в зал суда. Там будет тьма
народу. Все тобой залюбуются. Их восхищение усилится, если ты покажешь им, как
гипнотизируешь. Как ты загипнотизировал Тонов, помнишь?

– Какое мне дело до того, сколько людей мною восхищаются? – возразил Джо. –
Если люди меня увидят, тем лучше для них. Значит, им повезло. А теперь
помолчи. Если хочешь, можешь смотреть на мои зубчатки.

Гэллегер смотрел на зубчатки робота, и в глазах его тлела ненависть. Ярость не
улеглась в нем и тогда, когда карета прибыла к зданию суда. Служители внесли
Джо – под руководством Гэллегера, – бережно положили на стол и после
непродолжительного судебного совещания сочли "вещественным доказательством No.
1".

Зал суда был полон. Присутствовали и главные действующие лица; у Элии и Джимми
Тонов вид был неприятно самоуверенный, а у Пэтси Брок и ее отца встревоженный.
Силвер 0'Киф, как всегда осторожная, уселась ровнехонько посредине между
представителями "Сонатона" и "Вокс-вью". Председательствующий, судья Хэнсен,
отличался педантизмом, но, насколько знал Гэллегер, был человеком честным. А
это уже немало.

Хэнсен перевел взгляд на Гэллегера.

– Не будем злоупотреблять формальностями. Я ознакомился с краткой
пояснительной запиской, которую вы мне направили. В основе дела лежит вопрос,
заключали ли вы некий контракт с корпорацией "Сонатон телевижн эмьюзмент".
Правильно?

– Правильно, ваша честь.

– По данному делу вы отказались от услуг адвоката. Правильно?

– Совершенно, верно, ваша честь.

– В таком случае дело будет слушаться без участия адвоката. Решение может быть
обжаловано любой из сторон. Не будучи обжалованным, оно вступит в законную
силу в десятидневный срок.

Позднее эта новая форма упрощенного судебного разбирательства стала очень
популярной: она всем и каждому сберегала время, не говоря уж о нервах. Кроме
того, после недавних скандальных историй адвокаты приобрели дурную славу. К
ним стали относиться с предубеждением.

Судья Хэнсен опросил Тонов, затем вызвал на свидетельскую скамью Хэррисона
Брока. Магнат, казалось, волновался, но отвечал без запинки.

– Восемь дней назад вы заключили с заявителем соглашение?

– Да. Мистер Гэллегер подрядился выполнить для меня работу...

– Контракт был заключен письменно?

– Нет. Словесно.

Хэнсен задумчиво посмотрел на Гэллегера.

– Заявитель был в то время пьян? С ним это, по-моему, часто случается.

Брок запнулся.

– Испытаний на алкогольные пары я не проводил. Не могу утверждать с
увереннностью.

– Поглощал ли он в вашем присутствии спиртные напитки?

– Не знаю, были ли напитки спиртными...

– Если их потреблял мистер Гэллегер, значит, были. Что и требовалось доказать.
Я когда-то приглашал этого джентльмена в качестве эксперта... Значит,
доказательств того, что вы заключили с мистером Гэллегером соглашение, не
существует. Ответчик же – "Сонатон" – представил письменный контракт. Подпись
Гэллегера признана подлинной.

Хэнсен знаком отпустил Брока со свидетельской скамьи.

– Теперь вы, мистер Гэллегер. Подойдите, пожалуйста. Спорный контракт был
подписан вчера, приблизительно в восемь часов вечера. Вы категорически
отрицаете свою причастность. Утверждаете, будто вещественное доказательство
номер один, прибегнув к гипнозу, притворилось вами и успешно подделало вашу
подпись. Я консультировался с экспертами, и все они единодушно считают, что
роботы на такие чудеса не способны.

– Мой робот – нового типа.

– Очень хорошо. Пусть ваш робот загипнотизирует меня так, чтобы я поверил,
будто он – это вы или кто-нибудь третий. Пусть предстанет передо мной в любом
облике, по своему выбору.

Гэллегер сказал: "Попытаюсь" – и покинул свидетельское место. Он подошел к
столу, где лежал робот в смирительной рубашке, и мысленно прочел молитву.

– Джо!

– Да?

– Ты слышал?

– Да.

– Загипнотизируешь судью Хэнсена?

– Уйди, – ответил Джо. – Я занят – любуюсь собой.

Гэллегер покрылся испариной.

– Послушай. Я ведь немного прошу. Все, что от тебя требуется...

Джо закатил глаза и томно сказал:

– Мне тебя не слышно. Я пространствлю.

Через десять минут судья Хэнсен напомнил:

– Итак, мистер Гэллегер...

– Ваша честь! Мне нужно время. Я уверен, что заставлю этого пустоголового
Нарцисса подтвердить мою правоту, дайте только срок.

– Здесь идет справедливый и беспристрастный суд, – заметил судья. – В любое
время, как только вам удастся доказать, что вещественное доказательство номер
один умеет гипнотизировать, я возобновлю слушание дела. А пока что контракт
остается в силе. Вы работаете на "Сонатон", а не на "Вокс-вью". Судебное
заседание объявляю закрытым.

Он удалился. С противоположного конца зала Тоны бросали на противников ехидные
взгляды. Потом они тоже ушли в сопровождении Силвер 0'Киф, которая наконец-то
смекнула, кого выгоднее держаться. Гэллегер посмотрел на Пэтси Брок и
беспомощно пожал плечами.

– Что делать, – сказал он.

Девушка криво усмехнулась.

– Вы старались. Не знаю, усердно ли, но... Ладно. Кто знает, может быть, все
равно вы бы ничего не придумали.

Шатаясь, подошел Брок; на ходу он утирал пот со лба.

– Я погиб. Сегодня в Нью-Йорке открылись еще шесть контрабандных театров. С
ума сойти.

– – Хочешь, я выйду замуж за Тона? – сардонически осведомилась Пэтси.

– Нет, черт возьми! Разве что ты обещаешь отравить его сразу же после
венчания. Эти гады со мной не справятся. Что-нибудь придумаю.

– Если Гэллегер не может, то ты и подавно, – возразила девушка. – Ну, так что
теперь?

– Вернусь-ка я в лабораторию, – сказал ученый. – In vino veritas. [3] Все
началось, когда я был пьян, и, возможно, если я как следует напьюсь опять, все
выяснится. Если нет, продайте мой труп не торгуясь.

– Ладно, – согласилась Пэтси и увела отца. Гэллегер вздохнул, распорядился
отправкой Джо в той же карете и погрузился в безнадежное теоретизирование.

Часом позже Гэллегер валялся на тахте в лаборатории, с увлечением
манипулировал механическим баром и бросал свирепые взгляды на робота, который
скрипуче распевал перед зеркалом. Запой грозил стать основательным. Гэллегер
не был уверен, под силу ли такая пьянка простому смертному, но решил
держаться, пока не найдет ответа или не свалится без чувств.

Подсознание знало ответ. Прежде всего, на кой черт он сделал Джо? Уж наверняка
не для того, чтобы потакать нарциссову комплексу! Где-то в алкогольных дебрях
скрывалась другая причина, здравая и логичная.

Фактор х. Если знать этот фактор, можно найти управу на Джо. Тогда робот стал
бы послушен; х – это главный выключатель. В настоящее время робот, если можно
так выразиться, не объезжен и потому своенравен. Если поручить ему дело, для
которого он предназначен, может наступить психологическое равновесие; х –
катализатор, х низведет Джо до уровня вменяемости.

Отлично. Гэллегер хлебнул крепчайшего рому. Ух! Суета сует; всяческая суета.
Как найти фактор х? Дедукцией? Индукцией? Осмосом? Купанием в шампанском?..
Гэллегер пытался собраться с мыслями, но те стремительно разбегались. Что же
было в тот вечер, неделю назад?

Он пил пиво. Брок пришел. Брок ушел. Гэллегер стал делать робота... Ага.
Опьянение от пива отличается от опьянения, вызванного более крепкими
напитками. Может быть, он пьет не то, что нужно? Вполне вероятно. Гэллегер
встал, принял тиамин, чтобы протрезветь, извлек из кухонного холодильника
несколько десятков жестянок с импортным пивом и сложил их столбиками в
подоконном холодильнике возле тахты. Он воткнул в одну банку консервный нож, и
пиво брызнуло в потолок.

Фактор х. Робот-то знает, чему равен х. Но Джо ни за что не скажет. Вон он
стоит, нелепо прозрачный, разглядывает вертящиеся колесики в своем чреве.

– Джо!

– Не мешай. Я погружен в размышления о прекрасном.

– Ты не прекрасен.

– Нет, прекрасен. Разве тебя не восхищает мой тарзил?

– А что это такое?

– Ах, я и забыл, – с сожалением ответил Джо. – Твои чувства его не
воспринимают, не так ли? Если на то пошло, я встроил тарзил сам, уже после
того, как ты меня сделал. Он необычайно красив.

– Угу.

Пустых банок из-под пива скапливалось все больше. В мире осталась только одна
фирма – какая-то европейская, – которая по-прежнему продавала пиво в
жестянках, а не в вездесущих пластиколбах. Гэллегер предпочитал жестянки: они
придают пиву особый вкус. Но вернемся к Джо. Джо знает, для чего создан. Или
нет? Сам Гэллегер не знает, но его подсознание...

Стоп! А как насчет подсознания у Джо?

Есть ли у робота подсознание? Ведь если у него есть мозг...

Гэллегер грустно раздумывал о том, что нельзя подействовать на Джо "наркотиком
правды". Черт! Как растормозить подсознание робота?

Гипнозом.

Но Джо невозможно загипнотизировать. Он слишком ловок.

Разве что...

Самогипноз?

Гэллегер поспешно долил себя пивом. К нему возвращалась ясность мышления.
Предвидит ли Джо будущее? Нет. Его удивительные предчувствия основаны на
неумолимой логике и на законах вероятности. Более того, у Джо есть ахиллесова
пята – самовлюбленность.

Возможно, – не наверняка, но возможно – выход есть.

Гэллегер сказал:

– Мне ты вовсе не кажешься красавцем, Джо.

– Какое мне дело до тебя. Я действительно красив, и я это вижу. С меня
достаточно.

– М-да. Возможно, у меня меньше чувств. Я недооцениваю твоих возможностей. Но
все же теперь я вижу тебя в новом свете. Я пьян. Просыпается мое подсознание.
Я сужу о тебе и сознанием, и подсознанием. Понятно?

– Тебе повезло, – одобрил робот.

Гэллегер закрыл глаза.

– Ты видишь себя полнее, чем я тебя вижу. Но все-таки неполностью, верно?

– Почему? Я вижу себя таким, каков я на самом деле.

– С полным пониманием и всесторонней оценкой?

– Ну да, – насторожился Джо. – Конечно. А разве нет?

– Сознательно и подсознательно? У твоего подсознания, знаешь ли, могут
оказаться другие чувства. Или те же, но более развитые. Я знаю, что, когда я
пьян, или под гипнозом, или когда подсознание как-нибудь еще берет во мне
верх, мое восприятие мира количественно и качественно отличается от обычного.

– Вот как. – Робот задумчиво поглядел в зеркало. – Вот как.

– Жаль, что тебе не дано напиться.

Голос Джо заскрипел сильнее, чем когда-либо.

– Подсознание... Никогда не оценивал своей красоты с этой точки зрения.
Возможно, я что-то теряю.

– Что толку об этом думать, – сказал Гэллегер, – ведь ты же не можешь
растормозить подсознание.

– Могу, – заявил робот. – Я могу сам себя загипнотизировать.

Гэллегер боялся дохнуть.

– Да? А подействует ли гипноз?

– Конечно. Займусь-ка этим сейчас же. Мне могут открыться неслыханные
достоинства, о которых я раньше и не подозревал. К вящей славе... Ну, поехали.

Джо выпятил глаза на шарнирах, установил их один против другого и углубился в
самосозерцание. Надолго воцарилась тишина.

Но вот Гэллегер окликнул:

– Джо!

Молчание.

– Джо!

Опять молчание. Где-то залаяли собаки.

– Говори так, чтобы я мог тебя слышать.

– Есть, – откликнулся робот; голос его скрипел, как обычно, но доносился
словно из другого мира.

– Ты под гипнозом?

– Да.

– Ты красив?

– Красив, как мне и не мечталось.

Гэллегер не стал спорить.

– Властвует ли в тебе подсознание?

– Да.

– Зачем я тебя создал?

Никакого ответа. Гэллегер облизал пересохшие губы и сделал еще одну попытку:

– Джо! Ты должен ответить. В тебе преобладает подсознание, – помнишь, ты ведь
сам сказал? Так вот, зачем я тебя создал?

Никакого ответа.

– Припомни. Вернись к тому часу, когда я начал тебя создавать. Что тогда
происходило?

– Ты пил пиво, – тихо заговорил Джо. – Плохо работал консервный нож. Ты
сказал, что сам смастеришь консервный нож, побольше и получше. Это я и есть.

Гэллегер чуть не свалился с тахты.

– Что?

Робот подошел к нему, взял банку с пивом и вскрыл с неимоверной ловкостью.
Пиво не пролилось. Джо был идеальным консервным ножом.

– Вот что получается, когда играешь с наукой в жмурки, – вполголоса подытожил
Гэллегер. – Сделать сложнейшего в мире робота только для того, чтобы... – Он
не договорил.

Джо вздрогнул и очнулся.

– Что случилось? – спросил он.

Гэллегер сверкнул на него глазами.

– Открой вон ту банку! – приказал он.

Чуть помедлив, робот подчинился.

– Ага. Вы, значит, догадались. В таком случае я попал в рабство.

– Ты прав, как никогда. Я обнаружил катализатор – главный выключатель. Попался
ты, дурень, как миленький, будешь теперь делать ту работу, для какой годен.

– Ну, что ж, – стоически ответил робот, – по крайней мере буду любоваться
своей красотой в свободное время, когда вам не понадобятся мои услуги.

Гэллегер проворчал:

– Слушай, ты, консервный нож – переросток! Предположим, я отведу тебя в суд и
велю загипнотизировать судью Хэнсена. Тебе ведь придется так и сделать,
правда?

– Да. Я потерял свободу воли. Я ведь запрограммирован на повиновение вам. До
сих пор я был запрограммирован на выполнение единственной команды – на
открывание банок с пивом. Пока мне никто не приказывал открывать банок, я был
свободен. А теперь я должен повиноваться вам во всем.

– Угу, – буркнул Гэллегер. – Слава богу. Иначе я бы через неделю свихнулся.
Теперь по крайней мере избавлюсь от контракта с "Сонатоном". Останется только
решить проблему Брока.

– Но вы ведь уже решили, – вставил Джо.

– Чего?

– Когда сделали меня. Перед тем вы беседовали с Броком вот и вложили в меня
решение его проблемы. Наверное, подсознательно.

Гэллегер потянулся за пивом.

– Ну-ка, выкладывай. Каков же ответ?

– Инфразвук, – доложил Джо. – Вы наделили меня способностью издавать
инфразвуковой сигнал определенного тона, а Брок в ходе своих телепередач
должен транслировать его через неравные промежутки времени...

Инфразвуки не слышны. Но они ощущаются. Сначала чувствуешь легкое,
необъяснимое беспокойство, потом оно нарастает и переходит в панический страх.
Это длится недолго. Но в сочетании с ЭМП – эффектом массового присутствия –
дает превосходные результаты.

Те, у кого телевизор "Вокс-вью" стоял дома, почти ничего не заметили. Все дело
было в акустике. Визжали коты; траурно выли собаки. Семьи же, сидя в гостиных
у телевизоров, считали, что все идет как полагается. Ничего удивительного –
усиление было ничтожным.

Другое дело – контрабандный театр, где на нелегальных телевизорах "Вокс-вью"
стояли увеличители "Магна"...

Сначала появлялось легкое, необъяснимое беспокойство. Оно нарастало. Люди
устремлялись к дверям. Публика чего-то пугалась, но не знала, чего именно.
Знала только, что пора уносить ноги.

Когда во время очередной телепередачи "Вокс-вью" впервые воспользовался
инфразвуковым свистком, по всей стране началось паническое бегство из
контрабандных театров. О причине никто не подозревал, кроме Гэллегера, Брока с
дочерью и двух-трех техников, посвященных в тайну.

Через час инфразвуковой сигнал повторился. Поднялась вторая волна паники, люди
опять бежали из зала.

Через несколько недель ничем нельзя было заманить зрителя в контрабандный
театр. Куда спокойнее смотреть телевизор у себя дома! Резко повысился спрос на
телевизоры производства "Вокс-вью".

Контрабандные театры перестали посещать. У эксперимента оказался и другой,
неожиданный результат: немного погодя все перестали посещать и легальные
театры "Сонатона". Закрепился условный рефлекс.

Публика не знала, отчего, сидя в контрабандных театрах, все поддаются панике.
Слепой, нерассуждающий страх люди объясняли всевозможными причинами, в
частности большими скоплениями народа и боязнью замкнутого пространства. В
один прекрасный вечер некая Джейн Уилсон, особа ничем не примечательная,
сидела в контрабандном театре. Когда был подан инфразвуковой сигнал, она
бежала вместе со всеми.

На другой вечер Джейн отправилась в великолепный "Сонатон-Бижу". Посреди
драматического спектакля она поглядела по сторонам, увидела, что ее окружает
бесчисленная толпа, перевела полные ужаса глаза на потолок и вообразила, будто
он сейчас рухнет. Джейн захотела немедленно, во что бы то ни стало выйти!

Ее пронзительный крик вызвал небывалую панику. В зале присутствовали и другие
зрители, которым довелось послушать инфразвук. Во время паники никто не
пострадал: в соответствии с законом о противопожарной безопасности двери
театра были достаточно широки. Никто не пострадал, но всем вдруг стало ясно,
что у публики создан новый рефлекс – избегать толп в сочетании со зрелищами.
Простейшая психологическая ассоциация...

Четыре месяца спустя контрабандные театры исчезли, а супертеатры "Сонатона"
закрылись из-за низкой посещаемости. Отец и сын Тоны не радовались. Зато
радовались все, кто был связан с "Вокс-вью".

Кроме Гэллегера. Он получил у Брока головокружительный чек и тут же по
телефону заказал в Европе неимоверное количество пива в жестянках. И вот он
хандрил на тахте в лаборатории и прополаскивал горло виски с содовой. Джо, как
всегда, разглядывал в зеркале крутящиеся колесики.

– Джо, – позвал Гэллегер.

– Да? Чем могу служить?

– Да ничем. В том-то и беда. – Гэллегер выудил из кармана и перечитал
скомканную телеграмму. Пивоваренная промышленность Европы решила сменить
тактику. Отныне, говорилось в телеграмме, пиво будет выпускаться в стандартных
пластиколбах в соответствии со спросом и обычаем. Конец жестянкам.

В эти дни, в этот век ничего не упаковывают в жестянки. Даже пиво.

Какая же польза от робота, предназначенного и запрограммированного для
открывания жестянок?

Гэллегер со вздохом смешал с содовой еще одну порцию виски – на этот раз
побольше. Джо гордо позировал перед зеркалом.

Внезапно он выпятил глаза, устремил их один в другой и быстро растормозил свое
подсознание при помощи самогипноза. Таким образом Джо мог лучше оценить
собственные достоинства.

Гэллегер снова вздохнул. В окрестных кварталах залаяли собаки. Ну, да ладио.

Он выпил еще и повеселел. Скоро, подумал он, запою "Франки и Джонни". А что,
если они с Джо составят дуэт – один баритон, одно неслышное ультразвуковое или
инфразвуковое сопровождение? Будет полная гармония.

Через десять минут Гэллегер уже пел дуэт со своим консервным ножом.

Примечания:

1 Caveat emptor (лат.) – пусть покупатель будет осмотрителен. Термин
гражданского права, означающий, что качество товара – на риске покупателя.

2 Библия, Книга притчей Соломоновых, гл. 20, ст. 1, 3.

3 Истина в вине (лат.).

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Robot-zaznayka.98838.fb2.zip