Генри Каттнер

© перевод с англ.: Н. Гузнинов

Самая большая любовь

У мистера Денворта начались неприятности с гномами, и то, что он сам был
виноват, утешало слабо. Он явно сглупил, когда украл именно в том магазине.
Вывеска должна была послужить ему достаточным предостережением, поскольку на
ней значилось: "Милостью Короля – ЕКВ Оберона". Оберон – имя редкое, а клиенты
Магазина Гномов были тоже не из простых. Однако Денворт узнал об этом уже
потом.

Это был сухощавый, смугловатый мужчина слегка за сорок, довольно мрачный и
красивый, как толедский клинок. За его сдержанным поведением скрывался
отвратительный характер. Денворт не терпел ничьих возражений. Несколько лет
назад он женился на пухлой вдовушке, неожиданно оказавшейся хитрой и
изворотливой особой, отчего его планы вдосталь попользоваться солидным
состоянием Агаты Денворт были просто перечеркнуты. Постепенно супружеская
любовь переродилась в ненависть, но обе стороны – люди цивилизованные – ловко
скрывали свои истинные чувства так называемым цивилизованным образом. Денворт
не афишировал своего разочарования, зато испытывал садистское наслаждение,
всячески усложняя жизнь жены. Агата, со своей стороны, цепко держала деньги и
плакала только наедине с собой. Причиной ее слез был не Денворт, а мыльный
пузырь, который она ошибочно приняла за реальность.

Муж воспринимал ее как паучиху, желающую сожрать партнера, однако правда
выглядела несколько иначе. Оскорбленная гордость впервые в жизни укрепила
спину Агаты. Она могла смириться с ненавистью, но не с презрением. После
нескольких месяцев замужества она с неприятной отчетливостью поняла, что
Денворт испытывает к ней холодное презрение и видит в ней лишь инструмент,
дожидающийся его умелой руки. Разумеется, он был просто снобом...

Агата, желая сохранить лицо, одолжила ему сумму, достаточную для того, чтобы
стать пайщиком Колумбийской страховой компании, но у Денворта было не так уж
много акций, и он не мог контролировать фирму. Ему это не нравилось, но на
безрыбье годилось и это. Итак, в возрасте сорока четырех лет Эдгар Денворт
имел жену, которую ненавидел, и опостылевшую работу в КСК, а кроме того, был
страстно влюблен в Миру Валентайн, актрису, слава которой не уступала славе
самых ярких звезд Голливуда.

Миру это смешило.

А пламя в душе Денворта со временем разгоралось все ярче. Когда в тот день он
шел по Сикoмор-авеню, одетый с напускной небрежностью в хорошо подогнанный
твидовый костюм, его лицо с высокими скулами индейца и светло-голубыми глазами
англосакса ничего не выражало. На Четвертой авеню, по которой он ходил из
конторы КСК в бар "Голубой Кабан", продолжались дорожные работы, и потому в
тот памятный день Денворт свернул в тенистую Сикамор-авеню с ее рядом
маленьких магазинчиков и высоких жилых зданий. Чувствовал он себя не лучшим
образом.

И не без причин. В конторе консервативные сослуживцы не поддержали его по
вопросу расширения фирмы, а Мира Валентайн, заглянувшая в КСК изменить условия
страховки, отнеслась к Денворту унизительно холодно. Кроме того, он исчерпал
счет в банке и вынужден был снова попросить денег у Агаты. Правда, она
выписала чек без единого слова, но... чтоб ее черти взяли!

Выхода не было. Смерть Агаты ничего бы не изменила, разве что к худшему,
потому что Денворт не унаследовал бы ничего особо ценного. Он знал содержание
завещания жены. Что касается развода... нет, только не это! Это означало бы
потерять даже ту поддержку, которую обеспечивали подачки Агаты. В случае
необходимости она всегда могла выписать чек, а в последнее время Эдгар Денворт
частенько нуждался в этом. Он слишком легкомысленно делал вложения, чтобы они
приносили прибыль.

Денворта раздражали препятствия, встречавшиеся на каждом шагу. Когда облачное
небо исполнило вдруг свои угрозы, обрушив на землю сильный ливень, он
воспринял это как личное оскорбление. Стиснув губы, Денворт бросился к
ближайшему укрытию – навесу над входом в магазинчик, где, как он заметил,
продавались "Произведения искусства" . По крайней мере, такое впечатление
создалось у Денворта, когда он окинул витрину беглым взглядом.

Закурив, он принялся высматривать такси. Бесполезно. Улица была почти пуста.
Оглядываясь по сторонам, Денворт обратил внимание на зеленую вывеску,
раскачивавшуюся на ветру над входом в магазин. Она напоминала щит, на котором
золотой краской была изображена корона необычной формы, а под ней надпись,
гласившая: "Милостью Короля – ЕКВ Оберона".

Занятно!

Денворт взглянул на витрину, в которой, на первый взгляд, был выставлен набор
театральной бижутерии, причем весьма экзотической. На небольшой картонной
табличке читалась интригующая надпись: НЕ ПРОДАЕТСЯ. Денворт присмотрелся к
табличке – вряд ли это было взаправду так. За табличкой лежал предмет из
золота – большой перстень или маленький браслет, – выглядевший достаточно
необычно, чтобы заставить мужчину глубоко задуматься. Денворт знал, что Мире
Валентайн понравился бы такой подарок. Не раздумывая долго, он толкнул дверь и
вошел внутрь.

Магазин был маленький, чистый и светлый – обновленный полуподвал. Денворт
остановился на небольшом возвышении с металлическими перилами, от которого
ступени вели в собственно магазин. Ему почудилось какое-то быстрое движение,
словно кто-то поспешно скрылся под прилавком, но когда он вновь посмотрел в
том направлении, то увидел лишь исключительно бледного мужчину, который
почему-то вздрогнул и уставился на Денворта. Никогда прежде Денворт не
встречал такого невзрачного человечка. У него было гладкое бледное лицо,
курносый нос, покрытый веснушками, редкие волосы мышиного цвета и
незначительный подбородок.

– О-о, – разочарованно протянул мужчина, – а я думал, что вы клиент.

Денворт кивнул, и тут до него дошло значение слов. Неприятно удивленный, он
поморщился:

– Я что, похож на нищего?

Человечек отложил метлу на длинной ручке и улыбнулся.

– Конечно нет, сэр. Вы меня не так поняли. Просто... гмм... я узнаю своих
постоянных клиентов по слуху. То есть по виду, – поспешно добавил он.

Денворт спустился по ступенькам в магазин и огляделся. Щеки его коснулась
паутина, и он брезгливо отвел ее в сторону.

– Это объявление в вашей витрине, – сказал он после недолгого колебания. – Что
значит "Не продается"?

– Что ж, это необычная ситуация, – буркнул бледный человечек. – Меня зовут
Смит, Вейланд Смит. Можно сказать, я получил это дело в наследство. Кто-то же
должен делать эти... гмм... игрушки.

– Театральная бижутерия?

– Вот именно, – поспешно подтвердил Вейланд Смит. – Работа на заказ.

– Я хотел бы купить одну вещь, – заявил Денворт, – золотой перстень с витрины.
Или это браслет?

– Перстень лозовика? – спросил Смит. – Мне очень жаль, но это заказ. – Он
нервно коснулся метлы. Денворт хмуро взглянул на него:

– Перстень лозовика? Я слышал о лозовиках. Они ищут воду, золото или что-то в
этом роде. Но я не понимаю...

– Должен же я его как-то назвать? – ответил Смит слегка раздраженно и украдкой
оглянулся. Денворту показалось, что при этом он что-то прошептал, но так тихо,
что невозможно было расслышать.

Ясно было, что продавец хотел поскорее избавиться от него. Это не понравилось
Денворту, особенно сегодня, когда его самолюбие уже пострадало. Чтобы какой-то
жалкий торгаш выпроваживал его... Он сжал узкие губы.

– В таком случае я куплю что-нибудь другое, – заявил он. – Не может быть,
чтобы все в магазине было на заказ.

Из-за спины продавца послышался скрипучий голосок, и Денворту показалось,
будто он слышит его кожей. Это был тонкий, мерзкий, визгливый голос; Денворту
он абсолютно не понравился. Он быстро взглянул на висевшие за прилавком
портьеры – те чуть колыхались.

– Минуточку, – сказал Смит в воздух и вновь повернулся к Денворту. – Простите,
но сейчас я весьма занят. Мне нужно закончить заказ для клиента, который очень
торопится. Вот это, – и он указал на браслет с подвесками, одиноко лежавший на
столике с красной столешницей.

Денворт игнорировал намек и, подойдя к столику, рассмотрел браслет.

– По-моему, он уже готов.

– Нужно добавить еще... гмм... еще одну подвеску, – ответил СМИТ.

Денворт прошелся по магазину, поглядывая на всевозможные украшения. На многих
из них – медальонах, запонках, брошках – были надписи, и все не на английском.
На гладкой бронзовой катушке, например, виднелась таинственная надпись
"Yatch", а под ней – "crux ansata".

– Это довольно необычно, – снисходительно заметил Денворт.

Смит быстро заморгал.

– Мои клиенты не совсем обычны, – признал он. – Разумеется... конечно...

– Я все-таки хочу что-нибудь купить. Только не говорите, что цены высоки, я и
сам догадался об этом.

– Мне очень жаль, поверьте, – твердо ответил Смит, – но я просто не могу вам
ничего продать. Все, что есть на моем складе, сделано на заказ.

Денворт глубоко вздохнул.

– В таком случае я тоже что-нибудь закажу. Вы сделаете мне браслет или
перстень? Дубликат того, что на витрине?

– Боюсь, что не смогу.

– А вы когда-нибудь слышали о Федеральном торговом надзоре? То, чем вы
занимаетесь, нелегально. Предпочтение для избранных клиентов...

Сзади вновь донесся гнусный голосок. Смит вскочил.

– Извините, – сказал он, подбежал к портьере, просунул за нее голову и
пробормотал несколько слов.

Бронзовый браслет лежал возле самого локтя Денворта. Увы, соблазн напополам со
вполне объяснимым раздражением привел к тому, что он совершил кражу, иначе не
назовешь. Короче говоря, он стянул браслет.

Произошло это в одно мгновение. Когда безделушка оказалась у него в кармане,
Денворт повернулся и направился к выходу. Смит явно не заметил пропажи, он
по-прежнему стоял спиной к прилавку.

Денворт чуть поколебался, но потом решительно толкнул дверь и вышел, криво
улыбаясь. Дождь кончился, чистые капли, сияющие в бледном свете солнца, рядком
свисали с вывески, гласившей: "Милостью Короля – ЕКВ Оберона". Воробей
неподалеку внимательно разглядывал лужу.

Хотелось бы написать, что Денворт уже раскаивался в содеянном, но, к
сожалению, ничего подобного не было и в помине. Испытывая восторг при мысли о
том, что перехитрил упрямого продавца, он направился к "Голубому Кабану", где
собирался заказать подогретый ром.

Воробей склонил голову и внимательно вгляделся в Денворта маленькими глазками.
Потом вдруг взлетел и устремился к лицу мужчины. Денворт машинально увернулся,
а воробей сел ему на плечо и принялся нежно гладить клювом щеку своего
неприветливого хозяина.

Реакция Денворта была вполне типичной. Маленькие увертливые существа порой
вызывают большее опасение, чем большие. Можно спокойно смотреть на атакующего
дога, но воробей, усевшийся на плечо, заставляет почувствовать себя
беззащитным. Необычайно трудно избежать удара клювом в глаз. Денворт хрипло
вскрикнул и отмахнулся.

Воробей вспорхнул, трепеща крылышками, но тут же вернулся, оживленно чирикая.
Словно затем, чтобы еще более усилить замешательство Денворта, откуда-то
появился небольшой белый пес и принялся прыгать на него и приветливо махать
хвостом. Поскольку люди начали уже оглядываться, Денворт не пнул пса, а
скользнул в дверь "Голубого Кабана", который, к счастью, был недалеко. Дверь
отрезала его от воробья и собаки.

Однако она не смогла преградить путь тому, что незаметно просочилось сквозь
стекло, злобно бормоча при этом. Денворт ничего не слышал. Подойдя к стойке,
он потребовал рома. День был мозглый, и горячий напиток был как нельзя кстати.

Несколько людей громко ссорились у стойки. Скользнув по ним взглядом, Денворт
взял стакан и прошел в ложу. Там он вынул браслет и внимательно осмотрел его.
Материал напоминал бронзу, а снизу через равные промежутки были прикреплены
подвески: узел из проволоки, отсеченная человеческая голова, стрела и другие,
определить которые было совсем уж трудно.

Денворт надел браслет на запястье, и в ту же секунду тихий голос прошипел:

– Проклятье! Клянусь древним Нидом, ну и не везет же мне!

– Простите? – машинально спросил Денворт.

– Проклятье! – повторил голос. – Я не могу использовать заклинание Настоящей
Семерки. Однако Рун Оберона должно хватить.

Денворт прищурился и огляделся. Потом заглянул под стол. Потом подозвал
официанта.

– Гмм... пожалуйста, еще один ром. Не стоило спрашивать официанта, откуда идут
бесплотные голоса. Впрочем, это вполне могло быть радио.

– Трикет тракет трокет омнибандум, – произнес голос. – Ин номине... о, чтоб
тебя! Не идет. Послушай, у тебя на руке мой браслет.

Денворт не отзывался, стиснув губы и не подавая вида, что слышит. Маленький
кулачок ударил по столу.

– Ты меня слышишь?

– Голос совести... просто смешно! – буркнул Денворт и глотнул рома. Ответом
ему был тихий смешок.

– Вечно одно и то же! Люди большие скептики, чем кобольды. Все люди... –
Послышалось тихое урчание, похожее на кошачье. – Послушай, – шепотом продолжал
голос. – Вейланд Смит сделал этот браслет для меня. Я уже заплатил. Пришлось
спереть три бумажника, чтобы набрать денег. Слушай, да ты просто ворюга.

Это наглое утверждение исчерпало терпение Денворта, и он буркнул что-то о
краденых деньгах. Потом умолк и внимательно огляделся. Никто не обращал на
него внимания.

– Но у нас есть право красть, – ответил голос. – Мы аморальны. Наши предки не
ели плода с древа познания, как твои. Все гномы воруют.

– Гномы... – шепотом повторил Денворт.

– Турзи Буян, к твоим услугам. Ты отдашь мне наконец мой браслет?

– Я слышу голоса...

– Если не одумаешься, услышишь кое-что похуже, – пригрозил шепоток. – О, если
бы я мог всего на одну ночь затащить тебя под Холм. Ты бы спятил. Я уже видел
такие случаи.

Денворт закусил губу. Голос говорил слишком связно, чтобы быть галлюцинацией.
Кроме того...

Вернулся официант, неся дюжину рюмок подогретого рома. Он выстроил их в ряд
перед удивленным Денвортом, который тут же задал ему естественный в подобной
ситуации вопрос.

– Все в порядке, сэр, – ответил лучащийся радостью официант. – Я угощаю и с
удовольствием заплачу за эти порции, если вы позволите. Я люблю вас.

Он ушел, прежде чем Денворт успел ответить. Шепот раздался вновь, резкий и
яростный.

– Видишь? Браслет действует как часы. Ничего удивительного, что я не смог
наложить на тебя заклятия, ты, мерзкий человек. Даже Руны Оберона. Страшно
даже подумать, что я причиню тебе вред.

Денворт решил, что лучше ему уйти отсюда. Гаденький шепоток действовал ему на
нервы, может, из-за его тона. Вообще-то он не напоминал ни шипение змеи, ни
треск пламени, но волосы на затылке ощутимо шевелились.

Но едва он встал, невидимые руки задернули портьеры ложи, и Денворт
инстинктивно съежился.

– Ну, – сказал шепот, – теперь мы можем поговорить наедине. Нет, не пытайся
удрать. Пить есть что... если тебе нравится такой слабиняк. То ли дело раньше!
Помню, была гулянка, когда выперли Еву! Вот были времена под Холмом!

– Ты... живой? – очень тихо спросил Денворт. Он весь дрожал.

– Да, – ответил голос. – Даже поживее, чем ты. Нам незачем размножаться, чтобы
поддержать огонь нашей жизни. У нас он неуничтожим... в принципе. Понимаешь
ли, человече, я гном.

– Гном,—повторил Денворт.—Я... набрался. Точно. Иначе не говорил бы сам с
собой.

– Ты говоришь со мной, Турзи Буяном, – рассудительно заметил голос. – Это
естественно, что ты не хочешь в меня верить, но я могу с легкостью убедить
тебя в моем существовании. Только сними на минутку этот браслет, ладно?

Какой-то инстинкт предостерег Денворта от этого. Когда он потянулся рукой к
запястью, в воздухе вокруг него возникло непонятное напряжение. Он ощутил
затаенную враждебность, а потом злоба, дремавшая в бесплотном голосе,
прорвалась.

– Сними его! – потребовал голос.

Однако Денворт лишь глотнул рома и откинулся назад. В руке он держал очередную
рюмку, на случай, если напиток внезапно понадобится ему.

– Я слышал о таких вот вещах, – буркнул он. – Конечно, слышал. В сказках.
Маленькие магазинчики...

–Слухи расходятся. У всех легенд есть свое начало. А теперь будь добр, сними
этот браслет.

–Зачем?

– А затем, что я ничего не могу сделать, пока ты его носишь, – неожиданно
признался голос. – Проклятье! Опять то же самое. Почему из всех амулетов в
магазине Смита ты выбрал именно Печать Любви?

– Печать Любви?

Горячий ром действует сильнее холодного, он уже ударил Денворту в голову. Его
скептицизм ослаб. В конце концов, бесплотный голос говорил вполне связно, хотя
порой и двусмысленно.

– Давай объяснимся, – сказал Денворт после паузы. – По-моему, мне грозит
опасность. Что такое Печать Любви? Послышался тихий вздох.

– Ну ладно... Она вызывает любовь. Когда браслет на тебе, все тебя любят и
ничего не могут с этим поделать. Если бы ты его снял, я мог бы навести на тебя
несколько заклятий...

Денворт был даже доволен, что его собеседник не закончил фразы. Движимый
внезапной мыслью, он поднялся и посмотрел назад поверх перегородки. Может, это
Вейланд Смит последовал за ним и развлекался теперь чревовещанием? Это было
куда правдоподобнее, чем слышимое, но невидимое присутствие Турзи Буяна.
Однако соседняя кабина была пуста.

– Послушай, – убеждал его Турзи, – зачем тебе эта Печать? Вот мне она нужна.
Меня никто не любит! Я должен исполнять главную роль в одном ритуале... гмм...
церемонии, для которой Печать просто необходима. Будь человеком, а? А я скажу
тебе, где закопан горшок с золотом.

– С золотом? И много его?

– Вообще-то не очень, – признал Буян. – Но больше унции. И без примесей.

Денворт глотнул еще рома, вспоминая только что сказанное гномом.

– Я мог бы использовать эту твою Печать. Говоришь, из-за нее люди тебя любят?

– А почему, по-твоему, официант поставил тебе выпивку? Печать безотказна. На
ней есть стрела Эроса, узел любви, голова святого Валентина, йогхам...

– И ты ничего не можешь сделать со мной, пока я ее ношу?

В шепоте зазвучали нотки оскорбленного достоинства.

– Проклятье! Как бы я мог? Эта проклятая Печать заставляет меня любить тебя.

– В таком случае, я не буду ее снимать, – рассудительно ответил Денворт. – Я
мало знаю о гномах, но мне не нравится твой голос.

– А я твой люблю, – прошипел Турзи, явно сквозь зубы. – И очень жаль. А то бы
я тебе показал!

Разговор прервало появление официанта, несущего бутылки шампанского самого
лучшего винтажа.

– За счет заведения, – объяснил он.

– Видишь? – прошептал Турзи.

Когда официант исчез, между портьерами появилась физиономия одного из
завсегдатаев бара. Денворт узнал его – один из тех, что ссорились возле
стойки. Теперь на толстом лице рисовалось выражение вечной преданности.

– Ты мой друг, – сообщил толстяк, кладя руку на плечо Денворта. – Не верь
никому, кто скажет иначе. Ты джентльмен. Я за три мили могу узнать дженль...
джен... в общем, ты – мой друг. Ясно?

– Во имя Ноденса! – крикнул разъяренный Турзи. – Вали отсюда, ты, паскудина!
Искандер веструм гобланхейм!

Толстяк вытаращил глаза и захрипел, словно задыхался. Потом схватился за
воротник. Удивленный и испуганный Денворт увидел дым, идущий от красной полосы
на его гладком лбу. Запахло паленым.

– Убирайся! – резко крикнул Турзи.

Толстяк повиновался: отшатнулся назад и исчез из виду. Выражение его лица
вызвало у Денворта тошноту. Он оттолкнул в сторону ведерко для шампанского,
стараясь справиться с дрожью.

Он был убежден помимо своей воли.

– Что ты ему сделал? – тихо спросил он.

– Заколдовал, – ответил Турзи. – И с тобой сделал бы то же самое, но...

– Но не можешь. До тех пор, пока Печать заставляет тебя любить меня. Ясненько.

В голубых глазах Денворта появилось задумчивое выражение.

– Оберон может лишить Печать ее силы, – заявил Турзи. – Хочешь, чтобы я его
призвал?

– Вряд ли ты это сделаешь. Смит сказал, что браслет не закончен, нужен был еще
один амулет. Верно ли я думаю, что...

– Ты спятил.

Денворт не обратил внимания на оскорбление.

– Подожди немного. Дай подумать. Человек или гном, носящий этот браслет, был
бы почти всемогущ. Кажется нелогичным, чтобы обычному гному даровали такую
мощь. Разве что имеется какой-то крючок... точно. Теперь я понял. Смит должен
был добавить к Печати амулет, который сделал бы ее подвластной заклятиям
Оберона. Верно?

Ответом ему была тишина. Денворт удовлетворенно кивнул, ощущая во всем теле
приятное тепло.

– Значит, мне ничего не грозит, даже от Оберона. Интересно, велика ли мощь
этой Печати?

– Она вызывает любовь у всех живых существ, – ответил Турзи. – Как по-твоему,
сколько ты ее выдержишь? Мы не позволим! Ни один человек никогда не забирал
амулета из магазина Вейланда Смита, а у него есть вещи и почудеснее этой.
Защитный Медальон, например...

Денворт встал, его лицо с высокими скулами ничего не выражало, но
светло-голубые глаза блестели. Уверенным движением он отодвинул в сторону
портьеру и вышел из кабины.

Мира Валентайн. Мира Валентайн. Это имя пульсировало в его мозгу.

Мира Валентайн.

Капризная, чудесная, равнодушная Мира. Греющаяся в своем собственном свете и
холодно улыбающаяся Денворту.

Если даже Турзи последовал за ним, Денворт этого не знал. Все заслонила
восхитительная мысль о том, что сделает с Мирой Валентайн эта его новая,
невероятная мощь.

– Не глупи, Эдгар, – сказала она ему однажды. – С чего ты взял, что я могла бы
тебя полюбить?

Это не понравилось Денворту, и его самолюбие содрогнулось от удара. Он желал
Миру, чтобы носить ее как гвоздику в петлице. Возможно, Мира это чувствовала,
и Денворт с беспокойством заметил, что она относится к нему несколько даже
презрительно.

Однако теперь он владел Печатью Любви.

И мог завоевать Миру Валентайн.

Мира Валентайн, Мира Валентайн – звучало в такт его шагам. На улицах зажгли
фонари, и они начали игру с его тенью, полная луна поднялась в фиолетовое,
усеянное звездами небо. Денворт, разогретый ромом, не чувствовал холода.
Возможно, именно напиток помог ему так легко поверить в то, что Печать и
вправду обладает волшебной силой.

Сила. Мира Валентайн. Печать Любви.

Нужно было рассуждать логически – даже если логика эта основывалась на
совершенно невероятной предпосылке. Допустим, он завоюет Миру. С этим
связывались определенные трудности. Его должность в Колумбийской страховой
компании имела чисто номинальный характер, и скандал мог серьезно повредить
ему. Кроме того, была еще Агата...

Но ведь... черт побери! Печать подействует и на нее!

Денворт злорадно усмехнулся.

Его охватило нетерпение. Он поймал такси, и в голове у него начали возникать
контуры плана. Мира будет венцом всего, но сначала следовало уладить другие
дела.

И тут холодной иголочкой кольнула мысль: колдовство – оружие обоюдоострое.

Его нужно осторожно взять за рукоять, держась при этом подальше от острия.
Причина была вполне очевидной: использование магии означало создание новых
условий, некоторые требовали иных предосторожностей, нежели те, к которым он
привык. С возрастом человек вырабатывает для себя инстинктивные методы защиты,
учится избегать опасностей, поскольку все лучше узнает их. Жизнь – это
туннель, в котором для неосторожных выкопаны ямы. Большинство людей учится
пользоваться фонарем.

Однако магия источала свет иного рода, – возможно, ультрафиолетовый, – черный
свет черной магии. Денворт улыбнулся своей мысли. Да, придется действовать
очень осторожно. Нужно возвести новые защитные стены, а старые перестроить или
усилить. Черная магия имела собственную логику, не всегда основанную на
психологии. Но в данном случае магический фактор безотказно действовал на
людей... значит, все должно быть не так уж трудно.

Денворты – точнее, Агата – были владельцами большого, удобного, хотя и
несколько старомодного дома в пригороде. Камердинер впустил Денворта, причем
его рыбье лицо расплывалось в улыбке. Когда он взял пальто Денворта, руки его
погладили ткань почти нежно.

– Добрый вечер, сэр. Надеюсь, вы хорошо себя чувствуете.

–Да. Где миссис Денворт?

– В библиотеке, сэр. Вам что-нибудь подать? Может, желаете выпить? Ночь
холодная. Или развести огонь?..

– Нет.

– Вы должны больше думать о себе, сэр. Я не вынесу, если с вами что-то
случится.

Денворт поперхнулся и ускользнул в библиотеку. Печать могла стать и причиной
конфуза. Ему вспомнилась "Моя последняя принцесса" Браунинга. Она любила все:
"Имела в виду все, на что смотрела, и взгляд ее бежал все дальше, дальше". А,
к черту!

Агата сидела под лампой и вязала. Вся она была розовая, нежная и казалась
совершенно беспомощной.

Женщина медленно повернула голову, и Денворт увидел в ее карих глазах то, чего
не видел уже много лет.

– Эдгар... – сказала она.

Он наклонился и поцеловал ее.

– Здравствуй, дорогая. Это удивило ее.

– Почему ты это сделал?

Денворт не ответил. Он сел на стул напротив Агаты и закурил, глядя,
прищурившись, на голубой дымок. Агата отложила вязанье.

– Эдгар...

– Слушаю.

– Я бы хотела... – она закусила губу, – поговорить с тобой.

– Пожалуйста.

– Только сначала... может, тебе нужно что-то? Может, что-нибудь подать?

Денворт прикрыл ладонью хищную улыбку.

– Нет, спасибо. Так приятно расслабиться.

– Ты слишком много работаешь, милый. Порой мне кажется, что... я плохо веду
себя с тобой. Ты... чувствуешь себя счастливым?

– В принципе, да.

– Неправда. Я сама не знаю, что говорю. Когда ты вошел, я почувствовала... —
Агата не закончила и расплакалась.

– Гмм... ты не веришь мне, – заметил Денворт. – И это меня беспокоит.

– Не верю тебе?

Это была новая мысль. Под действием силы Печати Агата могла полюбить Денворта,
но доверие – дело иное.

Насколько велика сила Печати? Был лишь один способ проверить это.

– Я хотел поговорить о твоем завещании, – сказал он. – Ты оставляешь деньги
дальним родственникам, а ведь, в конце концов, я твой муж. Ты любишь меня?

–Да.

– Докажи. Сделай меня своим основным наследником.

На мгновение ему показалось, что он проиграл. Однако это было условием
проверки любви Агаты, и она не могла ему отказать.

– Я сделаю это прямо сейчас.

– Лучше завтра, – со вздохом произнес Денворт. – Значит, ты любишь меня, да?

– Я думала, что нет. Однако сейчас ничего не могу с собой поделать.

"Интересно, любишь ли ты меня настолько, чтобы умереть по моему хотению", –
едва не произнес Денворт. Потом он встал, прошел в гостиную и приготовил себе
выпить.

– Ну и свинья же ты, Эдгар Денворт, – произнес тихий голосок.

– Я... что? Кто это говорит?

Мужчина повернулся, разлив несколько капель, но, разумеется, ничего не увидел.

– Твой друг Турзи. Турзи Буян. Гном, у которого ты украл браслет, чудовище. Не
будь его, я забрал бы тебя под Холм сейчас же.

– Но он есть, – напомнил Денворт. – Так что проваливай к дьяволу и больше не
возвращайся.

– Это верно, что я ничего не могу тебе сделать, – признал Турзи. – Я слишком
тебя люблю. Какой позор, что порядочный гном вынужден любить такую гниду, как
ты. Но я пришел не один. Ваше Величество!

– Да, Турзи, – откликнулся второй голос, низкий, наполненный смертельным
холодом. – Как ты и сказал, это никуда не годится. Люди изменились со времен
Адама. Этот здесь... довольно гнусен.

– Ваши заклятия должны подействовать, – сказал Турзи. – Не существуя, он не
будет ни хорошим, ни плохим. Только прошу вас, оставьте браслет. Я хочу его
получить.

– Да, Турзи, – прошептал Оберон, и сделалось тихо. В воздухе растеклось что-то
невидимое и страшное; Денворт забеспокоился и отступил, нервно облизнувшись.

– Ничего не выходит, Турзи, – сказал наконец Оберон. – Печать действует
безотказно: я и сам его люблю. Не могу сделать ему ничего плохого. Может,
Вейланд Смит сумеет добавить серебряное звено с помощью телепортации?

– Нет, не сумеет, – тихо буркнул Турзи. – Я его спрашивал. А без серебряного
звена чары браслета не сломить.

Денворт глубоко вздохнул, ладони его были мокрыми. Если голос Турзи звучал
просто страшно, то голос Оберона буквально повергал в шок. Причем явление это
не имело никакой видимой причины. Возможно, оттого, что гаденький голосок
гнома произносил совершенно невообразимые слова, казалось, что он буквально
истекает ядом. Этот шепот не походил ни на один из человеческих языков.

В бокале оставалось еще немного выпивки. Денворт в два глотка прикончил ее и
огляделся по сторонам.

– Вы еще здесь?

– Да, – ответил Оберон. – Турзи, если сможешь затащить его под Холм, сообщи
мне. Мы неплохо повеселимся.

– Вряд ли, Ваше Величество, – удрученно ответил Буян. – Он слишком хитер,
чтобы снять браслет, а пока он на нем... сами видите.

– Мы его подловим, – пообещал Оберон. – Он снимет браслет, чтобы принять
ванну, или что-нибудь вроде этого. Почему бы не натравить на мерзавца других
гномов? Это может подействовать. По крайней мере, попортит ему нервы.

– Так я и сделаю, Ваше Величество, – ответил Турзи. – Вы разрешаете мне?

– Разумеется. Попробуй еще купить эту гниду. До свиданья. Послышался свист
воздуха. Денворт моргнул.

– Оберон ушел?

– Да. Подкуп – это неплохая идея. Допустим, если ты вернешь браслет, я
обеспечу тебе щедрую награду и гарантию безопасности.

– И я могу тебе верить? ...

– Да, если я поклянусь на холодном утюге. Что скажешь?

– Нет. Лучше уж синица в руках... Я оставлю браслет, так оно безопасней.

– У-у, жалкая крыса! – прошипел Турзи. – Ты испытываешь мое терпение, но
забываешь, что я обладаю кое-какой силой...

– ...которую ты не можешь использовать против меня, – спокойно добавил
Денворт.

Буян зашипел от ярости:

– О-о! Знаешь, что я хочу с тобой сделать? Вот это! Стул, стоявший рядом с
Денвортом, стал вдруг жидким и расплылся по ковру бесформенным пятном.

– И это! – добавил Турзи, когда камердинер открыл дверь и заглянул внутрь.

– Мистер Денворт...

Несчастный не успел сказать больше ни слова и рухнул лицом вниз. Выглядело это
так, словно им занялся сумасшедший шведский массажист. Лицо его отразило
невероятное удивление, а затем камердинер замер. Его конечности были завязаны
узлом.

– Видел? – сказал Турзи.

Денворт облизал губы и поспешил на помощь камердинеру, который не издал ни
звука, пока не был развязан.

– П-п-простите, – с трудом произнес он. – Простите. Наверное, это какой-то
приступ. Кажется, я заболел.

– Спокойно, – ответил Денворт. – Лучше ложитесь. Что вы хотели?

– Я забыл. А... да. Миссис Денворт ждет вас в библиотеке.

Денворт торопливо вышел, потому что камердинер начал слишком уж нежно
поглядывать на него. Не было никаких признаков Турзи Буяна. Может, он
сдался?.. Нет, едва ли. Это был упрямый гном. Денворт пожал плечами и вошел в
библиотеку. Агата уставилась на него с жалобной улыбкой.

– Я только что позвонила адвокату, Эдгар, – сказала она. – Он приедет через
час. Я изменю завещание и сделаю тебя основным наследником.

– О-о...

Денворт почувствовал себя неуверенно. Стальные глаза Саймона Гендерсона всегда
вызывали у него беспокойство. Старый адвокат смотрел на людей так, словно
видел их насквозь. Кроме того, он умел задавать вопросы...

– Извини, Агата, но я не могу ждать. У меня деловая встреча. Ты не сердишься?

– Конечно, нет. Береги себя, дорогой.

Денворт кивнул и начал поворачиваться, но тут Агата сказала:

– Ты не очень рассердишься, если я...

Она встала, подошла к нему и поцеловала. Денворт вышел, с трудом сдерживая
хохот. Сила Печати впечатляла. Интересно, может ли она накапливаться?

Сидя в такси, он вспомнил, что может больше не бояться Саймона Гендерсона.
Браслет подействует на адвоката так же, как и на все прочие живые существа.
Но... но не имело смысла сидеть дома, ведь в "Кубанависта" показывали сегодня
новое шоу.

Видимо, его тянуло на люди со страху. Вмешательство магии в привычную жизнь,
если уж говорить начистоту, глубоко беспокоило Денворта. При этом открывались
новые перспективы, а привычный образ мыслей искажался еще сильнее, когда в
игру включались гномы. Гномы – это... нечто неожиданное.

Усевшись за стол в хорошем месте, Денворт с глупой миной разглядывал стройных
полураздетых девушек на эстраде и обдумывал ситуацию. Ему казалось, что он
вполне ее контролирует. Со всеми признаками обожания его проводили на лучшее
место в ресторане, к великому удивлению метрдотеля, который пришел посмотреть,
в чем дело. Он явился, чтобы высмеять его, и остался, чтобы ему поклоняться.
Затем подошла блондинка из высшего общества – ее звали Мэри Бушуолтер, –
которую Денворт знал в лицо. Мэри села на стул напротив него и совершенно
затмила собой всех конкуренток.

Это была очаровательная глупенькая бабенка, вечно смотревшая на него сверху
вниз, поэтому знаки ее обожания весьма льстили ему сейчас. Все взгляды
посетителей были устремлены на него, привлеченные магическим притяжением
Печати Любви. Денворт заказал выпивку и не удивился, когда получил еще и
шампанское за счет заведения.

– Вы мне нравитесь, мистер Денворт, – сообщила Мэри Бушуолтер,
многозначительно подмигивая. – Почему вы так долго скрывали свои достоинства
от всего мира? Вы знаете, что вы очень красивы?

– Это преувеличение, – рассеянно ответил Денворт. – В лучшем случае –
элегантен. И все же...

– Вы красивы, – упиралась Мэри. – Вы мне нравитесь... очень.

С шокирующей откровенностью женщина смотрела на него поверх бокала.

Однако Денворта она не интересовала. Сейчас он обдумывал возможные пределы
своей силы. Он до сих пор не провел действительно серьезного испытания
талисмана... просто не мог, пока Агата не изменит завещания.

– Послушайте, – сказал он вдруг, – одолжите мне тысячу долларов. Я временно на
мели.

– Я выпишу чек, – ответила Мэри, широко известная своей скупостью. – Можете не
отдавать. – И она принялась рыться в сумочке.

Денворт вздохнул. Черт побери, он не нуждался в деньгах Мэри, тем более что с
этим наверняка будут связаны определенные условия, а Бушуолтер была женщиной
требовательной.

Сейчас он просто хотел опробовать силу Печати, и результат его вполне
удовлетворил.

– Я пошутил, – улыбнулся он. – Мне не нужны бабки, Мэри.

– Возьми... Денег у меня полно.

– У меня тоже, – ответил Денворт, не потрудившись употребить будущее время. –
Выпей еще.

Именно в эту секунду прическа Мэри Бушуолтер превратилась в гнездо
извивающихся змей.

– Вот что хотел бы я сделать с тобой, любимая ты моя куча дерьма, – послышался
хорошо знакомый Денворту шепот Турзи Буяна. – Видишь?

Лицо Денворта стало бледно-желтым, однако он справился со своими нервами. Мэри
пока ничего не заметила, а может, просто подумала, что ее прическа
рассыпалась. Она подняла руку в поспешном жесте, коснулась этой мерзости, и
губы ее раскрылись в беззвучном крике, обретя форму квадрата. Голова змеи
скользнула по лбу и внимательно посмотрела в округлившиеся глаза дамочки. Мэри
изо всех своих сил стиснула веки и губы, а затем безвольно сползла под стол.
Из-под накрывшей ее скатерти не доносилось ни звука, если не считать тихого
шипения.

К счастью, "Кубанависта" была плохо освещена; здесь резонно полагали, что
четкое изображение лиц твоих приятелей может разрушить великолепие иллюзии,
созданной алкоголем. Это верный принцип – действительность не должна мешать
мечтам. Сейчас это было на руку Денворту, правда, ненадолго.

Очень скоро стало ясно, что Турзи пришел не один. Он внял совету Оберона и
привел подмогу.

Честно говоря, гномов в "Кубанависта" было как собак нерезаных.

Разумеется, они были невидимы, и только этому большинство гостей ночного клуба
обязаны тем, что тут же не спятили. Турзи явно набирал себе помощников среди
отбросов общества – жалких ничтожеств с низменными инстинктами, чьи
представления о развлечении не шли дальше наряжания в скатерти и безумного
галопирования по залу, причем выглядели они при этом как безобразные гарпии.
Скатерть, до той поры спокойно лежавшая перед Денвортом, вдруг взлетела и
повисла в воздухе. Кто-то взвизгнул.

Денворт спокойно сделал еще глоток шампанского. Ядовитый шепоток Буяна
сообщил:

– Я бы выплеснул это тебе в морду, не будь на тебе браслета. Клянусь Нидом и
Хроносом, я покажу тебе, что хотел бы с тобой сделать, Вперед, парни!

Ответом ему был хор гнусных воплей. Гости повскакивали из-за столов и тоже
закричали, выкрикивая вопросы, официанты бегали кругами, беспомощно
посматривая на своего шефа – симпатичного прилизанного типа, жизнь которого до
этого дня протекала тихо и гладко. Он был совершенно не готов к столкновению с
гномами и решил пресечь панику по-своему: вскочил на эстраду, хлопнул в ладоши
и принялся нагло лгать в микрофон:

– Господа, господа, все в порядке. Это входит в нашу программу...

– Тогда именно на вас я подам в суд! – посулили ему из-под перевернутого
стола. Видны были несколько пар торчавших из-под него ног, на которые лилось
вино из висящих в воздухе бутылок. Две скатерти, трепеща, висели над этой
кучей малой, описывая медленные круги, а гости, сидевшие за ближними столами,
зачарованно следили за развитием событий.

Правда, увещевания метрдотеля принесли-таки свои результаты. Постепенно все
взгляды устремились на него. Несмотря на скатерти, парившие на птичий манер,
установить контроль над ситуацией казалось вполне возможным делом.

Но тут и микрофон принялся раскачиваться. Сначала он едва заметно отклонился
влево, и метрдотель подался за ним. Потом вправо. Потом еще и еще раз,
описывая все большие и большие дуги, а новоявленный конферансье раскачивался
вместе с ним, напоминая загипнотизированную кобру. Все результаты его трудов
пошли прахом.

Когда микрофон взлетел в воздух, метрдотель откинул голову назад и издал
несколько странных звуков, совершая при этом диковатые жесты. Наконец он
сдался. В этом чертовом клубе завелись привидения, и он ничего не мог с ними
поделать. Он сделал все, что мог, но этого оказалось мало, тем более что
микрофон рывком освободился от провода и начал преследовать метрдотеля,
удиравшего к оркестрантам, чьи инструменты вдруг разлетелись в стороны, являя
модель расширяющейся вселенной.

Мало кто заметил сцену, разыгравшуюся на эстраде, поскольку основное действо
происходило между столиками. Только один из них остался на месте, остальные
были перевернуты или безумно кружились среди бьющегося стекла и лязгающих
приборов. Слабый свет здорово усиливал эффект. Поскольку бесчинствующие гномы
были невидимы, некоторые гости винили во всем ближайших к ним людей, в
результате чего началось несколько драк, в которые постепенно втянулись все...

Денворт заглянул под столик. Волосы Мэри Бушуолтер обрели свой прежний вид,
хотя она еще не пришла в себя. Мимо Денворта пролетела трепещущая скатерть, и
злобный голосок прошептал:

– Здорово, а? Что скажешь, крыса?

Денворт со вздохом поднялся и вытер губы салфеткой. Потом пробрался к дверям,
обходя сплетенные в борьбе тела. Поскольку гардеробщица исчезла, он сам
отыскал свое пальто и шляпу, вышел на улицу и поймал такси. Послышались сирены
полицейских машин, а звуки, доносившиеся из "Кубанависта", почему-то стали
тише.

Денворт назвал свой адрес. Он устал, магия оказалась куда более утомительной,
чем он представлял. Проезжая по спокойным улицам, он удобно откинулся на
спинку сиденья и закурил.

– Турзи? – тихо спросил он.

– Здесь, – отозвался гном. – Видишь, тебе не скрыться от меня.

– Ты один?

– Пока да. Но одним мановением могу призвать на помощь целую толпу. Хочешь?

– Напрасный труд, – ответил Денворт. – Я не дурак. Этим скандалом ты хотел
вывести меня из равновесия. Сам видишь, ничего не вышло.

– Подумаешь!

– Поскольку ничего нельзя сделать напрямую, ты пытаешься действовать косвенно,
однако забываешь об одном: мне на всех в мире наплевать.

– Экая гнида, – заметил Турзи. – Подумать только, что я вынужден любить такую
вонючку!

Денворт усмехнулся:

– Попроси Вейланда Смита сделать тебе другой браслет. Об этом ты не подумал?

– Он не смеет, – объяснил Турзи. – Закон разрешает делать лишь одну Печать в
год. А я не могу ждать, фестиваль уже на носу. А может, ты одолжишь мне ее на
время? Потом я тебе ее верну.

Денворт даже не потрудился ответить. В такси стало тихо. Наконец Турзи нарушил
молчание.

– Тебе нравится быть таким гадким? – спросил он.

Денворт рассмеялся.

– Это понятие относительное... Интересно, какой у тебя коэффициент интеллекта,
Турзи?

– Триста по вторникам и четвергам, – грустно ответил гном. – А по пятницам
всего шестьдесят три. Это естественно. А тебе кажется, будто ты шибко умный,
да?

– Возможно. Уж наверняка не дурак.

– Это тебе только кажется. Существует определенное равновесие, мир людей не
должен соприкасаться с миром гномов. Земная логика приспособлена к царящим
здесь условиям. Когда же в игру вступают новые элементы...

– И что же тогда?

– У каждого мира есть свой стандарт. Они решили так в самом начале и
установили закон компенсации. Вы называете их парками или норнами. Но это
всего лишь символы для обозначения принципов логики, которая применима лишь
тогда, когда соприкасаются разные миры. Уравнение для Земли настолько сложно,
что лишь Они могут его постичь. Когда появляются помехи, вводится компенсация.
Это уже происходит. Украв Печать, ты свернул с дороги, определяющей твою
жизнь, Денворт. С верной дороги. В данный момент ты возвращаешься на нее, хотя
сам не знаешь об этом. Закон компенсации ведет тебя обратно к...

– К чему? – очень тихо спросил Денворт.

– Еще не знаю, – ответил Турзи. – Но это будет нечто ужасное. Участь, которой
ты больше всего хотел бы избежать.

– Визит под Холм? Это ты имеешь в виду?

Воцарилась тишина, тяжелая и пугающая. Такси остановилось, Денворт вылез и
потянулся за деньгами.

– За мой счет, – остановил его таксист, взгляд которого выражал чудовищно
много. – Как только решите куда-нибудь поехать, вызывайте такси номер сто
семь. Я отвезу вас даром.

Когда Денворт вошел в дом, за ним следовала мрачная бесформенная тень
беспокойства. Он понимал, что познал лишь небольшой фрагмент необычайной
вселенной, дверь в которую открыл перед ним ключ магии. Дальше могло оказаться
что угодно.

Он познакомился только с той магией, которая воздействовала на него в его
собственном мире, которая изменилась, чтобы приспособиться к человеческой и
земной логике. Это было все равно что услышать голос безумца и знать, что в
его затуманенном разуме скрывается ад.

Под Холм. Какую ужасающую реальность означал этот символ? "Участь, которой ты
больше всего хотел бы избежать". Что это значит?

– Попасть под Холм, – сказал Денворт сам себе. – Разумеется. Что ж... я буду
осторожен. Турзи?

Гном не ответил. Из библиотеки доносились какие-то голоса. Денворт вошел туда
и увидел Агату, которая спокойно выслушивала аргументы Саймона Гендерсона,
адвоката.

– Привет, дорогой, – сказала она и встала со стула, чтобы поцеловать
Денворта. – Я так рада, что ты вернулся.

Гендерсон удивленно смотрел на этот всплеск супружеских чувств. Сам он был
засушенным типом с вечно кислой миной на физиономии, причем порядочным до
тошноты. Денворт никогда не любил его. Он ответил на поцелуй Агаты и
поклонился адвокату:

– Рад вас видеть, Гендерсон. Не помешал?

– Ничуть, – торопливо ответила его жена. – Садись. Все уже готово, Саймон,
правда?

Старый адвокат откашлялся.

– Новое завещание составлено и подписано, если ты говоришь об этом. Но я
по-прежнему думаю, ты спятила.

– И потому меня нужно признать недееспособной? – улыбнулась Агата.

– Разумеется, нет! – замахал руками Гендерсон. – Я только хотел сказать, что
ты поступаешь необдуманно, оставляя все этому... мистеру Денворту.

– Довольно, – решительно сказала Агата. Адвокат повернулся и посмотрел на
Денворта.

– Вы оказали на нее давление? Если да... – Гендерсон вдруг умолк, поморщился и
провел рукой по лбу. – Вы... вы не дадите мне стакан воды? Что-то я...

Денворт налил ему бренди, и Гендерсон залпом выпил.

– Спасибо. У меня закружилась голова... О чем это я говорил?

– Что я оказывал на Агату давление.

Гендерсон глубоко вздохнул:

– Может, так и было. Может, и нет. Но это все равно. Мужчине нужны деньги.
Агата, ты поступила правильно.

Она уставилась на него, удивленная внезапной переменой.

– Я думала...

– Что я не люблю Эдгара, – раздраженно закончил за нее Гендерсон. – Ты
ошибалась. Именно такого парня я хотел бы иметь своим сыном. Я о нем очень
высокого мнения.

Денворт закашлялся и налил себе бренди, чтобы скрыть ликование. Вот здорово!
Браслет подействовал даже на Гендерсона. Значит, он может все.

Услышав вдруг тихий шелест, он вскочил. Неужели снова Турзи? Ответить на этот
вопрос было невозможно, но сейчас Денворт не желал никаких осложнений с
гномами. Он улыбнулся Агате:

– Что-то голова болит. Ты не рассердишься, если я пойду лягу, дорогая?

– Я принесу тебе аспирин.

– Нет, спасибо. Мне нужно просто выспаться.

– Может быть... – с сомнением заметила Агата. Гендерсон заботливо смотрел на
Денворта:

– Тебе нужно беречь себя, мой мальчик. Очень беречь! Ты просто не
представляешь, как много значишь для многих людей. Порой я ловлю себя на том,
что смотрю на тебя как на собственного сына.

– Спасибо. Спокойной ночи, папаша, – нагло ответил Денворт и вышел, послав
жене воздушный поцелуй.

"Я могу позволить себе такие жесты", – думал он, поднимаясь по лестнице.

Камердинера нигде не было видно, и Денворт задумался, не решил ли он уволиться
после происшествия с Турзи. Пожалуй, нет. Печать должна удержать его на месте.

Он медленно переоделся в пижаму, не переставая при этом курить. Завтра должно
состояться заседание правления Колумбийской страховой компании, и у Денворта
были свои планы относительно этого заседания. Мира Валентайн могла подождать.
Даже если бы она сегодня вышла замуж, это ничего бы не значило. Печать была
сильнее любых уз.

Засыпая, Денворт вспоминал одну мелодию, песенку, которую слышал много лет
назад. Как же там было? Ага...

"Любовь, твоя магия не знает границ..."

Улыбаясь, Денворт заснул.

Сны ему снились исключительно неприятные. Кто-то огромный и невидимый совершал
какие-то непонятные, но зловещие действия. Он плел паутину, тут завязывая
шнур, там закрепляя веревку. Хуже всего было то, что существо не обращало на
Денворта никакого внимания, словно он был лишь мелкой закорючкой в сложном
уравнении. Денворт утратил ощущение своей личности, непреодолимый страх
поселился в глубине его разума, напирая на плотину, которая в любой момент
могла разрушиться. Браслет на руке жег его, словно раскаленный металл.

Откуда-то донеся голос Турзи Буяна:

– Позволь мне забрать его под Холм.

Огромное существо делало свое дело, по-прежнему не обращая на него внимания. –
Сломи силу Печати.

Работа продолжалась.

– Измени уравнение. Дай мне сделать с ним все, что я хочу.

Существо не отвечало.

Уничтожь Печать. У тебя же хватит на это силы. Все оставалось по-прежнему.

– Под Холмом ждут. Позволь ему потанцевать с нами. Пусть узнает нас, увидит
нашу красоту.

Однако Турзи не дождался ответа, и его тонкий шепоток смолк, а огромное
бесформенное нечто, невидимое, но каким-то образом ощутимое, продолжало свою
работу, подгоняемое непонятным для Денворта стремлением. Внезапно плотина,
сдерживавшая его страх, рухнула, и он проснулся весь в поту.

Он проглотил таблетку снотворного и лег снова. Сны больше не вернулись, и
утром он проснулся отдохнувшим. После холодного душа Денворт был готов
действовать дальше. Он начал за завтраком.

Агата выглядела прекрасно. Ее светлую кожу покрывал румянец, в уголках губ
таилась улыбка. Она заказала на завтрак жареные потроха – одно из любимых блюд
Денворта.

Они сидели на залитой солнцем веранде, в окна лился теплый желтый свет, а
вместе с ним – свежий воздух раннего весеннего утра. Ветерок нежно ласкал кожу
Денворта, и это напоминало ему прикосновение воды на рассвете во время жаркого
лета. Сегодня утром он чувствовал себя очень хорошо. Почему бы и нет?
Оставался всего шаг до исполнения желаний, и его ждали волнующие ощущения,
связанные с борьбой.

И при этом ему ничто не грозило. Примерно так же мог рассуждать Ахиллес,
выходя на битву без малейшего, как ему казалось, риска. Это была хорошая
аналогия, верная во всех деталях. Денворт вспомнил свой сон и то, что сказал
ему Турзи в такси. Следовало быть осторожным. Однако он был уверен в себе и
лениво потянулся, радуясь движению мускулов под кожей.

– Как спалось, дорогой? – спросила Агата. – Неплохо.

Денворт подцепил вилкой кусок жареной почки. Взгляд его вдруг стал жестким.

Во время еды он погрузился в раздумья, время от времени поглядывая на Агату.
Печать не утратила своей силы, это было видно по поведению женщины. В каждом
ее взгляде и движении сквозило обожание. Любовь, рожденная амулетом, была
безоговорочна и бескорыстна. Бескорыстна? А может, она сильнее самого
инстинкта самосохранения?

Денворту пришла в голову новая мысль: так ли уж ему нужна смерть Агаты? В
любой момент он мог получить от нее деньги, а если захочет, жена согласится и
на развод.

Он спросил ее об этом. Глаза ее наполнились слезами, но потом она кивнула:

– Да, Эдгар, если это сделает тебя счастливым. Ты хочешь этого?

– Нет. Конечно нет, дорогая, – ответил он и задумался.

Жизнь с Агатой в новых условиях могла оказаться не так уж и плоха. Но тут
перед его глазами возникло лицо Миры Валентайн, и добрые намерения разлетелись
в пыль, едва родившись.

Она согласилась бы стать его любовницей – Печать запросто уладила бы этот
вопрос. Однако этого ему было мало. Денворт хотел Миру скорее как символ, чем
ради нее самой, хотя и не отдавал себе в этом отчета. Завоевание Миры могло
стать для него компенсацией за некоторые собственные несовершенства. Говорил
же Турзи, что Денворт был гнидой.

Это стало еще очевиднее, когда он решил окончательно избавиться от Агаты.
Сейчас в этом уже не было необходимости, однако он вспомнил раздражающее
бессилие, пережитое раньше, мрачную, угрюмую ненависть, которую начал питать к
Агате, когда понял, что она вовсе не идиотка, податливая к чужому воздействию.
Смерть Агаты казалась ему необходимой для самоутверждения.

Денворт взглянул на нее. Он находил извращенное удовольствие в ее
добровольном, почти униженном поклонении. Однако интеллектуальное
удовлетворение, основанное на чисто психическом садизме, было слишком
утонченным для Денворта. Он хотел чего-то конкретного.

Она должна умереть.

Денворт покончил с этим делом с ужасающей беспощадностью, играя на чувствах,
над которыми жена была не властна. Агата любила его, он это видел. Она с
радостью умрет для него...

Сначала Агата расплакалась, но в конце концов взяла себя в руки. Да, она
знала, что Эдгар не был с ней счастлив. Знала, что это ее вина. Только вчера
она поняла, что... Неужели они не могут остаться вместе... как-то поладить?

Нет.

Она любила его и ради него была готова на все. Неужели нельзя попытаться еще
раз?

Нет. Денворт любил Миру Валентайн.

Но...

– Ты сказала, что любишь меня так сильно, что готова умереть ради меня. Докажи
это. Покончи с собой, но так, чтобы это выглядело несчастным случаем. Умри,
если любишь меня. Если меня любишь. Браслет на его запястье ярко сверкал в
лучах солнца.

Агата кивнула, прижимая к губам влажный платок. Молча смотрела она вслед
выходящему из комнаты Денворту, зная, что никогда больше его не увидит.

Денворт тоже знал это, однако не обернулся. Его слишком занимали мысли о том,
чем закончится это последнее испытание.

Подкрепившись порцией бренди, Денворт поймал такси и поехал в контору.
Проезжая мимо магазина Вейланда Смита, он поспешно отвел взгляд. В голове
мелькнула новая мысль: Турзи сказал, что у Вейланда Смита много амулетов...

Он тут же забыл об этом, но мысли предстояло вернуться. Вскоре Денворт
добрался до конторы и сел, ожидая сигнала, вызывающего на заседание. Когда тот
прозвучал, он встал и глубоко вздохнул. Сейчас решится многое.

Поначалу он сидел тихо, хотя обменялся множеством рукопожатий и ответил на
столько же вопросов о здоровье. Все собравшиеся посматривали в его сторону
весьма дружелюбно. Однако заседание проходило как обычно.

Впрочем, только до тех пор, пока Денворт – игнорируя текущие вопросы – не
затронул проблему, уже решенную вчера. Все выслушали его. Денворт заявил, что
принятое решение слишком консервативно, и упомянул о другом плане. Он знал,
что повестка дня этого не предусматривала, но считал момент самым подходящим.

Шестеро мужчин единодушно поддержали его.

Когда вопрос поставили на голосование, новые принципы были приняты безо всяких
возражений, а вчерашнее решение отменили. Денворт удовлетворенно улыбнулся и
сел. Они любили его настолько сильно, что ни в чем не могли отказать.

Он повернулся к мужчине, сидевшему слева.

– Джо, я хотел бы прибавку к жалованью. И должность получше. Ты не выступишь с
этим?

– Ну конечно! Надо было сделать это уже давно. Ты заслужил очень многое, Эд.

Члены совета не избрали его президентом компании – это было просто невозможно,
однако подняли ему жалованье в четыре раза и дали должность всего на пару
ступеней ниже президентской. После голосования раздались восторженные крики.

Когда заседание кончилось, Денворт пробился сквозь толпу поздравлявших его
коллег, отклонил несколько приглашений и вернулся в свой кабинет. Он не
приступил к работе, а уселся, положив ноги на стол, и курил одну сигарету за
другой, время от времени качая головой. Все шло хорошо – даже очень хорошо.
Пока.

Денворт позвонил Мире Валентайн; горничная ответила, что ее нет. Это была
явная ложь, потому что Мира никогда не вставала раньше полудня. Значит, Печать
не действовала через телефон.

– Пожалуйста, передайте ей, что я загляну после обеда, – сказал Денворт и с
усмешкой повесил трубку. Мира сделается легкой добычей, как только окажется в
поле действия браслета, каким бы оно ни было. Может, в пределах видимости?
Впрочем, это не так уж важно.

Интересно, что делает Агата. Может, уже... Скоро он это узнает. А пока не
мешает выпить.

– Не уходи, – произнес знакомый голосок. – Или я наделаю тебе неприятностей.
Ты же знаешь, что у меня масса друзей, а Оберон дал мне carte blanche. [1]

– Хорошо, – сказал он. – Слушаю новые предложения.

– Хватит с меня предложений, – заявил Буян. – Я люблю тебя и хочу взять с
собой под Холм. Разве это не парадокс? Друзей... под Холм... не забирают.

– А что там, собственно, такое? – спросил Денворт с любопытством.

– Нам это кажется прекрасным, – сказал Турзи, – но мы ни в коей мере не похожи
на людей. У вас, людей, фальшивые представления о гномах. Мы кажемся вам
смешными, хотя Панч тоже смешон, но может быть и мерзок. [2] – Знаю, –
согласился Денворт. Он всегда думал об этом, глядя на куклу с крючковатым
носом и резкими движениями. – А как вы выглядите? Каковы ваши размеры?

– Примерно с фалангу твоего мизинца, – ответил Турзи. – Для ваших глаз мы были
бы довольно красивы, вот только вы не можете нас увидеть. – Художники часто
рисовали гномов.

– Ты тоже мог бы нарисовать, если бы я себя описал, – ответил Буян. – Мы
маленькие и хрупкие, с высоким уровнем метаболизма, без кишечника и...

– Что-что?

– Мы внутри цельные. Как картофелина. Возможно, тебе трудно это понять... ты
мыслишь слишком антропоцентрично. Интересно, зачем я тебе все это рассказываю?

– Из-за Печати? – предположил Денворт.

– Наверно, да. Слушай, может, ты одумаешься и отнесешь браслет Смиту. Я
говорил с ним, он даст тебе взамен кучу других амулетов.

– Например?

– Конечно, это мелочи, но тебе могут пригодиться. Неиссякаемый кошелек,
рентгеновские очки, определитель характеров. Что скажешь?

– Не согласен, – ответил Денворт. – Они не защитят меня от врагов, как
защищает Печать. Пока я ее ношу, никто ничего не может мне сделать.

– О семь измерений Ада! – громко пискнул Турзи. – Ты испытываешь мое терпение.
Это уже слишком! Как бы я хотел...

– Чего?

– Вот этого! – хриплым голосом крикнул гном, и тут дверь открылась и на пороге
появилась секретарша Денворта. Ее тело осело, словно из него убрали все кости.
Ужасная бесформенная груда съежилась, тараща глаза, потом растеклась и исчезла
вместе с одеждой.

Денворт почувствовал тошноту. Он зажмурился и закусил губу, а потом тихо
позвал:

– Мисс Беннет? Ответа не было, если не считать тихого смеха гнома.

– Мисс...

– Именно это я хочу с тобой сделать, – довольно сказал Турзи. – Но я могу
сделать и кое-что похуже. Сам убедишься!

Денворт уже успел взять себя в руки.

– Это ничего не даст, – сказал он, уперся руками в стол и посмотрел на пустое
пространство перед собой. – Это... довольно страшно, но мисс Беннет ничего для
меня не значила. Меня не беспокоят ни ее смерть, ни ее страдания. Это меня не
трогает. Я невосприимчив и собираюсь остаться таким.

– Ты свинья.

– Не будь глупцом, – ответил Денворт. – В конце концов, это ты убил девушку.

– Для меня это естественный поступок, – ответил Турзи. – У меня другие
понятия. Одно не равно другому. Я могу убить девушку, не нарушая канонов своей
этики, но тебя это не тронуло, значит, ты неморален.

– Аморален.

– Это казуистика. Я могу и кое-что похуже, – пообещал Турзи. – Прежде, чем все
кончится, ты приползешь ко мне на коленях.

– Кого ты любишь? – спросил Денворт, насмешливо улыбаясь.

– Тебя!!! – заорал Турзи, едва не сорвав голос от ярости.

Засвистел рассекаемый воздух – гном исчез.

Денворт задумался. Исчезновение мисс Беннет на удивление мало его тронуло,
возможно потому, что было абсолютным. Смерть, как правило, оставляет после
себя непривлекательные останки того, что с самого начала было сконструировано
довольно небрежно. Трупы отвратительны, однако производят такое впечатление
благодаря контрасту с живыми.

Денворт тряхнул головой. С этой минуты, решил он, нельзя позволять себе
никаких чувств. Это, должно быть, очень трудно. Как всегда эгоцентричный, он
безжалостно решил, что сила Печати Любви не может вызывать у него взаимности.

Вот только Мира...

Он позвонил домой, но Агаты не было, камердинер не знал, куда она отправилась.
Должен ли он что-то предпринять? Хорошо ли мистер Денворт себя чувствует? Он
должен беречь себя...

Денворт криво улыбнулся и положил трубку. Сейчас он выпьет, а потом пойдет к
Мире, пока она еще не успела одеться и уйти.

Все сложилось наилучшим образом. Мира, рыжеволосая, дерзкая и прелестная,
появилась, гневно глядя на горничную, впустившую Денворта вопреки приказу.

– Что это значит...

– Привет, Мира, – с улыбкой произнес Денворт. Как обычно, при виде девушки в
горле у него пересохло, ее чувственная красота почти ослепляла его.

– Слушай, Эдгар Денворт, – рявкнула Мира, поворачиваясь к нему в вихре
бирюзового вельвета, – я сказала тебе!.. Она умолкла.

– Что ты мне сказала?

Мира смотрела на него, приоткрыв рот. Что-то изменилось в темных глубинах ее
глаз.

– Я...

– Убирайся, – приказал Денворт горничной, а когда та вышла, развел руки. Мира
молча бросилась в его объятия.

Несколько часов спустя они сидели в саду на верхнем этаже ресторана, откуда
открывался вид на город. Денворта переполняло приятное, теплое ощущение покоя.
Он жадно разглядывал Миру, потягивавшую из бокала напиток, а она смотрела на
него.

– Еще один?

– А не слишком много, дорогой? Твое здоровье...

– Я быстро здоровею, – небрежно заметил Денворт. – Кстати, я говорил тебе, что
получил новую должность? – Он уточнил, какую именно. – Как только я... гмм...
получу развод, мы сможем сразу же пожениться.

– Это затянется на год, – заметила Мира. – Я не выдержу так долго. Но мы
наверняка поженимся. Тебе придется отказаться от работы, я не хочу, чтобы ты
работал. У меня куча денег.

– Нет, – решительно ответил Денворт. – Ничего из этого не выйдет. Я карабкаюсь
вверх, собственно, я только начал свою карьеру и не собираюсь ее бросать.

– Но ведь я тебя люблю и не хочу, чтобы ты работал. Я хочу заботиться о тебе.

– Я не тунеядец, Мира, у меня есть кое-какие планы...

Она нежно улыбнулась, и Денворт почувствовал легкое беспокойство. Любовь Миры
обретала неприятный материнский характер. Что ж, придется проявить твердость,
пока не начались сложности.

Самое странное, что Денворт так ничего и не добился. Мира прочно вбила себе в
голову, что ее любимый – это ребенок, за которым нужно присматривать и
охранять от неприятностей. Денворт вспомнил Агату. Его жена тоже хотела
перехватить у него первенство в семье.

Возможно, она чувствовала, что, как только капитулирует и признает власть
Денворта, с нею будет кончено. Денворт не был бы хорошим хозяином.

Однако от красоты Миры перехватывало дыхание, и рядом с ней трудно было
сохранить четкость мысли. Любой мужчина мог легко утонуть в темной глубине ее
глаз.

Одним словом, ничего не произошло до тех пор, пока Денворта не позвали к
телефону.

Подняв трубку, он почувствовал легкое жжение в груди.

– Денворт слушает.

– Начальник полиции Феннель. Я бы хотел с вами поговорить.

– Разумеется. Случилось что-нибудь?

– Несчастный случай. Ваша жена...

Тон Денворта полностью противоречил выражению его лица.

– Агата? С нею что-то случилось?

– Нет, – ответил Феннель после паузы. – Поговорим об этом при встрече. Я
звонил вам в контору, и мне сказали, где вы. Может, я приду?

– Нет, встретимся в другом месте. Может, у меня в конторе?

– Хорошо.

Денворт задумчиво направился обратно к столику. Надвигались неприятности, он
нутром чувствовал это. Может, Турзи опять что-нибудь отколол? Что ж, сам он
был в безопасности. Он ласково провел рукой по Печати.

Миры за столиком не оказалось. Поговорив с официантом, который ничего не знал,
Денворт расплатился и вышел. Почему Мира убежала? Наверняка, чары браслета не
перестали действовать!

Все еще задумчивый, Денворт явился в контору на встречу с начальником полиции
Феннелем. Это был низенький седоватый мужчина с суровым лицом и пронизывающим
взглядом черных глаз. Феннель не подал ему руки, а указал сигаретой на стул,
сам присел на краешек стола и огляделся.

– Мы одни, это хорошо. А теперь, мистер Денворт, поговорим.

– Разумеется.

Денворт сел и закурил. Лицо его ничего не выражало, но голубые глаза смотрели
настороженно.

– Вы сказали, это был несчастный случай?

– Ваша жена едва не прыгнула с крыши Карнес-билдинг. Денворт откинулся на
спинку стула. Едва! Что же ее остановило?

Разумеется, он не спросил об этом, только произнес:

– Агата... нет, я не могу в это поверить.

Феннель прикусил сигару.

– Я говорил с Саймоном Гендерсоном, ее адвокатом. Это мой старый друг, и он
рассказал мне кое-что...

Денворт не выказал страха, внезапно охватившего его. Чертов Гендерсон!

– Он был обеспокоен. Похоже, ваша жена изменила вчера завещание, и Саймон
решил на всякий случай заглянуть к ней утром. Он видел, как она выходила из
дома, она же его не заметила. Когда она взяла такси, Саймон поехал за ней.
Женщина бесцельно бродила по городу, один раз едва не попала под грузовик.
Наконец она поднялась на крышу Кариес-билдинг, забралась на ограждение и
потеряла сознание.

Денворт заморгал.

– Но...

– Когда она пришла в себя, Саймон поговорил с ней. У нее началась истерика.
Она почему-то считала, что должна покончить с собой ради вашего блага, но не
могла на это решиться. У миссис Денворт сильное религиозное предубеждение
относительно самоубийства.

– Понимаю, – тихо ответил Денворт.

Так вот в чем дело! Печать обладала большой силой, но существовали и более
могущественные вещи. В случае с Агатой браслет не подействовал как следует.
Однако смерть ее была не так уж необходима. Ее легко можно было уговорить
отдать ему деньги. Агата не отличалась алчностью, и отказ от богатства не
вступил бы в противоречие с ее убеждениями.

Придется менять план. Ну ничего. Пока угрозу представлял Феннель, на которого
Печать явно не действовала.

– Я прослежу, чтобы моя жена обратилась к врачу, – заверил Денворт.

Феннель откашлялся.

– Может, вы когда-то обучались гипнозу? Нет? Ну что ж... – он явно не поверил.

– Что вы имеете в виду? – спросил Денворт, откидываясь на спинку стула. –
Выискиваете какую-то тайну? В последнее время моя жена чувствовала себя плохо,
была угнетена. Люди порой совершают абсолютно немотивированные самоубийства.

– Весьма интересно, – продолжал Феннель, – что и Саймон, и миссис Денворт
испытывают к вам невероятно сильную привязанность. Я слышал сплетни о вас,
знаю людей из вашего клуба. Вы малосимпатичный человек. Кроме того, Саймон
терпеть вас не мог... до вчерашнего дня.

– Неужели?

– Я не суеверен и пришел сюда потому, что Саймон беспокоится, хотя и не может
сказать почему. Он производит впечатление человека, раздираемого двумя разными
желаниями. Он очень хорошо отзывается и о вас, и о вашей жене, но почему-то
эти два чувства находятся у него в глубоком противоречии. Нет, я не суеверен,
Денворт, но, увидев вас, пришел к выводу, что вы дьявольски опасный человек.

– В самом деле? – сладким голосом спросил Денворт, поднимая брови. – И вы
хотите меня арестовать?

– Нет.

– Вы не могли бы этого сделать, правда? Разве вы... гмм... не думаете обо мне,
ну... как о сыне?

– Верно, – ответил Феннель, но ни один мускул у него на лице не дрогнул. – Это
странно, но так оно и есть. И потому я беспокоюсь. Поэтому я подозреваю, что
дело здесь нечисто. Вообще-то я человек уравновешенный, но теперь это
равновесие нарушено, и мне это не нравится.

– Но вы ни в коем случае не причините мне вреда, – уверенно произнес Денворт.

Тут его ждал сюрприз. Феннель вынул сигару изо рта и торжественно покачал
головой.

– Авраам любил Исаака, – сказал он, и в его глубоко сидящих глазах вспыхнула
искра фанатизма. – Помните? И все же он взял нож, чтобы убить своего сына.
Есть вещи посильнее любви, мистер Денворт. Долг, например. Я боготворю закон.

Взгляды мужчин скрестились в безмолвном поединке.

– Вы мне угрожаете? – спросил Денворт.

– Я не испытываю симпатий к преступникам, а вы, как мне кажется, либо уже
преступник, либо можете вскоре им стать. Я подозреваю гипноз, хотя,
разумеется, не уверен. Однако советую вам десять раз подумать, прежде чем... –
Он не закончил.

– Нет смысла продолжать этот разговор. – Денворт встал.

Начальник полиции тоже поднялся, закуривая новую сигарету.

– Как хотите. Я просто предупреждаю. Если вы невиновны, вам не на что
обижаться. Если же планируете какую-то пакость, советую остановиться. Закон не
знает чувств.

– Но судьи их знают.

Феннель плотно сжал губы.

– Это верно. Если вы и дальше будете использовать свой гипноз, надеюсь, дело
дойдет до убийства, потому что тогда я получу право всадить пулю вам в сердце.

– Вон! – крикнул Денворт, яростно раздувая ноздри. Подавшись вперед, он крепко
ухватился за край стола.

Феннель открыл дверь.

–Уже ухожу. Но запомните: я буду следить за вами. Не думайте, что гипноз вас
спасет.

– Вон!!!

– Не мог бы я тебя любить, о дорогая... – заметил Феннель с язвительной
улыбкой и вышел, захлопнув за собой дверь.

Денворт рухнул на стул, стискивая зубы с такой силой, что заломило в висках.
Ему вдруг захотелось сорвать с руки браслет, но он справился со своей яростью.
Не имело смысла ухудшать свое положение. Сила Печати имела некие ограничения –
ну и ладно. Рубанок не годится для обработки металла, но все равно полезный
инструмент. Денворт просто переоценил возможности браслета.

Агата не покончила с собой, потому что это запрещала ей религия. Саймон
Гендерсон выложил все Феннелю, хотя и осторожно, из-за своей глубокой
привязанности к Агате. Сам же Феннель...

Закон был его хозяином, его богом, его raison d'etre. [3]

"Все убивают то, что любят..." [4] Но цитата не утешила Денворта.

Ну что ж, он по-прежнему владел браслетом. Придется действовать осторожнее, по
крайней мере пока. Внезапно он затосковал по Мире Валентайн, по наркотику,
каким она была для него. В гневе подошел он к двери и распахнул ее. Феннеля и
след простыл.

Мира дала ему ключ. Поездка на такси до ее дома заняла десять минут. Прошли
еще долгие двадцать секунд, прежде чем он добрался лифтом до девятого этажа, и
целая вечность, пока ключ поворачивался в замке.

Мира говорила, что у ее горничной сегодня после обеда выходной. Денворт вошел
в квартиру – гостиная была пуста.

– Мира! – позвал он.

Вдруг в углу что-то шевельнулось. Парализованный страхом Денворт увидел, что
Мира стоит на четвереньках, опираясь на пол руками. Девушка поднялась
бесконечно медленным движением, тени скрывали ее лицо. Она молчала.

За спиной Денворта кто-то тихонько засмеялся, и он снова услышал шепоток
гнома:

– Так значит, нет ничего, что бы ты любил, Денворт? Ничего?

– Мира! – крикнул мужчина. – Мира!

– Мы не можем причинить тебе вреда, Денворт. Но мы забрали под Холм ее.

Денворт одним прыжком оказался рядом с девушкой, стиснул рукой ее плечо и
подтащил к окну. Она не сопротивлялась, покорно шла за ним.

Красный свет заходящего солнца упал на ее лицо. В страшной тишине довольный
смех Турзи Буяна походил на призрачное журчание ручья.

Именно взгляд Миры сказал ему, что... Выражение ее глаз...

Воспоминание о том, что она видела.

Турзи захохотал:

– Она была под Холмом и видела, как там хорошо. Она видела зал, в котором мы
подняли тост в честь Евы в ночь гнева. Расскажи своему любовнику, что ты
видела, Мира Валентайн.

Губы Миры приоткрылись, она заговорила тихо и отчетливо.

– Нет! – крикнул Денворт.

Она умолкла, однако он по-прежнему видел ее глаза. Она пережила что-то
невыносимо ужасное.

Красноватое сияние шло от Печати Любви. Мира заметила это и подошла к
Денворту, вытягивая руки.

Это было невыносимо. Денворту казалось, что он постиг часть ужаса, пережитого
Евой, начало самого страшного богохульства. Некоторые изменения настолько
слабы и лишены логики, что их можно было только почувствовать. В Мире
произошла именно такая перемена.

Денворт попятился. Мира следовала за ним – Печать Любви притягивала ее.

Невидимый Турзи злобно хохотал над ними.

Денворт повернулся и побежал к двери, но та не открылась. Пока он возился с
ручкой, руки Миры обвились вокруг его шеи. Ее прикосновение раздуло тлевшую в
нем искру безумия, он с криком повернулся и... и...

Мира была мертва. Кровь покрывала ее рыжие волосы темными пятнами. Багровые
ручейки текли к тяжелой бронзовой пепельнице, что лежала на ковре. Мира была
мертва.

– Теперь ты отдашь мне браслет? – прошептал Турзи.

Наконец Денворт открыл дверь и выскользнул в коридор. Ему казалось, что мозг
его купается в языках ледяного пламени, и это действовало на него, как
алкоголь. Впрочем, внешне ничего не было заметно. Он спустился вниз, почти не
глядя на лифтера, и попросил портье вызвать такси.

– Куда, старик? – спросил шофер. – За мой счет. – Все равно. Все равно.
Поездим немного по кругу.

Закрыв глаза, он откинулся на спинку. Хорошо хоть Турзи убрался или, по
крайней мере, притих. Мира...

Он отогнал мысль о ней, сейчас были дела поважнее. Ему грозила прямая
опасность, и нужно было бежать из города. Хорошо, что браслет ему в этом
поможет... поможет найти друзей.

Ему просто не повезло. Силы браслета оказалось недостаточно. Если бы он имел
еще несколько талисманов...

ВЕЙЛАНД СМИТ!

Денворт наклонился вперед:

– Едем вверх по Сикамор-авеню. К восемнадцатому номеру.

– Сделаем, старик.

Конечно же, Вейланд Смит. Почему это не пришло ему в голову раньше? Смит
производил амулеты – так сказал Турзи. Неиссякаемый кошелек и... что там еще
было? Он не мог вспомнить, но это и не имело значения. Наверняка в магазине
для гномов было много могучих амулетов, и если Денворт получит хотя бы
некоторые из них, его неприятности кончатся.

Эта катастрофа могла обернуться благословением. Даже Мира... она начинала
проявлять агрессивность, которой Денворт не выносил. Нет, жизнь с ней была бы
не такой уж счастливой.

Перед его мысленным взором возникло лицо Феннеля, а вместе с ним и пепельница,
которой он убил Миру. Отпечатки пальцев. Улики. Лифтер и портье видели, как
Денворт входил и выходил из здания.

Феннель...

Такси остановилось. Вылезая, Денворт взглянул на раскачивавшуюся вывеску с
надписью "...ЕКВ Оберона", затем пересек тротуар, открыл дверь и спустился по
лестнице...

Вейланд Смит еще не включил свет. В магазине царил полумрак, и Денворт видел
лишь белый овал его лица. Смит поспешно повернулся и исчез за портьерой.

Денворт последовал за ним, зловеще улыбаясь. Налетев по пути на стол, он
опрокинул его, и небольшие металлические предметы посыпались на пол. Он зашел
за портьеру.

Это была мастерская Смита. У стены стояло что-то вроде верстака ювелира, рядом
разместились незастеленная раскладушка и стол с грязной посудой. С потолка
свисала паутина, повсюду лежала пыль. Видимо, Смит заботился о чистоте в
магазине, но не обращал внимания на эту комнату.

Свет попадал внутрь сквозь три больших окна из матового стекла. Смит торопился
к двери в дальней стене комнаты, когда рука Денворта опустилась на его плечо и
резко повернула. На бледном, веснушчатом лице ясно читался страх.

– Куда спешите, мистер Смит? – спросил Денворт.

– Я... я...

– Может, я вернулся, чтобы отдать вам браслет?

Смит облизал губы.

– Я знаю, зачем вы пришли. Я следил за событиями. Турзи сказал...

– Что же он сказал?

– Что начальник полиции разделается с вами. Но я в этом не уверен.

Денворт протяжно свистнул:

– Турзи натравил на меня Феннеля? Это вы хотели сказать?? Но... Господи... это
просто безумие! Смит коснулся пальцем подбородка.

– Он использовал для этого Телепатическую Запонку. Посеял подозрения в мозгу
Феннеля. Однако я знал, что из этого ничего не выйдет.

– Вышло, – рявкнул Денворт. – Значит, вот как Феннель напал на след.

– Не совсем, – Смит украдкой взглянул в сторону портьеры. – Адвокат вашей жены
позвонил Феннелю, однако тот был настроен скептически, и Турзи освободил его
от сомнений с помощью Запонки. Разумеется, Феннель не знает, в чем тут ..
дело, но в его мозгу завелось некое предчувствие, а он из тех ... людей, что
верят в них.

Денворт кивнул:

– Понимаю. Как и то, что вы разговариваете со мной, чтобы выиграть время. Для
чего?

– Я... Турзи!

Ответа не было. Денворт усмехнулся:

– Ну, ладно. Еще одно основание поспешить. Мне нужно несколько амулетов, Смит.
Хороших, мощных амулетов. Один, чтобы защищал меня от опасности, второй, чтобы
изменил мой внешний вид, и третий, чтобы снабжал меня деньгами. Мне нужно все
это, а еще – смертоносное оружие, которое невозможно обнаружить.

– Нет, – ответил Смит, пытаясь выдвинуть вперед слабо очерченный подбородок.

– Вы это сделаете. Потому что любите меня, правда?

Смит был на грани истерики.

– Денворт, умоляю! Я не могу! Мне доверяют. Я просто...

– Во-первых, зашита, – продолжал Денворт, не обращая внимания на мольбы
Смита. – Что у вас есть?

Он подошел к столу, крепко держа продавца за руку.

– Что это такое?

– Хамелеонова Бусина. Позволяет менять цвет.

– Не годится, – решил Денворт. – А это? – Он взял в руки перстень, украшенный
тремя голубыми жемчужинами.

Лицо Смита вытянулось.

– Ничего особенного...

– Только не врать! Как он действует?

– Это... это Защитный Перстень. Исполняет три желания в день.

– Три желания!

– Только определенного типа. Когда он на вас, вы можете изменить свой облик.
Денворт надел перстень на палец.

– Надо просто произнести желание? Вслух?

– Вслух или мысленно, это не имеет значения. – Смит закусил нижнюю губу. –
Пожалуйста, не забирайте его! Я обещал его Титании...

– Хочу стать... львом, — сказал Денворт.

Чары подействовали. Он больше не стоял на двух ногах, а его голова оказалась
на уровне талии Смита. Денворт покрутил ею. Все тело его стало мускулистым и
покрылось рыжей шерстью, а сзади появился хвост, украшенный кисточкой.

Смит бросился к двери, но Денворт одним прыжком преградил ему путь и тихо
зарычал.

"Преврати меня обратно", – подумал он и тут же обрел свой прежний облик.
Перстень все так же был у него на пальце, две из голубых жемчужин стали
черными, как уголь.

– Это два желания, – кивнул он. – Осталось еще одно, верно?

Смит дрожал всем телом.

– Да. До полуночи. Потом снова будет три. Жемчужины вновь станут голубыми.
Денворт, не просите больше у меня ничего. Я не могу. Не могу. Я...

– Теперь такое, что защитит меня от врагов, – спокойно продолжал Денворт. –
Что у вас есть на складе?

–Я не...

Браслет сверкнул в угасающем свете дня.

–Может, Печать не действует? Разве она не вызывает у вас любви ко мне?

– Конечно, она действует! – гордо ответил Смит. – Мои амулеты всегда
действуют. Но, пожалуйста, не просите меня ни о чем.

– Не будет, – зловеще произнес знакомый шепоток. – Это ничего ему не даст.
Извини за опоздание, Вейланд. Пришлось воспользоваться Запонкой, чтобы
привести сюда Феннеля.

– Турзи! – просипел Смит. – Быстрее! Введи меня в каталепсию!

– Сейчас. Я разбужу тебя, когда кончат стрелять.

Денворт шагнул вперед, но было уже поздно. Смит одеревенел, как доска, и с
грохотом рухнул на пол – глаза стеклянные, тело жесткое.

Турзи расхохотался.

–Вот так, пройдоха, – прошептал он потом. – Я тебя предупреждал. Теперь получи
за все! А я вернусь под Холм, пока ты не придумал способа использовать Печать
против меня.

Засвистел воздух. Денворт стоял столбом, вглядываясь в пустое пространство.
Потом посмотрел вниз, на неподвижного Вейланда Смита.

– Ну что ж...

Он зловеще усмехнулся. Турзи прибыл чуточку поздновато. В магазине стояли
столы, целиком покрытые амулетами. Он набьет ими карманы и уйдет. Потом будет
время разобраться, на что они годны. Можно будет вернуться сюда в новом облике
и снова расспросить Смита. А еще можно...

Перед ним открывались необозримые перспективы. Все-таки ему повезло.

Денворт вышел в магазин, взглянул на таившиеся в тени контуры столов и
торопливо отступил. Входная дверь распахнулась, послышались громкие шаги.
Денворт осторожно выглянул из-за портьеры.

Феннель!

Внутрь попадало достаточно света, чтобы можно было узнать начальника полиции.
Феннель держал в руке пистолет, за ним следовали две мощные фигуры.

– Это здесь, – тихо сказал Феннель. – Таксист запомнил, что привез Денворта
именно сюда. К счастью, предчувствие подсказало мне заглянуть в квартиру мисс
Валентайн.

Предчувствие! Денворт выругался про себя. Это Турзи со своей Телепатической
Запонкой был этим предчувствием! А сейчас...

Он тихо подошел к задней двери – закрыто. Денворт вернулся к телу Смита и
проверил его карманы, надеясь найти ключ.

Ничего. Шаги приблизились, послышался голос Феннеля:

– Денворт, ты тут? Если да, то выходи с поднятыми руками.

– Поцелуй меня в зад, – прошептал Денворт, глядя на Защитный Перстень с двумя
черными и одной голубой жемчужинами. Оставалось одно желание. Он оглядел
темную комнату. В кого бы превратиться, чтобы никто не нашел его здесь...

Портьера дрогнула.

"Паук!" – подумал Денворт, и превращение совершилось. Он стал маленьким, и
огромные тени двигались над ним.

Он побежал в поисках укрытия – не хватало, чтобы на него наступили. Впрочем,
паук был маленьким, он мог укрыться в любой щели, дождаться полуночи, а затем
вновь воспользоваться перстнем.

Денворт перебирал многочисленными ногами, а паучьи глаза обеспечивали ему
необычайно широкое поле зрения. Каким-то образом он знал, что Печать Любви и
Защитный Перстень по-прежнему остаются с ним, пусть и невидимые, и что сила их
не уменьшилась после его превращения.

Тени накрыли его. Он нашел глубокую щель, забрался туда и стал ждать. Ему
больше не грозила единственная опасность, которой он боялся, – быть
раздавленным. Даже в таком виде у него не могло быть врагов.

В темноте что-то шевельнулось, замерло, потом быстро направилось к Денворту.
Ледяной страх охватил его. Он понял, кто это.

Узнал её.

Самка паука крупнее и быстрее самца, а кроме того, как хорошо знал Денворт, у
них довольно неприятные обычаи. Пока паучиха бежала к нему, он отчетливо
осознал, что именно тянуло ее к слиянию, которое предстояло пережить только
ей.

Печать Любви имела власть над всеми живыми существами.

Примечания:

1  Свободу действий (фр.)

2  Панч – английский вариант Петрушки

3  Смыслом существования (фр.)

4  О. Уайльд, "Баллада Редингской тюрьмы"

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Samaya_bolshaya_lyubov.26094.fb2.zip