Генри Каттнер

© перевод с англ.: Г. Грэл

Холодная война

1 Последний из рода Пу

Каждый раз теперь, лишь вспомню о Пу-младшем, так меня озноб прошибает. Ну и
уродится же такое, доложу я вам. Сложением напоминал гориллу. Жирный, рожа
плоская, взгляд тупой, а глаза так близко один от другого сидят, что одним
пальцем сразу в оба можно попасть. Однако же папаша евонный души в нем не
чаял. Да и что удивляться, ведь сынок похож был на него, как две капли воды.

- Наше будущее, - любил говорить папаша, выпячивая грудь и тыча пальцем в эту
молодую гориллу. - Молодость, молодость.

А у меня кровь стыла в жилах, когда я видел их обоих. Были же счастливые
денечки, когда я еще их не знал. Короче, хотите верьте, хотите нет, а только
эта парочка ублюдков решила промеж собой завоевать весь мир.

Мы, Хогбены, народ мирный. Живем-поживаем тихо в нашей маленькой долине.
Только не трогай нас, и мы тебя не тронем. Соседи наши и деревенские, те так и
поступают. Привыкли к нам. Они знают, что мы, Хогбены, из кожи вон лезем, лишь
бы выглядеть как все. И со своей стороны тоже не шибко вредничают. Понимают.

Когда Па надерется, как это было на той неделе, и летает над их деревенской
Главной Улицей в своих красных подштанниках, люди делают вид, что ничего не
замечают. Это чтобы не ставить лишний раз Ма в неловкое положение. Ведь
известно же, что Па, когда трезв, ходит по земле, как наихристианнейший из
христиан.

В тот, последний раз Па накушался из-за Малыша Сэма. Сэм - это наш
младшенький. Мы его держим в подвале, в цистерне с тех пор, как у него опять
пошли резаться зубки. До этого они у него последний раз резались аккурат во
время Гражданской войны. Ну все думали тогда, прорезались. Ан нет. С Малышом
Сэмом никогда нельзя быть ни в чем уверенным. Тот еще парень растет.

Прохвессор, ну который у нас в бутылке сидит, так тот болтает, что-де Малыш
Сэм, оря, испускает чего-то там басисто-беззвучное. Ну да, это его манера
изъясняться. Неважно. Но по нервам Малыш Сэм бьет здорово, точно. Па, так тот
вообще не может выносить сэмовых воплей. В последний раз он даже Деда
разбудил. Дед на чердаке спит, и с самого Рождества хош раз бы пошевелился.
Стоило ему глаз открыть, он ка-ак напустится на Па:

- Увы мне, увы! - завывал он. - Зрю я и вижу презренного пса, предо мною
стоящего. Отвечай мне, ничтожный, ужели опять в небесах ты болтался, толпе на
потеху средь белого дня? О позор, о позор! Р-раздавлю тебя, червь!!!

Вслед за этим последовал могучий пинок, отправивший Па вниз, в долину.

- Эй, из-за тебя я сверзился с высоты в добрый десяток футов! - донесся снизу
вопль Па. - Нельзя же так! Этак недолго и свернуть в себе чего-нибудь!

- Хуже чем есть ты вряд ли станешь, - ответствовал Дед, нечего тебе терять.
Ибо все Дары ты уже во хмелю расточил. Подумать только! Летать средь бела дня
на глазах у соседей! Да раньше и не за то на костер отправляли. Или желаешь
ты, чтоб любопытный род людской проведал наши тайны? Заткнись и дай мне
успокоить Малыша.

Дед как никто умеет успокаивать нашего крошку. Вот и теперь он спел ему
какую-то песенку на санскрите и вскоре они уже похрапывали оба на пару.

Так вот в тот день я трудился над устройством, которое сквашивало бы сливки
для сливочного печенья. Материалов под рукой, в общем-то, было немного. Так,
старые сани да несколько кусков проволоки, - да тут ничего особенного и не
надобно было. Как раз я нацеливал верхний конец проволоки точно на
норд-норд-ост, когда явилось мне видение пары клетчатых штанин, прущих по
лесу.

Это был дядюшка Лем. Я слышал, как он думает. "Меня нет! - громко сказал он
словами в своей Голове. - Давай, трудись дальше, Сонк. Меня нет на целую милю
вокруг тебя. Ты же знаешь, твой дядюшка Лем славный парень и не станет тебе
лгать. Уж не думаешь ли ты, Сонки, мальчик, что я собираюсь тебя облапошить?"

"Как пить дать, - подумал я в ответ, - если только сможешь. Так что там у
тебя, дядюшка Лем?"

Тут он замедлил свой шаг и начал меня обхаживать и так и эдак.

"Да видишь ли, я просто подумал, что твоя Ма обрадуется, набредя на место, где
прорва черники, - думал он мне, с невиннейшим видом пиная ногой камушек. -
Если кто-нибудь спросит, отвечай, что в глаза меня не видел. Ведь это правда.
Ты же меня не видишь?"

"Дядя Лем, - громко подумал я, - я дал Ма честное-пречестное слово, что глаз с
тебя не спущу, если ты здесь появишься, после того последнего случая, когда ты
стянул..."

"Ну, ну, мальчик, - дядюшка Лем быстро перебил мою мысль, - кто старое
помянет, тому глаз вон".

"Ты ведь не откажешь своему старому другу Сонку, дядюшка Лем, - подумал я,
ловя его на слове, одновременно кладя последний виток проволоки на бегунок. -
Так что, будь добр, подожди пока сквашу я эти сливки, а потом мы с тобой
пойдем куда захочешь".

Меж кустов мелькнули клетчатые штаны и вот он, наконец, вышел на открытое
место и одарил меня смиренно-виноватой улыбкой. Славный маленький толстячок,
дядюшка Лем. Человек он хороший, только вот слишком уж внушаемый. Любой, кому
не лень, может внушить ему все, что только ни пожелает. Вот и приходится
присматривать за ним.

- Как дела? - спросил он меня, глядя на мое изобретение. - Гоняешь маленьких
зверюшек до седьмого пота?

- Что ты, дядюшка Лем, - сказал я. - Ты же прекрасно знаешь, что это не так.
Чего-чего, а жестокости по отношению к бессловесным тварям я не выношу. Они и
так работают изо всех сил, заставляя сливки прокисать. А уж такие
крохотулечки, что иногда прям слеза наворачивается, как посмотришь на них. Их
даже не разглядишь, как следует. Такие крошки, что глаза собираются в кучку,
как глядишь, да так потом и остаются. Па говорит, что они, эта, одноклеточные
растения. Какие они растения! Слишком уж они маленькие.

- Маленькие да удаленькие, - сказал дядюшка Лем. - А как эта штука у тебя
работает?

- Вот это приспособление, - я был очень горд собой, - сунет сливки в следующую
неделю. При такой погоде они здесь будут скисать дня два, не меньше. Зато на
будущей неделе пусть они себе стоят сколько угодно, пока не скиснет. Затем я
доставляю их обратно - рраз - и все готово. - Я установил крынку на салазки.

- В жизни не видел такой бездарной настройки, - сказал, подходя, дядюшка Лем.
- Надо вот так, - он согнул два проволочных конца крестом. - Сливки как пить
дать скиснут во время грозы в следующий четверг. Давай, Сонк!

Я отправил крынку в следующий четверг. Когда она вернулась, простокваша,
понятное дело, вышла такая, что по ней могла бегать мышь. По краю крынки полз
шершень из следующей недели. Дай, думаю, сгоню. Это была моя ошибка. Я осознал
ее, едва коснулся крынки. Ну и задница же этот дядюшка Лем!

Он кинулся назад в кусты, визжа от радости, в восторге от своей выдумки.

- Я снова нагрел тебя, мелочь вонючая, - крикнул он мне. - Пойду посмотрю, как
твой палец торчит посреди той недели!

И как я сразу не догадался. Это же была временная распорка. Когда он согнул
проволоки, он и думать не думал о какой-то там грозе в будущий четверг, он
попросту устроил временное короткое замыкание. Мне понадобилось минут десять,
чтобы вытащить палец из будущей недели и все из-за этой Инерции, так ее зовут.
Когда вы балуетесь со временем, непременно нужно держать ухо востро, иначе эта
Инерция тут как тут. На редкость приставучая. Я, по правде говоря, не очень-то
понимаю, что это такое. Я же еще, извините, невзрослый. Дядюшка Лем говорит,
что уже успел забыть больше, чем я вообще знаю.

Кстати о нем. Дядюшка Лем уже почти скрылся из виду, когда я наконец
освободился. Вне себя от ярости я бросился за ним. Поверите, я готов был убить
его на месте. Я побежал за ним, как есть, не успев даже переодеться по-людски
в одежду. Дядюшка-то передо мной бежал весь из себя расфуфыренный. Не иначе
собрался куда-нибудь искать себе приключений на голову.

Однако же знает кошка, чье мясо съела. Дядюшка Лем, похоже, начал раскаиваться
в содеянном. Я догонял, и навстречу мне неслись обрывки его мыслей, шлейф
которых тянулся за ним. Мысли были вроде таких:

"Ох... и зачем я в это ввязался... Небеса, помогите мне, если Дед пронюхает о
чем-нибудь... чтоб этим Пу пусто было... так дать себя околпачить!.. Ох...
бедный, наивный Сонк, такая чистая душа... Никому... Никогда... Никакого
вреда... А я... я...

Этот Сонк, он слишком мал для своих штанов... Ха-ха-ха... Ох, ну да ничего,
бедный мой мальчик, все утрясется... Лемюэль, Лемюэль, ты заслуживаешь лучшей
доли... Дед ничего не узнает".

А я все бежал за ним. Сперва его клетчатые брюки мелькали меж деревьев передо
мной, затем я потерял его из виду. Вновь увидел я дядюшку Лема, когда он уже
спустился с холма и пер через лужайки, где обычно пикники устраивают. Ну те,
которые сразу за городом. Со всего разгона дядюшка Лем влетел в помещение
железнодорожной кассы, держа в руке серебряный испанский дублон, который
стырил из дедова сундука.

Меня совершенно не удивило, что он просит билет до столицы штата. Пусть,
думаю, считает, что я отстал. А дядюшка тем временем яростно препирался с
кассиром, потом залез в карман штанов и вынул серебряный доллар. Тот, в кассе,
вроде как поуспокоился.

Паровоз уже дымил где-то за станцией, когда дядюшка Лем вылетел из-за угла.
Времени не оставалось. Я кинулся за ним. И признаюсь вам, что последнюю
дюжину-другую ярдов я пролетел, ну да никто вроде этого не заметил.

Когда-то, когда я был еще сосунком, в Лондоне, где мы тогда жили, случилась
Великая Чума и нам, Хогбенам, пришлось живенько выметаться подобру-поздорову.
Я помню гвалт, который стоял при этом в том самом Лондоне. Так вот, доложу я
вам, он ни в какое сравнение не шел с тем, что творилось на улицах столицы
штата, когда наш поезд, наконец, прибыл туда. Времена меняются, я полагаю.

Свистки свистят, гудки гудят, радио орет, аки оглашенный. Вот уже
действительно, каждое новое изобретение рода человеческого за последние два
века оказывалось громче предыдущего. У меня тут же голова разболелась, прежде
чем я догадался, ну как там Па это называет, - во, повысить порог слухового...
чего-то там. Попросту отключить уши.

Дядюшка Лем и не догадывался, что я был рядом. Я принимал, конечно, меры
предосторожности, чтобы оставаться незамеченным, но он сам был так озабочен,
что ничего не замечал вокруг. Я проследовал за ним сквозь толпу на вокзале, а
потом вдоль широкой улицы, полной автомобилей. Это было таким для меня
облегчением - убраться подальше хотя бы от этих поездов.

Мне всегда было неприятно представлять, что же происходит внутри чайника,
когда он закипает. Те самые крошечные зверушки, которых и видно-то еле-еле,
носятся там, должно быть, как угорелые, сталкиваясь лбами. А вокруг все
горячее и горячее. Жуть!

А уж о том, что творится внутри автомобилей, которые проносятся мимо, и вовсе
думать не хочется.

Дядюшка Лем, похоже, хорошо знал дорогу. Он несся по улице с такой скоростью,
что мне приходилось напрягать всю свою волю, чтобы топать ногами, а не
полететь ненароком. Я все думал: а может стоит связаться с кем-нибудь из
наших, на всякий случай, если случится какая пакость, но связаться-то было
вроде как не с кем. Ма сейчас была в церкви, и я очень хорошо помню взбучку,
которую она мне учинила после того, как воздух перед лицом преподобного Джонса
заговорил вдруг моим голосом. Этот преподобный еще к нам не привык.

Па сейчас лежит в дымину пьяный. От него никакого толку не добьешься. Если
попробовать обратиться к Деду, можно ненароком разбудить Малыша Сэмми, а этого
я боялся пуще смерти.

Дядюшка несся вперед как угорелый. Только ноги мелькали в клетчатых штанах. Он
тоже был обеспокоен, доложу я вам, до крайности. Почище меня. Вот он заметил
на углу толпу, которая сгрудилась вокруг большого грузовика, и почесал
прямиком туда.

На грузовике какой-то человек потрясал бутылками в обеих руках и держал речь к
толпе.

Кажется, он толковал что-то насчет головной боли. Я слышал его еще от угла.
Над кузовом было протянуто полотнище, а на нем написано:

"ПУ ЛЕЧАТ ГОЛОВНУЮ БОЛЬ".

"Ох, - причитал дядюшка Лем про себя. - Ох, что же, что же мне делать? Ведь я
никогда ни сном ни духом и помыслить не мог, что кто-нибудь женится на Лили Лу
Муц. О горе мне несчастному!"

Признаться, все мы были порядком удивлены, когда Лили Лу Муц сыскала себе
муженька, - было это лет этак десять назад, как мне помнится. Но убей, не
пойму, какое отношение к этому имеет дядюшка Лем. Лили Лу была страхолюдиной,
какой еще поискать. Нет, "страхолюдина" - это слишком мягкое слово для бедной
девочки.

Дед сказал как-то, что она родом из семейства Горгонов, что ли, которых он
некогда знавал. Хорошо еще, характером вышла покладистая. Деревенские проходу
ей не давали, чтоб не поизмываться как-нибудь, - не все, конечно, - а она
ничего, терпела, да и только.

Жила она сама по себе, в маленькой хижине в горах. Была ей под сорок, когда в
один прекрасный день заявился с того берега реки какой-то хмырь и предложил ей
выйти за него замуж. Вся наша долина аж на задницу села со смеху. Сам я этого
дурня не видал, но говорят, что и он не с конкурса красоты явился.

"И вот в чем загвоздка-то, - думал я, глядя как тот тип на грузовике делает
свой бизнес, - звали-то женишка не иначе, как Пу".

2 Золотое сердце

Как я понял в следующий миг, дядюшка Лем усек кого-то возле фонарного столба
на тротуаре, с краю от толпы, и тут же почесал туда. Оказалось, что это была
парочка гориллов: горилла-папа и горилла-сын. Две образины стояли и смотрели,
как бойко идет торговля.

- Подходи! - завывал тот тип. - Налетай! Старинный и проверенный рецепт!
Лучшее средство от головной боли - микстура Пу! Спешите купить, пока еще
осталось!

- Эй, Пу, а вот и я, - сказал дядюшка Лем, глядя на гориллу. - Привет,
наследник, - добавил он вслед за этим, глянув на младшую гориллу. Могу
поклясться, его передернуло.

Не стоит его осуждать за это. Больших ублюдков в мире людей, нежели эта
парочка, я за всю свою жизнь не видал. Со своими плоскими рожами и
здоровенными пузами они в точности походили на двух отожравшихся обезьян, одна
побольше, другая поменьше. Папаша вырядился в воскресный костюм и прицепил
себе поперек груди золотую цепочку от часов. А уж посмотреть, как он
вышагивал, так сразу станет ясно, что ни разу не видел он себя в зеркале.

- Здорово, Лем, - процедил он сквозь зубы. - Вовремя поспел, как я погляжу.
Сынок, поздоровайся с мистером Лемом Хогбеном. Ты многим обязан, сынок, этому
мистеру. - И тут он премерзко заржал.

Младшему, похоже, было на это наплевать. Его крохотные, близко посаженные
глазки неотрывно смотрели на толпу на той стороне улицы. Было ему на вид
годков семь и вел он себя соответственно.

- Па, можно еще разок? - спросил он скрипучим голосом. Па, можно я еще разок
покажу им, а? Ну, па?.. - по выражению его лица, по словам и тону я заключил,
что дай ему пулемет и он тут же пустит его в дело.

- Хорош мужик растет, а, Лем? - с гордостью сказал папа Пу. - Горжусь им.
Жаль, что дедушка не дожил, а то бы полюбовался. Мы ведь из старинного рода.
Нас почти и не осталось. Одна беда - этот юноша последний из Пу. Теперь усек,
Лем, что мне от тебя нужно?

Дядюшку Лема снова передернуло.

- Н-да, - сказал он, - все ясно. Только, Пу, напрасно ты сотрясаешь воздух. Я
- пас.

Пу-младший повернулся на каблуках:

- Уделать его, па, а? Прямо сейчас, а? Давай я его уделаю, па.

- Заткнись, сынок, - изрек старший Пу и дал отпрыску затрещину. А уж лапища у
папаши была, что твой молот. Вот уж горилла и горилла.

Судя по размаху могучей отцовской длани можно было предположить, что сынок
отлетит на противоположную сторону улицы, однако Пу-младший лишь покачнулся.
Лицо его покраснело, он потряс головой и завизжал-заскрипел:

- Па, я тебя предупреждал! Помнишь? Теперь пеняй на себя. Счас я буду тебя
уделывать!

Он набрал полную грудь воздуха и так выпучил глаза, что я могу поклясться, они
встретились на переносице. Широкое и плоское лицо его стало яркопунцовым.

- О'кей, сынок, - быстро сыграл назад папаша, - вон толпа созрела. Не стоит
попусту тратить силы на меня.

Я в этот момент стоял с краю толпы, слушая и наблюдая за дядюшкой Лемом. И
именно в этот момент кто-то трогает меня за рукав и вкрадчиво так, вежливо
говорит:

- Не соблаговолите ли вы ответить на один вопросик?

Я обернулся. За мной стоял тощий человек с приветливым выражением на лице. В
руке у него был блокнот.

- Валяйте, мистер, - я ему, значит, отвечаю, - давайте, мистер, спрашивайте.

- Я всего лишь хотел узнать, как вы себя чувствуете? спросил меня тощий и
приготовился что-то записать у себя в блокнотике.

- Спасибо, сэр, - отвечаю, - очень любезно с вашей стороны. Надеюсь у вас тоже
все в полном порядке, мистер?

Он потряс головой. Вид у него был какой-то ошарашенный.

- В том-то и вся загвоздка, - отвечает он мне. - Ничего не понимаю. Дело в
том, что я в самом деле чувствую себя хорошо.

- А почему бы и нет? - спрашиваю. - Денек-то вон какой чудесный.

- Все здесь себя чувствуют хорошо, - гнул он свое, будто и не слыша меня. -
Если пренебречь нормальным процентом отклонений, в этой толпе все здоровы. Но
через пять минут или даже меньше, как следует из наблюдений... - Он посмотрел
на часы.

И тут будто докрасна раскаленный кузнечный молот саданул меня по голове.

У нас, Хогбенов, будьте спокойны, головы что надо, Крепкие. Коли не боитесь,
можете проверить. Вот и тогда у меня маленько подогнулись колени - и все. Уже
через пару секунд я был в полном порядке и стал вертеть головой в поисках
обидчика.

Шиш я его отыскал. Но толпа, - послушали бы вы как она стонала и стенала. Люди
шатались, хватали себя за головы, цеплялись друг за друга, чтобы не упасть, и
тащились к грузовику, где малый знай себе брал доллары и протягивал бутыли.

Тощий с блокнотиком закатил глаза, будто утка в грозу.

- О моя голова! - простонал он. - Что я вам говорил? О моя голова! - и он
побрел, вытаскивая из кармана деньги.

У нас в семействе я всегда слыл за тугодума, но тут уж нужно быть воистину
кретином, чтобы не сообразить, что дело нечисто. И что бы там Ма ни
утверждала, я не такое уж наивное дитя. Я повернулся и глянул на крошку Пу.

Конечно, он стоял там. Жирная рожа его была цвета киновари, а глаза сверкали,
что твои угли. Весь он раздулся вот-вот лопнет.

"Сонк, а ведь это колдовство, - сказал я сам себе как-то очень спокойно. - Ни
за что бы не поверил, но это самое настоящее колдовство. Только как?.."

И тут я вспомнил про Лили Лу Муц и слова и мысли дядюшки Лема. И начал я, так
сказать, прозревать.

Толпа окончательно сошла с катушек. Теперь люди дрались за снадобье. Я едва
пробился наружу к дядюшке Лему. Проталкиваясь сквозь толпу, я твердо решил:
все, хватит мне вытаскивать его из разных историй. Тоже мне, доброе сердце.
Если уж своей головы на плечах нет, этому ничем не поможешь...

- Нет, любезный, увольте, - говорил между тем дядюшка Лем Пу-старшему, - нет,
я не стану этого делать. Ни за что.

- Дядя Лем, - говорю я ему.

Бьюсь об заклад, он подпрыгнул на добрый ярд.

- Сонк, - выдавил он, покраснел и виновато улыбнулся, а затем напустил на себя
свирепый вид, хотя я и заметил, что у него от сердца отлегло. - Я же говорил
тебе: не ходи за мной, - сказал он.

- Ма велела мне не спускать с тебя глаз, - сказал я ему, - я ей обещал, а
Хогбены держат слово. Что здесь происходит, дядя Лем?

- Ох, Сонк, все - хуже некуда! - удрученно сказал дядюшка Лем. - Вот стою я, а
сердце-то у меня золотое, но лучше бы мне и на свет не родиться! Познакомься,
Сонк. Это мистер Эд Пу. Мистер Эд Пу требует от меня невозможного.

- Ну-ну, Лем, - сказал Эд Пу, - вы же знаете, что все обстоит не так. Я просто
требую то, что принадлежит мне по праву, и все. Рад познакомиться, молодой
человек. Еще один Хогбен. Может быть, вы объясните своему дядюшке...

- Извините, что перебиваю вас, мистер Пу, - вежливенько так заявляю я ему, -
но может быть вы лучше объясните мне, что же здесь, в конце концов,
происходит? Пока для меня это все - сплошная загадка.

Он прочистил глотку и выпятил грудь для пущей важности. Явно, он приготовился
говорить на любимую тему. Он возвышался при этом в собственных глазах. Это
было видно.

- Не знаю, были ли вы знакомы с моей безвременно почившей женой Лили Лу Муц, -
начал он. - Вот наш маленький сын. Славный парнишка, правда? Но он один. А мне
так хотелось бы, чтобы было их восемь-десять. Вот таких пацанов, - он
прочувствованно вздохнул. - М-да, такова жизнь. Надеялся я рано жениться и
обзавестись кучей сыновей. Я ведь, знаете ли, был последним из славного рода
Пу. Не хотелось, чтобы столь достославная ветвь оборвалась. - Тут он
выразительно посмотрел на дядюшку Лема. Тот прямо-таки передернулся весь.

- Я сказал уже, нет! - взвизгнул он. - Вам меня не заставить.

- Посмотрим, - угрожающе произнес Пу. - Быть может, ваш молодой родственник
окажется более рассудительным. Кстати, имейте в виду, что в этом штате я
обладаю определенным влиянием и с моим мнением здесь считаются.

- Па, - встрял тут Пу-младший, - они там, кажись, очухиваются. Можно я закачу
им теперь двойную дозу, а, па? Спорим, что я смогу уложить парочку-друтую,
если ты разрешишь. Эй, па, ты слышишь?..

Эд Пу собрался было снова влепить сынку затрещину, но вовремя одумался.

- Не перебивай старших, парень, - сказал он. - Па занят. Занимайся своим делом
и не встревай. - Он посмотрел на стонущую толпу. - Что-то там торговля
плоховато идет. Можешь слегка им подбавить, но двойную дозу давать не смей. Не
транжирь энергию понапрасну. У тебя растущий организм.

Он снова повернулся ко мне.

- Талантливый малец, - сказал он, сияя гордостью. - Да вы и сами видите. Он
унаследовал это от своей дорогой и незабвенной, столь безвременно от нас
ушедшей матушки Лили Лу. Я рассказывал вам о Лили Лу? Как я уже сказал, я
надеялся рано жениться, но судьба распорядилась иначе и, когда я вступил в
брак, я был уже далеко не молод.

Тут он надулся, как жаба, и с уважением оглядел собственный живот. В жизни не
видывал, чтоб человек так за себя радовался.

- Все никак не мог найти для себя достойной пары, пока, наконец, в один
прекрасный день не повстречал Лили Лу Муц.

- О! Я понимаю, - вежливо поддакиваю я ему. В самом деле, долго поди ему
пришлось искать, пока не нашелся кто-то, кто не сбежал, едва его увидев. Даже
Лили Лу, бедняжка, небось крепко подумала, прежде чем согласилась выйти за
этакую образину.

- И вот тут-то и пересеклись дорожки, моя и вашего дражайшего дядюшки.
Оказалось, что давным-давно он передал Лили Лу некий Дар...

- Не давал я его! - завопил дядюшка Лем, - а если бы даже и дал, то откуда я
знал, что она выйдет замуж и передаст его своему ребенку? Вы что, думаете,
Лили Лу...

- Он дал ей Дар. Она молчала и поведала мне об этом лишь на смертном одре. Ох
и досталось бы ей от меня, признайся она раньше. Лемюэль дал ей Дар, который
унаследовал ее сын.

- Я всего лишь хотел защитить ее, - зачастил-заоправдывался дядюшка Лем. - Ты
же знаешь, Сонки, мальчик, что я говорю правду. Бедная Лили Лу была столь
страшна, что люди кидали в нее чем ни попадя, как только она попадалась им на
глаза. Как автоматы. И их нельзя винить. Я сам частенько боролся с собой,
чтобы подавить искушение, Но бедная Лили Лу, как мне было ее жалко. Ты не
знаешь, Сонки, сколь долго боролся я с собственными благими побуждениями. Но
увы мне, увы! Мое золотое сердце опять подложило мне свинью. Однажды я так
расчувствовался из-за судьбы этого существа, что пошел и передал ей Дар.
Всякий бы на моем месте поступил также, а, Сонк?

- Как тебе это удалось? - спросил я, не на шутку заинтересованный. Кто его
знает, что может пригодится в жизни. Я еще молод и мне нужно учиться.

И тогда он стал объяснять мне и мгновенно все до невозможности запутал. Тем не
менее я понял, что все дельце было обтяпано с помощью какого-то чудного
приятели дядюшки Лема по имени Ген Хромосом. Когда я въехал в суть и стал
напирать, как да что, дядюшка Лем стал распространяться про какие-то
альфа-волны в мозгу.

Ну об этих-то волнах я и так знал. Всякий поди видел эти волны над головой,
когда кто-нибудь думает. Вон Дед наш бывает сразу думает шестьсот разных дум,
все они бегают друг за другом по извилинам. Когда близко смотришь, так глаза
натрудить можно.

- Такая вот история, Сонк, - подвел дядюшка Лем итог. - И теперь все
унаследовал этот змееныш.

- А почему бы тебе не попросить этого Гена Хромосома избавить Пу-младшего от
этой способности и не сделать его обычным человеком? Ты же это раз плюнуть,
дядюшка Лем. Смотри, - и я сфокусировал свое зрение на Крошке Пу, как будто бы
захотел заглянуть внутрь его, ну вы небось сами знаете, как это делается.

Посмотрел я своими глазами и сразу мне ясно стало, что же дядюшка Лем все
тщился мне объяснить. Были там такие смешные цепочечки из этих Ген-Хромосомов
и какие-то палочки, которые мельтешили в таких, знаете, маленьких клетках, из
которых мы все состоим. Кроме, пожалуй, Крошки Сэма, нашего младшенького.

- Гляди-ка, дядюшка Лем, - говорю я ему, - все, что ты сделал с Лили Лу, так
это поменял местами вон те палочки и связал их в цепочки вот так. Почему бы
тебе не вернуть их на свои места. Тогда Дар уйдет из Пу-младшего.

- Эх, если бы все было так просто, - вздыхает дядюшка Лем. - Сонк, чем ты меня
слушал? Если я их начну переставлять, я тут же убью Крошку Пу.

- Мир станет только чище, - отвечаю.

- Так-то оно так. Но вспомни, что мы обещали Деду? Никаких больше убийств.

- Но дядюшка Лем, страх ведь что получается. Выходит, этот гаденыш и дальше
будет насылать порчу?

- Это еще полбеды, - ответствовал он, чуть не плача. - Он же передаст Дар
своим потомкам, как Лили Лу передала ему.

В течение минуты будущее рода человеческого и в самом деле виделось мне
довольно-таки мрачным. Потом я рассмеялся.

- Спокойно, дядюшка Лем, - говорю я ему. - Уж об этом-то беспокоиться нечего.
Ты посмотри только на это жабье отродье. Покажи мне хоть одну женскую особь,
которая подойдет к нему на милю. Он уже в красоте не уступает папочке. А
вспомни, в нем течет еще и кровь Лили Лу. Может быть он станет еще уродливее,
когда вырастет. Что-что, а женитьба ему не грозит, вот что я скажу.

- А вот здесь вы и заблуждаетесь, - встревает вдруг в разговор Эд Пу. Он весь
побагровел, от злости его аж трясло. - Что, думаете, я не слышу? Думаете, что
можете трепать языками о моем сыне, что хотите? Это вам с рук и сойдет. В этом
городе власть - это я, запомните. И учтите, у нас с Крошкой большие планы. С
его-то талантом! Я уже вхожу в совет олдерменов, а на той неделе открывается
вакансия в Сенате штата если только один старый дурак - я знаю о ком говорю, -
не окажется крепче, чем выглядит. Так что берегись, юный Хогбен, ты и твоя
семейка еще заплатите мне за оскорбления.

- Нечего на зеркало пенять, коли рожа крива, - парирую, а Крошка ваш и
взаправду омерзителен.

- Ничего, скоро он поймет, что не это главное. Мы, из рода Пу, вообще трудны
для понимания. Слишком глубоки, наверное, хотя вряд ли вам это что-нибудь
говорит. А на мне лежит ответственность за то, чтобы род наш никогда не угас.
Никогда. Вы слышите, Лемюэль?

Дядюшка Лем зажмурил изо всех сил глаза и головой замотал быстро-быстро:

- Нет, нет и нет. Никогда я не сделаю этого. Никогда, никогда, никогда.

- Лемюэль, - говорит тогда Эд Пу этаким тихим и проникновенным голосом, -
может быть вы хотите, чтобы малец испытал на вас свой дар, а?

- Бесполезно, мистер, - отвечаю я ему, - Вы же пытались заколдовать меня там,
вместе с толпой. И что у вас вышло? Не тратьте попусту время, мистер Пу.
Хогбена заколдовать нельзя.

- Э-э-э, - он хотел что-то сказать, но не нашелся, что ответить. - М-да. Я это
обмозгую. Вот что, поиграем-ка в доброту. Вы ведь обещали вашему дедуле, что
никого не убьете, хм? Вот вам задачка. Лемюэль, откройте ваши глаза и
взгляните на ту сторону улицы. Видите вон там идет благообразная старая леди с
корзинкой. Как вам понравится, если сейчас Малыш по моему приказу вышибет из
нее дух?

Дядюшка Лем еще плотнее зажмурил веки.

- Я ничего не увижу. Я даже не знаю ее. Пусть это и в самом деле старушка и
все смотрят на меня, и ждут, как я решу ее судьбу. Плевать, я не буду ее
защищать. Хотите ее кончать - кончайте. Может быть ревматизм для нее куда
худшее зло.

- Хорошо. А что вы скажете насчет вон той молоденькой дамочки с ребенком на
руках? Вы только поглядите, Лемюэль. До чего же милый ребеночек. Смотрите,
какая розовая ленточка у него на чепчике, а, Лемюэль? Ну-ка задай им, Малыш,
по первое число. Нашли на них для начала бубонную чуму, что ли. А потом...

- Дядюшка Лем, - говорю я ему, чувствуя себя как-то неуютно, - я не знаю, что
бы Дед сказал на это. Может быть...

Дядя Лемюэль на мгновение широко открыл глаза и посмотрел на меня совершенно
диким взглядом.

- Я ничего не могу поделать с этим, Сонки. У меня же золотое сердце. Я просто
большое чувствилище, вот кто я. Все меня хватает за душу, все! И я не могу
удерживаться. И поэтому мною можно управлять. Но теперь мне наплевать, пусть
Эд Пу истребит хоть весь род людской. Наплевать, пусть даже Дед узнает, что я
натворил. Отныне мне плевать на все! - и он дико расхохотался. - Я вырвусь
из-под гнета, Сонк. Я ничего не буду ведать ни о чем. И крылья я себе
пообрываю.

С этими словами дядюшка Лем весь вытянулся как по стойке смирно и рухнул
плашмя оземь, физией в тротуар, что твой столб.

3 На мушке

Хоть и был я тогда здорово встревожен, а улыбки сдержать не смог. Иногда
дядюшка Лем бывает чертовски остроумен. Такое отмочить! Подозреваю, что он
опять вознамерился соснуть, как всегда делает, когда ему что-нибудь угрожает.
Па называет это КОТОЛЕПСИЕЙ, но коты все же, на мой взгляд, спят более чутко.

Дядюшка Лем грянулся об асфальт и даже подскочил чуток. Пу-младший издал
радостный вопль. Подозреваю, это чудовище вообразило, что дядя Лем сражен не
без его участия. Как бы то ни было, но, заметив, что кто-то свалился и лежит
беспомощный, Крошка, повинуясь врожденному инстинкту, метнулся к пострадавшему
и натурально заехал дядюшке Лему ногой в висок.

Помнится, я говорил, что у нас, Хогбенов, головы крепкие. Пу-младший заголосил
и запрыгал на одной ноге, держась за другую обеими руками.

- Н-ну погоди, щас я тебя з-заколдую! - завизжал он, - у тебя мое колдовство
из ушей польется, слышь ты, хогбеновское отродье! - Он набрал полную грудь
воздуха, рожа у него стала пурпурного оттенка и...

...И тут-то все и случилось.

Это было как удар молнии. Я не новичок в колдовстве, и ожидал примерно
чего-нибудь в этом духе, но даже меня пробрало. Зрелище, скажу я вам, было что
надо. Па потом объяснял мне, что там было на самом деле. Пу-младший, болван,
сдуру вляпался в роль ка-та-ли-токсического агента, во как. А эта самая
дизоксирибонуклеиновая кислота, из которой сделаны его гены, из-за Дара как-то
там перестроена. Ну и аукнулось это на каппа-волнах его скудных мозгов. Па
говорил, что там, поди, микровольт тридцать было, не меньше. Но вы же знаете
моего Па. Ему лень объяснить все нормальным языком. Вот он и тащит всякие
глупые слова из чужих мозгов, когда ему в них надобность.

А получилось-то вот что. Этот гаденыш до того рассвирепел, что все свое
колдовство, для толпы припасенное, одним махом жахнул прямо в физиономию
дядюшке Лему. Да, такого я прежде ни разу не видел. И что самое ужасное - эта
штука сработала.

Дядюшка Лем спал себе и потому ни чуточки не сопротивлялся. Его бы сейчас и
докрасна раскаленная кочерга не разбудила. Хотя, по правде говоря, не хотел бы
я, чтобы в тот момент она оказалась в руках у змееныша. Неважно. В общем,
колдовство поразило дядюшку Лема, как удар молнии.

Прямо на наших глазах он стал светло-зеленым. И тут я заметил, что, как только
дядя Лем позеленел, наступила гробовая тишина. Я удивленно оглядываюсь: в чем
тут дело? Оказывается толпа перестала стонать и причитать.

Люди то прикладывались к бутылкам со снадобьем, то терли лбы, и, знаете, так
слабо, облегченно посмеивались. Малыш-то Пу натурально все свое колдовство
извел на дядюшку Лема, вот у толпы голова и прошла.

- Эй, что здесь происходит? - послышался знакомый голос. - Этот мужчина, что,
потерял сознание? Чего вы стоите как истуканы. Пустите - я врач.

Это был тот самый тощий тип с незлобивым лицом. Он все еще тянул из бутылки,
пока пробирался к нам через толпу, но блокнота у него уже не было. Когда он
увидел Эда Пу, то аж покраснел от злости.

- Так это вы, Олдермен Пу? - спрашивает. - Вечно вы там, откуда за милю
воняет. Что вы сделали этому бедолаге? Посмотрим, удастся ли вам отвертеться
на этот раз!

- Ничего я ему не сделал, - отвечал Эд Пу. - Никто его и пальцем не тронул. А
вы, доктор Браун, попридержали бы свой язык, а то как бы не пришлось пожалеть.
В этом городе я не последний человек, уверяю вас.

- Смотрите сюда! - вскрикнул изменившимся вдруг голосом доктор Браун, глядя на
распростертое тело дядюшки Лема. Этот человек, он умирает! Кто-нибудь,
вызовите скорую помощь! И поживее!

Дядюшка Лем снова сменил цвет. Внутри себя я давился от смеха. Я-то ведь знал,
что происходит на самом деле. Ну дядюшка Лем, такое отмочить!

Дело в том, что внутри каждого из нас гуляют целые стада разных бактерий и
вирусов, и все мы ими кишмя кишим. Когда Пу-младший шибанул в дядю Лема
зарядом своей энергии, она стимулировала всю эту чертову прорву. Они как с
цепи сорвались. Тут в дело встряли такие, знаете, крошечные твари, которых Па
зовет бледными антителами. Только не думайте, что они какие-нибудь там чахлые
заморыши. Что вы, они пышут здоровьем. Просто цвет у них от природы такой. Вот
они всем скопом и бросились на стада бактерий и вирусов. Что тут началось!

Ведь когда вы, к примеру, подцепите какую-нибудь хворь, эти бледные ребята,
все как один, хватают свое оружие - и вперед. Дерутся они как сумасшедшие. Так
что во время болезни внутри вас такие битвы разыгрываются - будь здоров.

Вот такая битва и происходила сейчас внутри дядюшки Лема. Только у нас, у
Хогбенов, эти бледные зверушки особенные. Посильнее и побыстрее ваших.

Они так ударили по врагу, что дядюшка Лем тут же из светло-зеленого стал
пурпурно-красным, а потом еще и пошел большими желтовато-синюшными пятнами,
там и сям. Видок у него, скажу я вам, был как у сверхтяжелобольного. Но вы же
понимаете, что самому ему это не причиняло ни малейшего вреда. Для внутренней
защиты Хогбена любой недуг - плюнуть и растереть. Но окружающих эта картина
пробирала - брр - до костей.

Тощий доктор присел рядом с дядей Лемом и пощупал пульс.

- Это явно ваших рук дело, - сказал он, глядя на Эда Пу, - не знаю, как вам
такое удалось, но на этот раз дело слишком серьезно, чтобы вы отвертелись.
Похоже, что у бедняги бубонная чума. Теперь я сам позабочусь, чтобы на вас и
на этого юного орангутанга нашли управу.

Эд Пу деланно усмехнулся. Но я-то видел, что он зол и напугался.

- Не беспокойтесь за меня, доктор Браун, - говорит, не показывая однако виду.
- Когда я стану губернатором - а все, что я задумываю, сбывается, - я лично
позабочусь, чтобы ваш госпиталь, коим вы так гордитесь, был снят с бюджета
штата. Вот так! У вас там валяются разные бездельники, которые только и знают,
что жрать за казенный счет. Хватит! Пусть выметаются ко всем чертям! Вон мы,
Пу, - никогда не болеем. Когда я стану губернатором, уж я-то найду лучшее
применение деньгам налогоплательщиков, которые сейчас переводятся на разных
оглоедов. У меня никто не будет пролеживать кровати зря, попомните мое слово!

А тощий доктор и ухом не повел.

- Где эта скорая? - спрашивает.

- Если вы имеете в виду большую такую длинную и шумную машину, - отвечаю, -
так она в трех милях отсюда, но жмет на всех парах. Только дядюшка Лем вовсе
не нуждается ни в какой помощи. У него просто припадок. Это у нас семейное.
Ничего страшного, уверяю вас, сэр.

- Святые Небеса! - говорит на это Док. - Вы хотите сказать, молодой человек,
что у него уже было нечто подобное и он после этого выжил? - Он посмотрел на
меня и вдруг заговорщически улыбнулся. - Ясно, - говорит, - значит, боимся
больницы, точно? Не надо беспокоиться. Мы не причиним ему вреда.

Такого поворота событий я не ожидал. Он что-то почуял. Я как-то упустил это из
виду. Больница - неподходящее место для Хогбенов. Народ там - несносно шумный.
Я громко стал звать дядю Лема у себя в голове.

"Дядюшка Лем, - надрывался я мысленно, - дядюшка Лем, давай, просыпайся! Дед
же тебя прибьет к амбарным воротам, если ты позволишь увезти себя в больницу.
Они же там вмиг обнаружат, что у тебя два сердца и кости соединены не так, и
форму твоей глотки. Дядюшка Лем, проснись!!!"

Без толку. Он даже не пошевельнулся. Вот тут-то я по-настоящему перепугался. В
хорошенькую передрягу втянул меня дядюшка Лем! Теперь вся ответственность
ложилась на мои плечи, а у меня не было ни малейшего представления, как же
выбираться из этой заварухи. В конце концов, я же еще маленький! До пожара в
Лондоне я вообще ничего не помню. Ну того пожара, при Карле II. Тогда все еще
носили эти длинные волосы с завитушками. Ему-то, по крайней мере, они шли.

- Мистер Пу, - говорю, - пусть Крошка снимет заклятие. Нельзя, чтобы дядю Лема
упекли в больницу.

- Малыш, продолжай-продолжай, не останавливайся, - говорит Пу-старший с этакой
гаденькой улыбочкой на роже. - Эй, я бы хотел переговорить с юным Хогбеном
наедине, - Доктор посмотрел на него удивленно, а тот мне: - Отойдем-ка,
Хогбен, у меня есть для вас кое-что. Малыш, убавь-ка уровень.

Желто-синюшные пятна на дядюшке Леме стали зеленоватыми по краям. Док
судорожно вздохнул, а Эд Ну тем временем схватил меня за руку и утянул в
сторону. Когда мы оказались вне досягаемости чьих-либо ушей, он мне и говорит,
этак доверительно, буравя своими глазенками.

- Я так понимаю, Хогбен, что ты усекаешь, что мне нужно. Лем никогда не
говорил, что он не может. Он говорил, что не хочет. Стало быть вы можете это
сделать для меня.

- Что именно, мистер Ну? - спрашиваю.

- Ты же знаешь, я хочу, чтобы в мире всегда были Пу. Не так-то просто мне было
найти себе жену, да и Крошке, я знаю, будет нелегко. Женщины в наши дни
совершенно утратили вкус. С тех пор как Лили Лу покинула нас, на свете не
рождалось другой женщины, столь уродливой, чтобы выйти замуж за Пу, и я боюсь,
что вместе с Крошкой наш род угаснет. Мне невыносимо думать об этом. С его-то
талантом! Устрой так, чтобы наш род никогда не угасал - и я велю Крошке снять
заклятие с Лемюэля.

- Если уж мне суждено обеспечить вашему роду бессмертие, - отвечаю я, - тогда
я уж позабочусь, чтобы остальное человечество вымерло. Все лучше, чем жить бок
о бок со множеством Пу.

- А что плохого во множестве Пу? - спрашивает эта образина, радостно щерясь. -
Как я понимаю, у нас здоровая порода.

Он даже замахал лапищами от переизбытка чувств. А эта горилла, между прочим,
была повыше меня.

- Ничего плохого не будет в том, что Землю будут населять породистые люди. Я
уверен, что, дай нам время, мы, Пу, смогли бы завоевать этот говенный мир. И
ты поможешь нам в этом, юный Хогбен.

- Нет, - сказал я, - нет, нет и нет. Даже знай я, как...

В конце улицы раздался жуткий рев и толпа стала разбегаться, уступая дорогу
машине скорой помощи, которая остановилась на углу, возле дядюшки Лема. Из нее
выскочила пара расторопных ребят, таща с собой носилки. Доктор Браун встал с
колен, на его лице читалось облегчение.

- Ну, думал, что так вас и не дождусь, - сказал он. Этого человека нужно в
карантин, я полагаю. Одному Богу известно, что покажут анализы. Принесите мою
сумку. Мне нужен стетоскоп. Что-то странное у этого парня с сердцем.

Не знаю уж, как там у дядюшки Лема, а у меня сердце аккурат ушло в пятки.
"Все, - понял я, - мы пропали - все наше хогбеново племя. Как только эти
докторишки и ученые пронюхают, кто мы такие, - тут нашей жизни и крышка. Все
оставшееся время у нас не будет ни секунды покоя. Прощай тихая жизнь".

Эд Пу смотрел на меня и мерзко лыбился.

- Что, засуетился, да? Я бы на твоем месте вился, как уж на сковородке. Я ведь
все о вас, Хогбенах, знаю. Все вы как один нечисть. Как только они привезут
Лема в больницу, так все и выплывет. А закон против колдунов, между прочим,
никто не отменял. Так что даю тебе полминуты, юный Хогбен, чтобы покончить с
этим вопросом. Что скажешь?

Ну сами подумайте, что я мог ему сказать? Я же не мог ничего ему обещать.
Чтобы эти треклятые Пу со своим Даром заполонили весь мир? Мы, Хогбены, живем
долго. У нас тоже есть кой-какие серьезные планы касательно будущего этого
мира. Но если Пу поползут по всему свету, стоит ли тогда стараться? Вы
понимаете, я не мог ответить ему "да".

Но скажи я "нет" - и дяде Лему конец. Мне казалось тогда, что как ни крути, а
Хогбенам, похоже, крышка. Оставался лишь один выход. Я набрал побольше
воздуха, зажмурил глаза и возопил внутри головы: "Дед! Деда!"

"Внимаю тебе, дитя мое", - произнес звучный, раскатистый голос где-то в моем
мозгу. Будто он все время был со мной и только и ждал, чтобы к нему
обратились. Дед был за добрую сотню миль отсюда и голос у него был, как со
сна. Неважно: когда Хогбен взывает в такой тональности, в которой я позвал
Деда, он вправе рассчитывать на ответ - и немедленный. Так оно было и на этот
раз.

Обычно Дед минут пятнадцать ходит вокруг да около, задает перекрестные
вопросы, не слушая ответов, либо начинает сбиваться на какие-то допотопные
диалекты, вроде санскрита, которых поднабрался за свою долгую жизнь. Но на
этот раз, похоже, он был серьезен. "Внимаю тебе, дитя мое", вот и все, что он
сказал. Так что я просто взял и вывалил перед ним содержимое моего мозга. Прям
как школьный учебник. Просто не было времени на вопросы и ответы. Док уже
доставал свои причиндалы; как только он усечет, что у дядюшки Лема два сердца,
Хогбенам кранты. "И зачем ты только запретил убивать, Дед", - добавил я, зная,
что к этому моменту он уже успел окинуть взглядом всю ситуацию от начала и до
конца.

Мне казалось, что Дед размышляет ужасающе долго. Док уже вставлял себе в уши
такие маленькие рогульки с резиновыми наконечниками. Эд Пу смотрел на меня как
коршун. Малыш торчал там, в стороне, весь переполненный своим Даром, и шнырял
глазами по сторонам: кого бы еще свалить. В глубине души я надеялся, что он
остановит выбор на мне. Я уже приготовился отразить заряд заклятия прямо ему в
рожу и, если повезет, то убить на месте.

Наконец Дед подал мне в голове знак.

"Они держат нас на мушке, Сонк", - сказал он. Помнится, я удивился, что Дед,
оказывается, способен изъясняться на людском языке, если захочет.

"Скажи Пу, что мы согласны".

"Но, дед... - начало было я.

"Делай, как я сказал! - когда он говорил с таким нажимом, у меня начинала
болеть голова. - Быстрее, Сонк. Скажи Пу, что мы дадим ему то, что он хочет".

Я не посмел ослушаться. Но в тот раз я был очень к этому близок.

Если вдуматься, даже Хогбен должен в конце концов впадать в старческий маразм.
Вот я и подумал, не сказывается ли в конце концов преклонный возраст на Деде.

В ответ я только сказал в голове: "Ладно, я сделаю, как ты говоришь, хотя,
будь моя воля, я поступил бы по-другому. Получается, что нам, Хогбенам, каждый
может диктовать свои условия. Почему бы не запереть дар внутри Пу-младшего.
То-то бы он попрыгал". Вслух же я произнес смиренно, как только мог:

- Все в порядке, мистер Пу. Давайте, снимайте заклятие. Быстрее, а то будет
слишком поздно.

4 Пу идут

У мистера Пу был большой желтый автомобиль с открытым верхом, приземистый и
очень длинный. И несся он со страшной скоростью. В какой-то момент я был почти
уверен, что мы переехали маленького мальчика, но мистер Пу не обратил на это
внимания, а я не осмелился ему сказать. Ведь Дед выразился ясно: они держат
нас на мушке.

Было много говорильни, прежде чем я убедил их поехать к нам. Таков был дедов
приказ.

- Где гарантии, что вы не пришьете нас хладнокровно в своей глухомани? -
спросил мистер Пу.

- Я могу вас прямо тут убить, на месте, - отвечаю, - и убил бы, будьте
спокойны, да только вот Дед запретил. Ежели он говорит, что вам ничего не
угрожает, значит так оно и есть. Никогда еще ни один Хогбен не нарушил своего
слова.

Короче, я его уломал. Я сказал ему, что мы можем работать только на своей
территории. Это подействовало. Мы погрузили дядю Лема на заднее сиденье и
поехали в сторону холмов. Вдрызг переругавшись перед тем с доком. Дядя Лем все
еще был в отключке.

А он бы в любом случае не проснулся. Правда, когда Пу-младший снял свое
заклятие, он вскоре принял нормальный цвет. Док никак не мог в это поверить,
хотя и видел все своими глазами. Мистеру Пу пришлось угрожать ему всеми
карами, прежде чем он, наконец, сдался. Когда мы отъезжали, док сидел на
тротуаре, что-то бормотал себе под нос и ошалело тер лоб. Был он, явно,
несколько не в себе.

Я чувствовал, как Дед всю дорогу изучает обоих Пу через мой мозг. Казалось,
что он озадаченно качает головой - или как это про Деда сказать - и думает над
проблемами, которые лично для меня были китайской грамотой.

Когда мы подъехали к дому, вокруг не было видно ни души. Я слышал, как Дед
возится и бормочет что-то в своем мешке на чердаке. Па, похоже, пребывал в
невидимом состоянии и был слишком пьян, чтобы внятно объяснить, где он
находится. Крошка Сэм спал. Ма все еще была в церкви и Дед сказал, что оно и к
лучшему.

"Мы сможем это сделать и вдвоем, Сонк, - сказал он мне, как только я вылез из
машины. - Я тут кое-что надумал. Тащи-ка сани, которые ты приспособил сегодня
утром для сквашивания сливок. Давай, давай, Сонк, поторапливайся".

И тут он разом показал мне свою задумку.

- О, нет, дед! - непроизвольно воскликнул я вслух.

- С кем это ты разговариваешь? - осведомился Эд Пу, вылезая из машины. -
Что-то я никого не вижу. Это и есть ваше логово? Небогато, как я погляжу. Эй,
Малыш, держись-ка поближе ко мне. Чем больше я смотрю на этих типов, тем
меньше они мне нравятся.

"Давай, Сонк, тащи сани, - сказал Дед решительно. - Я все обдумал. Мы с тобой
зашлем этих двух горилл в самое что ни на есть подходящее для них место".

"Дед, а Дед, - упрашиваю я его, в голове, понятное дело, - может не стоит
торопиться? Давай все обсудим еще раз, неспеша. Опять-таки с Ма было бы
неплохо посоветоваться. У Па тоже, когда он трезв, башка варит ого-го. Давай
подождем, пока он очухается. Я бы и Крошку Сэма не сбрасывал со счетов.
Все-таки, по-моему, закидывать их назад, в прошлое, не лучший выход, а? Дед?"

"Малыш Сэм спит, - сказал Дед, - и пусть себе спит. Он сейчас бродит по снам и
беседует с Эйнштейном, благословенна будь его детская душа".

Мне в голову пришла мысль, что самым тревожным во всем в этом является тот
факт, что Дед изъясняется без всяких вывертов, на нормальном языке. Обычно он
говорил совершенно иначе. Я подумал, может быть годы в конце концов... эээ...
лишили его рассудка. "Дед, - говорю я ему, стараясь сдерживаться, - ты что же,
не видишь? Если мы закинем их в прошлое и дадим, что обещали, то все станет в
миллион раз хуже. Или ты собираешься закинуть их в Год Первый, а затем
нарушить свое обещание?"

"Сонк", - начал было Дед.

"Знаю, знаю. Если мы сказали, что их род не вымрет, значит так тому и быть. Их
род не вымрет. Но если мы забросим их в Год Первый, то все время до
сегодняшнего дня они будут размножаться. И с каждым поколением Пу будет все
больше. Дед, через пять секунд после того, как они попадут в Год Первый, я
почувствую, как у меня глаза сдвигаются к переносице, а лицо становится как у
Пу-младшего, жирным и плоским. Дед, если мы зашлем их в Год Первый, то сегодня
все мы можем оказаться Пу. Ведь они только и знают, что плодиться".

"Доколе яйца будут кур учить?! - рявкнул он у меня в голове. - Делай, что тебе
сказано, болван!"

От души у меня немного отлегло, но я по-прежнему не верил в его затею. В
общем, иду я в сарай и вытаскиваю те сани. Пу их увидел и раскипятился.

- Я вам не мальчик, чтобы на санях кататься! За кого вы меня держите? Здесь
явно какое-то мошенничество. Нутром чую!

А Крошка Пу попытался меня пнуть.

- Послушайте, мистер, - это я ему, - либо мы сотрудничаем, либо нет. Я знаю,
что делаю. Вставайте вон сюды и садитесь. И ты, Крошка, давай, что стоишь. Тут
места обоим хватит.

Если бы он расчухал, что мы затеваем, уж не знаю, что бы с нами сталось. Одно
спасло. Он поди думал, что я от страха в штаны наложил. Однако когда по поводу
дедова ума я забеспокоился - это он усек.

- Ну где он, ваш Дед? - спрашивает он подозрительно. Или ты хочешь сказать,
что сам все сделаешь? Да? Э нет, так мы не договаривались. Что-то не верю я в
твои затеи. Молод ты для этого, парень. А вдруг ошибешься, что тогда?

- Мы же дали вам слово, - напомнил я ему. - Теперь, будьте так добры, мистер,
замолчите и дайте мне сосредоточиться. Кому в конце концов нужно, чтобы Пу
были всегда? Уж явно не мне.

- Помните, вы дали слово, - сказал он, усаживаясь, - и вы обязаны его
сдержать. Предупредите меня перед тем, как начнете.

"Все идет отлично, Сонк, - сказал Дед с чердака. - Теперь смотри и учись.
Смотри внимательней, Сонк. Выбери какой-нибудь ген и сфокусируйся на нем.
Любой ген, Сонк".

Хоть мне вся эта дедова затея была не по нутру, я все же не смог сдержать
любопытства. Когда Дед что-нибудь делает, это всегда - загляденье.

Гены - это такие жутко юркие твари, похожие на веретенца, только совсем
крошечные. Они всегда в паре с тонкими палочками, которые называются
хромосомы. Они всегда вместе, где ген - там и хромосом. Не верите, посмотрите
сами. Главное тут правильно сфокусировать зрение.

"Для начала нам нужна хорошая доза ультрафиолета, - бормотал Дед на чердаке. -
Ну-ка, Сонк, ты там поближе".

Я сказал: "Хорошо, Дедушка" и завернул ультрафиолетовые лучи так, чтобы они
падали сквозь кроны сосен прямо на обоих Пу. Ультрафиолет - это один из цветов
на другой стороне полосы. Он начинается там, где для большинства людей
названия для цвета кончаются.

"Спасибо, сынок, - отозвался Дед, - подержи его так с минутку".

Гены начали прыгать в такт световым волнам. Крошка Пу пожаловался:

- Па, что-то мне щекотно.

- Заткнись, - ответствовал Пу-старший. А Дед знай бормочет себе под нос.
Уверен, что он стянул слова у прохвессора, который у нас в бутылке живет.
Впрочем, кто знает. Может Дед их когда-то первым и придумал. Он у нас такой. С
ним ни в чем нельзя быть уверенным.

"Эухроматин, - бурчал он, - да, самое то. Ультрафиолет даст нам наследственную
мутацию, а эухроматин содержит гены, которые отвечают за наследственность. С
другой стороны имеем гетерохроматин, что даст нам эволюционные изменения в
поистине безмерном многообразии.

Очень хорошо, очень хорошо. Мы всегда можем использовать новые разновидности.
Гм-м. Шесть вспышек гетерохроматической активности должно хватить, - он
помолчал с минуту. Затем изрек: - Мудр аз есмь. О'кей, Сонки, убирай".

Я позволил лучам ультрафиолета распрямиться.

"Все-таки в Год Первый, дедушка?" - спросил я, по-прежнему обуреваемый
сомнениями.

"Это как раз подходящий срок, - ответил он. - Ведом ли тебе курс?"

"Да, дедушка", - сказал я.

После чего нагнулся и придал саням необходимое начальное ускорение. Последнее,
что я услышал, был рев мистера Пу.

- Эй, что ты творишь? - вопил он. - Что за дурацкая идея? Смотри, что там
такое? Что вообще происходит? Куда мы едем? Эй, Сонк, предупреждаю: если что
не так, я напущу на тебя Малыша. Он тебя так закляне-е-е-е...

Его рев делался все тоньше и тоньше, пока не сравнялся с писком комара. Затем
во дворе наступила тишина.

Я стоял, обхватив себя руками, готовый сопротивляться изо всех сил, когда
начну превращаться в Пу. С этими крошками-генами шутки плохи.

Я знал, что Дед допустил ужасную оплошность. Близился миг, когда Пу должны
достигнуть Года Первого и затем начать движение к нашему времени. Я знал, что
должно было произойти.

Я не очень четко представляю себе, где этот Год Первый, но ясно, что у Пу была
прорва времени, чтобы расплодиться по всей планете. Я приложил два пальца к
носу, чтобы удержать глаза, когда те начнут съезжаться к переносице, как у Пу.

"Эй, сынок, ты пока еще не Пу, - сказал Дед, хихикая. Ты достаточно зоркий,
чтобы их сейчас видеть?"

"Нет, - сказал я. - А что там происходит?"

"Сани останавливаются. Все, остановились. Год Первый, все правильно. Нет, ты
только посмотри на эту публику, как они высыпали из пещеры встречать гостей.
Ух, ну и плечи у тамошних ребят. Папаша Пу перед ним заморыш. А дамочки-то,
дамочки. Нет, положительно, Малыш сойдет там за красавца. Проблем с женитьбой
у него там явно не будет".

"Но, дедушка, это ведь и страшно".

"Не перебивай старших, Сонк, - хмыкнул Дед. - Нет, ты только полюбуйся, Малыш
Пу только что плюнул заклятием. Чье-то дитя упало и расквасило нос. Мамаша
вцепилась Малышу в рожу. Ага, теперь папаша взялся за Пу-старшего. До чего
славная драка! Нет, ты только глянь! О семействе Пу теперь можно не
беспокоиться. Там о них позаботятся".

"А о нас?" - жалобно спросил я.

"Не тужи, сынок. О нас теперь позаботится время, Погоди-ка минутку, дай я
погляжу, Гм, поколение - это не столь большой срок, если знаешь как смотреть.
Смотри-ка, наш Малыш Пу уже сам папаша. Ну и уродов он наплодил. Аккурат
десять штук. Вылитые папочка и дед.

Жаль, что Лили Лу Муц не видит внучков. То-то бы она порадовалась. Ага, все
идет как по нотам. Каждый из десятерых дал миру еще десять Пу. Рад сообщить
тебе, Сонк, что данное нами обещание выполняется. Я сказал, что сделаю сие и
сие сотворил".

Я только застонал про себя.

"Ладно, - продолжал тем временем Дед, - перескочим-ка через пару столетий.
Та-ак, плодятся как сумасшедшие. Фамильное сходство по-прежнему сильно. Гм-м.
Еще тысяча лет и что я говорил! Кто скажет мне, что это не Древняя Греция? Ну
хоть бы чуточку изменились... А, Сонк?" - он прямо-таки сиял.

"Помнишь, я говорил как-то, что Лили Лу напоминала мне одну мою старую
приятельницу по имени Горгона? Ничего удивительного. Против природы не
попрешь. Эх, видел бы ты, Сонк, этих пра-пра-праправнуков Лили Лу. Хотя, если
подумать, счастье твое, что ты их не видишь. Ага, а вот это уже действительно
интересно..."

Минуты три Дед молчал. Потом я услышал, как он смеется.

"Бабах! - сказал он. - Первая вспышка. Гетерохроматин, помнишь? Теперь
начались изменения".

"Какие еще изменения, дедушка?" - спрашиваю, чувствуя себя совершенно
несчастным.

"Какие? - отвечает. - А такие, которые показывают, что твой старый Дед еще не
совсем выжил из ума, как ты себе вообразил, сопляк. Твой дед знает, что
делает. Ну теперь они пойдут одна за другой, эти вспышки, раз уж начались.
Смотри-смотри, вторая вспышка. Вот, Сонк, что такое генная мутация!"

"Ты хочешь сказать, - спрашиваю, - что я не превращусь в Пу, да? Но, Дед, мы
же дали слово, что Пу будут вечно".

"Вот я и держу свое слово, - промолвил Дед с гордостью. Гены будут нести
фамильные черты Пу аж до второго пришествия - в точности, как я и обещал. И их
Дар останется с ними".

Он рассмеялся.

"Ну все, Сонк, теперь держись покрепче. Когда Папаша Пу отбывал в Год Первый,
он обещал, что напустит на тебя Малыша с заклятием, верно? Так вот, он не
шутил. Так что готовься. Он напускает его на тебя в этот самый миг".

"О Господи всемогущий! - воскликнул я. - Их же там теперь поди миллион, не
меньше, а дедушка? Что же мне делать?"

"Держать себя в руках, - изрек Дед нарочито сурово. Миллион, говоришь. О нет,
их куда побольше, чем миллион".

"Сколько же?" - спросил я, трепеща от ужаса. И он начал говорить. Вы не
поверите, он до сих пор не кончил. Это страшно длинное число. Вот их сколько.
Понимаете, это похоже на семейство Джуков, что живут к югу отсюда. Чем старше
поколение, тем более крупнокалиберные они мерзавцы. То же самое приключилось и
с Геном Хромосомом и его дружками-родичами, если можно так выразиться. Пу как
были, так Пу и остались. И зловредность их никуда не девалась. И - полагаю,
это не будет преувеличением, - мир они завоевали, в конце концов.

Конечно, все могло кончиться плачевно, останься они прежними. За время,
прошедшее с Года Первого, они не только плодились, но и мельчали. Когда я
познакомился с ними, они были крупнее большинства людей, по крайней мере -
Папаша Пу.

Пройдя через все поколения, Пу настолько уменьшились в размерах, что
сравнялись с теми бледными зверушками в крови, о которых я рассказывал,
помните? Теперь они воюют с ними с переменным успехом.

А стали они такими маленькими из-за гетерохроматических вспышек, о которых
толковал Дед. Теперь их люди вирусами зовут, а вирус это что-то вроде гена,
только попронырливей. Хотя сравнивать их - это все равно, что в точности
уподобить отпрысков Джук Джорджу Вашингтону.

А заклятие меня доконало. У меня начался сильнейший насморк. Потом я услышал,
как зашмыгал носом во сне дядюшка Лем, лежа в желтой машине. Дед все бубнил и
бубнил о том, сколько же Пу сегодня должно быть в мире. Спрашивать его сейчас
было бесполезно. Так что я сфокусировал глаза по-другому и заглянул в нос
посмотреть, что же там щекочется и...

В жизни не видел столько Малышей Пу. И все напускали заклятия направо и
налево. Каждый из живущих на земле испытал на себе их заклятие, и не раз.
Время от времени Пу наступают. Что же, это им было обещано.

Мне рассказывали, что некоторые вирусы такие маленькие, что даже через
микроскоп их не разглядишь. Когда-нибудь разглядят. Вот тут-то их и ожидает
сюрприз. На них глянет жирная и плоская рожа Малыша Пу, страшного как грех, с
глазами, едва не касающимися друг друга на переносице, которыми Малыши Пу
вращают, ища, кого бы еще свалить.

Понадобилась уймища времени - аж с Года Первого, - но Дед вместе с Геном
Хромосомом все-таки победили. Так что, выражаясь фигурально, Малыш Пу больше
не сидит ни у кого шилом в заднице.

Зато теперь, как в нос заберется, сразу такой озноб прошибает!

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Holodnaya_voyna.26068.fb2.zip