Хотя держит нос налево

Генри Каттнер

© перевод с англ.: Н. Гузнинов

"Хотя держит нос налево"

Чтобы сделать эту историю правдоподобнее, следовало бы написать ее по-немецки.
Но германоязычный мир и так испытывает немалые трудности из-за того, "что
держит нос налево".

Разумеется, это метафора. Так безопаснее. Вполне вероятно, что Резерфорд,
деливший свои интересы поровну между семантикой и Бэйсин-стрит, сумел бы - не
дай бог! - создать английский вариант того, о чем идет речь. Считалка, о
которой рассказывает эта история, из-за reductio ad absurdum [1] ритма и
смысла теряет в переводе всякое значение. Это то же самое, что перевести на
немецкий "Бармаглота".

В считалке, которую Резерфорд написал по-немецки, нет ни слова о леваках, но,
поскольку оригинал по вполне понятной причине не приводится, я заменю его
возможно более точным английским эквивалентом. Английской версии недостает
того безжалостного совершенства, ради которого Резерфорд работал месяцами, но
в общих чертах вам станет ясно, в чем дело.

Начнем, пожалуй, с того вечера, когда Резерфорд швырнул в сына ботинком. У
него была причина. Резерфорд заведовал кафедрой семантики в университете и как
раз пытался одновременно проверять письменные работы и бороться с похмельем.
Физическая слабость закрыла ему дорогу в армию, о чем он сейчас немало жалея,
спрашивая сам себя, не стоит ли принять еще пару таблеток тиамина и при этом
испытывая особо сильный приступ ненависти к студентам. Их работы никуда не
годились, а от большинства за километр воняло. Резерфорд был известен почти
набожной любовью к слову и не выносил, когда кто-то этим словом помыкал. Как
говаривал Шалтай-Болтай: "Кому быть хозяином".

Студенты редко бывали хозяевами языка, однако работа Джерри О'Брайена была
хороша, и Резерфорд внимательно прочел ее с карандашом в руке. Ему не мешало
радио из гостиной, дверь туда была закрыта. Но вдруг радио умолкло.

- Эй! - тринадцатилетний сын Резерфорда просунул в дверь взъерошенную голову.
На кончике носа у него виднелся чернильный потек. - Эй, папа! Я все сделал.
Можно мне погулять?

- Слишком поздно, - заявил Резерфорд, взглянув на часы. - Очень жаль, но
завтра у тебя уроки с самого утра.

- Nom d'une plume [2], - буркнул Билл. Совсем недавно он начал открывать для
себя французский язык.

- Брысь отсюда! У меня срочная работа. Иди, послушай радио.

- Там сегодня такая чушь! Ну ладно... - Билл исчез, оставив дверь приоткрытой.
Из соседней комнаты до Резерфорда донесся его приглушенный голос, и он
вернулся к работе.

Внезапно он понял, что Билл снова и снова повторяет монотонный ритмичный набор
слов. Автоматически он начал прислушиваться, желая уловить значение, и это ему
удалось, хотя сами слова оказались бессмысленными - типичная детская считалка:

- Эн-ду-лайк-файк...

Резерфорд понял, что слышит это уже довольно долго, этот глупый стишок,
заканчивающийся сакраментальным "и-мо-ле-бакс!" Такие глупости иногда цепко
привязываются к человеку.

- Эн-ду, - монотонно напевал Билл. Резерфорд встал и закрыл дверь. Это
помогло, но немного. Ритмичный напев доносился до него ровно настолько громко,
чтобы заставить мозг работать в том же ритме. Эн-ду-лайк-файк... а, чтоб тебя!

Вскоре Резерфорд поймал себя на том, что шевелит губами и, гневно бормоча,
двигает бумаги по столу взад-вперед. Он просто устал, вот и все, а проверка
письменных работ требует сосредоточенности. Услышав звонок в дверь, он немало
обрадовался.

Пришел Джерри О'Брайен, образцовый студент. Джерри был высоким худым брюнетом,
влюбленным в ту же тонированную музыку языка, которая так влекла Резерфорда.
Вошел он, улыбаясь от уха до уха.

- Здравствуйте, господин профессор, - приветствовал он Резерфорда. -Меня
приняли. Вчера я получил документы.

- Превосходно. Садись и рассказывай.

Рассказ был недолог, но все же какое-то время отнял. Билл крутился рядом,
подслушивая одним ухом. Наконец Резерфорд бросил на него убийственный взгляд.

- Брось ты свое "эн-ду", хорошо?

- Что? Извини, я даже не знал...

- Он делает это целыми днями, - пожаловался Резерфорд гостю. - Я уже во сне
это слышу!

- Семантика такие явления не должны беспокоить.

- Эти проклятые семестральные работы! А если бы я занимался важной и точной
работой, по-настоящему важной? Такая цепочка слов ввинчивается человеку в
мозг, и нет силы, способной избавить от нее.

- Особенно в состоянии напряжения или усиленной сосредоточенности. Рассеивает
внимание, правда?

- А у меня нисколько, - вставил Билл.

Резерфорд нетерпеливо кашлянул.

- Подожди, пока вырастешь и должен будешь на чем-то сосредоточиться. Точность
- вот главное. Посмотри, что с ее помощью достигли нацисты.

- А что такое?

- Интеграция мысли, - возбужденно говорил Резерфорд. - Тренировка абсолютной
сосредоточенности. Немцы создавали свою государственную машину годами -
сверхбдительность они превратили в настоящий фетиш. Вспомни стимулирующие
средства, которые они дают пилотам перед вылетом. Они беспощадно отсекли все
факторы, которые могли бы угрожать uber alles [3].

Джерри О'Брайен раскурил трубку.

- Трудно отвлечь внимание немца. Немецкая ментальность довольно забавна. Они и
вправду считают себя сверхлюдьми, верят, что у них нет никаких слабостей.
Думаю, с психологической точки зрения было бы интересно убедить их в том, что
у каждого из них может быть слабина.

- Конечно, только как это сделать? С помощью семантики?

- Пока не знаю. Разве что с помощью заградительного огня. Но бомба - это
вообще не аргумент. Разорвать человека на куски не значит убедить его
приятелей, что он был слабаком. Нет... Нужно заставить Ахилла самого поверить
в свою пяту.

- Эн-ду-лайк-файк, - буркнул Билл.

- Что-то в этом роде, - сказал О'Брайен. - Сделать так, чтобы у человека в
голове неотвязно звучала какая-нибудь глупая песенка. Тогда ему будет нелегко
сосредоточиться. У меня такое бывает, когда я ловлюсь на "баба сеяла горох".

- Помнишь пляски средневековых фанатиков? - спросил вдруг Резерфорд.

- Вы имеете в виду разновидность массовой истерии? Люди становились в ряд и
тряслись, пока не падали.

- Ритмическая нервная экзальтация. Исчерпывающего объяснения так и не нашли.
Вся жизнь, вся вселенная основывается на ритме... впрочем, не буду морочить
тебе голову космогонией. Опустимся до уровня Бэйсин-стрит. Почему люди шалеют
от некоторых разновидностей музыки? Почему "Марсельеза" начала революцию?

- Ну и почему же?

- А бог его знает, - пожал плечами Резерфорд. - Ясно одно: определенные наборы
фраз, не обязательно музыкальные, имеющие ритм, рифму или аллитерацию,
накрепко привязываются к человеку, и избавиться от них очень трудно. А... -
тут он умолк. О'Брайен вопросительно посмотрел на него. А что? Несовершенство
семантики, - медленно произнес Резерфорд. - Интересно... Подумай. Джерри,
"баба сеяла горох" можно в конце концов забыть. Такого типа фразу можно
вычеркнуть из памяти. Но, предположим, существует фразеологическая цепочка,
которую забыть невозможно. Ее невозможно изгнать из памяти - само усилие
забыть исключило бы результат. Гмм... Предположим, кто-то приказывает тебе ни
при каких условиях не вспоминать о носе Билла Филдса. Ты ходишь и постоянно
повторяешь: "Не вспоминать о носе, не вспоминать о носе". В конце концов слова
эти теряют всякий смысл, а когда ты встречаешь Филдса, то приветствуешь его,
скажем, так: "Мое почтение, мистер Нос". Понимаешь?

- Пожалуй. Как в том анекдоте: если встретишь пегую лошадь, получишь большое
наследство - при условии, что проходя мимо нее, ни разу не подумаешь о ее
хвосте.

- Вот именно. - Резерфорд даже обрадовался. - Хватит одного идеального
семантического узора, и забыть его будет невозможно. А идеальный узор должен
включать в себя все. Он должен иметь ритм и ровно столько смысла, чтобы
человек начал задумываться, в чем тут дело.

- И можно придумать такой узор?

- Конечно. Соединить лингвистику с математикой и психологией и посмотреть, что
из этого получится. Возможно, нечто подобное случайно написали в средние века
- отсюда и безумные пляски.

- Не нравится мне это, - поморщился О'Брайен. - Слишком уж отдает гипнозом.

- Даже если так, то это самогипноз, к тому же бессознательный. В этом и
состоит вся прелесть идеи. Давай-ка попробуем; двигай сюда стул.

Резерфорд потянулся за карандашом.

- Эй, папа, - вмешался Билл. - А может, вы напишете эту штуку по-немецки?

Резерфорд и О'Брайен переглянулись, и в глазах у них вспыхнули дьявольские
огоньки.

- По-немецки... - повторил Резерфорд. - Ты ведь сдавал немецкий, правда,
Джерри?

- Да. И вы тоже его знаете. Почему бы и нет, можно написать и по-немецки.
Нацистам, наверно, уже до чертиков надоел "Хорст Вессель".

- Ну, ладно... так... ради пробы, - сказал Резерфорд. - Сначала ритм.
Назойливый ритм, но с цезурой, чтобы избегнуть монотонности. Мелодия нам не
нужна. - Он принялся писать что-то на листке. - Конечно, это маловероятно, и
даже если получится, Вашингтон все равно этим не заинтересуется.

- Мой дядя - сенатор, - мимоходом заметил О'Брайен.

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНТИНЕЦ с РЕВОЛЬВЕРОМ

ЛЕВАКОВ не ПЕРЕНОСИТ.

ХОТЯ держит нос НАЛЕВО

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНТИНЕЦ с РЕВОЛЬВЕРОМ...

- Ну, а если я кое-что знаю об этом? - спросил сенатор О'Брайен.

Офицер разглядывал содержимое только что вскрытого конверта.

- Мне вручили это пару недель назад, распорядившись, чтобы я не открывал его
до получения приказа. И что теперь?

- Вы прочли текст?

- Прочел. Вы мучаете пленных немцев в адирондакском лагере. Дурите им голову
считалкой, в которой, по-моему, смысла ни на грош.

- Разумеется, ведь вы не знаете немецкого. Но на немцев это вроде бы
действует.

- Я знаю по сообщениям, что они много танцуют и поют.

- Танцуют... не совсем так. Это неосознанные ритмические движения. И при этом
они повторяют этот... - как его? - ...семантический узор.

- У вас есть перевод?

- Есть, но по-английски это полная бессмыслица, а на немецком имеет подходящий
ритм и мелодику. Я уже объяснял вам...

- Я знаю, сенатор, знаю. Но у Военного департамента нет времени на теории.

- Если говорить коротко, то я вам советую передавать эту "считалочку" как
можно чаще в программах, предназначенных для Германии. Это может зацепить и
дикторов, но они справятся. Впрочем, нацисты тоже, но прежде вся их хваленая
организованность лопнет как мыльный пузырь. Привлеките к сотрудничеству
радиостанции союзников...

- Вы всерьез верите в это?

Сенатор рассмеялся.

- Честно говоря, не очень. Но мой племянник почти убедил меня. Он помогал
профессору Резерфорду разрабатывать эту... формулу.

- И убедил вас?

- Ну-у... не совсем. Но сам он ходит и постоянно бормочет ее по-немецки. То же
самое и с Резерфордом. Так или иначе, вреда это не принесет, а я хотел бы
изучить вопрос до конца.

- И все же, - офицер взглянул на стишок, - чем может повредить человеку, если
он будет повторять эту песенку? И каким образом это поможет нам?..

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ

ХОТЯ держит нос НАлево

ЛЕВОЙ!

ЛЕВОЙ!

- Aber! [4] - раздраженно сказал гауптман Харбен. - Aber, aber, aber!

- Никаких "но"! - оборвал его командир, майор Эггерт. - Деревню следует
тщательно обыскать. Люди из ОКВ [5] остановятся здесь по пути на Восточный
фронт, и мы должны быть уверены, что нигде нет спрятанного оружия.

- Но мы обыскиваем эту деревню регулярно!

- Ну так обыщите еще раз, - распорядился Эггерт. - Вы же знаете этих проклятых
поляков. На минуту отвернешься, а они уже вытаскивают пушку прямо из воздуха.
Мы не хотим, чтобы до фюрера дошли критические замечания по этому поводу. А
теперь идите, мне нужно закончить рапорт. - Он перелистал пачку записей. -
Поголовье скота, поголовье овец, ожидаемый урожай... Идите и дайте мне
сосредоточиться. Повторяю приказ: тщательно все обыскать.

- Хайль! - угрюмо отсалютовал Харбен и повернулся кругом. По пути к двери его
ноги сами нашли знакомый ритм, и он начал что-то бормотать.

- Капитан Харбен!

Харбен остановился и повернулся к майору.

- Что вы там, черт побери, бормочете под нос?

- А-а, это... у солдат появилась новая строевая песня. Глупая, но запоминается
хорошо. Под нее отлично маршируется.

- Что еще за песня?

Харбен презрительно отмахнулся.

- Полная бессмыслица. Значит, так: "Левой! Левой! Левантинец с револьвером..."

- Ах эта! - прервал его Эггерт. - Я ее слышал.

Харбен отсалютовал и вышел, шевеля губами. Эггерт склонился над рапортом,
напрягая глаза - свет был ни к черту. "Десять голов скота, негодных даже на
убой, но коровы дают немного молока... Так, теперь пшеница - с ней обстоит еще
хуже. Интересно, чем живут эти поляки? Ну, по крайней мере леваков им нечего
опасаться. А причем здесь леваки и то, что кто-то держит нос налево?

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ..."

Эггерт опомнился, и карандаш его вновь забегал по бумаге. Пшеница... Он считал
медленнее, чем обычно, потому что разум его снова и снова скатывался в колею
вздорного ритма.

"Verdammt! [6] Я не позволю... Количество жителей деревни: тридцать семей... а
случаем не сорок? Да, сорок. Мужчины, женщины, дети, семьи, как правило,
малочисленные. Левантинца тут днем с огнем не сыщешь. Не говоря уже о леваках.
Левантинец. Леваки. Почему он не переносит леваков? Вздор! Неужели так важно,
что какой-то несуществующий, гипотетический левантинец не переносит леваков,
даже если держит нос налево...

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНтинец с РЕВОЛЬвером..."

- Дьявол! - не выдержал Эггерт и в ярости посмотрел на часы. - Я уже давно
должен был закончить этот рапорт. "С револьвером"! Тьфу!

Он еще раз склонился над столом, обещая себе не думать о...

Но то, о чем он не должен был думать, упрямо, как назойливая мышь, скреблось в
уголках его души. Каждый раз, когда он вспоминал об этом, ему удавалось
прогнать из головы этот вздор. К сожалению, он начал муштровать собственное
подсознание: "Не думать об этом. Забыть".

"Что забыть?" - автоматически спрашивало подсознание.

"Хотя держит нос НАЛЕво..."

"Ага!" - говорило подсознание.

Патруль не проявлял особого усердия и рвения, солдаты не могли как следует
сосредоточиться на задании. Харбен выкрикивал приказы, пот тек у него под
мундиром, жесткая ткань царапала, он чувствовал на себе недобрые выжидающие
взгляды поляков. Именно это было самым худшим для солдата оккупационной армии
- чувство того, что побежденные чего-то ждут. Ну что ж...

- Обыскать! - распорядился Харбен. - Двойками. И тщательно.

Солдаты старались. Они расхаживали по деревне взад и вперед под затверженный
назойливый ритм, шевеля при этом губами. Это, конечно, ничему не вредило.
Единственный инцидент произошел на чердаке, где двое солдат проводили обыск.
Харбен заглянул туда на предмет проверки и не поверил собственным глазам: один
из солдат, открыв ветхий буфет, спокойно посмотрел на заржавевший карабин, что
там стоял, и закрыл дверцу. На мгновение Харбен потерял дар речи. Солдат же
как ни в чем не бывало продолжал обыск.

- Смирно! - рявкнул Харбен.

Стукнули каблуки.

- Фогель, я все видел!

- Да, господин капитан... - Широкое лицо Фогеля выражало искреннее удивление.

- Мы ищем оружие. Может, поляки заплатили тебе, чтобы ты не замечал его?

Фогель покраснел.

- Никак нет, господин капитан.

Харбен открыл буфет и вынул ржавый древний карабин. Как оружие он явно никуда
не годился, но его все равно следовало конфисковать. У Фогеля отвисла челюсть.

- Ну?

- Я... я его не видел, господин капитан.

Харбен засопел от злости.

- Я тебе не идиот, Фогель! Я следил за тобой и видел, как ты смотрел прямо на
это ружье. Хочешь убедить меня...

Воцарилась тишина.

- Я его не видел, господин капитан, - упрямо повторил Фогель.

- Вот как? Ты становишься рассеянным. Я знаю, что ты, Фогель, не принял бы
взятки - ведь ты преданный член партии. Но если уж ты что-то делаешь, то
пользуйся при этом головой. Витание в облаках не доводит до добра в
оккупированной стране. Продолжать обыск!

Харбен вышел, удивленно качая головой. Солдаты были явно рассеянны. Что у них,
черт возьми, могло быть в голове, отчего этот Фогель смотрел прямо на оружие и
не видел его? Нервы? Вздор. Нордическая раса славится своей твердостью.
Достаточно посмотреть, как идут эти солдаты - четкий ритм говорит об идеальной
военной подготовке. Только дисциплина позволяет достичь всех высот. Тело и
разум в конце концов просто механизмы, их постоянно нужно контролировать. Вот
по улице марширует отряд: "Левой! Левой! Левантинец с рево..."

"Ох уж эта идиотская песенка! Интересно, откуда она взялась, - подумал Харбен.
- Подразделения, размещавшиеся в деревне, передавали ее одно другому, но где
они ее узнали?" - Харбен оскалился в улыбке. Когда он получит отпуск, нужно
обязательно продать эту глупую песенку друзьям с Унтер ден Линден... Сущая
чушь, а цепляется к человеку, как репей к собачьему хвосту.

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ...

Вскоре солдаты вернулись и доложили: не найдено ничего. Старое ружье можно не
принимать в расчет, хотя, конечно, сообщить о нем нужно, а поляка-хозяина -
допросить. Харбен приказал солдатам разойтись, а сам отправился на квартиру к
Эггерту. Тот по-прежнему был занят, и это удивляло: обычно он работал очень
быстро. Эггерт яростно взглянул на Харбена.

- Подождите, я должен закончить работу. - И он вернулся к своему рапорту. Весь
пол покрывали скомканные листы бумаги.

Харбен нашел старый номер "Югенда", которого не видел прежде, и сел с ним в
углу. Статья о воспитании молодежи оказалась довольно интересной. Харбен
перевернул страницу и понял, что потерял мысль. Пришлось вернуться к
прочитанному.

Он перечитал абзац, сказал: "Да-а?" - и снова сбился. Слова были напечатаны
черным по белому, он понимал каждое из них, знал, что вместе они имеют
какой-то смысл... а как же иначе? Харбен попытался сосредоточиться. Он не
позволит, чтобы ему мешала какая-то глупая песенка о том, что кто-то там
держит нос наЛЕВО.

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНТИНЕЦ с РЕВОЛЬВЕРОМ...

Харбен так и не дочитал статью.

Виттер, офицер гестапо, потягивал коньяк и смотрел через стол на доктора
Шнейдера. За окном кафе солнечные лучи заливали Кенигштрассе.

- Русские... - начал было Шнейдер.

- Что там русские, - резко перебил его Виттер. - Я по-прежнему не могу понять
этот инцидент в Польше: оружие, к тому же автоматическое, хранилось в деревне,
которую обыскивали десятки раз. Это просто дичь какая-то. В последнее время
партизанских налетов в этом районе не было, значит, поляки не могли собрать
столько оружия за несколько последних недель.

- Выходит, оно припрятано у них загодя?

- Припрятано? Мы, герр доктор, обыскиваем тщательно. Я хочу еще раз допросить
этого Эггерта. И Харбена. Отзывы об обоих хорошие, но... - Виттер нервно потер
усы.

- Нет, нам нельзя ничего признавать очевидным. Вы интеллигентный человек, герр
доктор. Что вы об этом думаете?

- Что деревня была плохо обыскана.

- Да нет же! Об этом заботятся Эггерт и Харбен, у них достаточно людей. Глупо
думать, что они могли проглядеть пулеметы, как обычные пистолеты, которые в
конце концов можно спрятать под полом. Но когда колонна въехала в деревню,
поляки убили сорок семь немецких солдат, обстреливая их именно из пулеметов.

Виттер забарабанил пальцами по столу:

Та-та...

Ту-ту...

Та-та-ту-ту-та-та-ту-ту...

- Что вы сказали? - вдруг встрепенулся он. - Простите, я не расслышал...

- Ничего особенного. Полагаю, допрос вы проведете старательно. У вас ведь есть
опыт подобных допросов? Это вопрос научной логики - как и в моей работе.

- Кстати, как ваша работа? - сменил тему Виттер.

- Движется.

- Это я уже слышал. Честно говоря, я спишу это уже несколько недель. Зашли в
тупик? Нужна помощь?

- О нет, - ответил доктор Шнейдер с легким раздражением. - Мне не нужны всякие
там глупые ассистенты. Это тонкая работа, Виттер, требующая абсолютной
точности. Я прошел специальный курс термодинамики и только я знаю, когда нужно
нажать кнопку или ввести поправку. Тепловое излучение тел в состоянии
разложения... - Шнейдер вдруг умолк, сконфуженный. - Может, мне и вправду
отдохнуть. Я здорово вымотался, и нервы мои совершенно истощены. Пытаюсь
сосредоточиться и вдруг вижу, что провалил важный эксперимент. Вчера нужно
было добавить ровно шесть капель... этого... как его... ну, одной жидкости в
готовую смесь, и не успел я оглянуться, шприц, из которого я капал, был уже
совершенно пуст. Я испортил весь опыт.

Виттер недовольно скривился.

- Вас что-то беспокоит? Какие-то посторонние мысли? Мы не можем себе этого
позволить. Если дело в вашем племяннике...

- Нет-нет, за Франца я не беспокоюсь. Ему, наверное, хорошо в Париже. Думаю,
что я... А, черт побери! - Шнейдер грохнул кулаком по столу. - Это просто
идиотизм. Кретинская песенка!

Виттер недоуменно поднял брови.

- Я всегда гордился своей способностью к самоконтролю. Человеческий мозг - это
идеально отлаженный и изумительно работоспособный аппарат. Я мог бы принять
его недомогание по какой-нибудь осмысленной причине - невроз или даже
безумие... Но если я не могу избавиться от дурацкой, бессмысленной считалки...
Сегодня я разбил ценный прибор, - признался Шнейдер. - Еще один проваленный
эксперимент. Когда я осознал то, что натворил, то сгреб все со стола на пол. Я
не хочу никакого отпуска, мне нужно как можно быстрее закончить работу.

- Важно, чтобы вы ее вообще закончили, - сказал Виттер. - Но я бы предложил
вам отдохнуть. Баварские Альпы - очень приятный район. Рыбалка, охота, полное
расслабление. Не думайте о работе. Я бы сам охотно поехал с вами, да дела не
позволяют. - Он пожал плечами.

По улице Кенигштрассе протопал отряд штурмовиков. Солдаты скандировали слова,
от которых Шнейдер даже вздрогнул. Пальцы Виттера принялись выстукивать ритм
по столу.

- Я возьму отпуск, - согласился Шнейдер.

- Превосходно. Это поставит вас на ноги. А теперь я должен заняться
расследованием этого польского инцидента, а потом проверить парочку пилотов
Люфтваффе...

Спустя четыре часа доктор Шнейдер уже сидел в купе поезда и был уже далеко от
Берлина. Пейзаж за окном был приятен для глаза, однако Шнейдер, непонятно
почему, не чувствовал удовлетворения.

Он сел поудобнее, расслабился. Ни о чем не думать - да, это именно то, что
нужно. Пусть совершенный аппарат мозга немного отдохнет. Пусть мысль свободно
парит, вслушиваясь в успокоительный стук колес: "так-то, так-то..."

ТАКТО!

ТАКТО!

ТАЛТОтинец с ТАКТОвером

ТАКтаков не ПЕРЕНОСИТ

ХОТЯ держит нос НАЛЕво

ЛЕВОЙ...

Шнейдер яростно выругался, подскочил и рванул рычаг стоп-крана. Он вернется в
Берлин, но не поездом. Вообще - к черту колеса!

Герр доктор вернулся в Берлин пешком. Поначалу он шел бодро, потом лицо его
побледнело, а ноги стали заплетаться. Однако неотвязный ритм подгонял его.
Доктор ускорил шаги, пытаясь выбиться из ритма, и это ему удалось. Но
ненадолго. Мысли постоянно сворачивали в ту же колею, стоило доктору отметить,
что он идет левой... ЛЕВОЙ...

Шнейдер побежал. Обливаясь потом, с горящим взглядом, доктор Шнейдер -
выдающийся ум и так далее - бежал обратно в Берлин, но так и не мог избавиться
от тихого голоса, который нашептывал ему все быстрее и быстрее:

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ...

- Почему налет не удался? - спросил Виттер.

Пилот Люфтваффе ничего не мог ответить. Все, как всегда, было прекрасно
спланировано. Приняли во внимание все обстоятельства, и налет должен был
удаться наверняка. Предполагалось, что самолеты КВС [7] должны будут
застигнуты врасплох, а пилоты Люфтваффе беспрепятственно сбросят бомбы на
намеченные цели и без труда вернутся обратно.

- Вам делали уколы перед вылетом?

- Так точно.

- Бомбардир Куртман убит?

- Так точно.

- Безо всякой причины?

Пауза, потом:

- Так точно.

- Он мог сбить атаковавший вас самолет?

- Я... так точно.

- Так почему он этого не сделал?

- Потому что... он пел.

Виттер откинулся на спинку кресла.

- Пел? И так увлекся пением, что забыл выстрелить?

- Так точно.

- В таком случае почему... почему вы не сбили этот самолет?

- Я тоже пел.

Самолеты КВС были уже совсем близко. Солдат-зенитчик насвистывал какой-то
мотивчик и ждал. Лунный свет поможет ему. Поудобнее устроившись на кресле, он
заглянул в визир. Все было готово.

Это происходило во второстепенном уголке оккупированной Франции, да и солдат
не был каким-то особенным - просто хорошим наводчиком. Он посмотрел вверх, на
поблескивающее в небе облачко. Это напоминало негатив. Британские самолеты
будут темными в отличие от этого облака, пока их не поймают прожекторы. И
тогда...

Впрочем, неважно. "Левой. Левой. Левантинец с револьвером..."

Они пели это прошлым вечером в кантине. Привязчивая штука. Когда он вернется в
Берлин - если вернется, - нужно обязательно рассказать приятелям. Как там
было?

Мысли солдата текли независимо от механического ритма, который пульсировал в
его голове. Неужели он задремал? Зенитчик резко встряхнулся и тут же понял,
что вовсе не спит. Нечего бояться. Песенка его будит, а вовсе не усыпляет. Ее
бодрый, стремительный ритм проникал человеку в кровь с этим своим

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНтинец...

Но он должен быть бдительным. Когда прилетят самолеты КВС, нужно сделать все
четко. А они как раз подлетали. Издали доносилось слабое пульсирующее гудение
моторов, монотонное, как та песенка. Самолеты летят на Германию, леваков не
переносят, хотя держат нос налево...

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ...

Не забыть о самолетах, рука на спуске, глаз к визиру, нос налево...

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВО...

Самолеты все ближе, англичане подлетают. Постой, не стреляй, подожди, пока
приблизятся, и тогда...

ЛЕВОЙ

ЛЕВОЙ

ЛЕВАНтинец и моторы, прожекторы, они уже близко, очень близко, не переносит,
хотя держит нос налево...

ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВОЛЬвером...

Пролетели. Самолеты пролетели над ним. А он не выстрелил.

Забыл!!!

Они пролетели над его головой, и не осталось ни одного. "Хотя держит нос
налево..."

ЛЕВОЙ!

Рейхсминистр пропаганды посмотрел на рапорт так словно лист бумаги вот-вот
превратится в Сталина и бросится на него с оскаленными зубами.

- Нет, - решительно заявил он. - Нет, Виттер. Если это неправда, то неправда.
Но если правда... нам нельзя признаваться в этом.

- Не понимаю, почему, - возразил Виттер. - Дело наверняка в этой самой
песенке. Я изучаю вопрос уже давно, и это единственное логическое объяснение.
Эта песенка опутала германоязычный мир. Или вскоре опутает.

- Но чему может повредить какая-то там песенка?

Виттер постучал пальцем по рапорту.

- Пожалуйста, прочтите. Отряды нарушают строй, пускаясь в... как же это
называется? Ах, да, ритуальный танец. И при этом непрерывно поют эту песенку.

- Запретите им петь, - распорядился министр, но в голосе его звучало сомнение.

- Да, но разве можно запретить им думать? Они всегда думают о том, что
verboten. [8] И с этим ничего нельзя поделать, это в природе человека.

- Это я и имею в виду, Виттер, говоря, что мы не можем признать угрозу этой...
песенки. Ни к чему раскрывать всей Германии размеры угрозы. Пока ее считают
бессмысленным набором слов, может, как-то удастся забыть о ней. Когда-то же ее
все равно забудут, - добавил министр.

- Фюрер...

- Он ничего не должен знать. Нельзя говорить ему об этом. Фюрер - весьма
нервный человек, Виттер, о чем вы, конечно, знаете. Надеюсь, эта песенка не
дойдет до его ушей. А если даже дойдет, нельзя допустить, чтобы он осознал ее
потенциальную опасность.

- Потенциальную?

Министр сделал уклончивый жест.

- Люди кончали с собой из-за этой песенки. Например, доктор Шнейдер. Очень
нервный человек, в сущности подверженный маниакально-депрессивному психозу. Не
сумел смириться, что леваков... что этот стишок постоянно звучит у него в
голове. В приступе депрессии он принял яд. Были и другие. Между нами говоря,
Виттер, это очень опасная вещь. И знаете, почему?

- Потому что не имеет смысла?

- Вот именно. Я помню стихи - может, и вам они известны: "жизнь -это
взаправду, жизнь - это серьезно". Немцы верят в это. Мы - раса логиков. Мы
побеждаем логикой, поскольку арийцы - это суперраса. Но когда сверхлюди
понимают, что не могут справиться с собственным разумом...

Виттер вздохнул.

- В голове не умещается, что паршивая песенка может оказаться так важна.

- От такого оружия нет защиты. Если мы признаем, что она опасна, это удвоит
или даже утроит ее значение. В данный момент множество людей имеют проблемы с
концентрацией внимания, некоторые не могут справиться с неконтролируемыми
ритмическими движениями. Представьте себе, что случится, если мы запретим
людям думать об этой песенке.

- А нельзя использовать психологию? Осмеять это явление, как-то объяснить его?

- Да это и так уже смешно: абсурдный набор слов, претендующий разве что на
звание дури. Так что и объяснять нечего. Кроме того, поговаривают, будто
кое-кто находит в этой песенке какие-то намеки, а это уже верх идиотизма.

- Да? Что вы говорите!

- На голод. На нужду. Даже на отход от идеалов национализма. Даже... до чего
вздорная идея... намек на... - министр указал взглядом на портрет, украшающий
стену.

Виттер удивленно хмыкнул, но после минутного колебания рассмеялся.

- Мне это даже не приходило в голову. Абсолютный идиотизм. Правда, поначалу
мне было интересно, как левантинское происхождение связано с ненавистью к
левакам. Может, какая-то этническая черта?

- Не думаю. Это скорее связано с... Гауптштурмфюрер Виттер!

Последовала немая пауза. Наконец Виттер поднялся, отсалютовал и вышел,
старательно ломая навязчивый ритм. Министр вновь посмотрел на портрет,
побарабанил пальцами по толстому рапорту, а затем отодвинул его в сторону,
чтобы прочесть машинописную бумагу с грифом "Срочно". И правда, дело было
срочное. Через полчаса фюрер должен был выйти в эфир с речью, которой ждал
весь мир. Она должна была объяснить кое-какие щекотливые вопросы - например,
русскую кампанию. Это была хорошая речь, превосходный образец пропаганды.
Передач должно было быть две: одна будет транслироваться на Германию, вторая -
на весь остальной мир.

Министр встал и начал ходить взад-вперед по пушистому ковру. Его лицо кривила
нервная гримаса. Был только один способ справиться с врагом: задушить его.
Встать к нему лицом и разнести в пыль. Если бы все немцы обладали его
ментальностью, его уверенностью в себе, идиотская песенка никогда не набрала
бы такую силу.

- Как там этот стишок? - бормотал министр. - Левой. Левой. Левантинец с
револьвером... - ну и что тут такого? Мне это нисколько не вредит, не выводит
из строя мой разум. Я повторяю ее, но только если сам хочу. И сейчас я делаю
это по собственной воле, чтобы доказать, что этот стишок нисколько не
опасен... по крайней мере, для меня. Пожалуйста: "Левой! Левой! Левантинец..."

Министр пропаганды расхаживал взад-вперед, декламируя несносный стишок. Он
делал это не в первый раз... разумеется, только для того, чтобы доказать, что
он сильнее.

Адольф Гитлер думал о леваках. И о России. Кроме того, имелись и другие
проблемы. Нелегко быть вождем. Придет час, и явится некто лучший, а он отойдет
в тень с сознанием выполненного долга. Заигранную пластинку заело, и Гитлер
вновь задумался над текстом своей речи. Да, она была хороша. Эта речь многое
объясняла: почему не удалось в России, почему провалилось вторжение в Англию,
почему англичане совершают невозможное - атакуют континент. Проблемы эти
сильно тревожили его. Собственно, это были никакие не проблемы, но народ мог
превратно истолковать факты и потерять веру в своего фюрера. Речь объяснит все
- даже темное дело Гесса. Геббельс целыми днями шлифовал психологические
нюансы выступления, поэтому было особенно важно произнести речь без запинок.
Гитлер потянулся за ингалятором и освежил горло, хотя необходимости в этом и
не было: его голосовые связки были в идеальной форме.

Было бы ужасно, если бы...

Тьфу! Чего ради ему заикаться? Речь была слишком важна. Ему сотни раз
приходилось выступать, зажигать народ мощью своих слов. Важнейшим пунктом
было, конечно, упоминание о России и бесславной весенней кампании. Геббельс
нашел прекрасное оправдание... к тому же правдивое.

- Это правда, - вслух произнес Гитлер.

Конечно, правда. И вполне убедительная. После русского вопроса нужно перейти к
делу Гесса, а затем...

Но вопрос о России - пункт номер один. В этом месте нужно будет атаковать
микрофон изо всех сил. Он мысленно прорепетировал. Пауза, затем тоном обычной
дружеской беседы: "Могу, наконец, раскрыть вам правду о нашей кампании в
России и объяснить, почему она является стратегическим триумфом немецкой
армии..."

И он докажет это!

Только нельзя ни на минуту забывать, какое важное значение имеет эта речь,
особенно ее ключевое место. Помнить. Помнить. Сделать это точно так же, как
минуту назад, как при репетиции. Ибо если не удастся...

Нет такого слова.

Но если бы все-таки не удалось...

Нет. Даже если...

Но ведь все получится. Должно получиться. Всегда получалось. Ситуация
критическая. Ну, может, не до конца, но люди - так ему казалось - уже не всем
сердцем за своего Вождя. Что может случиться с ним? Он окажется не в состоянии
произнести речь? Тогда выступление будет отложено, и Геббельс как-нибудь
объяснит все это. Так что это не так уж и важно.

Нет, нельзя так думать.

Впрочем, наоборот, надо думать об этом. Еще одна репетиция. Доверительная
пауза, затем: "Могу, наконец, раскрыть вам..."

Все, пора.

Во всей Германии люди у приемников ждали выступления фюрера. Адольф Гитлер
встал перед микрофонами, он больше не беспокоился. На втором плане своих
мыслей он разместил усилием воли запись, которая раз за разом подсказывала
ему: "Россия. Россия. Россия".

Речь была хороша, такая, какой и ждали от Гитлера.

"Пора!" - подсказала память.

Гитлер умолк, глубоко вздохнул, вздернул голову и посмотрел на тысячи лиц под
балконом. Он думают не о них, а о паузе и следующей фразе. Пауза затягивалась.
"Очень важно! Помнить! Все должно получиться". Адольф Гитлер открыл рот, и
слова полились. Но не совсем те.

Десять секунд спустя у Адольфа Гитлера отключили микрофон.

Это не Гитлер обращался к миру несколько часов спустя. Геббельс сделал запись,
в которой - о диво - ни словом не упоминались ни Россия, ни другие важные
вопросы, совсем недавно решенные с такой ловкостью. Фюрер был просто не в
состоянии высказаться по этим темам. И не из-за волнения. Каждый раз, подходя
к ключевому моменту речи, он зеленел, стискивал зубы и говорил совершенно
другое. Он не мог пробиться сквозь семантическую блокаду и чем больше
пробовал, тем меньше это ему удавалось. Наконец Геббельс понял, в чем дело, и
прервал передачу.

В мир пошла кастрированная версия, и начались ожесточенные диспуты о том,
почему Гитлер отклонился от разработанной темы. Ведь он собирался говорить о
России, так почему же...

Ответ знали лишь немногие. Но теперь его узнают все. Кстати, большинство
немцев уже знали его, сами не подозревая об этом. Ходили сплетни, самолеты
бросали листовки, люди шептались по углам, и долго еще будут помнить некую
строфу, легко запоминающуюся по-немецки, которую можно повторять бесконечно

Да, да. Может, именно этот экземпляр книги попадет в Англию, может, пилот КВС
сбросит его возле Берлина или хотя бы Парижа! И весть разнесется - ведь многие
жители континента читают по-английски.

Люди начнут говорить.

Поначалу они не захотят в это верить, но потом вспомнят военную считалочку. В
один прекрасный день история эта дойдет до Берлина или до Бертехсгадена. Она
дойдет до человека с маленькими усиками и громким голосом.

А потом... Может, пройдут дни, а может, недели, это не имеет значения...
Геббельс войдет в салон и увидит Адольфа Гитлера, который будет маршировать на
месте и выкрикивать:

"ЛЕВОЙ!

ЛЕВОЙ!

ЛЕВАНтинец с РЕВОЛЬвером

ЛЕВАков не ПЕРЕНОСИТ

ХОТЯ держит нос НАЛЕво..."

Примечания:

1  Reductio ad absurdum (лат.) - доведение до абсурда.

2  Nom d'une plume (фр.) - здесь: "Наука, называется".

3  Слова из первой строки государственного гимна Германии: "Deutschland,
   Deutschland uber alles" - "Германия, Германия превыше всего".

4  Здесь в значении союза "но".

5  ОКВ (Oberkommando Wehrmaht) - верховное главнокомандование в гитлеровской
   Германии.

6  Verdammt (нем.) - проклятье.

7  КВС - Королевские воздушные силы Великобритании.

8  Verboten (нем.) - запрещено.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Hotya_derzhit_nos_nalevo.26056.fb2.zip