Генри Каттнер, Кэтрин Мур

© перевод с англ.: ?

Жил-был гном

Не следовало бы Тиму Крокетту лезть в шахту на Дорнсеф Маунтин. То, что сходит
с рук в Калифорнии, может выйти боком в угольных шахтах Пенсильвании.
Особенно, когда в дело встревают гномы.

По правде говоря, Тим Крокетт знать ничего не знал о гномах. Он просто
занимался исследованием условий жизни представителей низших классов, время от
времени пописывая статьи, усыпанные весьма неудачными терминами собственного
изобретения. Тим Крокетт принадлежал к той южно-калифорнийской группе
социологов, члены которой пришли к заключению, что пролетариату без них не
обойтись. Они заблуждались. Это им нужен был пролетариат - по меньшей мере, на
восемь часов в день.

Крокетт, подобно своим коллегам, считал рабочего помесью гориллы и
Человека-с-Мотыгой. Доблестный ученый произносил пламенные речи о угнетенном
меньшинстве, писал зажигательные статьи для выпускаемой их группой газетенки
"Земля" и всячески увиливал от работы в качестве клерка в юридической конторе
своего отца. Он говорил, что на него возложена миссия. К несчастью, к сему
почтенному мужу не питали ни малейших симпатий ни рабочие, ни предприниматели.

Чтобы раскусить Крокетта, диплома психолога не требовалось. Этот высокий,
худой, неплохо разбирающийся в галстуках молодой человек с пристальным
взглядом крохотных паучьих глазок, достоин был лишь одного - хорошего пинка
под зад.

Но уж, конечно, не от гномов!

На деньги отца Крокетт рыскал по стране, исследуя жизнь пролетариев, к великой
досаде тех рабочих, к которым он лез с расспросами. Как-то раз, одержимый
исследовательским зудом, он отправился в Айякские шахты, - или, по меньшей
мере, в одну из них, - переодевшись в шахтерскую робу и тщательно натерев лицо
угольной пылью. Спускаясь на лифте, он почувствовал себя не в своей тарелке
среди людей с чисто выбритыми лицами. Лица шахтеров чернели лишь в конце
рабочего дня.

Дорнсеф Маунтин - настоящие медовые соты и без шахт Айякс Компани. Гномы
знают, как блокировать свои туннели, когда люди подходят к ним слишком близко.
Очутившись под землей, Крокетт почувствовал себя совершенно сбитым с толку. Он
долго брел куда-то вместе с остальными, затем те принялись за работу.
Наполненные вагонетки, громыхая, покатились по рельсам. Крокетт поколебался,
потом обратился к рослому субъекту, на чьем лице, казалось, навечно застыла
маска великой печали.

- Послушай, - сказал он, - я хотел бы поговорить с тобой!

- Инглишкий? - вопросительно отозвался тот. - Вишки. Жин. Вино. Ад.

Продемонстрировав свой несколько неполный набор английских слов, здоровяк
разразился хриплым смехом и вернулся к работе, не обращая больше внимания на
сбитого с толку Крокетта. Тот отправился на поиски другой жертвы. Но этот
отрезок шахты оказался пустынным. Еще одна нагруженная вагонетка, прогромыхала
мимо, и Крокетт решил посмотреть, откуда она выехала. Он нашел это место после
того, как пребольно стукнулся головой и несколько раз шлепнулся,
поскользнувшись на скользкой пыли.

Рельсы уходили в дыру в стене. Стоило Крокетту ткнуться туда, как его тут же
кто-то окликнул хриплым голосом. Незнакомец приглашал Крокетта подойти
поближе.

- Чтобы я мог свернуть твою цыплячью шейку, - пообещал он, извергнув вдобавок
поток непечатных выражений.

- А ну-ка, убирайся отсюда!

Крокетт бросил взгляд в сторону кричавшего и увидел маячившую невдалеке
гориллообразную фигуру. Он мгновенно пришел к выводу, что владельцы Айякской
шахты пронюхали о его миссии и подослали к нему громилу, который придушит его
или, по крайней мере, изобьет до потери пульса. Страх наполнил силой ноги
Крокетта. Он бросился бежать, лихорадочно ища какой-нибудь боковой туннель, в
который можно было нырнуть. Несшийся ему вдогонку рык эхом отдавался от стен.
Внезапно Крокетт ухватил смысл последней фразы:

- ...пока не взорвался динамит!

В тот же миг динамит взорвался.

Однако Крокетт этого не понял. Он лишь как-то вдруг обнаружил, что летит.
После этого доблестный исследователь вообще перестал что-либо соображать, а
когда эта способность вернулась к нему, он обнаружил, что на него пристально
смотрит чья-то голова.

Вид этой головы не принес ему особого утешения - вряд ли вы решились бы взять
себе в друзья ее владельца. Голова была странная, если не сказать -
отталкивающая. Крокетт был настолько увлечен ее видом, что даже не сообразил,
что обрел способность видеть в кромешной тьме.

Как долго он находился без сознания? Интуитивно Крокетт понимал, что не час и
не два. Взрыв...

...Похоронил его под грудой обломков? Крокетт вряд ли почувствовал бы себя
намного лучше, знай он, что находится в выработанной шахте, теперь бесполезной
и давно уже заброшенной. Шахтеры, которые взрывом открыли проход к новой
шахте, понимали, что проход к старой будет завален, но их это не беспокоило.

Другое дело - Тима Крокетта.

Он мигнул и, когда снова открыл глаза, обнаружил, что голова исчезла. Это
позволило ему вздохнуть с облегчением. Крокетт тут же решил, что неприятное
видение было галлюцинацией. Он даже не мог толком вспомнить, как, собственно,
выглядела та голова. Осталось лишь смутное воспоминание об ее очертаниях,
смахивающих на карманные часы в форме луковицы, больших, блестящих глазах и
неправдоподобно широкой щели рта.

Крокетт, застонав, сел. Откуда исходило это странное, серебристое сияние? Оно
напоминало дневной свет в туманный день, не имело определенного источника и не
давало тени. "Радий", - подумал ничего не смыслящий в минералогии Крокетт.

Он находился в шахте, уходившей в полумрак впереди до тех пор, пока футов
через пятьдесят она не делала резкий поворот, а за ним... за ним проход был
забит обломками рухнувшего свода. Крокетту мгновенно стало трудно дышать. Он
кинулся к завалу и принялся лихорадочно разбрасывать обломки, задыхаясь и
издавая хриплые, нечленораздельные звуки.

Тут взгляд его скользнул по собственным рукам. Движения Крокетта мало-помалу
начали замедляться, пока он, наконец, не застыл, как истукан, будучи не в
силах оторвать глаз от тех удивительных широких и шишковатых предметов, что
росли из его кистей. А не мог ли он в период своего беспамятства натянуть
рукавицы? Но стоило этой мысли мелькнуть в его голове, как Крокетт тут же
осознал, что никакими рукавицами не объяснить то, что случилось с его руками.
Они едва сгибались в запястьях.

Быть может, они вываляны в грязи? Нет! Дело совсем не в том. Его руки...
изменены. Они превратились в два массивных шишковатых коричневых отростка,
похожих на узловатые корни дуба. Их покрывала густая черная шерсть. Ногти явно
нуждались в маникюре - причем, в качестве инструмента лучше всего подошло бы
зубило.

Крокетт оглядел себя и из груди у него вырвался слабый цыплячий писк. Он не
верил собственным глазам. У него были короткие кривые ноги, толстые и сильные,
с крохотными, едва ли двухфутовыми, ступнями. Все еще не веря, Крокетт изучил
свое тело. Оно тоже изменилось - и явно не в лучшую сторону.

Рост его уменьшился до четырех с небольшим футов, грудь выпирала колесом, а
шеи не было и в помине. Одет он был в красные сандалии, голубые шорты и
красную тунику, оставляющую голыми его худые, но сильные руки. Его голова...

Она имела форму луковицы. А рот... Ой! Крокетт инстинктивно поднес к нему
руку, но тут же отдернул ее, огляделся и рухнул на землю. Невозможно. Это все
галлюцинация! Он умирает от кислородной недостаточности, и перед смертью его
посещают галлюцинации.

Крокетт закрыл глаза, убежденный, что его легкие судорожно сокращаются,
добывая себе воздух.

- Я умираю, - прохрипел он. - Я не могу дышать.

Чей-то голос презрительно произнес:

- Надеюсь, ты не воображаешь, будто дышишь воздухом.

- Я не... - начал Крокетт.

Он не закончил предложения. Его глаза снова округлились. Значит, теперь и слух
изменил ему.

- До чего же вшивый образчик гнома, - сказал голос. - Но, согласно закону
Нида, выбирать не приходится. Все равно добывать твердые металлы тебе не
позволят, уж я-то об этом позабочусь. А антрацит тебе по плечу. Но что ты
уставился? Ты куда уродливее, чем я.

Крокетт, собиравшийся облизать пересохшие губы, с ужасом обнаружил, что кончик
его влажного языка достает по меньшей мере до середины лба. Он быстро убрал
язык, громко причмокнув при этом, с трудом принял сидячее положение и застыл
как истукан, тупо пялясь в пространство.

Снова появилась голова. На этот раз вместе с телом.

- Я Гру Магру, - продолжала болтать голова. - Тебе, конечно, дадут гномье имя,
если только твое собственное не окажется удобоваримым. Как оно звучит?

- Крокетт, - выдавил из себя человек.

- А?

- Крокетт.

- Да перестань ты квакать как лягушка и... Ага, теперь понял. Крокетт.
Прекрасно. А теперь вставай и следуй за мной, а не то я дам тебе хорошего
пинка.

Но Крокетт встал не сразу. Он не мог оторвать глаз от Гру Магру. Тот явно был
гномом. Короткий, приземистый и плотный, он напоминал маленький бочонок,
увенчанный огромной луковицей. Волосы росли лишь на макушке, что придавало им
сходство с зелеными побегами лука. Лицо было широким, с огромной щелью рта,
пуговицей носа и двумя очень большими глазами.

- Вставай! - рявкнул Гру Магру.

На сей раз Крокетт повиновался, но это усилие полностью вымотало его. Если он
сделает хотя бы шаг, подумал Крокетт, он просто сойдет с ума. Возможно, это
будет лучший выход из положения. Гномы...

Гру Магру привычно размахнулся большой косолапой ногой, и Крокетт, описав
дугу, врезался в массивный валун.

- Вставай! - рявкнул гном уже с большей угрозой в голосе. - Иначе я снова тебе
наподдам. Мне и так в печенках сидит это патрулирование, когда я в любой
момент могу набрести на человека без... Вставай! Или...

Крокетт встал. Гру Магру взял его за руку и увлек в глубину туннеля.

- Ну вот, теперь ты гном, - сказал он. - Таков закон Нида. Иногда я спрашиваю
себя, стоит ли овчинка выделки. Думаю, стоит, потому что у гномов отсутствует
способность к воспроизводству, а численность населения следует поддерживать.

- Я хочу умереть, - с яростью бросил Крокетт.

Гру Магру рассмеялся.

- Гномы не могут умереть. Хочешь - не хочешь, но ты будешь жить, пока не
наступит День. Судный День, я имею в виду.

- Вы нелогичны, - сказал Крокетт, как будто, опровергнув одно утверждение, он
автоматически выкарабкивался изо всей этой передряги. - Или же вы состоите из
плоти и крови и можете умереть в любой момент, или же у вас их нет, и тогда вы
нереальны.

- У нас есть и плоть, и кровь, это верно, - сказал Гру Магру. - Но мы
бессмертны. В этом различие. Не могу сказать, чтобы я имел что-нибудь против
некоторых смертных, - поторопился объяснить он. - Летучие мыши и совы - с ними
все в порядке. Но человек!

Он содрогнулся.

- Ни один гном не может вынести вида человека.

Крокетт ухватился за соломинку.

- Я - человек.

- Был, ты хочешь сказать, - возразил Гру. - Да и то, по-моему, не слишком
хорошим образчиком. Но теперь ты гном. Таков закон Нида.

- Ты все время твердишь о законе Нида, - пожаловался Крокетт.

- Конечно, ты не понимаешь, - с покровительственным видом заметил Гру Магру. -
Дело вот в чем. Еще в древние времена было оговорено, что десятую часть всех
людей, потерявшихся под землей, превращают в гномов. Так постановил первый
Император Гномов Подгран Третий. Он знал, что гномы частенько похищают
человеческих детей и считал, что это нечестно. Он обсудил проблему со
старейшинами, и они решили, что когда шахтеры и тому подобные теряются под
землей, десятая часть их превращается в гномов и присоединяется к нам. Так
получилось и с тобой. Понятно?

- Нет, - слабым голосом ответил Крокетт. - Послушай. Ты сказал, что Подгран
был первым Императором Гномов. Почему же его тогда назвали Подграном Третьим?

- Нет времени для вопросов, - отрезал Гру Магру. - Поторопись.

Теперь он почти бежал, таща за собой упавшего духом Крокетта. Новоиспеченный
гном не научился еще управлять своими весьма необычными конечностями. Сандалии
его были на удивление широки, а руки очень мешали. Но через некоторое время он
научился держать их согнутыми и прижатыми к бокам. Стены, освещенные странным
серебристым светом, проплывали мимо них.

- Что это за свет? - удалось выдавить из себя Крокетту. - Откуда он исходит?

- Свет? - переспросил Гру Магру. - Это не свет.

- Но ведь не темно...

- Конечно же здесь темно, - фыркнул гном. - Как бы могли мы видеть, если бы
здесь не было темно?

В ответ на это можно лишь завопить во всю глотку, подумал Крокетт. Он едва
успевал переводить дыхание, так быстро они двигались. Теперь они петляли по
бесконечным тоннелям какого-то лабиринта, и Крокетт понимал, что ему никогда
не удастся найти обратный путь. Он жалел, что ушел из пещеры. Но что он мог
поделать?

- Торопись! - подгонял его Гру Магру.

- Почему? - задыхаясь, прошептал Крокетт.

- Битва продолжается! - крикнул в ответ гном.

Завернув за угол, они едва не врезались в самую гущу схватки. Туннель кишмя
кишел гномами, и все они яростно лупили друг друга. Красные и голубые шорты и
накидки быстро сновали туда-сюда. Луковичные головы то выныривали из толпы, то
исчезали в ней. Запрещенных приемов здесь явно не существовало.

- Видишь! - ликующе крикнул Гру. - Битва! Я учуял ее за шесть туннелей! Как
прекрасно!

Он пригнулся, потому что маленький гном весьма злобного вида поднял над его
головой камень и что-то угрожающе завопил. Камень улетел в темноту, и Гру,
бросив своего пленника, немедленно устремился к маленькому гному, повалил его
на пол пещеры и принялся колотить головой о пол. Оба орали во все горло.
Впрочем, их голоса терялись в общем реве, от которого дрожали стены.

- О, Господи, - слабым голосом сказал Крокетт.

Он стоял как столб, наблюдая за схваткой, и это было его ошибкой. Огромный
гном выскочил из-за груды камней, схватил Крокетта за ноги и отшвырнул его
прочь. Через туннель прокатился какой-то жуткий клубок и ударился о стену с
гулким "Бу-ум!" В воздухе замелькали руки и ноги.

Вставая, Крокетт обнаружил, что подмял под себя злобного вида гнома с
огненно-рыжими волосами и четырьмя большими бриллиантовыми пуговицами на
тунике. Отталкивающего вида существо лежало неподвижно, распластавшись на
полу. Крокетт решил оглядеть свои раны и не нашел ни одной. По крайней мере,
тело его было скроено на славу.

- Вы спасли меня! - послышался незнакомый голос.

Он принадлежал... гному-женщине. Крокетт решил, что если в природе и
существует нечто более уродливое, чем гномы, то это представительница женского
пола данной разновидности существ. Существо стояло, пригнувшись, за его
спиной, сжимая в одной руке огромных размеров камень.

Крокетт отпрянул.

- Я не причиню вам вреда, - закричало существо.

Оно старалось перекричать гул, наполнявший коридор.

- Вы меня спасли. Мугза пытался оторвать мне уши... Ой! Он встает!

Действительно, рыжеволосый гном пришел в себя. Первым его побуждением было
поднять ногу и, не поднимаясь, отправить с ее помощью Крокетта на другой конец
туннеля. Гном-женщина немедленно села Мугзе на грудь и принялась колотить его
головой о пол, пока он вновь не потерял сознание.

- Вы не ушиблись?! Боже! Я - Брокли Бун... Ой, посмотрите! Сейчас он лишится
головы!

Крокетт оглянулся и увидел, что его проводник Гру Магру изо всех сил тянет за
уши незнакомого гнома, пытаясь, очевидно, открутить ему голову.

- Да в чем же дело? - взмолился Крокетт. - Брокли Бун! Брокли Бун!

Она неохотно обернулась.

- Что?

- Драка! С чего она началась?

- Я ее начала, - объяснила она. - Подрались, и все!

- И все?

- Потом подключились и остальные, - сказала Брокли Бун. - - Как тебя зовут?

- Крокетт.

- Ты ведь новенький? Да, о, я знаю, ты же был человеком!

Внезапно ее выпуклые глаза зажглись ярким светом.

- Крокетт, может быть, ты кое-что мне объяснишь? Что такое поцелуй?

- Поцелуй? - оторопело повторил Крокетт.

- Да. Однажды я сидела внутри холма и слышала, как два человека, судя по их
голосам, мужского и женского пола, говорили. Я, конечно, не осмелилась на них
посмотреть, но мужчина просил у женщины поцелуй.

- О, - довольно тупо произнес Крокетт. - Он просил поцелуй, вот как.

- А потом послышался чмокающий звук, и женщина сказала, что это восхитительно.
С тех самых пор меня гложет любопытство, потому что если какой-нибудь гном
попросит у меня поцелуй, я даже не буду знать, что это такое.

- Гномы не целуются, - несколько невпопад ответил Крокетт.

- Гномы копают, - ответила Брокли Бун. - И еще едят. Я люблю есть. Поцелуй не
похож на суп из грязи?

- Нет, не совсем.

Кое-как Крокетту удалось объяснить механику этого прикосновения.

Гномица молчала, размышляя. Наконец, с видом гнома, предлагающего суп из грязи
голодному, она сказала:

- Я дам тебе поцелуй.

Перед глазами Крокетта промелькнуло кошмарное видение того, как его голова
исчезает в бездонном провале ее рта.

Он отпрянул.

- Нет, - сказал он, - лучше не надо.

- Ну тогда давай драться, - безо всякого перехода предложила Брокли Бун и со
всего маха дала Крокетту в ухо узловатым кулаком.

- Ой, нет.

Она с сожалением опустила руку и отошла.

- Драка кончилась. Она была не слишком долгой, правда?

Крокетт, потирая ушибленное ухо, увидел, что тут и там гномы встают с пола и
торопливо расходятся по своим делам. Казалось, они уже забыли о недавних
разногласиях. В туннеле снова царила тишина, нарушаемая лишь топотом гномьих
ног по камню. Счастливо улыбаясь, к ним подошел Гру Магру.

- Привет, Брокли Бун, - приветствовал он гномицу. - Хорошая драка. Кто это?

Он посмотрел на распростертое тело Мугзы, рыжеволосого гнома.

- Мугза, - ответила Брокли Бун. - Он все еще без сознания. Давай-ка, пнем его.

Они принялись за это дело с огромным энтузиазмом. Наблюдая за ними, Крокетт
твердо решил, что никогда не позволит оглушить себя. Судя по всему, это
небезопасно. Наконец, Гру Магру устал и снова взял Крокетта под руку:

- Пошли, - сказал он.

Они двинулись вдоль туннеля, оставив Брокли Бун самозабвенно скакать на животе
бесчувственного Мугзы.

- Вы, кажется, не гнушаетесь бить людей, когда те без сознания, - заметил
Крокетт.

- А так гораздо забавнее, - радостно сказал Гру. - Можно бить именно туда,
куда хочется. Идем. Тебя нужно посвятить. Новый день, новый гном. Нужно
поддерживать численность населения, - сказал он и принялся напевать какую-то
песенку.

- Послушай, - сказал Крокетт. - Мне в голову пришла одна мысль. Ты говоришь,
что люди превращаются в гномов для поддержания численности населения. Но если
гномы не умирают, разве это не означает, что теперь гномов больше, чем раньше?
Ведь население постоянно растет, не так ли?

- Тихо, - приказал Гру Магру. - Я пою.

Это была песня, начисто лишенная мелодии. Крокетт, чьи мысли непредсказуемо
перескакивали с одного на другое, вдруг подумал о том, есть ли у гномов
национальный гимн. Может быть, "Уложи меня"? Звучит неплохо.

- Мы идем на аудиенцию к Императору, - сказал, наконец, Гру. - Он всегда
знакомится с новыми гномами. Тебе лучше произвести на него хорошее
впечатление, или я тебя суну в лаву под приисками.

Крокетт оглядел запачканную одежду.

- Не лучше ли мне привести себя в порядок? Из-за этой драки я весь
перепачкался.

- Драка тут ни при чем, - оскорбленным тоном ответил Гру. - Да что с тобой
происходит?.. Ты на все смотришь не под тем углом.

- Моя одежда... она грязная.

- Об этом не беспокойся, - отозвался его спутник. - Прекрасная грязная одежда,
не так ли? Сюда!

Он наклонился, набирая пригоршню песку, и натер им лицо и волосы Крокетта.

- Вот так-то лучше!

- Я... Тьфу! Спасибо... Тьфу! - сказал новоявленный гном. - Надеюсь, я сплю,
потому что я не...

Он не закончил. Крокетту было что-то не по себе.

Они прошли через лабиринт, находившийся глубоко под Дорнсеф Маунтин, и
очутились в большой каменной пещере, с каменным же троном в ее конце. На троне
сидел маленький гном и рассматривал свои ногти.

- Чтобы твой день никогда не кончался! - сказал Гру. - Где Император?

- Ванну принимает, - ответил тот. - Надеюсь, он утонул. Грязь, грязь и грязь -
утром, днем и вечером. Вначале слишком горячо, затем слишком прохладно,
потом слишком плотно. Я себе пальцы до костей рассадил, намешивая грязевые
ванны. А вместо благодарности - одни пинки.

Голос маленького гнома жалобно дрожал.

- Существует такое понятие, как быть чересчур грязным. Три грязевые ванны в
день, это уже слишком. А обо мне он даже не думает! О, нет! Я - грязевая кукла
- вот кто я такой. Так он меня сегодня назвал. Говорит, ком в грязи попался.
Ну а почему бы и нет?! Проклятая глина, которую мы собираем, даже червя
вывернет наизнанку. Вы найдете Его Величество там, - закончил маленький гном,
ткнув ногой в направлении полукруглой арки в стене.

Крокетта затащили в соседнюю комнату, где, погруженный в ванну, полную жирной
коричневой грязи, сидел толстый гном. Лишь глаза сверкали сквозь покрывавшую
его плотную корку грязи. Он брал грязь пригоршнями и бросал ее на голову так,
чтобы она стекала каплями. Когда это ему удавалось, он кряхтел от
удовольствия.

- Грязь, - довольно заметил толстяк, обращаясь к Гру Магру.

Голос его был подобен львиному рыку.

- Ничто не может с ней сравниться. Отличная, жирная грязь. Ах!

Гру бухнул головой об пол, а его широкая, сильная рука обвилась вокруг шеи
Крокетта, увлекая его за собой.

- Встаньте, - сказал Император. - Кто это? Что здесь делает этот гном?

- Он новенький, - объяснил Гру. - Я нашел его наверху. Закон Нида. Вы же
знаете.

- Да, конечно. Давай-ка, я на него посмотрю. Уф! Я - Подгран Второй, Император
Гномов. Что ты можешь на это сказать?

Крокетт не мог придумать ничего лучше, как спросить:

- Как вы можете быть Подграном Вторым? Я слышал, что первый Император был
Подграном Третьим.

- Болтун, - сказал Подгран II и исчез под поверхностью грязи так же внезапно,
как и появился оттуда.

- Позаботься о нем, Гру, - сказал он, когда вынырнул. - Вначале легкая работа,
добыча антрацита. И смотри, не смей ничего есть, пока работаешь, - предупредил
он оторопевшего Крокетта. - После того, как пробудешь здесь сто лет, тебе
будет разрешено принимать одну грязевую ванну в день. Нет ничего лучше хорошей
ванны, - добавил он и натер лицо грязью.

Внезапно он замер. Затем грозно прорычал:

- Друк! Дру-ук!

Поспешно приковылял маленький гном, которого Крокетт видел сидящим на троне.

- Ваше Величество, разве грязь недостаточно теплая?

- Ты - ползающий кусок глины! - зарокотал Подгран Второй. - Ты слюнявый
отпрыск шести тысяч различных зловоний! Ты - мышеглазый, бесполезный,
вислоухий, извивающийся прыщ на добром имени гномов! Ты - геологическая
ошибка! Ты...

Друк воспользовался временным перерывом в обвинительной речи своего хозяина.

- Это лучшая грязь, Ваше Величество. Я сам ее отбирал. Ах, Ваше Величество,
что случилось?

- В ней червяк! - проревело Его Величество и заколотило по грязи кулаками.
Поднялся такой фонтан брызг, что Подгран II исчез в нем с головой. У Крокетта
заложило уши. Он позволил Гру Магру увлечь его прочь.

- Хотел бы я встретиться со стариком на узкой дорожке, - заметил Гру, когда
они очутились в безопасной глубине туннеля, - но он, конечно, прибегнул бы к
помощи колдовства. Таков уж он есть. Самый лучший Император из тех, кто
когда-либо был у нас. Ни капельки честности во всем его пропитанном грязью
теле.

- М-да, - тупо сказал Крокетт. - А что дальше?

- Ты же слышал, что сказал Подгран, не так ли? Будешь добывать антрацит. И
если ты съешь хоть малюсенький кусочек, я вобью зубы тебе в глотку!

Размышляя над особенностями скверных характеров гномов, Крокетт послушно дал
отвести себя в галерею, где несколько дюжин гномов как женского, так и
мужского пола остервенело тыкали во что-то кирками и мотыгами.

- Вот мы и пришли, - сказал Гру. - Будешь добывать антрацит. Двадцать часов
работаешь - шесть спишь.

- А потом что?

- Потом снова начнешь копать, - объяснил Гру. - Через каждые десять часов -
короткая передышка. Между ними ты не должен прерывать работу, разве что для
борьбы. Как ты определишь, где находится уголь? Тебе нужно только подумать об
этом.

- То есть?

- А как, по-твоему, я нашел тебя? - нетерпеливо спросил Гру. - Гномы
обладают... определенными способностями. Бытует поверье, будто эльфы могут
находить источники воды с помощью раздвоенной палки. Ну вот, а мы завязаны на
металлы. Думай об антраците, - закончил он.

Крокетт повиновался. Спустя мгновение он обнаружил, что бессознательно
повернулся к стене ближайшего туннеля.

- Видишь, как действует? - ухмыльнулся Гру. - полагаю, это плод естественной
эволюции. Очень функционально. Нам необходимо знать, где сосредоточены
подземные запасы, вот нас и наградили особым чутьем. Подумай о золоте или
любом другом даре Земли, и ты его почувствуешь. Это так же сильно в гномах,
как отвращение к дневному свету.

- Да-а... - сказал Крокетт. - А это-то зачем?

- Добро и вред. Нам нужна руда и мы ее чувствуем. Дневной свет причиняет нам
вред, поэтому, если тебе покажется, что ты слишком приблизился к поверхности,
подумай о свете, и он оттолкнет тебя. Попробуй!

Крокетт повиновался. Что-то словно надавило на его голову.

- Прямо над нами, - кивнул Гру. - Но далеко. Я однажды видел дневной свет. И
человека тоже.

Он посмотрел на остальных.

- Я забыл объяснить. Гномы не выносят самого вида человека. Они... Видишь ли,
есть предел уродливости, который может выдержать гном. Теперь, когда ты один
из нас, ты будешь испытывать те же чувства. Держись подальше от дневного света
и никогда не смотри на людей. Здоровье следует беречь.

В голове Крокетта начал созревать план. Так, значит, он может найти выход из
этой путаницы туннелей, просто руководствуясь своими чувствами. Они выведут
его к дневному свету. А после этого... что ж, по крайней мере, он окажется на
поверхности.

Гру Магру поставил Крокетта между двумя пыхтящими гномами и сунул ему в руку
кирку.

- Вот здесь. Приступай к работе.

- Спасибо за... - начал было Крокетт.

Но тут Гру внезапно пнул его и зашагал прочь, что-то довольно напевая себе под
нос. Появился другой гном. Увидев, что Крокетт стоит без движения, он велел
ему браться за дело, подтвердив свое распоряжение тычком в и без того
распухшее ухо.

Крокетту волей-неволей пришлось взять кирку и начать отколупывать антрацит со
стены.

- Крокетт! - позвал громкий голос. - Это ты? Я так и думала, что тебя пошлют
сюда.

Это была Брокли Бун, гномица, с которой Крокетт уже встречался. Она тоже
работала вместе с остальными, но теперь опустила свою кирку и улыбалась
знакомому.

- Ты здесь долго не пробудешь, - утешила она его. - Лет десять или около того,
пока не попадешь в беду, а уж потом тебя поставят на действительно тяжелую
работу.

У Крокетта уже болели руки.

- Тяжелая работа? Да у меня через минуту руки отвалятся.

Он облокотился на кирку.

- Это что, твоя обычная работа?

- Да, но я здесь редко бываю. Обычно меня наказывают. Я вечно вляпываюсь в
какую-нибудь историю. Такая уж я есть. К тому же, я ем антрацит.

Она сопроводила свои слова действием, и громкий треск заставил Крокетта
содрогнуться. Тут же подошел надсмотрщик. Брокли Бун судорожно сглотнула.

- В чем дело? Почему вы не работаете? - рявкнул он.

- Мы как раз собирались бороться, - объяснила Брокли Бун.

- О... только вдвоем? Или мне тоже можно присоединиться?

- Участвуют все, кто хочет, - ответила абсолютно неженственно ведущая себя
гномица и тут же огрела киркой по голове ничего не подозревавшего Крокетта. Он
угас, как задутая свеча.

Очнувшись через некоторое время, он ощутил жесткие толчки под ребра и решил,
что это Брокли Бун, должно быть, пинает его, пока он лежит без сознания. Ну и
порядочки! Крокетт сел. Он обнаружил, что находится в том же самом туннеле, а
вокруг него множество гномов занято складыванием антрацита в аккуратные кучи.

К нему подошел надсмотрщик:

- Очнулся, да? Принимайся за работу!

Еще окончательно не пришедший в себя Крокетт повиновался.

- Ты пропустил самое интересное. Я получила в ухо... Видишь?

Она продемонстрировала. Крокетт торопливо взялся за кирку. Казалось, его рука
ему не принадлежала.

Копать... копать... Ползли часы. Крокетт никогда в жизни так усердно не
трудился. Но он отметил, что никто из гномов не жаловался. Двадцать часов
тяжелого труда с одним лишь коротким перерывом, который он продремал. И снова
копать... копать... копать...

Не прерывая работы, Брокли Бун сказала:

- Я думаю, из тебя получится хороший гном, Крокетт. Ты уже почти что втянулся.
Никогда бы не подумала, что ты когда-то был человеком.

- Правда?

- Точно. Ты кем был, шахтером?

- Я был...

Внезапно Крокетт замолчал. Странный свет зажегся в его глазах.

- Я был рабочим активистом, - закончил он.

- Что это такое?

- Ты слышала когда-нибудь о профсоюзе? - спросил Крокетт.

Он пристально посмотрел на нее.

Брокли Бун покачала головой.

- Нет, никогда о нем не слышала. Что такое "профсоюз"? Это что, руда?

Крокетт объяснил. Ни один рабочий активист никогда бы не принял такого
объяснения. Оно было, скажем так, несколько упрощенное.

У Брокли Бун был озадаченный вид.

- Я не больно-то поняла, что ты имеешь в виду, но думаю, что это здорово.

- И еще одно, - сказал Крокетт. - Неужели ты никогда не устаешь от
двадцатичасового рабочего дня?

- Конечно. Кто же тут не устанет?

- Тогда зачем столько работать?

- Да мы все так работаем, - терпеливо объяснила гномица. - Мы не можем
остановиться.

- А что, если ты остановишься?

- Меня накажут. Побьют сталактитами, или как-нибудь еще.

- А что будет, если все остановятся? - настаивал Крокетт. - Каждый
распроклятый гном. Что, если они все устроят сидячую забастовку?

- Ты ненормальный, - сказала Брокли Бун. - Такого никогда не было. Это
человеческое.

- Поцелуев под землей тоже никогда не было, - возразил Крокетт. - Нет, он мне
не нужен! И драться я тоже не хочу. Господи, да дай мне самому всем этим
заняться! Большая часть гномов гнет спину на привилегированные классы.

- Нет, мы просто работаем.

- Но почему?

- Всегда так было. И Император хочет, чтобы мы это делали.

- А Император сам когда-нибудь работал? - требовательно спросил Крокетт с
торжествующим видом. - Нет! Он только ванны грязевые принимает. - Брокли Бун
слушала его со все увеличивающимся интересом. - Почему бы каждому гному не
обрести подобную привилегию? Почему...

Он говорил все громче и громче, не переставая работать. Брокли Бун заглотила
приманку вместе с крючком.

Через час она уже согласно кивала.

- Я расскажу об этом остальным сегодня же вечером. В Ревущей Пещере, сразу
после работы.

- Подожди-ка, - сказал Крокетт. - Сколько мы сможем собрать гномов?

- Ну, не очень много. Где-то тридцать.

- Вначале нужно все организовать. Необходимо разработать четкий план.

Брокли Бун тут же утратила всякий интерес к делу.

- Давай драться.

- Нет! Ты слушаешь? Нам нужен... совет. Кто здесь самый главный возмутитель
спокойствия?

- Мугза, я думаю. Тот рыжеволосый гном, которого ты сбил, когда он меня
ударил.

Крокетт слегка нахмурился. Злится ли еще на него Мугза? Он решил, что,
вероятнее всего, нет. Вряд ли Мугза имеет более скверный характер, чем все
остальные гномы. Он может попытаться придушить Крокетта на виду у всех, но
точно так же поступит и с любым другим гномом. Кроме того, по словам Брокли
Бун, Мугза - своего рода герцог среди гномов и его поддержка отнюдь не
помешала бы.

- И Гру Магру, - предложила Брокли Бун. - Он любит все новое, особенно если
это новое доставляет различные неприятности.

- Угу.

Сам Крокетт этих двоих гномов ни за что не выбрал бы, но, по крайней мере,
других кандидатур у него на примете не было.

- Если бы мы могли заполучить кого-нибудь, приближенного к Императору... А как
насчет Друка, того парня, что готовит для Подграна грязевые ванны?

- А почему бы и нет? Я это устрою.

Брокли Бун потеряла интерес к разговору и начала с жадностью уплетать
антрацит. Поскольку надсмотрщик наблюдал за ней, разразилась жестокая ссора,
из которой Крокетт вышел с подбитым глазом. Чертыхаясь под нос, он вернулся к
копанию.

Больше подходящего случая перекинуться с Брокли Бун еще парой слов Крокетту не
удалось. Он надеялся, что она все устроит. Этой ночью должно было состояться
тайное собрание заговорщиков.

Крокетту страшно хотелось спать, но нельзя было упускать такую возможность.

У него не было никакого желания и впредь заниматься такой тяжелой работой, как
добыча антрацита. Все его тело дико болело. Кроме того, если бы ему удалось
организовать забастовку гномов, он, возможно, смог бы оказать давление на
Подграна Второго. Гру Магру сказал, что Император - колдун. Не мог бы он
превратить Крокетта обратно в человека?..

- Он никогда ничего подобного не делал, - сказала Брокли Бун.

Крокетт обнаружил, что высказал свои тайные мысли вслух.

- Но он смог бы, если бы захотел?

Брокли Бун только пожала плечами, но перед Крокеттом засверкал крохотный
огонек надежды. Снова стать человеком!

Копать... копать... копать...

С монотонной, мертвящей размеренностью копать...

Крокетт находился в ступоре. Если ему не удастся подвинуть гномов на
забастовку, его ожидает бесконечный, изнуряющий труд. Он едва помнил, как
оторвался от работы, как Брокли Бун вела его под руки по туннелям к крошечному
закутку, который был отныне его домом. Гномица оставила его там, он повалился
на каменный выступ и заснул.

Внезапно удар по ребрам заставил его проснуться. Мигая, Крокетт сел и
инстинктивно увернулся от удара Гру Магру, направленного ему в голову. К нему
двигались четыре гостя - Гру Магру, Брокли Бун, Друк и рыжеволосый Мугза.

- Как жаль, что я так быстро проснулся, - с горечью произнес Крокетт. - Если
бы я этого не сделал, вы могли бы пнуть меня еще разок.

- Еще будет время, - ответил Гру. - Ну, так в чем дело? Я хотел лечь спать, но
Брокли Бун сказала, что нужно идти драться. На большую драку, да?

- Вначале - поесть, - решительно отрезала Брокли Бун. - Я приготовлю для всех
грязевой суп.

Она отошла в угол и занялась там приготовлениями. Остальные гномы присели на
корточки, а Крокетт встал на краю выступа.

Он все еще находился в состоянии полудремы.

Однако, ему удалось объяснить свою мысль касательно профсоюза относительно
сносно. Принята она была с интересом, в основном по той причине, что впереди
маячила перспектива крупной схватки.

- Ты предлагаешь, чтобы все Дорнсефские гномы скопом кинулись на Императора? -
спросил Гру.

- Нет! Мирное сопротивление. Мы просто откажемся работать. Все вместе.

- Я не могу, - сказал Друк. - Подгран, этот старый болотный слизняк, все время
принимает грязевые ванны. Хочу я или не хочу, он заставит меня отправиться за
грязью.

- Кто должен тебя отвести? - спросил Крокетт.

- Охрана, наверное.

- Но она тоже будет бастовать. Никто не станет повиноваться Подграну, пока он
не сдастся.

- Тогда он меня заколдует, - сказал Друк.

- Всех нас он заколдовать не сможет, - сказал Крокетт.

- Но меня он заколдовать может, - еще более твердо сказал Друк. - Кроме того,
он может произнести заклинание против каждого Дорнсефского гнома, превратив
нас в сталактиты или во что-нибудь еще.

- Ну и что же тогда будет? Не может же он остаться совсем без гномов. Половина
добычи лучше, чем ничего. Мы побьем его элементарной логикой. Разве не лучше
иметь несколько меньшие результаты работы, чем вообще их не иметь?

- Для него - нет, - сказал Гру. - Он предпочтет нас заколдовать. Он очень
плохой, - убежденно добавил он.

Но Крокетт не мог до конца поверить в подобное утверждение. Оно было слишком
чуждо его психологии, человеческой психологии, конечно. Он повернулся к Мугзе,
кидавшему на него яростные взгляды.

- А ты что об этом думаешь?

- Я хочу сражаться, - враждебным тоном бросил тот. - Я хочу кого-нибудь пнуть.

- А не предпочел бы ты этому три грязевые ванны в день?

Мугза проворчал:

- Еще бы! Но Император мне не позволит.

- Почему?

- Потому что я этого хочу.

- Вас ничем не проймешь, - в отчаянии сказал Крокетт. - В жизни есть кое-что
получше, чем копание.

- Конечно. Драка! Подгран разрешает нам драться, когда мы только захотим.

Внезапно на Крокетта снизошло вдохновение.

- Но ведь в этом-то все и дело! Он собирается ввести новый закон, запрещающий
драться всем, кроме него.

Ход оказался очень эффективным. Все гномы вскочили.

- Прекратить БОРЬБУ?

Это был Гру, разъяренный и неверящий.

- Но почему? Мы же всегда дрались?

- Теперь вам придется забыть об этом, - настаивал на своем Крокетт.

- Нет!

- Конечно, да! Почему же нет? Каждый гном, которому будет подарена жизнь,
освободится от склонности к спорам.

- Пойдем и побьем Подграна, - предложил Мугза, принимая от Брокли Бун горшок с
горячим супом.

- Нет, это не выход из положения... Нет, спасибо, Брокли Бун, - совсем не
выход. Забастовка, вот что нам нужно. Мы мирными средствами вынудим Подграна
дать нам то, что мы хотим.

Крокетт повернулся к Друку.

- Что будет делать Подгран, если мы все сядем и откажемся работать?

Маленький гном подумал.

- Он будет ругаться. Мне врежет.

- Угу. А потом?

- Потом пойдет и станет заколдовывать каждого встречного, туннель за туннелем.

- Угу.

Крокетт кивнул.

- Понятно. Солидарность - вот, что нам нужно. Если Подгран обнаружит несколько
гномов, он сможет их заколдовать, но если мы все будем держаться вместе - дело
сделано. Когда о забастовке будет объявлено, нам нужно будет собраться всем
вместе в самой большой пещере.

- Это Пещера Совета, - сказал Гру. - Она находится за тронным залом Подграна.

- Отлично, там мы и соберемся. Сколько гномов к нам присоединятся?

- Все, - пробурчал Мугза и швырнул горшок из-под супа в голову Друка.

- Император не смеет прекращать борьбу.

- А какое оружие использует Подгран, а, Друк?

- Он может воспользоваться яйцами Кокатрис, - с сомнением в голосе ответил
тот.

- Что это такое?

- Это не настоящие яйца, - объяснил Друк. - Это магические камни. Зеленые, я
думаю, служат для превращения гномов в дождевых червей. Однажды Подгран разбил
одно и заклинание распространилось примерно на двадцать футов вокруг. А
красные... подождите-ка. По-моему, они превращают гномов в людей, хотя это и
трудновато. Нет... да. Голубые...

- В людей?!

У Крокетта расширились глаза.

- А где спрятаны эти яйца?

- Давай драться, - предложил Мугза и кинулся на Друка, который дико взвизгнул
и принялся отбиваться горшком. Горшок разбился. Брокли Бун добавила шума,
пиная и того и другого. Потом вмешался Гру Магру. Через несколько минут
комната гудела от возбужденных воплей. Крокетт волей-неволей тоже оказался
втянутым в драку...

Из всех извращенных, невероятных форм жизни, которые существовали
когда-нибудь, гномы были чуть ли не самой странной. Невозможно было понять их
философию. Способ их мышления слишком отличался от человеческого.
Самосохранение и выживание расы - два основных человеческих инстинкта - были
неведомы гномам. Они никогда не умирали и не рождались. Они только работали и
дрались. Маленькие чудовища с ужасными характерами, как с раздражением думал о
них Крокетт. И все же они существовали века. Возможно, с самого начала. Их
общество возникло в результате гораздо более длительной, чем человеческая,
эволюции. Вполне возможно, что гномов их образ жизни вполне устраивал, и тогда
Крокетт, можно сказать, носил воду решетом.

И что же? Он не собирался проводить вечность за добычей антрацита, несмотря на
тот факт, что он испытывал странное чувство удовольствия, когда работал.
Возможно, для гномов копание и является забавным процессом. Конечно. Это ведь
смысл их существования. Со временем и Крокетту предстояло распрощаться с
человеческими чувствами и окончательно превратиться в гнома. Что случилось с
теми, кто пережил такое же превращение, как он? Все гномы казались Крокетту
похожими. Но, может быть, Гру Магру был когда-то человеком, или Друк, или
Брокли Бун?

Во всяком случае, сейчас они были гномами. Они мыслили и действовали как
гномы. Со временем он превратился бы в точное их подобие. Он уже почувствовал
в себе странную тягу к металлам и отвращение к дневному свету. Но копать ему
не нравилось.

Крокетт попытался припомнить то немногое, что знал о гномах - добывают уголь и
металлы, живут под землей. Существует какая-то легенда о Пиктах, карликах,
которые ушли под землю, когда столетия назад в Англию вторгся неприятель.
По-видимому, это обстоятельство было как-то связано с тем ужасом, что
испытывали гномы при виде людей. Но сами гномы явно не были потомками Пиктов.
Скорее всего, они были двумя различными расами и роднила их только одинаковая
среда обитания.

Что ж, с этой стороны помощи ждать неоткуда. А как насчет Императора? Он явно
не отличался высоким интеллектом, но все же был колдуном. Вся загвоздка в этих
яйцах Кокатрис. Если бы ему удалось завладеть теми из них, что превращая в
человека...

Но в данный момент об этом нечего было и думать. Лучше подождать, пока не
будет объявлено о забастовке. Забастовка...

Крокетт уснул.

Брокли Бун разбудила его болезненными ударами. Однако, она, казалось, всерьез
привязалась к нему. Возможно, тут дело было в ее интересе к поцелуям. Время от
времени она предлагала Крокетту поцелуйчик, и он неизменно отказывался. Вместо
этого она стала пичкать его завтраком. Крокетт мрачно думал о том, что, по
крайней мере, он вводит в свой организм достаточное количество железа, хотя
заржавленные обломки мало походили на кукурузные хлопья. На десерт Брокли Бун
предложила особую смесь угольной пыли.

Вне всякого сомнения, его пищеварительная система так же изменилась. Крокетт
хотел бы получить рентгеновский снимок своих внутренних органов. Впрочем, он
решил, что это доставило бы ему слишком много неприятных минут. Уж лучше
пребывать в неведении. Но не думать об этом он не мог. Может быть, у него в
желудке зубчатая передача или маленький жернов? Что произойдет, если он
проглотит немного наждаку? Может быть, он сможет подобным образом вывести из
строя Императора?

В этом месте он потерял нить мысли. Проглотив остаток еды, Крокетт последовал
за Брокли Бун по пробитому в антраците туннелю.

- Что там насчет забастовки? Как дело движется?

- Прекрасно, Крокетт.

Она улыбнулась, и Крокетт содрогнулся при виде этой улыбки.

- Сегодня все гномы соберутся в Ревущей Пещере сразу после работы.

Для дальнейших разговоров времени не было. Появился надсмотрщик, и гномы
схватились за кирки. Копать... копать... копать... Один и тот же ритм. Крокетт
потел и работал. Ничего, недолго осталось. Его разум задавал нужный ритм, а
мускулы автоматически сокращались в нужном темпе. Копать, копать. Иногда
подраться. Иногда - отдых. И снова копать.

Через пять столетий кончился день. Пора было спать.

Но имелось и нечто более важное: профсоюзное собрание в Ревущей Пещере. Брокли
Бун отвела туда Крокетта. Это была большая пещера, полная блестящих, зеленых
сталактитов. В нее битком набились гномы. Повсюду гномы. Куда ни глянь -
головы-луковицы. Драки кипели в дюжине мест.

Гру Магру, Мугза и Друк заняли места возле Крокетта. Потом тут же на полу
примостилась и Брокли Бун.

- Ну вот, - шепнула она, - им всем об этом известно. Скажи им все, что ты
хочешь.

Крокетт оглядел ряды круглых голов, красные и голубые пятна одежды, залитые
сверхъестественным серебристым сиянием.

- Товарищи гномы! - слабым голосом начал он.

"Товарищи гномы!" - слова эти, усиленные стенами пещеры, громом прокатились по
ней. Это громовое эхо придало Крокетту смелости. Он продолжил:

- Почему мы должны работать по двадцать часов в день? Почему мы не смеем есть
антрацит, который сами же и выкапываем, в то время как Подгран сидит в своей
ванне и потешается над нами? Товарищи гномы, Император один, а вас много! Он
не может заставить вас работать! Я думаю, вам понравится есть суп из грязи три
раза в день. Император не может сражаться с вами со всеми. Если вы все, как
один, откажетесь работать, ему придется отступить! Придется!

- Скажи им про готовящийся запрет на драки, - подсказал Гру Магру.

Крокетт так и сделал. Это подействовало. Драки были слишком дороги сердцу
каждого гнома. Крокетт продолжал говорить:

- Знайте же, что Подгран станет притворяться, будто ничего не случилось! Он
будет делать вид, будто не запрещал борьбы. И это бесспорное доказательство
того, что он нас боится! Кнут у нас в руках! Мы нанесем удар, и Император
ничего не сможет сделать! Когда он лишится грязи для своих ванн, ему ничего не
останется, кроме как капитулировать!

- Он нас всех заколдует, - печально пробормотал Друк.

- Не посмеет! Что ему это даст? Он только и знает, на какую сторону намазывать
грязь. Подгран поступает с гномами нечестно! Это наше последнее слово!

Все, конечно, закончилось дракой. Но Крокетт был доволен. Завтра гномы не
станут работать. Вместо этого они встретятся в Пещере Совета, войдут в комнату
Подграна и сядут.

Эту ночь он спал хорошо.

Утром Крокетт вместе с Брокли Бун отправился в Пещеру Совета. Она была
настолько большой, что смогла вместить в себя тысячи гномов. В серебристом
свете их красные и голубые одежды казались на удивление сказочными, хотя, как
подумал Крокетт, может, так и должно было быть.

Вошел Друк.

- Сегодня я не приготовил Подграну грязевой ванны, - хриплым голосом произнес
он. - Ну и разозлился же он. Послушайте!

Действительно, сквозь проход в одной из стен пещеры до них донеслись
отдаленные, странные, скрипящие звуки.

Подошли Мугза и Гру Магру.

- Он будет совсем один, - сказал последний. - Ну и подеремся же мы!

- Давайте начнем драться прямо сейчас, - предложил Мугза. - Мне хочется
наподдать кому-нибудь как следует.

- Там вон один гном спит, - сказал Крокетт, - если ты сможешь до него
добраться, то отвесишь хорошую затрещину.

Мугза, слегка пригнувшись, отправился на поиски, но в это время в пещеру вошел
Подгран Второй, император Дорнсефских гномов. Крокетт первый раз видел его без
обволакивающей корки грязи и теперь уставился на него, забыв обо всем. Подгран
был крайне уродлив. Он соединял в себе самые отвратительные черты каждого
ранее виденного Крокеттом гнома. Результат просто не поддавался описанию.

- Ага, - сказал Подгран.

Он остановился, покачиваясь на коротких, кривых ногах.

- У меня гости. Друк! Где, ради девяти кипящих адов, моя ванна?

Но Друк уже исчез из поля зрения.

Император кивнул.

- Понятно. Что же, я не стану выходить из себя. Я не стану выходить из себя! Я
НЕ...

Он замолчал, потому что с крыши сорвался сталактит и с грохотом упал вниз. В
наступившее мгновение тишины Крокетт шагнул вперед и несколько раболепно
поклонился.

- М-мы бастуем, - объявил он. - Это сидячая забастовка. Мы не будем работать
до тех пор, пока...

- А-а-а! - заорал разъяренный Император. - Вы не будете работать, вот как? Ах
ты, пучеглазый, плоскоязычный отпрыск ноздреватой летучей мыши! Пятно проказы
на ее теле! Паразит, живущий в земляном черве! А-а-а!

- Драться! - завопил нетерпеливый Мугза и ринулся на Подграна, но был отброшен
назад умело нанесенным ударом.

Крокетт почувствовал сухость в горле.

Он повысил голос, пытаясь придать ему твердость:

- Ваше Величество, если вы уделите минуту...

- Ты гриб-паразит на теле дегенеративной летучей мыши, - во весь голос заорал
Император. - Я вас всех заколдую! Я превращу вас в наяд! Забастовка, вот как?!
Хотите помешать мне принимать грязевые ванны! Клянусь Кроносом, Нидом, Намиром
и Локки, вы об этом пожалеете! А-а! - закончил он, дрожа от ярости.

- Быстро, - прошептал Крокетт Гру и Брокли Бун. - Встаньте так, чтобы он не
мог добраться до яиц Кокатрис!

- Они не в тронной, - с унылым видом объяснил Гру Магру. - Подгран вытаскивает
их прямо их воздуха.

- Ох! - простонал ошеломленный Крокетт.

В стратегически важный момент Брокли Бун сполна проявила самые худшие свои
инстинкты. С громким воплем восторга она сбила Крокетта с ног, пару раз пнула
его и рванулась к Императору.

Она успела нанести ему один увесистый удар, прежде чем Император со всего маху
вдавил свой узловатый кулак в ее макушку, так что голова гномицы, казалось,
буквально утонула в туловище. Пурпурный от ярости, Император протянул руку - и
на его ладони засверкало желтое яйцо.

Яйцо Кокатрис.

Ревя, как разъяренный слон, Подгран швырнул его. В толпе гномов мгновенно
очистился круг футов двадцать в диаметре. Взамен исчезнувших гномов в воздух
поднялась дюжина летучих мышей. Они хлопали крыльями, еще больше увеличивая
суматоху.

Суматоха перешла в хаос. С криками ярости и восторга гномы бросились на своего
правителя.

- Бей! - выкрикивали сотни голосов, эхом отдаваясь от свода.

Подгран выхватил из ниоткуда еще один кристалл - на этот раз зеленый. Тридцать
семь гномов мгновенно превратились в земляных червей и были растоптаны. В
образовавшуюся брешь Император кинул еще одно яйцо Кокатрис и еще одна группа
атакующих исчезла, превратившись в мышей-полевок.

Крокетт увидел, что один из кристаллов летит прямо к нему и кинулся бежать со
всех ног. Он спрятался за сталагмитом и оттуда стал наблюдать за происходящим.
Зрелище было не для слабонервных.

Яйца Кокатрис взрывались нескончаемым потоком. Там, где это случалось,
образовывался круг футов в двадцать диаметром. Те, кто оказывались на его
границе, изменялись лишь частично. Например, Крокетт видел одного гнома с
головой моли, другой стал червем от середины туловища и ниже. Еще один... Уф!
Даже богато развитое воображение людей, вероятно, не смогло бы породить
подобных чудищ.

Жуткий грохот, наполнявший пещеру, нарушил покой сталагмитов, и они посыпались
вниз. Все новые полчища гномов устремлялись в атаку, дабы тут же подвергнуться
изменениям. Мыши, моли, летучие мыши и другие существа наполняли Пещеру
Совета. Крокетт закрыл лицо руками и молился.

Он убрал руки как раз тогда, когда Подгран выхватил из воздуха красный
кристалл.

Император помедлил и осторожно положил его рядом с собой. На свет появилось
пурпурное яйцо, оно с треском ударилось о пол, и тридцать гномов превратились
в жаб.

Очевидно, только Подгран имел иммунитет против своего волшебства. Ряды
нападающих быстро редели, ибо источник яиц Кокатрис был, казалось,
неисчерпаем. Сколько пройдет времени, прежде чем очередь дойдет и до Крокетта?
Он не мог прятаться в своем тайнике вечно.

Крокетт остановил взгляд на красном кристалле, который Подгран с такой
заботливостью отложил в сторону. Что-то такое вертелось в его памяти... что-то
о яйце Кокатрис, которое может превращать гнома в человека. Ну конечно!
Подгран не пользуется этим яйцом, потому что сам вид человека ненавистен
гному. Если бы Крокетт только смог добраться до красного кристалла...

Крокетт начал красться вдоль стены, пока не оказался неподалеку от того места,
где стоял Подгран. На Императора налетела еще одна волна гномов, мгновенно
превращенная в сов, и тут Крокетт добрался до красного кристалла. Тот
показался ему жутко холодным.

Крокетт уже собирался бросить его у своих ног, но вовремя одумался. Он
находился в сердце Дорнсеф Маунтин, в лабиринте пещер. Ни одно человеческое
существо не смогло бы выбраться отсюда, но гном мог, опираясь на свою
ненависть к дневному свету.

У самого лица Крокетта пролетела летучая мышь. Он был почти уверен, что она
пискнула: "Ну и драка!" пародией на голос Брокли Бун. Однако, полной
уверенности у него не было. Прежде чем бежать, он обвел пещеру взглядом.

В ней царила полная неразбериха. Летучие мыши, моли, черви, утки и дюжины
других существ летали, бегали, кусались, визжали, фыркали, рычали, бились и
крякали повсюду. И повсюду метались гномы, - теперь их было немного - не
больше тысячи - продолжая превращаться во что попало, отмечая тем самым места,
в которых появлялся Император. Пока Крокетт наблюдал за этой сценой, несколько
ящериц пробежали у его ног в поисках укрытия.

- Бастовать вздумали?! - ревел Подгран. - Я вам покажу!

Крокетт повернулся и побежал. Тронный зал был пуст, и он нырнул в первый же
туннель. Там он сконцентрировался на дневном свете. Его левое ухо ощутило
давление. Крокетт кинулся в этом направлении и бежал до тех пор, пока не
увидел слева бокового прохода. Нырнув в него, он побежал еще быстрее. Шум
битвы все более отдалялся.

Крокетт крепко сжимал в руках яйцо Кокатрис. Что же было не так? Подграну
следовало остановиться и начать переговоры. Только... только он этого не
сделал. Мерзкий, злобный и глупый гном. Он, наверно, не остановится, пока не
уничтожит все свое королевство. Эта мысль заставила Крокетта прибавить ходу.

Давление света продолжало вести его вперед. Иногда он ошибался туннелем, но
всегда, стоило ему лишь подумать о дневном свете, он чувствовал, в каком
направлении ему бежать. Его короткие кривые ноги оказались на удивление
быстрыми.

Потом он услышал, что за ним кто-то бежит.

Крокетт не стал оборачиваться. Поток ругательств, достигший его ушей, не
позволял усомниться в личности преследователя. Подгран очистил Пещеру Совета
от гномов и теперь намеревался разорвать на части Крокетта. И это было не
самым фатальным из его многочисленных обещаний.

Крокетт мчался вперед. Он летел по туннелю, как пуля. Реакция на свет вела
его. Он страшно боялся, что не успеет добежать. Топот за его спиной становился
все громче. Если бы Крокетт не был твердо уверен в обратном, он решил бы, что
его настигает целая армия гномов.

Быстрее! Быстрее! Но теперь Подгран был уже виден. Его рев сотрясал стены.
Крокетт подпрыгнул, свернул за угол и увидел поток ослепительного света вдали.
Это был дневной свет, каким он выглядит для глаз гнома.

Он не успеет вовремя добраться до выхода. Подгран уже наступает ему на пятки.
Еще несколько секунд, и эти корявые, ужасные руки вцепятся в горло Крокетту.

И тут Крокетт вспомнил о яйце Кокатрис. Если он превратится в человека прямо
сейчас, Подгран не сможет до него дотронуться. А он почти у входа в туннель.

Крокетт остановился, развернулся и поднял яйцо. Раскусив его намерения,
Император немедленно распростер обе руки и выхватил из воздуха полдюжины
кристаллов. Он швырнул их прямо в Крокетта - в воздухе словно повисла радуга.
Но Крокетт уже успел швырнуть оземь красный кристалл. Раздался треск.

Драгоценность словно взорвалась, вокруг Крокетта замелькали красные искры.

И тут обрушился потолок.

Немного погодя Крокетт с трудом выбрался из обломков. Протерев глаза, он
увидел, что путь во внешний мир по-прежнему открыт, и - благодарение Богу -
дневной свет снова выглядит как обычно, а не слепящей белой дымкой.

Крокетт посмотрел в сторону туннеля и замер. Из груды обломков, кряхтя,
выбирался Подгран. Его ругательства, однако, не стали менее яростными.

Крокетт повернулся и побежал, спотыкаясь о камни и падая. На бегу он успел
увидеть, что Подгран смотрит на него.

Некоторое время гном стоял, как громом пораженный. Потом издал вопль,
повернулся и ринулся в темноту.

Вскоре звук его быстрых шагов стих вдали.

Крокетт с трудом перевел дыхание.

Гномы боятся людей... вот оно! И теперь...

Крокетт почувствовал даже большее облегчение, чем думал. В глубине души он
сомневался, сработает ли заклинание, поскольку Подгран швырнул в него шесть
или семь яиц Кокатрис. Но он успел разбить красный кристалл раньше. Даже
странный серебристый свет, сопутствующий гномам, исчез. Глубины пещеры были
совершенно темными... и молчаливыми.

Крокетт направился к выходу. Выбравшись наружу, он растянулся под теплым
предзакатным солнцем. Он находился недалеко от подножья Дорнсеф Маунтин среди
зарослей ежевики. Сотней футов дальше фермер вспахивал плугом поле.

Крокетт поковылял к нему. При его приближении человек обернулся.

Некоторое время он стоял, как примерзший, потом заорал и бросился бежать. Его
крики уже замерли вдали, когда Крокетт, вспомнив о яйцах Кокатрис, заставил
себя оглядеть собственное тело.

И тут закричал уже он.

Но звук этот не был похож на те, что издавало человеческое горло.

И все же он был вполне естественен... при данных обстоятельствах.

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://www.kulichki.com/moshkow/KUTTNER/gnome.txt