Генри Каттнер

© перевод с англ.: А. Соловьева

Зовите его демоном

1. "Неправильный" дядюшка

Прошло много времени, прежде чем она вернулась в Лос-Анджелес и проехала мимо
дома бабушки Китон. Собственно, он мало изменился, но то, что в 1920 году
представлялось ее детскому взору элегантным особняком, сейчас выглядело
большим нелепым строением, покрытым чешуйками серой краски. По прошествии
двадцати пяти лет чувство опасности исчезло, но осталось настойчивое и
непонятное ощущение тревоги, как в те времена, когда Джейн Ларкин,
девятилетняя, худая и большеглазая девочка, со столь модной тогда челкой,
впервые попала в этот дом. Оглядываясь назад, в те времена, она могла
припомнить одновременно и слишком много, и слишком мало. Когда в тот июньский
день 1920 года Джейн вошла в гостиную с зеленой стеклянной люстрой, ей
пришлось обойти всех членов семьи и поцеловать каждого: бабушку Китон,
чопорную тетю Бесси и четырех дядей. Она ни секунды не колебалась, когда пошла
к последнему дяде, такому отличному от остальных. Остальные дети внимательно
наблюдали за ней. Они знали. И они поняли, что она тоже знает. Но сразу они
ничего не сказали. Джейн обнаружила, что и она тоже не может упомянуть о
неприятности, пока они сами не заведут с ней разговор. Этого требовали
неписанные правила приличия, строго соблюдаемые всеми детьми в отношениях
между собой. Но тревогу ощущали все в этом доме. Взрослые лишь смутно
чувствовали, что что-то не так. Дети же, как поняла Джейн, знали. Позже они
собрались на заднем дворе, под большой финиковой пальмой. Джейн машинально
теребила свое новое ожерелье и ждала. Она видела, как другие обменивались
взглядами, говорившими: "Думаете, она и в самом деле заметила?" Наконец
Беатрис, старшая, предложила сыграть в прятки. - Мы должны сказать ей, Би, -
не выдержал маленький Чарльз. Беатрис пристально посмотрела на Чарльза. -
Сказать ей? О чем? Ты с ума сошел, Чарльз. Чарльз настаивал, хотя и не очень
уверенно. - Ты знаешь о чем. - Держите при себе свои тайны, - сказала Джейн. -
Я и без того знаю, в чем дело. Он - не мой дядя. - Видите?! - вскричала Эмили.
- Она тоже заметила. Я же говорила вам, что она заметила. - Смех, да и только,
- сказала Джейн. Она прекрасно знала, что тот человек в гостиной - не ее дядя
и никогда им не был, и что он усиленно притворялся, достаточно умело для того,
чтобы убедить взрослых, - будто он всегда им был. Ясным, лишенным предвзятости
взором не достигшего зрелости существа Джейн могла видеть то, что было
недоступно ни одному взрослому. Он был каким-то... пустым. - Он только что
приехал, - сказала Эмили, - около трех недель назад. - Трех дней, - поправил
ее Чарльз, пытаясь помочь. Однако его представления о ходе времени не зависели
от календаря. Он измерял время, сообразуясь со значительностью событий, и
понятие "день" не служило для него стандартом. Когда он был болен или когда
шел дождь, время для него тянулось медленно, когда же он совершал веселые
прогулки в Океанском Парке или играл на заднем дворе, время бежало гораздо
быстрее. - Это было три недели назад, - сказала Беатрис. - Откуда он приехал?
- спросила Джейн. Снова обмен взглядами. - Не знаю, - осторожно ответила
Беатрис. - Он пришел из большого дупла, - сказал Чарльз. - Оно такое круглое и
сверкает, как рождественская елка. - Не ври, - сказала Эмили. - Разве ты видел
это собственными глазами, Чарльз? - Не совсем. Но что-то вроде этого. - И они
не заметили? Джейн имела в виду взрослых. - Нет, - ответила Беатрис. Все дети
посмотрели в сторону дома, думая о непостижимости взрослых. - Они ведут себя
так, как будто он всегда был здесь. Даже бабуля. Тетя Бесси сказала, что он
пришел раньше, чем я, только я-то знаю, что это неправда. - Три недели, -
подтвердил, поразмыслив, Чарльз. - Из-за него все они чувствуют себя больными,
- сказала Эмили. - Тетя Бесси все время пьет аспирин.

Джейн размышляла. В свете последних фактов ситуация показалась ей еще более
тревожной. Дядя трех недель от роду? Возможно, взрослые всего лишь
притворялись, как они порою делали, руководствуясь своими непонятными
взрослыми соображениями. Но почему-то такое предположение не показалось ей
убедительным. Вообще-то, дети не расположены к тому, чтобы подолгу размышлять
над подобного рода вещами. Чарльз теперь, когда лед растаял и Джейн не была
уже чужой, дрожал от нетерпения. - Скажи ей, Би! Настоящую тайну... ты знаешь
какую. Можно мне показать ей Дорогу из Желтого Кирпича? Пожалуйста, Би! А?
Снова установилось молчание. Чарльз слишком много выболтал. Джейн, конечно,
знала Дорогу из Желтого Кирпича, она вела из Страны Жевунов прямо к
Изумрудному Городу. После продолжительного молчания Эмили кивнула. - Да, мы
должны ей сказать, - подтвердила она. - Только она может напугаться. Там так
темно. - Ты сама испугалась, - сказал Бобби. - В первый раз ты заплакала. - И
вовсе нет. Все равно... только тогда она поверит. - О нет, - сказал Чарльз. -
В последний раз я протянул руку и коснулся короны. - Это не корона, - сказала
Эмили. - Это он, Руггедо. Джейн подумала о дяде, который не был настоящим
дядей, и вообще был ненастоящим. - Это он - Руггедо? - спросила она. Дети
поняли. - О нет, - сказал Чарльз. - Руггедо живет в погребе. Мы даем ему мясо.
Красное и мокрое. Оно ему нравится. Он жрет! Беатрис посмотрела на Джейн и
кивнула в сторону маленькой сторожки с хитроумным замком. Потом она умело
перевела разговор на другую тему. Началась игра в ковбоев и индейцев, и Бобби,
вопя во все горло, припустил вокруг дома. В хижине приятно пахло акацией,
аромат которой сочился сквозь щели. Беатрис и Джейн, тесно прижавшись друг к
другу в душном полумраке, слушали затихающие вдали индейские кличи. Беатрис
выглядела на удивление взрослой. - Я рада, что ты приехала, Джейн, - сказала
она. - Малыши ничего не понимают, а это просто ужасно. - Кто он? Беатрис
содрогнулась. - Не знаю. Думаю, он живет в погребе. Она колебалась. - Но до
него вполне можно добраться и через чердак. Я была бы вне себя от страха, если
бы малыши не были такими... Они как будто вообще не придают этому значения. -
Но, Би, кто он? Беатрис повернула голову и посмотрела на Джейн. Было ясно, что
она не может или не хочет быть откровенной до конца. Существовал какой-то
барьер, но поскольку это было важно, она попыталась. - Я думаю, Руггедо и
"неправильный" дядя - это одно и то же. Я просто уверена в этом. Чарльз и
Бобби так говорят, а они разбираются в подобных вещах лучше, чем я. Они
младше. Трудно объяснить, но в общем, это нечто вроде Скудлеров. Помнишь?
Скудлеры. Раса неприятных существ, живущих в пещере, на пути к стране Озз. Они
могли отделять свои головы от туловища и кидаться ими в прохожих. Через
мгновение стала ясна правомочность подобного сравнения. Голова Скудлера могла
находиться в одном месте, а туловище в другом. Но при этом обе части тела
принадлежали одному и тому же Скудлеру.

Конечно, дядя-фантом имел и голову, и тело. Но Джейн могла, хоть и смутно,
постичь вероятную двойственность его натуры одна часть "дяди" передвигалась по
дому, являясь источником давящей на разум злобы, а другая, безымянная,
гнездилась в погребе и ждала красного мяса. - Чарльз знает об этом больше
остальных, - сказала Беатрис. - Это он обнаружил, что мы должны кормить
Руггедо. Мы перепробовали самую различную пищу, но оказалось, что необходимо
именно сырое мясо. А если мы прекратим его кормить... обязательно произойдет
что-то ужасное. Мы, дети, это понимаем. Замечательно было то, что Джейн не
спрашивала, почему. Дети принимали подобное проявление своего рода телепатии
за должное. - Они не знают, - сказала Беатрис. - Мы не можем им сказать. - Не
можем, - согласилась Джейн и две девочки посмотрели друг на друга, беспомощные
перед лицом извечной проблемы не достигших зрелости существ: мир взрослых
слишком сложен, чтобы пытаться его понять, из-за чего детям приходится быть
осторожными. Взрослые всегда правы. Они - иная, чуждая раса. К счастью для
детей, они встретились с Врагом лицом к лицу единой, сплоченной группой.
Случись это с одним ребенком, он мог впасть в панику. Но Чарльзу, которому
принадлежала честь открытия, было только шесть лет. Он был еще достаточно мал,
и нервный срыв ему не грозил. Шестилетние постоянно находятся в состоянии
психического возбуждения. Это для них нормально. - И они все не в своей
тарелке с тех пор, как он появился, - сказала Беатрис. Джейн это уже заметила.
Волк может одеть овечью шкуру и затеряться среди отары, но овцы все равно
будут нервничать, даже не осознавая причин этой нервозности. Дело тут было в
настроении. Даже он поддался этому настроению: чувству тревоги, ожидания,
ощущению того, что что-то не в порядке, хотя и не ясно что - но для него это
была всего лишь маскировка. Джейн могла бы сказать, что он не хотел привлекать
внимания отличием от избранного им эталона... связанного с человекообразной
оболочкой.

Джейн приняла правила игры. Дядя был... пустым. Того, кто сидел в погребе,
звали Руггедо, и его следовало регулярно кормить сырым мясом, чтобы не
случилось Нечто... Ряженый, взявшийся неизвестно откуда, он обладал немалой
силой, но и она была не безграничной. Очевидные доказательства его власти
принимались безоговорочно. Дети - реалисты. Им не казалось невероятным, что
среди них появился страшный и голодный нечеловек - ведь он был. Он пришел
откуда-то. Из глубин времени, пространства или из какого-то непостижимого для
разума человека места. Он никогда не обладал человеческими чувствами - дети
нутром чуют подобные вещи. Он очень умело притворялся, будто он человек, и
разумы взрослых создали искусственное воспоминание о его прежнем
существовании. Взрослые думали, будто помнят его. Взрослые распознают мираж,
ребенок обманывается. Но мираж интеллектуальный обманет взрослого, а не
ребенка. Власть Руггедо не распространялась на их разумы, ибо, с точки зрения
взрослого, они не были ни достаточно зрелыми, ни достаточно нормальными.
Беатрис, самая старшая, боялась. У нее начало развиваться воображение.
Маленький Чарли испытывал состояние, близкое к восторгу. Бобби, самый младший,
начал уже уставать от этой игры... Возможно, Беатрис могла позже отчасти
припомнить, как выглядел Руггедо, но остальные не помнили ничего. Ибо они шли
к нему по очень странной дороге и, возможно, каким-то образом менялись на тот
период, что были с ним. Он принимал или отвергал еду, и это было все. Наверху
тело Скудлера маскировалось под человеческое, в то время как голова его лежала
в маленьком, ужасном гнезде, сделанном из свернутого пространства, так что он
был невидим и недостижим для любого, кто не знал, как отыскать Дорогу из
Желтого Кирпича. Кем же он был? Не прибегая к стандартным сравнениям - а в
этом мире их нет - сущность его определить нельзя. Дети думали о нем, как о
Руггедо. Но он не был толстым, полукомичным, вечно странствующим Королем
Гномов. Он никогда им не был. Назовем его демоном. Как имя-символ оно включает
в себя слишком много и слишком мало. Но оно подойдет. По своим физическим
качествам он был чудовищем, чуждым сверхсуществом. Но отталкиваясь от его
поступков и желаний - назовем его демоном.

2. Сырое красное мясо

Однажды, несколькими днями позже, Беатрис спросила у Джейн: - Сколько у тебя с
собой денег? - Четыре доллара тридцать пять центов, - ответила Джейн, изучив
содержимое своего кошелька. - Папа дал мне пять долларов на вокзале. Я купила
жареной кукурузы... ну и еще разное. - Послушай, до чего же я рада, что ты
приехала. Беатрис глубоко вздохнула. Само собой разумелось, что столь
свойственные детям принципы социализма будут применены и данным тесным
кружком. Маленький капитал Джейн был нужен не одному из его членов, а всем,
вместе взятым. - Нам страшно нужны деньги, - сказала Беатрис. - Бабушка
поймала нас, когда мы брали мясо из ледника, и больше мы этого делать не
можем. Но на твои деньги мы можем купить уйму мяса. Ни один из них не подумал
о том, что будет, когда и этот капитал истощится. Четыре доллара тридцать пять
центов казались по тем временам крупной суммой. И потом, им совсем не нужно
было покупать дорогое мясо - достаточно, если оно будет сырым и красным. Все
вместе они шли по затененным акациями улицам. Кое-где акации уступали место
пальмам и перцовым деревьям. Они купили два фунта мяса и еще двадцать центов
промотали на содовую. Когда они вернулись домой, то застали там обычное
воскресное сонное царство. Дяди Симон и Джеймс ушли за сигарами, дяди Лью и
Берт листали газеты, тетя Бесси вязала крючком. Бабушка Китон изучала "Журнал
для молодежи" на предмет наличия пикантных мест. Девочки остановились за
тяжелыми портьерами и заглянули в комнату. - Входите, малышки, - сказал Лью
звучным басом. - Картинки видели? Матт и Джеф хороши. И Спарк Плаг... - Для
меня достаточно хорош мистер Гибсон, - вставила бабушка Китон. - Он настоящий
художник. Его люди похожи на людей. Дверь с шумом распахнулась, и на пороге
появился дядя Джеймс - толстый, улыбающийся, явно довольный жизнью после
нескольких кружек пива. За ним, подобно олицетворению честности, вышагивал
дядя Симон. - Во всяком случае, хоть тихо, - сказал он. Он бросил кислый
взгляд в сторону Джейн и Беатрис. - Иногда дети устраивают такой шум и гам,
что я не слышу даже собственных мыслей. - Бабуля, - спросила Джейн, - а где
малыши? - Думаю, на кухне, дорогая. Им для чего-то понадобилась вода. -
Спасибо. Две девочки пересекли комнату, в которой ощущались первые признаки
неосознанного смятения. Овцы чувствовали присутствие волка, но камуфляж
овечьей шкуры пока что срабатывал. Они не догадывались... Младшие были в
кухне, увлеченно обрабатывая водой и кистями раздел комиксов. Одна газетная
страница была покрыта специальным составом, и влага выявляла на свет различные
краски, пастельные - но удивительно чистые, подобные тем, что можно увидеть в
японских цветах, растущих в воде, или на китайских бумажных коробочках с
крошечными сюрпризами внутри. Беатрис показала им свой пакет от мясника. - Два
фунта, - сказала она. - У Дженни были деньги, а Мертон сегодня как раз открыт.
Вот я и подумала, что нам лучше... Эмили с увлечением продолжала рисовать.
Чарльз вскочил. - Пойдем сейчас, да? Джейн встревожилась. - Не знаю, стоит ли
мне идти. Я... - Я тоже не хочу, - сказал Бобби. Это было уже предательством.
Чарльз сказал, что Бобби боится. - Вовсе нет. Просто мне уже не интересно. Я
хочу играть во что-нибудь другое. - Эмили, - мягко проговорила Беатрис, - в
этот раз тебе не стоит идти. - Нет, я пойду. Эмили подняла взгляд от рисунков.
- Я не боюсь. - Я хочу посмотреть на огоньки, - сказал Чарльз. Беатрис
повернулась к нему. - Ты говоришь неправду, Чарльз! Никаких огней нет. - Есть.
По крайней мере, иногда. - Нет. - Есть. Просто ты глупая и не можешь их
увидеть. Пойдем, покормим его.

Само собой разумелось, что сейчас командовала Беатрис. Она была старше, и она,
как почувствовала Джейн, боялась больше всех, даже больше Эмили. Они пошли
наверх. Беатрис несла пакет с мясом. Она уже разрезала бечевку. Очутившись в
верхнем коридоре, они сгрудились у двери. - Вот он, путь, Джейн, - с оттенком
гордости сообщил Чарльз. - Мы должны подняться на чердак. В потолке ванной
есть спускающаяся лестница. Нужно взобраться на ванну и дотянуться до нее. -
Но мое платье?! - с сомнением в голосе сказала Джейн. - Ты не испачкаешься.
Идем. Чарльз хотел лезть первым, но он был слишком мал ростом. Беатрис
взобралась на край ванны и потянула за кольцо в потолке. Люк заскрипел, и
сверху медленно, с некоей величавостью, спустилась лестница и встала в ванну.
Наверху было темно. Слабый свет едва пробивался сквозь чердачные окна. - Идем,
Джейн, - странно-шелестящим шепотом сказала Беатрис, и они, как отважные
акробаты, принялись карабкаться наверх. На чердаке было тепло, тихо и пыльно.
В лучах света танцевали пылинки. Повсюду стояли набитые хламом картонные
коробки и сундуки. Беатрис зашагала по одной из балок. Джейн последовала за
ней.

Беатрис не оглядывалась и ничего не говорила. Один раз она провела рукой, как
будто что-то искала. Чарльз, шедший за ней следом, ухватился за протянутую
руку. Потом Беатрис достигла планки, положенной через другое стропило. Миновав
ее, она остановилась и вместе с Чарльзом вернулась назад. - Ты все делала не
так, - разочарованно сказал Чарльз. - Ты думала совсем не о том. Лицо Беатрис
казалось странно-белым в слабо-золотистом свете. Джейн встретилась взглядом с
кузиной. - Би... - Все правильно, нужно думать о чем-нибудь другом, - быстро
проговорила Беатрис. - Идем. Она ступила на планку. Чарльз шел за ней по
пятам. Беатрис монотонно бормотала какую-то считалочку:

"Раз-два, вот халва. Три-четыре, заплатили. Пять-шесть, можно есть..."

Беатрис исчезла.

"Семь-восемь, пить просим..."

Чарльз исчез. Бобби, всем своим видом выражая неудовольствие, последовал за
ними. Эмили слабо пискнула. - О, Эмили! - вскрикнула Джейн. Ее младшая кузина
прошептала: - Я не хочу туда идти, Джейн. - Тебе и не нужно. - Нет, нужно, -
настаивала Эмили. - Я не буду бояться, если ты пойдешь следом за мной. Мне
всегда кажется, будто кто-то крадется за мной и вот-вот схватит. Но, если ты
обещаешь идти следом, я не буду бояться. - Обещаю, - сказала Джейн.
Повеселевшая Эмили пошла по мостику. На этот раз Джейн наблюдала особенно
внимательно. И все же она не заметила момента исчезновения. Просто Эмили
внезапно... пропала. Джейн шагнула вперед, но донесшийся снизу окрик, заставил
ее остановиться: - Джейн! Голос принадлежал тете Бесси. - Джейн! На этот раз
зов был более громким и решительным. - Джейн, ты где? Иди-ка сюда, ко мне!
Джейн стояла не шевелясь и смотрела на планку-мостик. Он был пуст. Эмили и
другие дети исчезли без следа. Чердак внезапно превратился в место, полное
неявственной угрозы. Но все равно нужно было идти, потому что она обещала... -
Джейн! Джейн покорно спустилась и последовала на зов тети Бесси. При виде ее
женщина недовольно поджала тонкие губы. - Где, скажи на милость, ты была,
Джейн? Я уже устала тебя звать! - Мы играли, - ответила Джейн. - Я тебе нужна,
тетя Бесси? - Ясное дело, нужна, - сказала тетя Бесси. - Я вяжу воротник. Это
же для твоего платья. Иди сюда, мне нужно примерить. Как ты выросла, девочка!
После этого началась бесконечная возня с булавками, повороты туда-сюда, а
Джейн не переставая думала о малютке Эмили, отчаянно боящейся чего-то на
чердаке. Джейн начала испытывать ненависть к тете Бесси, но мысль о протесте
или побеге даже не мелькнула у нее в голове. Взрослые обладают абсолютной
властью над детьми. Для укрепления родственных связей в этот момент не было
ничего важнее возни с воротничком. По крайней мере, с точки зрения взрослых,
правящих этим миром. А Эмили, одна, испуганная, шла по мостику, который вел...

Дяди играли в покер. Тетя Гертруда, водевильная актриса, неожиданно приехавшая
на несколько дней, болтала с бабушкой Китон и тетей Бесси в гостиной. Тетя
Гертруда была маленькой и в высшей степени очаровательной. Она была полна
нежной хрупкости, а ее вкус к жизни наполнял Джейн восхищением. Но сейчас она
казалась подавленной. - В этом доме у меня все время бегают мурашки по коже.
Она сделала вид, будто хочет хлопнуть Джейн по носу сложенным веером. -
Привет, милашка. Ты почему не с другими детьми? - Ну, я устала, - ответила
Джейн. Она не переставала думать об Эмили. Прошел почти час с тех пор, как...
- Я в таком возрасте никогда не уставала, - сказала тетя Гертруда. - Ну-ка,
посмотри на меня. Три дня, и еще этот ужасный человек... Ма, я тебе
говорила... Она перешла на шепот. Джейн следила за тем, как худые пальцы тети
Бесси с неизменной скоростью цепляли крючком за шелк. - Это не дом, а просто
морг, - сказала внезапно тетя Гертруда. - Да что с вами со всеми случилось?
Кто умер? - Все дело в воздухе, - отозвалась тетя Бесси. - Слишком жарко
круглый год. - Если бы ты хоть раз поиграла зимой в Рочестере, ты бы
радовалась теплому климату. Но все равно, дело не в этом. Я чувствую себя так,
будто стою на сцене после поднятия занавеса. - Это все твои фантазии, -
сказала ей мать. - Духи, - вставила тетя Гертруда и опять умолкла. Бабушка
Китон пристально взглянула на Джейн. - Подойди-ка ко мне, малышка, - сказала
она. Джейн окунулась в надежное тепло мягких, уютных колен, державших на себе
стольких детей, и попыталась забыть обо всем, оставить все заботы бабушке
Китон. Но ничего не вышло. Что-то не так было в доме, и давящие волны исходили
от источника тревоги, находившегося совсем рядом. "Неправильный" дядя. Голод и
алчность, требующие пищи. Близость кровавого мяса дразнила его, лежащего в
укрытии в своем страшном гнезде, где-то там, в другом мире, в том удивительном
месте, куда отправились дети. Он притаился там, жаждая еды, и одновременно он
был здесь пустой, алчный, безжалостный водоворот голода. Джейн закрыла глаза и
теснее прижалась к плечу бабушки Китон. Тетя Гертруда болтала
странно-напряженным голосом, словно она ощущала близкое присутствие чего-то
чуждого и в глубине души у нее гнездился страх. - Через пару дней у меня
премьера в Санта-Барбаре, Ма, говорила она. - Я... Да что же такое с этим
домом в конце концов? Я сегодня нервная, как кошка... Так я хочу, чтобы вы все
приехали на первое представление. Это музыкальная комедия. Я иду в гору. - Я
видела "Принца Пильсена" раньше, - сказала бабушка Китон. - Но не со мной же.
Я уже забронировала комнаты в отеле. Ребятишки тоже поедут. Хочешь посмотреть,
как играет твоя тетя, Джейн? Джейн кивнула из-за бабушкиного плеча. - Тетя, -
внезапно сказала Джейн, - ты всех дядей видишь? - Конечно. - Всех-всех? Дядю
Джеймса, дядю Берта, дядю Симона и дядю Лью? - Всю компанию. А в чем дело? -
Это я просто так спросила. Значит, тетя Гертруда тоже не заметила
"неправильности" одного из дядей. Выходит, и она не слишком наблюдательна,
подумала Джейн. - А вот ребятишек я не вижу. Если они не поторопятся, то не
получат подарков, которые я им привезла. Ни за что не догадаешься, что у меня
для тебя есть, Дженни. Но даже эти многообещающие слова едва достигли ушей
Джейн. Ибо внезапно висевшее в воздухе напряжение разрядилось. Неверный дядя,
мгновение назад бывший водоворотом голода, стал теперь водоворотом экстаза.
Где-то, каким-то образом, Руггедо был накормлен. Где-то, каким-то образом,
другая половина двойного дяди пожирала кровавую пищу...

Джейн не была больше на коленях у бабушки Китон. Комната превратилась в
кружащуюся темноту с крохотными, подмигивающими огоньками - Чарльзу они
напомнили рождественскую елку и в центре этого вращения находился источник
ужаса. Через "неправильного" дядю, находившегося в исчезнувшей комнате, словно
через трубу из невероятного гнезда, где жила другая его половина, в дом
вливалось полное экстаза чувство насыщения. В это мгновение Джейн каким-то
образом очутилась совсем рядом с другими детьми, обступившими, должно быть,
вращающийся фокус тьмы. Она почти ощущала их присутствие, почти касалась их
рукой. Потом темнота содрогнулась, и крошечные огоньки слились в единое
свечение, и в сознании Джейн закружились немыслимые воспоминания. Она была
совсем рядом с ним. Он был не опасен, будучи накормленным досыта. Он не
контролировал свои мысли, они лились, бесформенные, как у животного, наполняя
темноту. Мысли о красной еде, об иных временах и местах, где такую же красную
еду протягивали ему другие руки. Невероятно. Воспоминания не касались Земли,
они не относились к нашему времени и пространству. Он много путешествовал,
этот Руггедо, и под многими личинами. Он вспоминал теперь, в потоке
бесформенного расщепления, как разрывал покрытые мехом бока, вспоминал поток
горячей красной жидкости, струившейся сквозь эти шкурки. Ничего подобного
Джейн не могла раньше даже вообразить. Он вспоминал огромный двор, мощеный
чем-то ослепительно сверкавшим на солнце, и что-то яркое в цепях, в центре
двора, и кольцо наблюдающих глаз, когда он вышел и направился к жертве. Когда
он вырывал свою долю из гладких боков, цепь клацала в такт его жевавшему
рту... Джейн попыталась закрыть глаза и не смотреть. Но видела она не глазами.
Она испытывала чувство стыда и легкого отвращения, ибо тоже присутствовала на
этом пиршестве, вместе с Руггедо, ощущая сладкий вкус красного вещества, и луч
экстаза пронзил ее тело так же, как и его. - Вот и ребятишки идут, - донесся
откуда-то издалека голос тети Гертруды. Вначале до Джейн не дошел смысл ее
слов, но потом она поняла, и вдруг вновь ощутила мягкость колен бабушки Китон,
снова очутилась в знакомой комнате. - Не стадо ли слонов мчится по лестнице? -
сказала тетя Гертруда. Они вернулись. Теперь и Джейн услышала их. Собственно,
они создавали гораздо меньше шума, чем обычно. На полпути они замедлили бег, и
до слуха Джейн донесся гул голосов. Дети вошли. Беатрис была немного бледной,
Эмили - розовой, с припухшими глазами, Чарльз что-то взволнованно бормотал, но
у Бобби, самого младшего, вид был угрюмый и скучный. При виде тети Гертруды их
оживление усилилось, хотя Беатрис обменялась с Джейн быстрыми значительными
взглядами. Шум, возгласы, приветствия. Вернулись дяди. Все принялись обсуждать
предстоящую поездку в Санта-Барбару, но напряженное это веселье быстро угасло.
На смену ему пришло тяжелое молчание. Хотя ни один из взрослых не подавал
виду, их всех томило какое-то нехорошее предчувствие. Но только дети - и даже
тетя Гертруда не понимала их - сознавали полную пустоту "неправильного" дяди -
ленивого, вялого, полуразумного существа. Внешне он имел вполне человеческий
облик, как будто никогда и не проецировал волны животного голода под этой
крышей, никогда не позволял своим мыслям крутиться в сознании детей, никогда
не вспоминал о кровавых празднествах, происходивших в другие времена и в
других местах. Утолив свой голод, он стал излучать дремотные волны, и все
взрослые зевали, недоумевая, что это на них нашло. Но он по-прежнему оставался
пустым, ненастоящим. Чувство нереальности происходящего не покидало даже те
маленькие, пытливые сознания, которые видели его таким, какой он есть.

3. Насытившийся едок

Позже, когда пришла пора ложиться спать, лишь Чарльз хотел говорить о дяде. У
Джейн было такое чувство, будто Беатрис как-то повзрослела с начала дня. Бобби
читал "Книгу Джунглей" или притворялся, что читает, с огромным удовольствием
рассматривая картинки с изображением тигра Шер Хана. Эмили отвернулась к стене
и делала вид, что спит. - Меня позвала тетя Бесси, - сказала Джейн, чувствуя
молчаливый упрек. - Она хотела примерить на мне тот новый воротничок. Я
ускользнула бы от нее, как только смогла. - А-а. Извинения были приняты, но
Беатрис по-прежнему играла в молчанку. Джейн подошла к кровати Эмили и обняла
малышку. - Ты сердишься на меня, Эмили? - Нет. - Сердишься, я знаю. Я ничего
не могла поделать, дорогая. - Все в порядке, - сказала Эмили. - Неважно. - Все
сверкает и сияет, - сонным голосом сказал Чарльз, как рождественская елка.
Беатрис круто повернулась к нему. - Заткнись, Чарльз! - крикнула она. Тетя
Бесси просунула голову в комнату. - В чем дело, дети? - спросила она. -
Ничего, тетя, - ответила Беатрис. - Просто мы играем. Сытый, на время
удовлетворенный, лежал он в своем странном гнезде. Дом затих. Обитатели его
заснули. Даже "неправильный" дядя спал, ибо Руггедо был искусным подражателем.
"Неправильный" дядя не был фантомом, нематериальным порождением разума
Руггедо. Как амеба тянет к еде псевдоподии, так и Руггедо увеличился и создал
"неправильного" дядю. Но на этом сходство заканчивалось. Ибо "неправильный"
дядя не был эластичным отростком, который можно было бы отдернуть в любой
момент. Скорее он - оно - было материальной конечностью, как рука у человека.
Мозг с помощью нервной системы посылает сигнал, рука протягивается, пальцы
хватают... и вот она, еда. Но "конечность" Руггедо имела больше пространства
для маневра, чем человеческая рука. Жертва может насторожиться, увидев
протянутую к ней руку, а "неправильный" дядя выглядел и действовал совсем как
человек, лишь глаза выдавали его. Но существуют законы, подчиняться которым
вынужден был даже Руггедо. Непоколебимые законы природы связывают его до
известных пределов. Его жизнь, как и жизнь, к примеру, обыкновенной бабочки,
подчинена определенным циклам: гусеница должна много есть, прежде чем свить
кокон и превратиться в куколку, а затем - в прекрасную летунью. Изменение не
может произойти до назначенного срока. И Руггедо не мог измениться раньше, чем
закончится цикл. Потом произойдет очередная метаморфоза, как это уже бывало в
немыслимых глубинах его прошлого - миллионы удивительных мутаций. Но в
настоящее время он был связан законами текущего цикла. "Отросток" не мог быть
отдернут. И "неправильный" дядя был частью этого существа, а оно, в свою
очередь, было частью "неправильного" дяди. Тело Скудлера и голова Скудлера. По
погруженному во тьму дому гуляли все непрекращающиеся, не затихающие волны
насыщения, медленно, почти незаметно ускорявшиеся, переходя к той нервной
алчной пульсации, что всегда завершает процесс пищеварения. Тетя Бесси
повернулась на другой бок и начала посапывать. В другой комнате "неправильный"
дядя, не просыпаясь, тоже повернулся на спину и тоже засопел. Способность к
мимикрии была развита на славу...

Стоило стрелкам часов перевалить за полдень, как пульс дома сменил ритм и
настроение. - Если мы собираемся в Санта-Барбару, - сказала бабушка Китон, -
то я хочу отвести детей сегодня к дантисту. Нужно привести в порядок их зубы,
а с доктором Гувером трудно договориться и насчет одного ребенка, не говоря
уже о четырех. Джейн, твоя мама писала мне, что ты была у дантиста месяц тому
назад, так что тебе идти не нужно. После этих слов детей обуяла тревога, но ни
один из них не возразил ни словом. Лишь когда бабушка Китон повела детей к
воротам, Беатрис слегка замялась. Джейн стояла у дверей, провожая их взглядом.
Беатрис, не оглядываясь, протянула руку и на миг крепко сжала пальцы Джейн. И
только. Но ответственность была возложена. Слов не требовалось. Беатрис ясно
дала понять, что Джейн должна позаботиться обо всем. Бремя ответственности
легло на ее плечи. Джейн не осмелилась откладывать дело в долгий ящик. Она
слишком явственно ощущала постепенное нарастание охватившей всех взрослых
депрессии. Руггедо вновь проголодался. Она смотрела вслед своим двоюродным
братьям и сестрам, пока они не исчезли за перцовыми деревьями. Через некоторое
время отдаленный рокот троллейбуса возвестил о том, что надеяться на их скорое
возвращение нечего. Тогда Джейн пошла к мяснику, купила два фунта мяса, выпила
содовой и снова вернулась домой. Она почувствовала, как у нее участился пульс.
Взяв на кухне кувшин, Джейн положила в него мясо и проскользнула в ванную. С
такой ношей без помощи остальных вскарабкаться на чердак было нелегко, но ей
все же удалось это сделать. В теплом безмолвии, царившем под крышей, она
слегка помедлила, почти надеясь на то, что тетя Бесси снова позовет ее. Но
никакого окрика не последовало. Простота предстоящих ей действий притупляла
страх. Кроме того, ей едва исполнилось девять. И на чердаке было не так уж
темно. Балансируя, она прошла по балке до планки-мостика. Ступив на него,
Dжейн ощутила вибрацию под ногами.

"Раз-два, вот халва, Три-четыре, заплатили, Пять-шесть, можно есть,
Семь-восемь..."

Лишь третья попытка увенчалась успехом. Не так-то просто освободить мозг от
всех дум и тягот. Она пересекла мостик, свернула и... Там было сумрачно, почти
темно... на Джейн дохнуло холодом и сыростью подземелья. Ни капельки ни
удивившись, она поняла, что находится, скорее всего, где-то под домом, а быть
может, и очень далеко от него. Но Джейн приняла такую возможность наравне с
остальными чудесами. Ничто ее не удивляло. Странно, но она как будто знала
путь. Она находилась в некоем замкнутом на себя пространстве, и в то же самое
время блуждала по пустынным, с нависающими сводами, бесконечным, сумрачным,
пропитанным холодом и влагой помещениям. О таких местах даже думать неприятно,
не то что блуждать по ним, имея при себе только кувшин с мясом. Оно нашло мясо
приемлемым. Позже Джейн так и не смогла вспомнить, что же это было за оно. Она
не знала, как предложить еду, но оно ее приняло, где-то в самом сердце этого
парадоксального, замкнутого на себя пространства, где оно лежало, грезя о
других мирах и запахах. Она лишь почувствовала, как тьма вновь закружилась
вокруг нее, подмигивая маленькими огоньками, когда оно пожирало мясо.
Воспоминания перебегали из его разума в ее разум, как будто они стали единым
целым. На этот раз образы были отчетливее и понятнее. Джейн видела огромное
крылатое существо в блестящей клетке, она прыгнула вместе с Руггедо, ощутила
биение крыльев, почувствовала взметнувшуюся в теле волну голода, живо вкусила
тепло, сладость, солоноватость упруго бившей струи. Это было сплетение
однородных картин и образов. Все новые и новые жертвы бились, схваченные им,
роняли перья, извивались. Когда он ел, все жертвы сливались в его
воспоминаниях в одну огромную жертву. Самое яркое воспоминание всплыло в самом
конце. Джейн увидела сад, наполненный гигантскими цветами, чьи бутоны качались
высоко над ее головой. Согбенные фигуры в плащах с капюшонами безмолвно
сновали среди стеблей, а в чашечке гигантского цветка лежала беспомощная
жертва со светлыми волосами, и цепи на ней ярко сверкали. Джейн показалось,
будто она - одна из этих молчаливых фигур, а оно - Руггедо - в другой личине
идет рядом с ней к месту жертвоприношения. Это было его первое воспоминание о
человеческой жертве. Джейн хотелось узнать об этом побольше. Соображения
морали были для нее пустым звуком. Еда есть еда. Но эту картину сменила
другая, и Джейн так и не увидела финала. В сущности, этого и не требовалось.
Все подобные воспоминания заканчивались одинаково. Возможно, ей даже повезло,
что Руггедо не заострил внимание именно на этом эпизоде своих кровавых
пиршеств.

"Семнадцать-восемнадцать, пора собираться. Девятнадцать-двадцать..."

Она осторожно ступала по балкам, неся пустой кувшин. На чердаке пахло пылью.
Это помогло ей отогнать прочь кровавую долину, клубившуюся в ее воспоминаниях.
Когда дети вернулись, Беатрис лишь спросила: - Сделала? Джейн кивнула. Табу
по-прежнему оставалось в силе. Вопрос этот обсуждался ими лишь в случае
крайней необходимости. А томительная, вялая духота дома, психическая
расслабленность "неправильного" дяди ясно показывали, что опасность вновь на
время отступила. - Почитай мне о Маугли, бабушка, - сказал Бобби. Бабушка
Китон села, надела очки и взяла Киплинга. Остальные дети, довольные,
устроились рядом с ней. Бабушка читала о гибели Шер Хана, о том, как животные
заманили тигра в глубокое, узкое ущелье, о сотрясающем землю паническом
бегстве огромного стада, превратившем убийцу в кровавую кашу. - Ну вот, -
сказала бабушка Китон, захлопнув книгу. - Вот вам и конец Шер Хана. Теперь он
мертв. - Нет, - сонным голосом возразил Бобби. - Конечно же, мертв. Стадо
убило его. - Только в конце, бабушка. Если ты начнешь сначала, Шер Хан опять
будет жив. Конечно же, Бобби был слишком мал для того, чтобы понять, что такое
смерть. Ведь убивают же тебя иногда во время игры в ковбоев и индейцев, и в
этом нет ничего печального. Смерть - просто один из абстрактных терминов,
необходимых для выражения своих мыслей. Дядя Лью курил трубку и, морща
коричневую кожу под глазами, смотрел на дядю Берта, который, прикусив губу,
долго колебался, прежде чем сделать ход. Но дядя Лью все равно выиграл партию
в шахматы. Дядя Джеймс подмигнул тете Гертруде и сказал, что ему хочется
пройтись и не составит ли она ему компанию. Тетя согласилась. После их ухода
тетя Бесси подняла голову и презрительно фыркнула. - Когда они вернутся,
посмотрим, как от них будет пахнуть. И почему ты смотришь на это сквозь
пальцы? Бабушка Китон лишь усмехнулась и потрепала Бобби по волосам. Он уснул
у нее на коленях, сжав руки в кулачки. Щеки его слегка зарумянились. У окна
горбилась тощая фигура дяди Симона. Он смотрел в окно и молчал. - Если мы
собираемся завтра утром в Санта-Барбару, дети, сказала тетя Бесси, - нужно
сегодня пораньше лечь спать. Так они и сделали.

4. Конец игры

К утру у Бобби поднялась температура, и бабушка Китон отказалась рисковать его
жизнью ради поездки в Санта-Барбару. Это ввергло Бобби в состояние уныния, но
послужило решением проблемы, многие часы не дававшей детям покоя. Потом
раздался телефонный звонок, и отец Джейн сообщил, что сегодня приедет за ней и
что у нее появился маленький братик. Джейн, не имевшая на сей счет иллюзий,
была довольна и надеялась, что теперь ее мама перестанет болеть. Перед
завтраком они собрались в комнате Бобби. - Ты знаешь, что надо делать, Бобби?
- сказала Беатрис. Обещаешь, что сделаешь? - Угу. Обещаю. - Ты сможешь сделать
это сегодня, Дженни, до того, как приедет твой папа? Тебе лучше купить
побольше мяса и оставить его Бобби. - Я не могу купить мясо без денег, -
сказал Бобби. Как-то неохотно Беатрис пересчитала то, что осталось от
маленького капитала Джейн, и вручила ему. Бобби спрятал деньги под подушку и
поправил красную фланелевую повязку, обматывающую его шею. - Кусается, -
сказал он. - Все равно я не болен. - Это все от тех зеленых груш, что ты вчера
лопал, - язвительно сказала Эмили. - Думаешь, никто тебя не видел? Вбежал
Чарльз, который был внизу. Он шумно дышал. - Эй, знаете, что случилось? -
проговорил он. - Он ушиб ногу. Теперь он не может ехать в Санта-Барбару. Держу
пари, он нарочно это сделал. - Черт возьми! - сказала Джейн. - Как это
случилось? - Он сказал, что подвернул ее на лестнице. Держу пари, что он врет.
Просто он не хочет ехать. - Возможно, он не может отъехать так далеко от дома,
предположила Беатрис. Она руководствовалась своей интуицией. Больше они об
этом не говорили. Но в общем-то Беатрис, Эмили и Чарльз были довольны, что он
не поедет с ними в Санта-Барбару. Чтобы разместить всех, понадобилось два
такси. Бабушка Китон, "неправильный" дядя и Джейн стояли на крыльце и махали
отъезжающим. Автомобили исчезли в облаке пыли. Джейн решительно взяла у Бобби
часть денег и пошла к мяснику. Вернулась она тяжело нагруженная.
"Неправильный" дядя приковылял, опираясь на палку, на террасу и сел на солнце.
Бабушка Китон приготовила для Бобби омерзительное, но полезное питье, а Джейн
решила не делать того, что ей предстояло сделать, до ленча. Бобби читал "Книгу
Джунглей", спотыкаясь на трудных словах. На некоторое время в доме воцарились
мир и покой. Джейн долго не могла забыть этот день. Ее ноздри щекотали
аппетитный запах пекущегося хлеба с кухни, густой аромат цветов и слегка
отдающий пылью запах нагретых солнцем ковров и мебели. Бабушка Китон поднялась
к себе в спальню намазать кольд-кремом руки и лицо. Джейн примостилась на
пороге и наблюдала за ней. Это была уютная комнатка, милая на свой, особый
лад. Занавески были так туго накрахмалены, что сверкали особой белизной, а
стол был уставлен всякими завораживающими взор предметами - подушечками для
булавок, сделанных в форме куколок, крохотными китайскими красными башмачками,
еще более крошечной серой китайской мышкой, брошью-камеей с портретом бабушки
в детстве. Медленно, но настойчиво биение пульса учащалось даже здесь, в этой,
казалось, надежно защищенной от всякого влияния извне спальне. Сразу после
ленча зазвонил звонок. Это отец Джейн приехал за ней из Сан-Франциско. Он
торопился на поезд, такси оставалось у дома, и времени для долгих разговоров
не было. Но все же Джейн улучила минутку и побежала наверх попрощаться с Бобби
и сказать ему, где спрятано мясо. - Хорошо, Дженни, - сказал Бобби, - до
свидания. Она знала, что ей не следовало перепоручать это дело Бобби.
Угрызения совести мучили ее всю дорогу к станции. Как сквозь дымку до нее
доносились голоса взрослых, обсуждавших задержку поезда. Говорили, что он
прибудет очень поздно. Отец сказал, что в город приехал цирк...

Цирк был хорош. Она почти забыла о Бобби и о том, что может произойти, если он
не выполнит своего обещания. Голубел ранний вечер, когда они вместе с другими
людьми выходили из-под тента. И вдруг сквозь просвет в толпе Джейн увидала
маленькую знакомую фигурку, и внутри у нее все оборвалось. Она знала. Мистер
Ларкин заметил Бобби почти одновременно с дочерью. Он громко окликнул его и
через мгновение дети смотрели друг на друга. Пухлое лицо Бобби было угрюмым. -
Твоя бабушка знает о том, что ты здесь? - спросил мистер Ларкин. - Думаю, что
нет, - ответил Бобби. - Тебя следовало бы отшлепать, молодой человек. А ну-ка,
идем. Нужно немедленно ей позвонить. Она, без сомнения, ужасно беспокоится. В
аптеке, пока он звонил, Джейн смотрела на своего двоюродного брата. Она
страдала от гнета первого тяжкого бремени на своей совести, сознавая свою
ответственность за происшедшее. - Бобби, - спросила она шепотом, - ты сделал?
- Ты оставила меня одного, - мрачно ответил Бобби. Наступило молчание. Мистер
Ларкин вернулся. - Никто не отвечает. Я вызвал такси. Мы как раз успеем
завезти Бобби домой до отхода поезда. Почти всю дорогу они молчали. Что бы ни
случилось в доме, Джейн не думала об этом. Такова была защитная реакция мозга.
Как бы там ни было, теперь уже слишком поздно что-либо предпринимать... Когда
такси подъехало к дому, во всех его окнах горел свет. На крыльце стояли люди.
На груди одного из них тускло мерцал значок полицейского офицера. - Подождите
здесь, ребятишки, - сказал мистер Ларкин. В его голосе звучала тревога. - Не
выходите из машины. Шофер такси пожал плечами и развернул газету. Мистер
Ларкин торопливо направился к крыльцу. Джейн очень тихо сказала Бобби: - Ты не
сделал. Это даже не было обвинением. - А мне все равно, - прошептал в ответ
Бобби. - Я устал от этой игры. Я хотел играть во что-нибудь другое. Он
хихикнул. - А вообще, я победил, - объявил он. - Как? Что случилось? - Полиция
приехала, а я знал, что они приедут. Он об этом даже не подумал. Вот я и
победил. - Но как? - Ну, это совсем как в "Книге Джунглей". Помнишь, как
убивают тигров? Привязывают к стволу ребенка, а когда появляется тигр, бух!
Только все дети уехали в Санта-Барбару, и ты тоже уехала. И тогда я заменил
ребенка бабушкой. Я думал, что она не стала бы возражать. Она же много с нами
играет. И потом, ведь все равно, кроме нее никого не было. - Но, Бобби,
"ребенок" вовсе не означает такого ребенка, как мы. Имеется в виду козленок,
[1] и поэтому...

- А-а! - прошептал Бобби. - Ну да, конечно. Но я подумал, что бабушка
подойдет. Она слишком толстая, чтобы быстро бегать. Он мрачно усмехнулся. - Он
- дурак, - сказал он. - Ему бы следовало знать, что когда для тигра
привязывают детеныша, рядом в кустах сидит охотник. А он ничего не знает.
Когда я сказал ему, что запер бабушку в ее комнате, а больше в доме никого
нет, я думал, что он догадается. У Бобби был довольный вид. - Я хитрый. Я ему
через окно сказал. Я решил, что он может подумать, что я и есть детеныш. Но он
сразу быстро пошел наверх. Он даже забыл, что ему нужно хромать. Думаю, он уже
здорово проголодался. Бобби посмотрел в сторону крыльца, на котором царило
оживление. - Наверное, полицейские уже схватили его, - бросил он безразличным
тоном. - Это же проще простого. Я победил. Джейн не успевала за ходом его
мысли. - Бабушка умерла? - очень тихо спросила она. Бобби посмотрел на нее.
Это слово имело для него совсем другой смысл. Оно было всего лишь частью игры.
А потом, для него тигр никогда не успевал добраться до детеныша. Мистер Ларкин
возвращался к такси. Он шел очень медленно и ступал не очень уверенно. Джейн
пока что не видела выражения его лица...

Дело, конечно, замяли. Дети, знавшие гораздо больше, чем опекавшие их
взрослые, тщательно ограждались от подробностей случившегося. Столь же
тщательно дети пытались раньше защитить взрослых. Но кроме двух старших
девочек, остальных это не слишком заботило. Игра была окончена, бабушка уехала
в долгое путешествие, из которого ей не суждено было вернуться. С другой
стороны, "неправильному" дяде тоже пришлось уехать, как было им сказано, в
большую больницу, где о нем станут всю жизнь заботиться. Это тоже не слишком
их озадачило, ибо было за пределами границ их понимания. Их представления о
смерти были крайне несовершенными, но все остальное вообще являлось для них
полной тайной. Сейчас, когда их интерес угас, они редко вспоминали о прошлом.
Лишь Бобби иногда слушал "Книгу Джунглей" с необычным вниманием, ожидая, не
уведут ли на этот раз тигра вместо того, чтобы убить его на месте. Конечно,
этого ни разу не произошло. Очевидно, в реальной жизни тигры были другими...
Долгое время после этого в ночных кошмарах Джейн видела то, что она всеми
силами старалась забыть. Девочка видела бабушкину спальню такой, какой она
видела ее в последний раз: залитую солнечным светом, с накрахмаленными
занавесками, с красным китайским башмачком и куколкой-булавочницей. Бабушка
втирала кольд-крем в морщинистые руки и выглядела все более нервной по мере
того, как алчные волны голода наполняли дом, исходя от ужасного гнезда где-то
внизу. Должно быть, оно жутко проголодалось. "Неправильный" дядя притворился,
будто у него болит лодыжка. Должно быть, он крутился и ворочался на кушетке,
эта пустышка, равнодушная ко всему, кроме потребности в пище, в кровавой еде,
без которой он не мог жить. Хищное существо внизу во тьме пульсировало от
голода, жаждая еды... Бобби поступил умно, передав свое сообщение-приманку
через окно. Запертая в комнате наверху бабушка, вероятно, уже обнаружила к
этому времени, что не может выйти. Ее толстые, морщинистые пальцы, скользкие
от кольд-крема, должно быть, тщетно пытались повернуть ручку. Джейн много раз
слышала во сне звук шагов. Эти шаги, которые она на самом деле не слышала
никогда, были для нее более реальны, чем те, что ей приходилось слышать наяву.
Она с уверенностью знала, какими они должны быть: топ-топ, топ-топ, две
ступени за шаг, и бабушка прислушивается с тревогой, зная, что дядя с его
больной ногой не может так ходить. Тогда-то она и вскочила с колотящимся
сердцем, думая о ворах. Все это длилось недолго: одного лишь биения сердца,
должно быть, хватило на то, чтобы шаги протопали через коридор. К тому времени
весь дом, должно быть, дрожал и пульсировал от триумфального голодного рева.
Шаги, наверное, попадали в ритм этому биению. С ужасающей нацеленностью они
приближались по коридору. А потом в замке повернулся ключ... А затем... А
потом Джейн, как правило, просыпалась...

"Маленькие мальчики не несут ответственности за свои поступки", - много раз
говорила себе Джейн тогда и позже. После этого она долго не видела Бобби, а
когда увидела, он уже успел обо всем забыть, слишком много было новых
впечатлений. Он получил на Рождество игрушки и пошел в школу. Когда он услышал
о том, что "неправильный" дядя умер в психиатрической лечебнице, то с трудом
понял, о ком идет речь, ибо для младших детей "неправильный" дядя никогда не
был членом семьи. Он был только частью игры, в которую они играли и победили.
Мало-помалу непонятная депрессия, некогда угнетавшая домочадцев, сошла на нет
и вскоре окончательно пропала. После смерти бабушки она на какое-то время
сделалась более сильной и отчаянной, но взрослые решили, что все дело в
вызванном несчастьем шоке. Когда депрессия исчезла, это только подтвердило их
предположение. Странно, но холодная, ограниченная логика Бобби, оказалась
верной. Pуггедо поступил бы нечестно, если бы ввел в игру нового
"неправильного" дядю, а Бобби верил, что он будет соблюдать правила. Он и
соблюдал их, ибо они были законом, нарушить который он не мог. Руггедо и
"неправильный" дядя составляли вместе единое целое в рамках текущего цикла.
Связь этих двух частей была неразрывна до конца цикла. Так что в конце концов
Руггедо остался беспомощным. В сумасшедшем доме "неправильный" дядя медленно
умирал с голоду. Он не желал притрагиваться к тому, что ему предлагали. Голова
и тело Скудлера умерли одновременно, и дом бабушки Китон снова стал тихой
заводью. Никто не знал, вспоминал ли Бобби когда-нибудь о случившемся. Его
действия направлялись железной логикой, отталкивающейся от его пока что
небольшого опыта: если ты совершил что-либо плохое, придет полицейский и
заберет тебя. Бобби устал от этой игры. Лишь тонкое чутье удерживало его от
того, чтобы просто бросить ее и начать играть во что-то другое. Бобби хотел
победить, и он победил. Ни один взрослый не сделал бы того, что сделал Бобби,
- но ребенок принципиально иное существо. По стандартам взрослых ребенка
нельзя назвать здравомыслящим из-за путей, которыми движутся его мысли, а
также из-за его поступков и желаний... Назовем его демоном.

Примечания:

* слово "kid" имеет два значения: "ребенок" и "козленок".

© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru

http://lib2.rus.ec/b.fb2/Kattner_Zovite_ego_demonom.26106.fb2.zip