Ломачинский, Андрей ! Криминальные аборты

Андрей Ломачинский

Криминальные аборты

Знаете, в своей куцей практике военной судебной экспертизы я с криминальными
абортами сталкивался мало – воинская служба в Советском Союзе больше вынуждала
с мужскими трупами дело иметь. Поэтому какого-то полноценного обзора по теме я
дать не смогу, но все же несколько забавных случаев припоминаю. Сразу
оговорюсь, не все случаи уникальны. А что финалы печальны – так ведь на моей
работе иных просто не бывает.

Первый обычный криминальный аборт

Труп этой молодой женщины поступил из маленького северного военного городка
под Кандалакшами. Даже глаза не закрыли. Господи, лежит голое тело на столе,
взор голубой в потолок. Весь персонал, включая виды видавших старых и
многоопытных циников-прозекторов, проходя мимо, изрекает одно и тоже слово –
"Красивая!" От живой, кроме отсутствия дыхания, отличается лишь цветом белого
мрамора. Этакая статуя творения Микеланджело. Ну, хватит лирики, где мой
секционный нож. Через пять минут причина смерти ясна, как солнечный день –
острая кровопотеря, правда, из весьма пикантного места.

На поверхности эндометрия, то есть внутренней выстилки матки, здоровое
вышкребленное пятно – явно беременность под пять месяцев, да и сама матка
размерами и толщиной стенки этому сроку соответствует. Точнее весь эндометрий
отскребли, просто плацентарное место выделяется. В теле сосудики
"схлопнувшиеся", крови осталось мало, видать за ночь вытекла в объёмах,
несовместимых с жизнью. Эх, жалко, какую тетку загубили!

По образованию педагог, всего первый год, как после института. Муж молодой
офицер, семейная жизнь толком еще не началась. Елизавета Петровна, Лиза,
Лизонька, Лизка – кому как. Ему – Лизонька. Законному мужу, соавтору
беременности. А вот соображения, по каким Лизонька от ребенка решила
отказаться, для красавиц лейтенантских жен, увы, не редкость.

Лиза была коренной ленинградкой. Родилась и взросла в самом центре Северной
Пальмиры, среди дворцов и коммунальных квартир, среди чистых площадей и
грязных колодцев внутренних дворов, черных ажурных решеток и белых ночей, под
холодными дождями и контрастом теплого метро... Город был частью ее, а она
частью города. Лизка бескорыстно обожала Питер, Питер же воздавал ей за это
вниманием и почестями – длинными, прилипчивыми взглядами парней и
завистливо-колючими глазами девушек. Она была красива. Слишком красива.
Настолько красива, что ни в школе, ни в институте никто не рисковал с ней
сблизиться. Может в Универе, Меде или Техноложке все было бы иначе – там
парней много. Но не в Педе. В Педе мужичков мало, все они на виду и свою
самооценку берегут. Кто захочет связываться с фотомоделью, с риском потерпеть
сокрушительное фиаско? Мужики красивых боятся. По жизни они любят средних, а с
красивыми они спят в мечтах. Со средними они кавалеры и властелины, а с
красивыми они сторожа. И что можно противопоставить ее внешности в свои
двадцать с хвостиком? Она уже центр внимания, а ты еще никто. Не получается
паритетного начала. А институтская любовь – это чувство равных. Поэтому
частенько очень красивые девушки при всеобщем почитании оказываются довольно
одиноки.

На выпускной вечер новоиспеченных офицеров ЗРКУ – зенитчиков-ракетчиков – она
попала практически случайно. Сама три дня назад выпустилась. Будучи
прописанной у папы с мамой, осталась в Ленинграде, правда конкретной школы,
как места будущей работы по распределению, еще не имела – городской Наробраз с
приложением ее учительского таланта еще не определился. И тут она встретила
Максима. Могучее сложение, мужественное лицо. Новая офицерская форма так ладно
подчеркивает мужскую фигуру, а всякие яркие блестяшки-эполеты даже как-то
возбуждают. Дерзкий, но культурный и умный, без каких-либо намеков на
собственную неуверенность, он так не походил на парней из ее педагогического
окружения. Годы жизни в чисто мужских коллективах военных училищ и академий
накладывают свой отпечаток – большинство курсантов не имеют повседневного
опыта общения с противоположным полом, а когда с ним сталкиваются, то
подсознательно включают свои привычные стереотипы, напрочь сбивающие
дистанцию. Будь то гусар утонченной души или сапог-солдафон, всегда где-то
внутри сидит Поручик Ржевский, в той или иной степени, конечно. А ведь именно
Поручика так часто ждут всеми желаемые, но всеми избегаемые, красавицы. Именно
Поручик и завоевал ленинградское сердце Лизоньки.

Она бросила все и практически мгновенно, за месяц, выскочила замуж. Выписалась
от родителей и уехала в Кандалакшу. Нет, Максим не был плох. Поручик,
раздающий патроны, умело чередовался с корнетом, плещущим вина на званых
балах. Если бы его часть стояла под Петергофом, то ее жизнь, наверное, была бы
счастливой. Однако специфика ракетчиков такая – глухие уголки, грязь по колено
и скучно-сварливый коллектив офицерских жен, где все про всех все знают. Это
даже не провинция, это ссылка, это каторга, а Лиза отнюдь не разделяла
взглядов декабристок. Она вдруг поняла, что лучшие годы ее жизни должны пройти
в ДОСах – домах офицерского состава, где супруги начштаба и командира являлись
главенствующей инстанцией, снисходительно патронирующей, или наоборот, злобно
презирающей любую другую женщину, ведающими распространением импортных сапог и
слухов, безоговорочно любящими лесть и подчинение. А она привыкла блистать!
Блистать не получалось. Получалось гавкаться. Как-то сразу эта красавица
своими столичными манерами вызвала ненависть полковых матрон. Да и муж,
казалось бы единственная и верная опора, ни с того, ни с сего всерьез ударился
в службу, гонял солдат и болел за матчасть. Вдруг оказалось, что его мечта
стать полковником или генералом требует для своего воплощения громадного
напряжения сил и неразумной траты времени, забранного у нее и отданного
бездушным радарам и ракетам. Она днями и вечерами оставалась в одиночестве, а
вокруг одни болота и нет людей. Комары и криволесье, росомахи и прапора,
солдаты и сержанты, особисты, замполиты, зампотехи и зампотылу. Господи, что
же я Тебе сделала, что Ты посадил меня в эту дыру?! Снова так захотелось быть
в центре ее Города с его многомиллионными обожающими глазами. Пусть
похотливыми, пусть на секунду, но всегда в центре!

Лиза осознала, что двадцать три это не конец, а начало. То, чем природа
наградила ее, а именно редкой красотой, все еще при ней, хотя и не будет
долго. Что ее красота в Городе означает реальные возможности, и что в
институте она просто жевала сопли, вместо того, чтобы эти возможности
использовать. А Максим должен понять простую истину, что она выше болот и
сплетен жен комсостава. Она создана для Города, она любит Город, она не может
без Города. Солдаты, радары и ракеты для нее неважны, как неважны и погоны,
пусть даже полковничьи, но в такой дыре. Зарплата тоже ничего не значит –
лучше с рублем по проспекту, чем с сотней по сопкам. Стоило ей закрыть глаза,
как ярким видением представал силуэт набережной Невы, Ростральные колоны и
Зимний. А мосты! А подземка! Она останавливалась около тяжелых многоосных
"Ураганов", когда те выползали из-за бетонного забора части. Специфический
запах какой-то смазки или еще чего-то напоминал воздух метрополитена.
Вспоминались "Восстания", "Пушкинская", "Чернышевского", ее родные станции...

В местной школе Елизавета Петровна с боем получила шесть часов в неделю –
четыре урока и два часа на "домашку", учеников было мало, а офицерских
жен-учителей явный перебор. Работа не могла скрасить ее одиночества. Муж
уходил в шесть, а возвращался порой за полночь. Она пилила его за это уже
месяца три, но результатов не было. Точнее результаты были – Максим совсем
зациклился на карьеризме и стал высказывать откровенное недовольство
поведением жены. Ему страшно не нравилась ее дерзость и независимость в
отношении супруг его начальников. Нашла коса на камень.

К сожалению, Лиза подошла к пределам своего терпения на пятом месяце
беременности. В тот вечер Максим вернулся совсем поздно – у его солдат были
ночные стрельбы. Он грузно плюхнулся на обувную полку в прихожей и стал
стягивать грязные сапоги. Лиза глядела на комки грязи, разлетавшиеся по
чистому, только что вымытому линолеуму, глядела на свои осиротевшие туфли на
высоком каблуке, которые здесь так ни разу и не одела, на мокрую плащ-палатку
и вьющихся у лампы комаров. Злость и досада переполнили ее:

– Как мне здесь надоело! Я вернусь в Ленинград, упаду и буду целовать асфальт
Невского Проспекта!

Она выдержала без малого год и с нее хватит! И она высказала ему все. Максим
также в долгу не остался – началась перебранка на всю оставшуюся ночь. К утру
оба сочли брак досадной ошибкой, а беременность глупым следствием обоюдного
недоразумения. Максим в последнее время догадывался, что Лиза уйдет, и страшно
переживал за предстоящие алименты. Конечно, развод для советского офицера был
солидным ударом по карьере – политотдел подобной "аморалки" не прощал. Однако
без детей дело обстояло куда легче – разовая крупная пропесочка. А вот когда в
дальнейшей жизни за послужным листом военнослужащего тянулся исполнительный
лист суда, "аморалка" длилась до совершеннолетия брошенных отпрысков.
Генеральские погоны автоматически переходили в раздел несбывшихся мечтаний.
Лиза же понимала, имей она ребенка на руках, хоть ее финансовое состояние
несколько улучшится (по советским понятиям офицеры получали много), но шансы
нового старта заметно сократятся. А ей был нужен старт совершенно новой жизни,
без старых хвостов. Беременность стала лишней по обоюдному согласию сторон.
Только уже поздно – после трех месяцев ни один абортарий за такое дело
легально не взялся бы. Однако мир не без чудес и не без добрых людей – аборт
пятимесячного плода был сделан прямо на следующий день после окончательного
выяснения семейных отношений. А еще через день, наутро после аборта, красавица
Лиза была уже мертва.

В принципе, что три, что пять – для врача технически разница небольшая, а вот
для женщины риск возрастает многократно. Хотя если в больничных условиях, то
обычно и с такими сроками после абортов не мрут. Только полежать надо
пациентке под врачебным наблюдением, как после родов. А тут вот какая история
получилась: аборт Лизоньке сделали вечером и отправили ножками топать четыре
километра по грязной дороге – глубокой колее, набитой по болотам тяжелой
военной техникой. Лиза едва дошла домой и сразу легла спать. Максим опять
явился поздно, с ней больше разговаривать не стал, так как увидел в ванной
полотенце в красных пятнах и понял, что все прошло как надо. Молча завалился
на раскладушку в другой комнате... А наутро его жена не проснулась. Матрас под
ней тяжеленный стал, за ночь весь кровью пропитался...

Вот и закончили мы с Лизкой. В смысле вскрыли – ушили. Ушили ее швом-косичкой,
как всех, только на ее белом обескровленном теле черная капроновая нитка резче
выделялась. Пора бумаги писать. Только накатал я протокол, как является
капитан, следак из военной прокуратуры. Он уже по месту пошустрил и кое-чего
по делу накопал. В той части, где служил муж покойной, был очень интересный
майор – начмед. Давным-давно закончил сей медик гражданский мединститут со
специализацией по гинекологии. Потом попал по обязаловке в армию, где в те
времена была и зарплата повыше, и хлопот поменьше. Там и прикипел. Дорос до
начальника медицинской службы полка, но свою первичную специализацию не забыл.
Ну, в нормальном советском полку на тысячу военных мужиков одна
женщина-военнослужащая приходилась, обычно сидела такая "зеленая юбка" на
должности какой-нибудь машинистки в штабе. Жены офицеров военнослужащими не
являлись. А раз контингента нет, то и легальной гинекологией начмеду
заниматься не приходилось, вот он и занялся нелегальной. В основном абортами
среди жен. Следак к этому майору умудрился в гараж залезть, так там подвал
весь был белым кафелем обложен, стояло гинекологическое кресло и
стерилизаторы, полные специфического хирургического инструментария. Короче,
все по науке. По науке, если бы своих пациенток домой сразу не гнал.

Ох, не люблю я коллег в погонах сажать, да приходится. А в этом случае и без
сожаления.

Второй обычный криминальный аборт

Ну, этот труп был совсем не белый – скорее желтый, как лимон. Тридцать пять
лет, трое деток осталось. И чего бы ей не родить четвертого? Срок беременности
самый подходящий для аборта – около двух месяцев. С таким сроком иди себе
легально в женскую консультацию и скребись там на здоровье. А еще лучше без
"скр-" по умному: муж ведь на подлодке служил и по сроку беременности в папы
отнюдь не попадал, так как в момент оный находился далеко-далеко в другом
полушарии под водой. Поэтому и побоялась "верная" жена тащиться в какое-либо
медицинское учреждение. Но ведь мир не без добрых людей – нашелся один
знахарь-терапевт в Североморске, помог за двести рублей. Пришел этот лекарь на
дом. В дипломате укороченный гинекологический набор – зеркало, пулевые щипцы,
набор бужей, две кюретки и абортцанг.

Специально для мужиков объясняю: зеркало – это такая блестящая железяка,
которой женское хозяйство раскрывают. Затем в ход идут пулевые щипцы –
здоровый, подобный ножницам инструмент, кончики которого загнуты в хищные
когти. Пулевыми щипцами никакие пули не вытаскивают, ими хватают за зев шейки
матки, прокалывая ее насквозь, и тянут к выходу (а если снаружи смотреть, то
ко входу) влагалища. Зев матки узенький, и его надо расширить, для этой цели и
существуют бужи. Они чем-то похожи на металлический мужской член, только с
острым концом. Для нормального аборта необходим целый набор таких штук разного
диаметра. Начинают вводить с тоненьких, а заканчивают толстенными. Потом в эту
дыру суют абортцанг. Это такие длинные щипцы с остро отточенными колечками на
концах. Когда колечки сомкнуты, то абортцанг относительно безопасен, и его
легко можно запихнуть в матку и там бодро пощелкать. Края колец быстро
кромсают тело зародыша на кусочки. Ими же можно легко эти кусочки из матки
вытянуть. Малюсенькие ручки, ножки, фрагменты смешного кукольного личика и еще
хрящевого черепа и тельца... Как только ребеночка убили, надо позаботиться об
маточной выстилке – её надо хорошенько отскрести до милого звука царапания
ножом по картону. Для этих целей и предназначены кюретки – этакие лезвия,
загнутые петелькой на длинной рукоятке. Помните такие забавные плетки,
неизменный атрибут фашистского надзирателя в концлагере – длинная ручка с
небольшим ремешком на конце? Кюретка их полная копия, разве, что слегка
уменьшенная и выполненная из медицинской стали. Её тоже суют в матку и там
хорошенько "стегают" маточные стенки изнутри. Кровушка с ошметками эндометрия
весело течет между ног в подставленный эмалированный тазик. Ну, вот и с этим
покончено. Доброго вам здоровьица, милая женщина.

Мужики, жалейте своих жен, не будьте дураками. Ей богу легче простить, чем
потерять – ведь врач, какой бы он опытный не был, на аборте всегда работает
вслепую. А это значит, что никто не застрахован от маленькой такой невезухи –
кюреткой или абортцангом можно невзначай проткнуть стенку матки и выйти в
брюшную полость. А там режущие колечки зажмут кишку и быстренько выпустят ее
содержимое (говно) в брюхо. Если женщина быстро не умрет от внутреннего
кровотечения, то может запросто долго умирать от разлитого перитонита.
Перитонит, это воспаление брюшины, когда бактерии из излившегося кала и
кишечных соков начинают жить не внутри кишок, а снаружи, но внутри живота. Тут
уж больше половины в гроб, хотя если аборт в больничных условиях, то кое-что
сделать можно – быстро распанахать живот, кишку ушить, или наоборот разрезать
и вывести оба конца "двустволкой" через переднюю брюшную стенку. Перелить
кровь, промыть брюшную полость и молиться Богу об успешном исходе. Ну что, еще
охота делать аборты?

Так вот знахарь-терапевт абортцангом вытащил кишку из матки во влагалище. А
как вытащил, так обомлел, ибо, будучи врачом, он знал чем дело кончится.
Нормальный человек (давайте теоретически допустим, что криминальными абортами
может заниматься нормальный человек), так вот нормальный сразу бы бросил все
как есть и позвонил бы в "Скорую". Женщину может спасти только немедленная
полостная операция. Но ведь криминальные аборты обычно ненормальные делают. И
ведь после такого звонка хочешь или не хочешь, а сидеть на зоне придется.
Поэтому наш терапевт никуда звонить не стал, запихал тем же абортцангом кишку
обратно в брюшную полость, дал женщине тетрациклина и ушел домой. Ну
антибиотик в этом случае был как слону дробина. Перитонит разлился на
следующий день, а еще через пять дней мать троих детей оказалась в морге. А
терапевт в тюряге, уже с отягчающими. И его не жалко.

Третий обычный криминальный аборт

Знаете, какое самое главное условие любой хирургической операции? Асептика! То
бишь, чтоб на инструментарии и в операционной микробов не было. Аборт, это
почти обычная хирургическая операция. Всей необычности там – что малюсенького
человечка убивают, а во всем остальном рутинная хирургия. Так вот главное
правило рутинной хирургии при криминальных абортах частенько не соблюдается.
Трудно поддерживать стерильность в нестерильных условиях.

Труп этой семнадцатилетней девушки по цвету напоминал кофе с молоком. Вот чудо
– едва привезли, как сразу разлагаться начала, воняет как от пятидневной.
Похоже, что милочка бактериями нашпигована. По вскрытию оказалось точно так –
сепсис, или заражение крови по-народному. Откуда это заражение началось долго
искать не надо – вместо матки зловонный мешок с гноем. Да мы не из брезгливых,
сейчас и это распотрошим. Ой, что видно – аборт недельной давности. Сроки
беременности совсем небольшие, наверно всего около полутора месяцев. Как же
тебя так угораздило, дорогая?

А угораздило просто – залетела от одноклассника. Люда была вообще-то девочка
боевая, в десятом классе от взглядов мальчиков не терялась. Игорек с ней
просидел за одной партой целых четыре года. Советские правила были строгие –
за партой мальчик-девочка, без специального указания классного руководителя
место сменить не моги. Да Игорьку и не очень хотелось его менять. Люда училась
хорошо, списать всегда можно, но это не главное. Как-то года два назад шутки
ради Игорь ей на бедро руку положил. Да не хотел он ее лапать – на спор перед
пацанами рисовался. Из этой затеи ничего хорошего не вышло – Людка прилюдно
лупила его по голове учебником географии, а потом месяц списывать не давала.
Но это два года назад. Недавно Игорек опять ей руку положил туда же и уже без
всякой рисовки – очень захотелось за Людкину ляжку подержаться. Была алгебра,
скука и тишина. Вот он и рискнул. Парта у них последняя, угловая, никто не
видит. Он чувствовал, что на этот раз Людка скандала не поднимет, но ожидал,
что его руку тот час же со своего бедра сбросит. А она вздрогнула от первого
слабого прикосновения, а потом сделала вид, что ничего не происходит. Не
сбросила руку!

Игорь сам испугался такого поворота событий и руку убрал. Люда вела себя с
ним, как ничего не произошло. А Игорь спать не мог, так ему этот момент
вспоминался. На следующий день он уже Людкину ляжку хорошо погладил, но пока
только сверху. А еще через день осмелел и запустил руку между ног. И опять
никакой реакции! Лишь на последнем уроке Люда ему тихо сказала, что у нее дома
сегодня никого, предки раньше восьми не вернутся. И было это всего два месяца
назад...

То что залетела, Люда поняла быстро – задержка и головокружение с
подташниванием, точно как было недавно у старшей сестры. Конечно папе и маме
она ничего не сказала, но и в женскую консультацию идти побоялась. Сказала
подруге. Подруга какой-то старушке со своего подъезда. Старушка и дала наводку
сходить к стоматологу. Нет, без шуток к стоматологу. Тётенька стоматолог
абортами подрабатывала. Вот этого я понять никак не могу – да ведь при их
специфике на одном зубном протезировании можно было делать состояния. В
дремучее советское время они поголовно сидели на золоте, потом на
металлокерамике. Это же месячная зарплата гинеколога в один день! Зачем ей
криминальные аборты? Скорее всего, какие-то скрытые психологические драйвы
побуждали садистку-дантистку лазить женщинам туда, где зубы только в
анекдотах. А делала она это просто – в том же кресле у бормашины. Ну, со
стерильностью в советской стоматологии не шибко было – посверлят,
поковыряются, и бух инструмент в дезраствор. В стоматологии инструментик
маленький, и такой метод асептики худо-бедно работал. Гинекологический
инструмент большой. Его кипятить надо, потом на специальном стерильном столе в
асептических условиях операционной держать. Нашему стоматологу такое слишком
сложным казалось – инструмент она даже толком не мыла, так ополаскивала тем же
дезраствором в обычном пластмассовом тазу.

"На дело" оставалась наша зубница после работы, были у нее ключи от
поликлиники и кабинет без окон. Темной ноченькой приходили к ней девочки со
стольниками в руках, за эти вот стольники и избавляла их докторша от
нежелательных беременностей. А что, удобно! Дел то – одну ногу в
плевательницу, другую на табуретку, лампу от бормашины в самый низ, чтоб между
ног светила, и давай работай, вроде как над коренным зубом. Там тоже место
узкое. Так, да не так. Занесла она в матку инфекцию. Аборт, он же слизистую,
считай, напрочь удаляет, оставляя полость матки одной зияющей раной. Жди, пока
новый эндометрий отрастет. Поэтому любой попавший туда микроб идет прямо в
кровь. Справедливости ради должен вам заметить, что микроб в крови еще не
конец света. Уж коли затронули стоматологию, то скажу, что бактериемия
(наличие микробов в крови) стопроцентно выявляется после обычной экстракции
зуба. Дернули зуб, и тут же взяли кровь – если микробиолог не бездельник, то
обязательно чего-нибудь выделит. При аборте дело обстоит иначе – в матке
формируется громадный фибриновый слой свернувшейся крови, хорошая питательная
среда для любых бактерий. Поднеси к этому пучку соломы спичку, в виде
зараженного инструмента, и сразу полыхнет так, что мало не покажется. Вот и
полыхнуло – спалило бактериальным пламенем весь организм
молодицы-десятиклассницы за неделю. Думается, что слабым утешением для её
родителей и незадачливого "спаринг-партнера" был тот факт, что
стомато-гинеколога посадили.

Необычный криминальный аборт

Обычные криминальные аборты обычно выполняются обычными врачами. Если и не
гинекологами, то все же лицами с высшим медицинским образованием. Дальше речь
пойдет о людях, взявшихся за абортный бизнес без какой бы то ни было
специальной подготовки.

Труп этой девушки привезли из села со звучным старым финским названием
Араппакози. Это с полсотни километров от Ленинграда. Село небольшое, была там
хорошая молочная ферма. На ферме работал один пожилой зоотехник с образованием
семь классов. При обыске у этого зоотехника нашли атлас по оперативной
гинекологии. Знаете, кабы не этот атлас, я бы сто лет гадал, какой садист,
зачем и как это с девушкой сделал.

Девушке, а если абстрагироваться от отсутствия девственной плевы, то скорее
девочке, было всего пятнадцать лет. Причина смерти ясна сразу – острая
кровопотеря. Но все же такую первопричину кровопотери я ни в одном атласе не
видел – у этой девочки кто-то самым садистским образом через задний проход
полностью вырезал ампулу прямой кишки. Для лиц, от медицины далеких, поясню –
это тот участок нашей задницы, что какашки внутри нас удерживает. Интересно
было и то, что вокруг ануса имелись многочисленные следы инъекций, а пробы
тканей показали громадное содержание новокаина. Все остальное было в норме, за
исключением разве что двухмесячной беременности. Но ни спермы во влагалище,
никаких иных признаков насилия. Вроде как пришла девочка куда-то и попросила
себе изнутри задницу вырезать. Ну, обезболили и просьбу удовлетворили. Потом
девочка с вырезанной попой отправилась домой, да по дороге потеряла сознание,
а вскоре и скончалась. Чушь, думаете? Во-во, и я так думал.

Зоотехник Вячеслав Полторак никогда женат не был и, судя по всему в свои
пятьдесят лет все еще оставался девственником. Атлас по оперативной
гинекологии к нему попал случайно – кто-то забыл его в электричке, когда
Вячеслав вез свой крыжовник на базар в Ленинград. Набор хирургических
инструментов, несколько напоминающих абортные, достался в наследство от
деревенского ветеринара, который, выйдя из длительного запоя, что-то там делал
в коровнике, как его настигла белая горячка. Вячеслав с доярками кое-как
скрутили ветеринара, снесли его в сельсовет, где и вызвали скорую. Так как это
был не первый заезд на белом коне у коровьего доктора, то попал он на полгода
в ЛТП (лечебно-трудовой профилакторий для алкоголиков). Ну а инструментарий
долгое время оставался в коровнике, пока его Полторак к себе домой не унес.
Там же в сумке была полулитровая градуированная банка с новокаином и шприцы. И
кюретки тоже были. Правда, коровьи кюретки много больше женских, но выглядят
похоже.

Жил Полторак весьма тихим одиночкой-бобылем. Ни пьянок, ни гулянок. Втихую
гнал самогон, втихую им же приторговывал. Никаких других противоправных
действий он не совершал. Марина, кумова дочка, частенько захаживала к
Полтораку за самогоном. Посылали ее в основном родители, Сявины кумовья, как
они сами себя в отношении Полторака определяли. Слали обычно под вечер, вручат
трешку и банку, и топай через все село. Но Маринку эти походы совсем не
тяготили, она сама любила бывать у этого странного деда, как считались кумовы
пятьдесят в девичьи пятнадцать. Полторак Марину не обижал и всегда подносил ее
чаркой первача, малосольным бочковым огурчиком или квашеной капусткой с
клюквой на закусь. Марина залпом пила, кривилась, закусывала, а потом долго
просила Деда Вячу ничего не говорить родителям. На такие просьбы Полторак
отвечал порой весьма резко: "Со мной-то умрет, сама не сболтни". Иногда Марина
заходила с Гришкой, молодым трактористом, ожидавшим со дня на день призыва в
армию. И ему Вячеслав чарки не отказывал. Пусть пьет молодежь, если не
наглеет. Наконец Гриша прошел лысым по центральной улице Араппакози в
старенькой фуфайке под звук гармошки и магнитофона одновременно. Половина
провожающих орала "Как родная меня мать провожала...", а другая пыталась
фонетически подражать западно-шлягерной АББе с ее "Мани-Мани..." За
призывниками подошел военкоматовский автобус, и Гришка с подножки долго
кричал: "Маринка, ты жди! Я отслужу, а ты школу закончишь!"

А на следующий день Маринка притащилась к Полтораку за своей стопочкой с
огурчиком, но вся в соплях и слезах. Деда Вячя по своей крестьянской простоте
стал Маринку ободрять, мол, два года не срок, вон моя крестница, твоя старшая
сестра, так из колонии мужа пять лет ждала и ничего... Марина попросила еще
чарку, захмелела и рассказала свою беду – Гришку она не любит, потому что он
дурак и лодырь, да и изо рта у него воняет, и что он не только с ней, но и с
Зойкой, что возле питомника живет, спал. А еще с теми студентками, что недавно
к нам приезжали убирать картошку. Только Зойке и им ничего, а она вот
беременная! Два месяца, как месячки не идут, уже и соленого хочется, а с
жареной картошки рвет, с дрожжевого запаха тошнит. Дома сказать – так и думать
не моги, отец с матерью точно коромыслами позашибают. А если взять и родить,
то кому же она с ребеночком нужна потом будет? Короче дело такое, хоть в
петлю. А если не в петлю, то надо как-то подпольно аборт сделать.

Вообще Вячеслав Полторак в Араппакози за умного считался. Он смотрел по
телевизору "Программу Время", "Новости" и "Международную Панораму", выписывал
журнал "Огонек" и газету "Сельская Жизнь". На любой вопрос отвечал не
привычное "дыть эти говнюки там...", а по существу, например "а вот
агрессивный блок НАТО...". Поэтому, получив такое Маринкино откровение, он
налил себе и ей лучшего самогону и принялся думать над решением проблемы. Одна
рюмка для Вячеслава мало что значила, а вот третья для Маринки значила много –
стала она пьяная орать, что пойдет сейчас же повесится на ближайшем дереве,
али утопится в ближайшем колодце. Мудрый Дед Полторак достал атлас по
оперативной гинекологии. Маринка подсела к нему и стала смотреть картинки,
несколько успокоившись. Оказалось, что операции делать очень просто – на самые
сложные операции было всего каких-нибудь восемь-десять картинок. А на аборт
вообще всего три. Поняв простоту поставленной задачи, Полторак открыл
ветеринарную сумку и показал инструментарий, поблескивающий белым цветом
нержавеющей медицинской стали знаменитой марки 3Х13. Там же были и необходимые
медикаменты и шприцы. Правда, настойку черемицы, как рвотное для коров,
Полторак поставил в сторону, похоже, этот медикамент для аборта не подходил. А
вот йодовый раствор и новокаин это уже то что надо.

После принятия решения дело пошло споро. Полторак выпил одну за одной три
рюмки своей самопальной водки "для храбрости", и Маринке налил четвертую, да
под край полную, "чтоб не волновалась и больно не было". Затем достали
клеенку, на которой Полторак обычно разделывал хрячков, и покрыли ей кровать,
а сверху положили свежую белую простынь. Полторак начинал понимать что-то в
дезинфекции и поэтому прогладил простынь утюгом "для стерильности". Коровий
инструмент поставили торчком в ведро с водой, но так как ждать, пока оно
закипит на печке было очень долго, то Вячеслав быстро вынес его во двор и там
быстро вскипятил воду при помощи двух паяльных ламп, которыми обычно осмаливал
тех же забитых свиней. После этого весь инструмент разложили на столе,
покрытым махровым китайским полотенцем с аляпистыми птичками и цветами.

Наконец все готово. Полторак наливает по последней рюмашке себе и Маринке,
велит ей закатать юбку, снять трусы, лечь и широко расставить ноги. В стельку
пьяная Маринка с благодарностью повинуется. Полторак еще раз читает небольшой
текст под картинками в атласе и закрывает книгу – больше нечего там смотреть,
все и так ясно. В первый раз в жизни Вячеслав Полторак коснулся наружного
женского полового органа. Коснулся без скабрезного желания, его целью было не
обычное мужское "войти туда", а "профессиональное" желание пройти этот орган
транзитом. Его тянуло глубже, к половому органу внутреннему, где и предстояло
совершить операцию аборта плода. Однако осматривая женскую промежность, у
Вячеслава возникли определенные сомнения насчет женской топографической
анатомии. Понятно, вот эти складки есть большие половые губы, значит между
ними где-то и сидит клитор. Так, наверное, этот смешной маленький прыщик,
полностью спрятанный в каких-то непонятных складках кожи... Значит от двух до
четырех сантиметров под ним должна быть дырка из которой писяют, уретра
называется. Никакой дурацкой дырки не видно, все как-то склеено непонятными
кожными складками, и место, которое Вячеслав видел первый раз в своей жизни
его удручающе разочаровало – какая-то неглубокая щелка с вваливающимися во
внутрь скомканными темными и жесткими волосами. Впрочем, сами волосы ничуть не
удивили, они весьма походили на то, что росло вокруг его собственного полового
достоинства. Только у мужиков волоса не забирались в непонятные сладки кожи. А
вот раскрыть эту складочку двумя пальцами и посмотреть на истинную анатомию
женского полового органа у Вячеслава ума не хватило.

Он решил проверить, где же уретра, простым нажатием пальца на середину щели.
Палец вошел на пару сантиметров и уперся в нечто мягкое, завлекая за собой по
пути волосы больших половых губ. Полторак спросил Маринку, больно ли ей. Ей
больно не было. "Маринка, ты отсюда ссышь?" – для верности уточнил Полторак.
"Да тута, тута, там дырка писять есть" – ответила Маринка. Полторак пошевелил
пальцем, и тот вдруг провалился вглубь Маринки, уйдя ей между ног на всю
длину. Ага, значит это и есть уретра, женский мочеиспускательный канал. Ниже
должно быть влагалище. Полторак вытянул остро пахнущий палец и пошел его
тщательно отмывать под навесным рукомойником холодной колодезной водой с
мылом. Никаких сомнений не оставалось – вон та круглая маленькая дырочка с
многочисленными радиальными складочками кожи, разбегающихся лучиками во все
стороны от отверстия чуть ниже этой гадкой непонятной щели и есть влагалище. А
о том что у людей еще бывает анус, дырка из которой какают, Полторак как-то и
не подумал. Конечно о существовании заднего прохода у женщин, наш народный
умелец точно знал, просто не дошло до него определиться с местоположением
влагалища, поискав еще одну физиологическую дырку. Не эротики ради все эти
описания – такой ход Вячеславовых мыслей из протокола допроса выходил.

После первичного обследования пациентки Вячеслав налил себе и ей по последней
рюмке водки, и сказал, что, наверное, минуты за три он управится. Только до
операции с чуть надо будет подождать, пока уколы подействуют. Закусив огурцом
и быстренько перекурив "Беломоринку" перед делом, Полторак стал наполнять
шприц новокаином. Ветеринарный шприц для крупного рогатого скота напоминал
стаканчик с двумя колечками-ручками и поршнем с широкой рюмочкой-толкателем.
Цилиндр большой, лекарства входит много. Ну и тем лучше, не зря Алексеич, ну
тот самый коровий доктор, что отбывал с запоя в ЛТП, и чьим инструментом
пользовались, постоянно говорил, что сельский ветеринар завсегда умнее и
сноровистей любого городского врача. Вячеслав стал тщательно обкалывать ткани,
окружающие анус. Местная анестезия оказалась минутным делом, и пол-литровая
бутыль уместилась в четыре укола.. Потом посидели, покурили. Через полчаса у
Маринки занемела вся промежность: "Слышь, Деда Сява, я уж табуретки под
задницей не чувствую! Вроде пора..." Тогда "доктор" густо обмазал
заднепроходное отверстие йодом и смело ввел туда коровью кюретку. Куски
слизистой и самой стенки кишки выскакивали из ануса споро и в большом
количестве. Поработав кюреткой для верности еще минуты две и убедившись, что
больше из дырки ничего, кроме крови не идет, Полторак довольный закончил
операцию. Маринка лежала бледная и слегка стонала.

"Вставай, Маринка, одевай трусы и иди домой – аборт тебе сделан, вон сколько
гадости из тебя вышкреб. Эти красные ошметки и есть твой недоделанный детеныш.
Да ты не расстраивайся, все хорошо, а я никому не скажу!" Полторак был явно
доволен честно выполненной работой. Маринка кое-как встала и надела трусы,
которые тут же напитались кровью, только почему-то больше сзади. Следя за
собой частым дождиком красных капель, она шатаясь вышла во двор, кое-как
доковыляла до калитки и медленно побрела вдоль забора по темной улице в свою
сторону. Но как вы знаете, до дома она не дошла, свалилась через пару сотен
метров и там же умерла. А как вы хотели, если у нее ближний к анусу участок
прямой кишки через задний проход так варварски поотдирали, а сплетение
геморроидальных вен превратили в рваные лохмотья. Такая травма в обычных
условиях с жизнью несовместима.

Конечно, полувековая мужская девственность сама по себе тяжелый случай, но от
элементарного знания женской анатомии никак не освобождает – нормальные лица
мужского полу этак на заключительных этапах детского сада уже свободно
ориентируются, где у девочек письки, а где попки. И уж подобная профанация в
столь базисных вопросах мироустройства никак не освобождает от уголовной
ответственности.

Лаврушка

Ну, это тело выглядело впечатляюще, такое на всю мирную жизнь запоминается.
Похоже, что нам ее сгрузили не с привычной труповозки-микроавтобуса, а с
неведомой машины времени. Привезли точно из середины Второй Мировой Войны –
или из концлагеря, или из блокадного Ленинграда. Помните этих ужасных
дистрофиков? Если мельком глянуть на них, то не сразу определяешь, где
мужчина, а где женщина – некие бесполые скелеты. Полнейшее истощение. На месте
грудей, да и самих грудных мышц, глубокие провалы межреберных щелей. Шея
настолько тонкая, что само тело кажется неким искусственным Буратино, вышедшем
из-под руки скульптора с очень дурным вкусом. Крайняя дистрофия обратила мышцы
в ленточки, и под тонкой тряпичной кожей их совсем не видно – колени кажутся
громадными узлами на прямых, тонких как запястья, ногах-палках. То же
впечатление на локтях и пальцах. Из-за истонченной, кажется до полного
отсутствия, лицевой мускулатуры, щеки впалы, а рот и глаза приоткрыты, что
навевает картину некого предсмертного адского страдания, запечатленного путем
такой вот объемной фотографии. Ну, хватит играть в эстетствующего
судмедэксперта – если глянуть на низ живота, то сразу возникает здоровый
профессиональный интерес. В надлобковой области, из ямой провалившейся брюшной
стенки, выпирает нечто. Такое чувство, что перед смертью она проглотила
баскетбольный мяч – сюрреалистическое дополнение к картине страшного голода.
Так, ничего пока не режем, давайте эту балерину сначала на весы. Ого! Аж
тридцать девять килограммов на метр семьдесят восемь. А если выкинуть
четыре-пять кило, на то что у нее в пузе, сколько же остается собственного
весу? 35 килограмчиков на такой рост – невероятно! И это в доме, полным еды. А
ведь недавно здоровая была баба. Вот книжка из ее поликлиники – два года назад
97 кило. Не просто рослая, а еще при весьма пышных телесах. Глядя на этот
труп, такое представлялось с трудом.

Полтора года назад Нелька действительно была знойной молодой женщиной округлых
форм. Оптимистка и хохотушка, она своего лишнего веса совершенно не
стеснялась. Диеты и ограничения на сладкие блюда ей были чужды, равно как
ограничения на сладкие утехи. В Ленинград она приехала давно, тогда в свои
ранние 17 лет, устроившись работать по лимиту маляром-штукатуром. Уже тогда
Нелька была отнюдь не тихоня, хоть и неисправимая провинциалка. Нравы второй
столицы быстро придали ей некоторого поверхностного лоска, хотя и не тронули
основного клубка дремучей сельской простоты, что сидела ядром в ее душе. Все
бабоньки из ее бригады были Нельке друзья. Каких-либо сложных хитросплетений в
людских отношениях она просто не замечала, и, наверное, поэтому в ее комнате
всегда было весело и шумно. Соседка, долговязая Наташка, полная Нелькина
противоположность, с таким образом жизни смирилась, пожалуй, единственное, что
ее искренне огорчало, так это несхожесть их размеров – это исключало
периодический обмен гардеробами для пущего щегольства. Водка и мальчики в их
общаге были не в диковинку, равно как и периодические культпоходы в
вендиспансер и женскую консультацию.

В неполные восемнадцать Нелька получила первый свой фингал, за якобы
переданную гонорею. На самом деле никакой гонореи тогда у нее не нашли, а
нашли свежий острый трихомоноз и шестинедельную беременность. Нелька быстро из
обвиняемой перешла в обвинители и обидчику спуску не давала, взяв того на
пушку по двум статьям – она пугала его одновременной сдачей в вендиспансер и
надвигающимися алиментами. Кавалер такой атаки не выдержал и буквально на
десятый день прессинга смылся из Ленинграда куда-то, оставив после себя
богатое наследство в виде радиолы, старого бобинного магнитофона, телевизора и
холодильника. Исчез странно, практически не попрощавшись. В последний день
принес Нельке четыреста рублей денег и еще один магнитофон – кассетную
"Весну", которая постоянно жевала пленку. Что-то говорил о море, какой-то
путине, длинном рубле и старых друзьях. Все ждали официальных объяснений с
отвальной. Но он никому ничего не поставил, а просто выписался из общаги и
исчез. От такой роскоши девки устроили пир на весь мир, а в ближайшую среду
Нелька не вышла на работу по поводу первого "абортного" больничного. Среда для
таких дел лучший день – есть возможность дополнительно поваляться в выходные.

Нелька быстро разобралась в мальчиках-лимитчиках, правда общажные залеты не
прекратились. От тихого Славика она забеременела на свое двадцатилетие –
пили-гуляли большой компанией, а как до дела дошло, то оказалось, что вроде
все "заняты". Щуплый и маленький, он Нельке едва доставал до уха. Весь вечер
она почти не обращала на Славика внимания, считая его случайным гостем со
стороны и уж явно себе не парой. А получилось, что его же на ночь и оставила –
все разошлись, а он как к стулу прилип. Правда, больше никакой любви с ним не
было – на следующее утро чуть до драки не дошло с его подругой, которая
облазила всю общагу в поисках загулявшего возлюбленного. Из-за этой глупой
ссоры Нелька дотянула с абортом почти до конца третьего месяца, как будто
желая показать своей сопернице, кто теперь хозяин положения. Однако Славик
снял где-то хату, похоже, вместе со своей невестой, и они в общаге больше не
появлялись. Искать же их ради продолжения скандала Нелька сочла глупым и пошла
"облегчаться" во второй раз. Аборт прошел с некоторым осложнением в виде
температуры, и ей пришлось задержаться в стационаре на пять лишних дней. Там
же выслушала гневную отповедь старой гинекологши о "какого черта дотянутом
сроке" и небольшую лекцию о правильном подмывании, ведении календаря с
крестиками и "вакууме" – сравнительно безопасном методе вакуумной экстракции
зародыша на первых днях задержки менструации.

Менструация! Как много значит это не слишком поэтическое слово для женщины!
Категория поистине архетипическая, апофеоз детородной функции, да и
физиологически это драма – кровавые слезы матки о несостоявшейся беременности.
Месячка, менстра, течка – понятие наполненное совершенно особым смыслом,
отделенным от мужского и детского умов магической стеной сакрального,
исключительно женского бытия. Ее всегда так трепетно ждут, а когда она
приходит, то с такой же силой ненавидят. Ненавидят за усталость и
раздражительность, за вонь и головную боль, за прыщи и спазмы внизу живота, за
кровь, когда страшно смотреть в унитаз, где не дай бог "аж кусками", за то что
между ног трет, за таблетки, за грязные ночнушки и простыни в пятнах, за
невозможность быть с мужчиной и за трудности все это ему объяснять. А в
советское время неизбежным атрибутом менструации были еще и прачечные заботы –
ареал обитания Тампаксов и Котексов на территорию Советского Союза не заходил,
а подкладки с крылышками строго ассоциировались с чем-то техническим, с
ремонтом оборудования на производстве. Вата, марля и тряпки – вот символы
социалистической менструации, а фраза "я потекла" – ее лозунг! Пожалуй
закончим оду этому физиологическому процессу и вернемся в Нелькину общагу.

Был Новый Год. Разгул праздника захватил весь этаж. Веселиться начали рано, и
так получилось, что не в Нелькиной комнате. Это чудное и редкое обстоятельство
имело следствием два половых акта с двумя разными парнями за один Новогодний
вечер. Потом прошло аж три недели, а долгожданного "периода" все нет и нет...
Умудренная жизненным опытом Нелька галопом помчалась в консультацию, чтоб
успеть на "вакуум". Процедура оказалась неприятной, но по сравнению с простым
абортом, действительно пустяковой. Выйдя из больничных стен Нелька зло
рассмеялась – до нее дошел факт, что она даже не знает, кто отец того
высосанного комочка. Вообще аборты плохо действовали на Нельку – на пару
месяцев, а то и дольше, она становилась злой на всех мужиков мира. Хамила им,
делала мелкие гадости и всегда окончательно и бесповоротно рвала отношения с
"виновником". Правда после третьего аборта Нелька поумнела и сама стала
покупать презервативы. Залеты прекратились, правда, ненадолго.

Потом был Петр. Ей уже двадцать шесть, а ему тридцать семь. Почему он пошел
лимитить "под старость", почему был без семьи, осталось невыясненным. Петр
стал Нелькиным исключением. От него она залетела дважды за три года. Каждый
раз Петр предлагал ей выходить за него замуж, и каждый раз Нелька без
сожаления ему говорила твердое "нет" и бежала за очередным номерком к
гинекологу. Потом пару месяцев к себе не подпускала, ну а дальше... Дальше
гормоны пробуждали от послеабортной спячки желание, которое вкупе с
бесконечной Петькиной сексуальной дипломатией делали свое дело – она его
прощала, но не до той степени, чтоб идти под венец. Тут ведь совсем не в
возрасте было дело. Несолидный он был. На работе едва держался. Пил Петр. Пил
вечерами, пил в выходные. Пил много, хоть и без длительных запоев. Так пил,
что мог обоссаться в ночь. Какая семья с таким? А что ходил он к ней три года,
которые сама Нелька считала выброшенными – так куда же деваться, уже не столь
молода, и по серьезному с ней не знакомится никто... Трудно было от Петра
отказаться. Хоть и алкаш, а культурный, не бил, не ругался. Песни пел под
гитару. Водил не только в ресторан, но и в какие-то музеи, а то бывало, что и
на концерт или в театр. В общем, с ним было поинтересней, чем с остальными. А
еще Нелька знала, что он только к ней ходит. Для любой женщины факт
значительный.

На ее пышные груди и пухлые бока всегда было много ночных претендентов, но все
они хотели "такую экзотику" или разово, или когда их собственных подруг вокруг
нет. К тому же Нелька была куда доступней многих. Как Наташка-соседка шутила,
тебе только покажи ключик, как двери нараспашку. Но ни случайные партнеры, ни
многочисленные подруги блядью Нельку не считали. Никогда и ничего Неля не
хотела взамен, оплатой ей было хорошо проведенное время и оргазмы случай от
случая. Лимитные молодые ухажеры частенько были в семяизвержении
невоздержанны, да и в остальном необучены, навалятся, только заведут, как
сразу и отвалятся с полной потерей интереса. Нелька пробовала поиграть в
"недавалку", рассчитывая на более долгие ласки, но получалось даже хуже – и не
потрогают, и не лизнут, а только злятся и домогаются побыстрей вовнутрь, да и
то в основном словами, а не руками.

С Петром было не так. С Петром было всегда "вкусно". Проси, что хочешь –
сделает, да и сама готова сделать что угодно. Закусив угол одеяла или подушки
Нельке хочется выть, да она и воет от такого неземного удовольствия, пусть и
сквозь стиснутые зубы. В такие моменты даже Наташка не смущает, хоть вот она,
совсем рядом сопит себе под новым кавалером за тонкой простынкой, висящей на
бельевой веревке, протянутой между кроватями. Утром она выгонит своего
очередного партнера-новичка, бесцеремонно отодвинет эту
бутафорно-символическую преграду, и опять будет беззастенчиво разглядывать
сплетенное Нелькино-Петькино якобы тайное соитие, правда, уже под одеялом.
Хотя соседка ночами так часто встает водички попить – на их самые откровенные
фокусы голяком за три года всласть насмотрелась. Ее уже почти не стесняются,
как и она их. Наталья, накинув одеяло на ноги, но оставив голыми свои тощие,
распластанные груди, закуривает сигарету и, завидливо косясь на блаженную
парочку, начинает привычно плакаться, что мол вам хорошо, а мне с моим мудаком
хоть собственными пальцами до кайфа дотирайся.

Квартирный вопрос для всех троих застыл в самой глубокой вечной
неопределенности – обещания об отдельной комнате в коммуналке и постоянной
прописке уже не вызывали былого оптимизма; общажный быт и секс стали некой
естественной и единственно возможной нормой жизни. Перемен не ждали. На
двадцатьдевятом году жизни Нелька забеременела в шестой раз. Она стояла возле
большого настенного календаря, раскрашенного зелеными Наташкиными крестиками и
ее красными ноликами. В какой раз она считала клеточки, тыча в них погрызенным
стержнем с красной пастой – задержка получалась недельной. Дело дрянь, у нее
уже выработалось чутье на залеты. Пятница, вечер, а настроение на выходные
окончательно испорчено. Сейчас прибежит Наталка со своей малярки, притащит два
пузыря водяры. Полтора на сегодня, половинка на завтрашнюю опохмелку. На этой
неделе ее очередь "в лавку" бежать. За дверями заскребли, это явно не Наташка,
у той или ключ, или будет лупить сапогом, если сетки в руках. Петр, наверное.
Нельку взяло зло и она крикнула:

– Подожди, козлина! Щас я...

Она приоткрыла дверь. В щелку из коридора боязливо заглядывала Верка,
кастелянша по кличке "Колобок". Маленькая и круглая, никогда и никем не
любимая бельевщица обожала крупную Нельку, но вроде только по-дружески, по
девичьи, хотя с определенным легким лесбийским оттенком. Нет, ничего такого
откровенного, просто обнималась да целовалась, когда той было или очень
хорошо, или очень плохо. Сегодня, похоже, ей тоже было плохо, и Колобок пришла
плакаться – к груди она прижимала бутылку "Пшеничной" и банку сосисочного
фарша, вполне благородная закуска, а если добавить буханку хлеба, то ужин
можно не готовить. С радости Верка обычно не угощала.

– Нелюнька, ты чего? Я тут к тебе. Недостача у меня за полугодие рублей на
сорок. Но если что, то я пойду...

– Вер, да заходи. Я думала, что это мой козззел ломится.

Нелька замолчала и опять тупо уставилась в календарь... Верка постояла у
дверей некоторое время, видимо ожидая похвалы за водку. Потом поняла, что
Нелька действительно зла, а поэтому обычных обниманий с чемиками, охочками да
ахачками не предвидится. Она по-хозяйски прошла к столу и стала хлопотать как
у себя в комнате, скрепя открывашкой по жести и звеня стаканами. Нелька
последний раз ткнула стержнем в календарь, бросила его с досадой, и, наконец
стала помогать Колобку, хоть дел осталось вытрясти пепельницы, да нарезать
хлеб.

– А где Петр?

– Пятница сегодня, он поди уж бухой. Давай, садись, щас Натаха тоже водки
принесет. Надо сегодня нам, бабам, нажраться. С горя. Ой, моя бедная писенька
– залетелааа! Опять надо идти скребтись. На куски бы его порвала, алкоту – два
раза на неделю его гандоны из себя по утрам вынимаю. Придет кобель – я его
пошлю, уже в натуре навсегда!

Наташа легка на помине – грохот страшный и дверь ходуном. Значит Ната с
магазина, да не стучи ты так, сестричка, уже открываем. И действительно, на
стол ложится сетка яблок, колбаса, сыр и, конечно, водка...

– Чего хмуримся, бабы?

– Ой, Наталья, день сегодня – труба! У Колобка опять недостача, у меня опять
залет. Наливай, поехали!

Часа через два компания уже была весьма во хмелю, хотя и не "навеселе" –
минорная атмосфера трех пьяных девиц шла в некий диссонанс с душно-загульной
атмосферой комнаты, где запах свежевыпитой водки сплетался с ароматами
гастронома и вонью табачного дыма. Свет лампы без абажура (разбили каким-то
транспарантом еще 7-го Ноября, по пьяни после демонстрации) резкими лучами
резал сизую мглу. Дым стоял слоями, и было видно, как эти слои дрожат в такт
трем тоскливо, но громко, поющих глоток. Ни у одной не было заметного слуха,
хотя голоса были у всех, конечно если судить не по тембру, а децибелам.
Классическая "Вот стоит калина..." чередовалась с "Миллионом алых роз" и "Ты
такой холодный, как айсберг в океане...", а потом опять включалось нечто
народное вперемешку с а-ля народным новым пошлым фольклором, типа "Не ходите
девки замуж" ну и дальше там про сиськи набок... Когда в дверь опять
постучали, исполнялась "А я люблю женатого...". Наташка, как самая трезвая,
ибо опоздала на первые пару стопарей, заорала "Открыто!". На пороге
покачиваясь стоял Петр, в его руках застыла бутылка, завернутая в коричневую
оберточную бумагу. Песня оборвалась на полуслове.

– Девушки! Марочное! – сказал он вместо приветствия.

Нелька сверкнула глазами и стала медленно вставать из-за стола. Притихшие
подруги вжались в стулья, разойдись она серьезно, то Нелькиной силы хватило бы
и на Петра и на них. Совершенно молча Неля подошла к своему "ухажеру", взяла
из его рук бутылку и поставила ее на холодильник, а потом развернулась и одним
движением своей руки пихнула Петра назад в коридор. Тот опешил и от
неожиданности сказал одно лишь глупое "Как...эээ?". Нелька захлопнула дверь
перед его носом, задвинула шпингалет и застыла, упершись рукой в косяк. Вроде
как будто ждала, что сейчас будут ломиться. По подрагиванию ее по-мужски
выделяющихся мышц, привыкших к большому мастерку с раствором и долгим часам
тяжелой физической работы, было видно, насколько сильна она и ее ярость. Как и
ожидалось, через несколько секунд Петр затарабанил, стал как-то истерично
спрашивать, что же произошло. Нелька крикнула одно короткое "проваливай",
сильно ударив ладонью по косяку, и пошла к столу. Пару минут за дверью была
абсолютная тишина. Нелька сидела в ступоре, уставив глаза в одну точку.
Наталья решила взять инициативу на себя. Сдвинув стаканы, он стала торопливо
разливать остатки второй бутылки. Чокнулись и быстро выпили без тоста. Наташка
неуютно поежилась, а потом скинула тапки и в одних чулках на цыпочках подошла
к двери. Посмотрела в замочную скважину, затем приложила ухо. Через минуту
заключила:

– Тихо, вроде. Похоже, ушел.

Атмосфера разрядилась. Посудачив минут пять, коллективно пришли к выводу, что
сегодня Петр уже не вернется. Опять потянулись ложками за сосисочным фаршем,
стали его густо мазать на хлеб. Решили, что открывать третью бутылку водки
будет перебор, но выпить все еще хотелось. Поспорили "мешать или не мешать" и
пришли к выводу, что бутылка марочного вина на троих - это немного, и такое
мешать безопасно. Вино оказалось грузинским, вполне приятным, но весьма
обыденным и дешевым по советским понятиям. Дружно закурили "болгарские".
Поигрались в игру, кто сможет с закрытыми глазами отличить "Опал" от "Веги" и
"Стюардессы". Получалось не очень, и все пришли к выводу, что все болгарские
сигареты, за редким исключением, насыпаются из одной кучи, просто в разные
пачки. Вечер входил в привычную колею, и девичник опять созрел для пения.
Решили начать с того, где прервались:

– Парней так много холостых! На улицах Саратова-аа...

Дверь сильно дернулась, и шпингалет со звоном отлетел на пол. На пороге опять
стоял Петр. На этот раз в его руке был букет цветов. Дорогой. А по сезону, так
и очень дорогой.

– Не злитесь, шпингалет я починю... Неля, что произошло? Ну, чего ты молчишь?
Натали, Верка? Ну, объясните мне, наконец. Если я где-то был неправ... Неля,
как и когда я тебя обидел?!

Все опять заткнулись и хранили молчание. Колобок делала вид, что очень
интересуется этикеткой только что выпитого вина, наигранно вертя в руках
пустую бутылку. Наталка взяла тарелку и стала сметать туда крошки со стола.
Одна Нелька сидела практически не шелохнувшись и не изменив своей позы,
подперши кулаками вмиг погрустневшее лицо. Ее глаза внезапно повлажнели, и она
пропустив почти всю песню, неожиданно громко и невпопад снова запела:

– А я люблю женатого-оо! С любовью справлюсь я сама, а вместе нам не
справиться-аа!

Потом увидела, что ее никто не поддержал, и быстро смолкла. Петр подошел к ней
и положил перед ней цветы. Нелька заревела, а Колобок покатилась закрывать
дверь от взоров случайных прохожих, многочисленных соседей в длинном общажном
коридоре. Захлопнув дверь, она обернулась, чтобы убедиться, что ни ее, ни
Петра Нелька выгонять не собирается, видимо разговор по душам будет при
свидетелях. В предвкушении интересного приключения, она заперла изнутри замок,
оставив ключ в замочной скважине. Нелька посмотрела на нее, потом на Петра и
бросила:

– Да сядьте вы, не мельтешите, без вас тошно.

– Неля, так что же случилось? Скажи мне правду? Мы ведь уже года три, как
договаривались не врать? Ты любишь женатого? Кого?

– Дурак! Дурак ты безмозглый. Никого я не люблю. А тебя, так вообще ненавижу!
Все мужики кобели, гады и сволочи. Ваше дело не рожать – сунуть, вынуть и
бежать! Залетела я. Из-за тебя, козла, снова пойду на аборт. На шестой аборт!
Да за мои страдания тебе надо яйца оторвать. Блядь, успеть бы на вакуум, а то
опять скрести будут. Ох, не хочу. Больно!

Девки сидели тихо-тихо, медленно курили уже до рвоты надоевшие сигареты. За
вечер обе пепельницы переполнились и походили на ежиков, язык неприятно щипало
от дыма, но сейчас они курили одну за одной – сигареты делали их как бы
занятыми, невидимыми, неприсутствующими при разговоре. Петр встал, подошел к
телевизору и вытащил из-за него бутылку водки, спрятанную девками от случайных
посетителей для завтрашней опохмелки – все их трюки давным-давно стали и его
трюками. Спросил, кто будет? Колобок и Наталья отказались, Нелька сунула ему
стакан. Стакан доехал до самого края стола и чудом не свалился. Петр налил
себе и ей. Выпил, закурил сигарету и сказал:

– Девочки, выйдите на минуту, нам тут поговорить надо.

Верка и Натаха недовольно переглянулись – их игра в "невидимость" явно не
сработала. Наталья вопросительно уставилась на соседку, только намекни, я
сейчас ему такой скандал устрою, как полноправная хозяйка комнаты, сам быстро
вылетит, вместо того, чтобы нас гнать! Однако Нелька едва заметно качнула
головой в сторону двери. Подруги нехотя встали, Колобок высыпала пепельницы на
газету, а Наталья подхватила пустые бутылки, чтоб не выходить совсем уж без
дела.

– Неля, ты третий раз беременеешь от меня и я третий раз тебе предлагаю выйти
за меня замуж. Мы оставим ребенка, мы подадим на малосемейку. Нам дадут, ну не
позже, чем через год после родов. А семейные с ребенком, мы уже станем в
нормальную очередь, не в коммуналку, тут ведь не меньше двухкомнатной...

– Заткнись.

– Неля, ну я ведь тебе же правду...

– Заткнись, я и так знаю, что ты правду говоришь. Только так не будет. Еблись
мы вот по пьяне, а с тобой, пропойцей, иначе и не бывает. Ты каждый вечер под
газом. Ты же бухарь, алкаш конченный. Ты же как дорвешься до халявы, меры не
знаешь. Ты же тогда меня ночами обсыкаешь! У таких дети уродами рождаются.
Не-еет, в понедельник за номерком и на вакуум. Замуж за него! Размечтался.
Алкоголика мне на остаток жизни не хватало. Тебя вот выгоню, так может кого
нормального найду! Вон Вика с шестнадцатой комнаты за ленинградца замуж через
месяц выходит. А она на два года меня старше.

– Постой Неля! Я ведь пью, что холост, что семьи нет. Да если бы семья, да я
бы сразу бросил... Я бы подшился, я бы "торпеду" вколол! Я бы...

– Заткнись! Ты как мой отец, который...

Она пыталась рассказать про отца, которого абсолютно не помнила. В ее памяти
почему-то остались ножки их старого стола, много раз крашенные, облупленные, с
оголившимися разноцветными пятнами из разных слоев. Рядом нечто эфемерное,
синее, яркое. Вроде это вещь какая-то, а может одежда. Этот неясный "звон" из
самых ранних моментов памяти и был понятием ее настоящий отец. Что-то сильное
и страшное связано с этим мгновением, но что конкретно она вспомнить не могла,
да и не хотела. За невинным кадром ранних воспоминаний стояла вся драма ее
семьи, матери, бабушки, старшей сестры и Федора. Хотя Федор появился поздно,
когда Нелька заканчивала пятый класс. За три года она научилась говорить ему
дежурное "папа", а после восьмого ушла в училище и переехала в райцентр. И
"папа" опять стал Федором. Зачем мать его взяла, она тогда не понимала. Сейчас
ей кажется, что из-за денег. Федор был парализованным инвалидом первой группы,
но резво катался по их маленькому домику на коляске, делал самодельные блесна,
крестики и цепочки, которыми мать вполне успешно приторговывала на базаре.
Плюс пенсия по инвалидности... Она знала, что Федор не пил, то есть пил, но
мало, а ее настоящий отец пил много, и что из-за ее отца Федор инвалид. Точнее
не из-за отца, а из-за водки, которую они пили, Федор очутился в кресле, а
отец в тюрьме, где и сгинул много лет назад. Бабушка и мама постоянно внушали
девочкам, что с алкоголиками жить нельзя, хотя сами особыми трезвенницами не
были.

Не отличаясь слишком философским взглядом ума, Нелька вполне владела умом
интуитивным, простым, бытийным. Сама жизнь подтверждала их семейное проклятие
– алкаши, это не мужики. Проблема была в том, что в их лимитной общаге и на их
лимитной работе, неалкашей было мало. А те что были, на плотную, рослую и, в
общем, некрасивую Нельку не глядели. А для нормальных городских мужиков, пусть
даже разведенных, с алиментами и в возрасте, но коренных ленинградцев, она
была из касты неприкасаемых, девочка на лимитной прописке. Остались, пошлые
сопляки, случайные любители экзотики в виде секса со "здоровой коровой с
воо-от такой жопой и дойками", или алкаши. Лимитные алкаши были более
"своими", нежели городские. Ну а Петр был из них, лучший из худших. Это она
ему и объяснила.

Петр дослушал до конца. Глаза его стали очень серьезными. В свои сорок он
выглядел куда старше, а в этот момент казалось, что на него внезапно свалилось
еще лет десять. Он медленно встал и сказал:

– Я прошу тебя, не делай аборт. Дай мне шанс. Аборт можно делать до трех
месяцев, сама мне говорила. Я бросаю пить сейчас. Я больше не пью совсем. Я
готов подать с тобой заявление в ЗАГС. И если ты хоть раз увидишь меня пьяным,
тогда ты права и между нами все кончено. Тогда я алкаш, и портить тебе жизнь
не буду. И не буду я травиться антабусом и "торпедой". Я так брошу. Я завтра
приду. Я каждый день буду приходить. Трезвый...

Петр отставил стакан с водкой и вышел. Нелька его передразнила смешной
гримасой, подождала пока тот спустится по лестнице, и пошла в умывальник за
водой для цветов. Там на подоконнике сидели ее девчонки. Все вместе вернулись
в комнату, где выслушали короткое Нелькино объяснение в три слова, но
вмещающее весь разговор: "Обещал не пить!". Потрепались, сошлись на том, что
это брехня. Наконец пьяное возбуждение сменилось апатией и потянуло на сон.
Все поняли, что вечер окончен. Хозяйки разделись и улеглись по кроватям, а
Колобок на прощанье по бабьи обняла Нельку, прижимаясь к ее грудям и говоря
глубокомысленное "вот видишь, как оно, хотя конечно, если нет, то тогда..." и
тоже пошла спать. Вставать и закрывать за ней дверь было уже лень.

Около десяти утра в их незапертую комнату вошел Петр. Явно с похмелья, но
непохоже, чтобы он чего добавил вчера. Из кармана достал отвертку и шурупы,
стараясь не шуметь поставил на место шпингалет. После излияний и нервотрепки
девки спали, или делали вид, что спали. Петр убрал со стола, подмел, помыл
посуду, а затем залез в холодильник, чего-то там набрал и ушел на кухню
готовить завтрак. Минут через сорок он внес благоухающую сковородку жаренной
картошки со шкварками, кастрюльку отварных сосисок и кофе. Точнее чайник с
кипятком, кофе был растворимый. Нести в одной руке сковородку и чайник, а в
другой парящую кастрюлю, было крайне неудобно, и "спящая" Нелька пулей
подскочила и помогла ему все поставить на стол. Потом пнула Наташку и они, как
были в ночнушках, побежали через весь коридор в умывальник. Петр зная их
вкусы, сделал каждой кофе, нарезал огурцов и хлеба, намазал несколько ломтей
маслом. Такой примитивный стол считался вполне приличным для лимитчиков и
бывал далеко не каждый день. Не из-за бедности, получали ребята достаточно, а
из-за лени и пренебрежения к собственным нуждам.

Вернулись бабы. Нелька хитро осмотрела стол и достала оставшуюся со вчерашнего
початую бутылку водки.

– Голова болит, щас похмелимся разом на три стакана!

И она быстро разлила остатки на троих. По лицу Петра пробежала весьма заметная
тень внутренней борьбы – его желваки заиграли, глаза забегали, горло
дернулось, как будто он несколько раз подряд путался что-то сглотнуть.

– Ну?

– Не буду я. Обещал. Ты мне нужней, чем водка. Ты и наш ребенок!

Нелька хмыкнула и чокнулась с Наташкой. С утра, как обычно пили за "лося".
Чтоб спалося, еблося и любилося. Петр молча наблюдал. Нелька сунула стакан ему
в руку. Петр понюхал водку и отделался стандартной шуткой, про то как такую
гадость коммунисты пьют, а затем разлил свой стакан девчонкам. Нелька, похоже,
удивилась по-настоящему и больше экспериментов на стойкость не проводила.
Выпили за погоду, хотя окно уже чертилось длинными косыми каплями ледяного
ленинградского дождя. Особых планов на день не было, но девок развезло "на
старые дрожжи", и они страсть как хотели куда-то выйти. Порешили сходить в
кино, а когда вернулись, то уставились в телевизор до самого вечера.

Воскресенье выдалось солнечным, Наталка засобиралась на чей-то День Рождения,
где якобы много потенциальных кавалеров, а Нелька с Петром, как
семнадцатилетние, просто вышли на улицу, и поплелись по Ленинграду, как они
говорили, "в далекий поход" – от моста Гренадеров по набережной через Стрелку
и дальше до Исакия и Кировского, а потом назад длинным кругом через Невский,
Литейный... Просто гулять. Приятно и бесцельно, до вечера, до страшной
усталости в ногах.

Петр приходил каждый вечер. Чтобы не искушать его, пьянки в Нелькиной комнате
полностью прекратились – временами, конечно, девки бегали на стопарь к Колобку
или кому к соседям, но в комнате ничего не держали. Через несколько дней
Нелька снова пустила Петра к себе, резина ей была уже не нужна, и они оба
блаженно наслаждались "настоящими голыми писями". В конце концов, Петр стал
ездить к себе в общагу реже и реже, в основном по необходимости дежурств по
этажу, комендантского собрания, субботников или иной досады. Наташка удачно
нашла какого-то мужика на стороне, и тоже стала исчезать надолго со своей
временно-приписанной жилплощади, так что у Петра и Нели началась практически
семейная идиллия – по обоюдному признанию, самый счастливый период за всю их
сознательную жизнь. Бабки на вахте к вежливому Петьке давно уже привыкли, а уж
как он стал трезвенником, то вообще души в нем не чаяли и относились к нему
куда лучше, чем к законным жильцам.

К концу третьего месяца перед Нелькой встала дилемма – пойти и незаметно
сделать аборт, ничего не говоря Петру, или соврав о выкидыше, якобы
случившемся на работе. Ее влекло на этот шаг по двум простым причинам – она
видела сколько труда стоит для Петра пройти мимо каждого винно-водочного
магазина или пивной точки, она не верила, что такое может продолжаться долго.
Вот если устроить "испытание" и на год! А тогда, чем черт не шутит, может он и
вправду завязал? Ну а вторая причина была еще проще – после трех месяцев аборт
в СССР было сделать нельзя. Легально нельзя. А вот перспектива родить и
остаться без мужа, если тот снова запьет, ее пугала больше всего. Однако она
недооценила его. Петр почувствовал ее сомнения, и уверил, что через несколько
месяцев она будет женой по паспорту, а потом ей туда впишут ребенка.

И Нелька никуда не пошла. Петр гнал ее к врачу, чтобы провериться и встать на
учет, но что-то в Нелькином подсознании запретило ей это делать. Может быть
негативные ассоциации, связанные с этим заведением, а может боязнь легально
"засветить" свою беременность – после этого уже и криминального аборта не
сделаешь, так как Советское Государство рабочих и крестьян начинало учитывать
своих подданных еще до их рождения. Нелька соврала Петру, что она была в
консультации, что доктор ее посмотрел, все мол нормально, и сказал приходить
если будет токсикоз, а если нет, то тогда аж прямиком на роды. Петр не
разбирался в тонкостях диспансерного наблюдения, и его ответ вполне устроил.
Токсикоза у Нельки практически не было. Ну воротила нос от духов, три-четыре
раза блеванула, а так, если и подташнивало, то слегка и без особой головной
боли. Прекрасная легко протекающая беременность. На фрукты и хорошее питание
денег не жалели. К концу пятого месяца Нелька бросила курить и стала пить
витамины "Гендевит", лучшее, что имелось для будущих мам в советских аптеках.

А на двадцать второй неделе у Нели впервые забился ребенок. Вначале изредка, а
потом чаще и чаще. Она говорила об этом Петру, и наконец положила его руку к
себе на живот. Неописуемая картина! Петр ощутив биение малюсенького человечка
с испугом дернулся, а потом застыл и долго-долго ждал очередного шевеления. Он
испытывал гордость и какую-то детскую радость, когда его чадо не просто
напоминало о себе из кругленького Нелькиного животика легким трепетанием, а
по-настоящему заявляло хулиганским стуком в его ладонь через мягкие стены
своей уютной квартирки. Петр прижимал свое ухо к Нелькиному животу, ощущал
биение щекой, попутно покрывая ее пузо бесчисленными поцелуями, начиная с
пупка, ставшего таким смешным, большущим и выпуклым. Единственной сложностью
для Нельки стала работа. Она также исправно давала свою норму, но это ей
давалось уже куда тяжелее, запах красок она переносить не могла, а поэтому
вламывала, как кобыла, исключительно на штукатурке. Без справки из
консультации рассчитывать на облегченную работу не приходилось, ибо официально
она беременной не являлась.

И тут случилось несчастье. Окончательно убедившись, что Нельке деваться
некуда, поняв, что теперь она по-любому выйдет за него, Петр сорвался. Нет, он
ни в коем случае не был каким-то злодеем, обманувшим ее. Просто сдерживающие
мотивационные механизмы в виде "выпьешь – пошлю на три буквы" перестали его
пугать. Остальное, как желание создать семью, любовь к Нельке и будущему
ребенку, все это осталось. Он искренне хотел больше не пить. Он просто
сорвался. Самое страшное, что рациональная сторона его подсознания оказалась
абсолютно права – Нелька даже и не подумала его бросать. Всякие условия и
ультиматумы оказались давно забытыми и несерьезными. Нелька страшно хотела
семью! Она стоически стала выискивать его по дружкам, тянуть пьяного к себе в
комнату по крутым лестницам. От таких упражнений ее беременный живот иногда
побаливал, но не так чтоб сильно. Но Нелина любовь сослужила злую службу с
Петром – его тормоза совсем отказали. Она ведь даже не ругала его. Тихо стояла
и плакала, отмывая его рвоту и стирая его трусы. Когда он был более-менее
вменяем, то просила, умоляла, стояла на коленях, валялась в ногах, шептала ему
на ухо, вслух мечтая о будущем... Тщетно. У Петра начался запой, чего раньше
никогда не было. Вдруг деньги исчезли полностью. Какие там фрукты и овощи –
Нелька две недели ходила просто голодной. Конечно, можно зайти к соседям, к
Колобку – эти последнее для беременной подруги отдадут! Нелька так и
поступала, но только в моменты, когда совсем невмоготу. Да, она простая
примитивная лимитчица, но и у нее есть гордость. Ей стыдно за Петра.

И вот Нелька не выдержала. Петр пришел пьяный и с ободранным лицом, тут она
ему и закатала первый и последний скандал. А ведь это был день аванса! И он не
дал ей ничего. Она сказала, что отныне она будет жить исключительно на свои
деньги – ей нужно хотя бы элементарно хорошо кушать. Но видимо запой уже
сделал свое дело – Петр совершил поступок, которого Нелька от него никогда не
ожидала. Он вырвал из ее рук ее же кошелек и быстро убежал. Она гналась за
ним, почти до вахты, и наверное, догнала бы, если бы так не заколотилось
сердце и не налился противной тугой болью низ живота. Испуганная баба Аня
выскочила из своего закутка, и усадила Нелю к себе на вахтерский стул. Минут
через десять боль прошла, и Нелька размазывая сопли и закрывая рукой слезы
пошла к себе в комнату.

Петр вернулся часа через два. Гораздо пьянее, чем был, да еще принес с собой
две бутылки водки. Он кинул Нельке ее пустой кошелек и предложил ей с ним
выпить. Неля молча взяла водку и выставила ее за дверь. Вообще-то было желание
все разбить, но она просто вспомнила тот вечер, в день, когда только узнала о
своем залете, и ей очень захотелось повторить нечто подобное. Ее простенький
расчет сработал – Петр вышел в коридор за водкой, а Нелька проворно закрыла
дверь за его спиной. Не веря больше в надежность шпингалета, она заперла
изнутри замок на два оборота.

– Ты, пусти коза! Сука, чё делаешь?!

– Нет, теперь не пущу. Иди, пей где хочешь, а не у меня в комнате. Жри свою
водяру! Мне плевать. На тебя плевать!

– Ну и сука! Пойду и выжру! Всю выжру тебе назло!

Нелька бросилась на кровать и зарыдала, уткнувшись носом в подушку. Плакала
долго и безутешно, но наконец слезы кончились, и на смену им пришли глубокие
порывистые вдохи, как бы с легкой дрожью. Такое бывало с ней очень давно,
маленькой девочкой, когда после сильного и длительного рева от несправедливой
обиды, вдруг внезапно приходило облегчение в виде таких вот шумных вздохов. Ей
самой показалось на момент, что она опять в своем детстве, завершение почти
детского плача сработало, как дежавю. Вроде она не прошедшая Крым и Рим,
тридцатилетняя стокилограммовая бабища, а снова маленькое, запуганное
существо, спрятавшееся между теплой печкой и здоровым мешком с тыквами от
страшного, огромного мира с коварно обижающими взрослыми. Эти внезапно
навернувшиеся детские переживания стали приятны для нее, она еще пару раз
вздохнула, и закрыла глаза. Скоро перед глазами поплыли мутные большие
картины, переходящие в неясные пятна, фиолетовые, синие, желто-зеленые на
бесконечном бархатном фоне черной пустоты. А потом унеслись и они, и Нелю
окутал тихий сон, каким спят вдоволь наревевшиеся дети.

Она проснулась под утро от страшного стука в дверь. Наверное Петр приперся,
кому же еще. Однако за дверью явно было несколько человек. Все похоже трезвые,
голоса вроде знакомые – мужики со второго этажа. Накинув халат, она поспешила
открыть. Точно, перед дверями стояли два парня из 28-й, по-домашнему одетые в
"спортивку"... Видно, что испуганы.

– Неля, Петр умер. В нашем сортире. Мы в ментовку пока не звонили, к тебе вот
пришли...

Втроем прошли в сортир. До Нельки еще не дошла серьезность происходящего, хотя
она чувствовала, что парни ее не разыгрывают. А может Петр просто мертвецки
пьян? С интересом пересекла некую запретную линию мужского туалета и тут
поняла, что парни не ошиблись. Петр лежал поперек унитаза, как на дыбе. Лицо
его упиралось в зассаный пол, и будучи ниже тела налилось синей трупной
кровью. Рядом валялись две пустые бутылки. Нелька тихо присела, макнув полы
своего халата в туалетную грязь. Она не плакала и ей не было страшно.
Коснулась холодной шеи, поднялась и сказала:

– Ну вот и пиздец. Сгорел мой Петенька от водки. Надо бы ментам позвонить...

Потом она долго сидела на подоконнике в коридоре мужского этажа, подходили
парни, своя родная лимита, что-то говорили. Она моментально забыла, что
бросила курить, стреляла горькую и плоскую мужскую "Приму"и смолила одну за
одной. Текли слезы и сопли, она утирала их ладошкой, пальцы становились
мокрыми и мочили сигарету. Приехали менты, походили по сортиру, попросили
парней помочь вынести тело. Какой-то лейтенант задал несколько вопросов.
Вопросы были простыми – когда видела последний раз, был ли пьян, и сколько у
него оставалось водки? А вот жила ли она с ним, беременна ли от него, это
никого не интересовало. Нелька поняла, что вокруг смерти Петра копошатся лишь
мелкие дежурные формальности с полным официальным безразличием. Ей быстро
сунули подписать протокол свидетельских показаний, а потом о ее существовании
забыли.

Новость моментально облетела общагу. В Нелькину комнату потянулись подруги с
соболезнованиями, вскоре приехала Наташка. На работу Нелька в этот день не
пошла. А на следующий вышла как обычно. Ее душа переполнилась жалостью.
Вначале было жалко Петра. Потом стало жалко саму себя – жизнь показалась
окончательно сломанной. Машинально она прокрутила события на полгода назад, и
ее взяла досада – почему она послушала ту глупую клятву больше не пить и
почему не пошла на аборт? Жалость и досада сменились гневом к тому, кто сидел
в ее пузе – она больше не хотела этого ребенка. Работалось плохо, однако
Нелька с остервенением начала кидать штукатурку на стены, а когда та вышла, то
схватила ведро и сама побежала вниз за свежим замесом, подъемника ждать не
стала. Пусть будет выкидыш! Ломило руку от тяжести, дужка врезалась в пальцы,
однако ничего не происходило. И тут вечером к ней пришла Верка-Колобок и
рассказала один народный рецепт, как ребенка весьма просто убить внутри, а
потом вызвать преждевременные роды.

Рецепт был прост – пачка лаврушки на стакан кипятка. Отвар выпить, а сам лист
завернуть в марлю и засунуть на ночь во влагалище. Тогда пачка лаврового листа
стоила четыре копейки. Вечером Колобок зашла в магазин и взяла сразу десять
пачек, к немалому удивлению продавца. Принесла их Нельке. Та, следуя ее
инструкциям, запарила, настояла, выпила, завернула, засунула. Колобок
просидела с Нелькой до часу ночи, однако ничего не произошло. Утром разболелся
живот, но не сама матка, а сбоку, где придатки, хотя боль была терпимой.
Нелька пошла на работу, а вечером позвала Колобка, и они повторили процедуру.
Результат был тот же, но живот болел уже меньше. После отвара немного мучила
изжога, но в общем состояние было нормальное. День в день они израсходовали
семь пачек, и Нелька уже была готова отчаяться в Колобковой медицине, как
вдруг ощутила, что метод работает – шевеления плода полностью прекратились.
Она продолжала ходить на работу, таскать там тяжелые ведра с цементом, однако
роды не наступали.

Прошло еще пару недель и живот заметно спал. Неля не понимала, как такое
возможно, и что с ней происходит, не может же ребенок рассосаться! Работать
стало очень тяжело, она быстро уставала, стала совсем слабой и начала терять
вес. Навалилась апатия и безразличие. Каждый день к ней приходила Колобок,
помогала с ужином, мерила температуру. Температура если и была, то небольшая,
а вот аппетит пропал совсем. От вида и запаха еды Нельку рвало. Колобок
чувствовала, что что-то не так, что-то идет не по плану, чувствовала свою вину
и боялась страшных последствий. Она умоляла Нельку ни в коем случае не ходить
к врачу, ободряя ее, что все идет как надо и роды с мертворождением наступят
со дня на день. Обхаживала Нельку как могла, даже когда та перестала ходить на
работу. Из отдела кадров позвонили комендантше, и та пришла выяснить в чем
дело. Нелька страшно похудела и едва держалась на ногах. К счастью, Колобок
оказалась рядом – объяснила комендантше, что Нелька на больничном, заболела с
горя после смерти Петра. Такой ответ показался естественным и из отдела кадров
больше не звонили. Изредка приезжала Наталья, но и ее Колобок убедила не
поднимать шума. Непрошенных гостей быстро отвадили под тем же предлогом
душевной травмы, этим же объяснили и ужасный Нелькин вид. Вскоре Неля
настолько ослабела, что едва могла встать с кровати. Даже ходить в туалет
стало невмоготу. Работая в общаге, Колобок денно и нощно находилась с Нелькой,
обслуживала ее, принесла откуда-то стульчак с горшком, который выносила
ночами, втайне от людских глаз.

Когда Нелькина худоба стала пугающей, дверь в комнату стали держать на замке,
а перед дверью повесили простынь – Колобок боялась, что кто-либо увидит
Нелькино состояние и вызовет "Скорую". Теперь живот выделялся куда резче, чем
даже тогда, когда Нелька была здоровая на своем пике беременности. Как
последнее средство решили еще раз попробовать лаврушку. Неля с трудом
заставила себя проглотить противную жидкость и запихала в себя тампон с
листом. Ей стало совсем плохо, живот скрутило, но не внизу, а в области
желудка. Гримаса боли отразилась на ее лице, но слабость и истощение взяли
свое, и наступило забытье.

Колобок валялась рядом на Наташкиной кровати и читала книжку, когда зашуршал
ключ в замке. Она подскочила и подбежала к простыне, отделявшую перед дверью
импровизированную прихожую. Вернувшаяся Наташка недовольно крутила носом – в
комнате стоял неприятный запах, неизбежный спутник стульчаков, уток и лежачих
больных. Колобок попросила Наташку не шуметь, так как Неля спит. Но Неля уже
не спала – она умерла.

На вскрытии быстро нашли причину интоксикации и следующего за ней истощения –
пергаментный плод. В определенных условиях женский организм не отторгает
мертвого плода, а оставляет его в матке. Такой плод не может подвергнуться
полной резорбции. Он частично рассасывается, истончается и становится как бы
сделанным из парафина. Название "пергаментный" это официальный термин. Для
меня плод парафиновый или пластмассовый, потому, что я пергамента за свою
жизнь в глаза не видел, хоть и знаю что это такое – тонкая, выделанная под
бумагу, кожа. Решено было его сохранить, как учебное пособие для курсантов, и
третий участник этой драмы нашел свое прибежище в банке с формалином. Ну а
насчет самой главной причины – лаврового листа... Ха, вы думаете, что я такой
умный? Да в жизнь бы не определил почему такое произошло, кабы не характерный
запах желудочного содержимого и сами листья, извлеченные из влагалища.

Катапульта

Прапорщик Мишуков обслуживал катапульту – здоровый механизм, чем-то похожий на
аттракцион. На небольшом помосте у высоченной решетчатой мачты стояло
пилотское кресло, скользящее вертикально вверх по длинной рельсе, идущей по
металлической ферме. На этом тренажере тренировали военных летчиков аварийно
покидать самолет. В самолете под креслом имеется специальный пиропатрон,
который и выстреливает пилота словно ракету. "Удовольствие" не из приятных, но
готовиться к таким ЧП надо. Вот и создали для этих целей машинку, имитирующую
возникающие нагрузки. Тренировки на катапульте строго лимитированы – каждый
"прыжок" дает сумасшедшие нагрузки на позвоночник, а если переборщить, то и
сотрясение мозга получить можно. Сколько раз Мишукову приходилось мыть кресло
от мочи и дерьма, поэтому он каждого пилота просил сходить в туалет перед
занятием.

Как ни странно, но еще об одном интересном применении вверенной ему техники,
прапорщик Мишуков узнал от своей жены. Знаете, офицеры народ мобильный,
интересы Родины их частенько кидают с места на место, и разумеется с ними
следуют их верные боевые подруги и тылы – офицерские жены. Прапорщики обычно
более оседлы, ну и прапорщицы, соответственно. Жены прапорщиков в военных
городках считаются старожилами, они всегда готовы встретить новеньких
лейтенантш и капитанш и ввести их в курс дела, а те в свою очередь делятся с
ними впечатлением и опытом с предыдущего места службы муженька. Так вот одна
из новоприбывших и рассказала мадам Мишуковой об абортных возможностях
катапульты. Говорят, что впервые это открытие было сделано случайно, во
времена Юры Гагарина и Вали Терешковой, когда кандидаток на звание первой
женщины-космонавта отбирали. Так вот одна из претенденток оказалась слегка
беременной, и сразу после "отстрела" на катапульте у нее случился выкидыш. Ну
оно и понятно - такие перегрузки просто отрывают плод от маточной стенки.

Мишукову эта мирная возможность его военного агрегата очень понравилась. Вот и
решил он немного денег подзаработать и попрактиковаться в бесконтактной
гинекологии. Вначале дело шло туго, клиентуры было мало. Но город Ленинград
под боком и молва о добром кудеснике туда долетела. Брал Мишуков немного, от
трех до десяти рублей. Со знакомых и жен знакомых не брал ничего. Лишних
вопросов Мишуков не задавал, порой даже имени не спрашивал, что многим очень
нравилось. Тайком проводил баб на территорию части, сажал в кресло,
пристегивал ремнями и кидал. Обычно хватало одного раза, но иногда приходилось
повторять аж до пяти раз. Но успех был всегда и успех стопроцентный. Будучи
человеком внимательным и заботливым, он после каждого "покидания самолета"
спрашивал пациентку, как та себя чувствует. А ну если пять раз подряд трясти
придется? Тут поневоле почувствуешь себя, как после нокаута. В таких случаях
Мишуков проявлял поистине джентльменские качества – после "экзекуции" он брал
даму под ручку и заботливо доводил до самой станции, и не уходил, пока не
сажал ее в электричку. Дальше он, правда, не следовал, боялся что жена может
неправильно понять. О своей частной практике на гособорудовании он языка не
распускал, хотя и особой тайны не делал. Многие сослуживцы, видя Мишукова с
очередной женщиной, только небрежно махали рукой, опять мол какая-то на
катапульту "облегчаться" приходила.

А все же зря Мишуков ничего не спрашивал, кроме самочувствия после "полета".
Один вопросик ему все же следовало задавать до посадки на тренажер. Простой
такой вопрос: "Какой срок беременности?"

Ирина залетела в отпуске – с подругой поехала в Геленджик, море, фрукты,
танцплощадки. Сама она в Луге жила, а на танцах повстречала парня из Питера.
Двести километров ерунда, считай земляки. Если бы он из Москвы, к примеру,
был, или еще откуда подальше, то она бы и в голову не брала, получила летнее
удовольствие и прощай. А тут близость жительства как-то к продолжению
намекала. Она уехала чуть раньше, он позже. Через неделю позвонил, пригласил к
себе в гости. Очень хотелось продолжения отпускного рая. Она приезжала к нему,
а он к ней. Но работа... Получалось только на выходные. Месяц молчала, а потом
рассказала, что беременна. Отношения сразу закончились, а любовь осталась. У
нее. А у него оказалась уже есть невеста, да и вообще Ирка ему не пара, а так
погулять, повеселиться. Может никакой невесты не было – не стыкуется такая с
полностью свободными выходными, да и не станет официальный жених у себя
постороннюю девушку на две ночи оставлять. Потом, какие слова он до того
говорил... Короче, Ирка решила оставить ребенка. Дождалась до пяти месяцев, а
потом передумала. Не видя "суженого" долгое время, быстро переосмыслила его
"достоинства", и любовь сразу куда-то делась, да и матерью-одиночкой
перехотелось быть. А если честно, то ее она ей и не хотела быть никогда,
просто ждала, что "любимый" вернется. А коли любимый перестал быть любимым, то
и на фиг такое надо.

Возможностей легально прервать беременность уже не было, но она вспомнила, что
когда-то одна подруга рассказывала ей, что под Ленинградом в одной военной
части мужик на какой-то машинке делает такие выкидыши, что обзавидуется любой
гинеколог! При этом сам в дырку не лезет и даже имени не спрашивает. Денег
берет смех, червонец, да наверное и за бутылку с ним можно договориться. Прямо
сказка! Ирина быстро разыскала ту подругу и узнала, как пробраться к
чудо-знахарю. Оказалось просто – надо сесть на электричку и поехать в
Горелово, там найти детский садик и спросить любую воспитательницу. Тот детсад
для детей военных, а воспетки там все их жены, они точно на этого кудесника
выход имеют. На следующий день Ирина взяла отгул и поехала по указанной
наводке, правда без особой надежды на успех, путь поиска этого "акушера"
казался слишком уж нечетким и безличным.

Однако зря она переживала. Быстро нашла указанный детсадик. Как подойти, что
спросить, как объяснить, что тебе надо и кого ты ищешь? Прямо не сказать – тут
со стыда сгоришь. Лучше всего, решила Ирина, это спросить всего два вопроса,
где тут летная часть, и не знают ли они мужика, который на "подбрасывающей
машинке" там работает? Оказалось, что и часть недалеко, и мужика такого они
знают. И даже догадываются, зачем она этого мужика ищет. Воспитательница
оказалась участливая, сама куда-то позвонила, о чем-то договорилась. Ничего за
это не взяла, а просто сказала, что иди мол по этой дороге, пока не дойдешь до
здорового бетонного забора. Иди затем вдоль этого забора до зеленых ворот с
красной звездой, а там тебя уж ждать будут. Отсюда за час дойдешь.

Пошла Ирина, как сказали. Дошла до ворот, а там и вправду ее мужичок-прапорок
дожидается. Провел ее за ворота. Вот и чудо-машинка. Спросила Ирина мужичка,
сколько стоит процедура? А сколько дашь! Червонца хватит? Вполне! Ты только в
туалет вначале сходи, уж если не по-большому, то хоть по-маленькому. Объясняет
– у мужиков-то штаны мочит, а из баб, так просто струей выбивает. Проводит до
туалета, терпеливо сторожит возле двери, чтоб какой военный даму случайно не
испугал. Ну вот и порядок, пошли на катапульту. Садит прапор Ирину в кресло,
застегивает ремни, показывает как голову держать, как руки. Проинструктировал,
отошел к своей будочке. Готова? Да! Ну тогда поехали! Бах, вжжжик – кресло
улетело высоко вверх. Казалось, что не только матка оборвалась, но и само
сердце, в глазах потемнело и челюсть потянуло вниз. На высоте кресло быстро
затормозило аж ремни больно впилось в тело и щелкнули зубы. Не будь ремней,
Ирину точно бы швырнуло на середину летного поля через ближайший высоченный
ангар и здоровые самолеты-транспортники. В одно мгновение копошившиеся вокруг
них люди оказались малютками, а будка вмиг сократилась до размеров маленькой
коробочки. Не успев толком испугаться такой высоты и того, что с ней
произошло, Ирина ошалело глазела по сторонам. Потом мягко и плавно, словно
лифт, кресло пошло вниз.

В ушах звенело и болел прикушенный язык. Ирина провела пальцем по деснам,
слюна была с краснотой. Ну, это понятно почему. Плохо инструктаж слушала, вот
и клацнула зубами до крови. Наконец, кресло спустилось. Подошел "доктор",
спрашивает, хватит или еще раз? И тут Ирина поняла, что хватит, дело сделано –
под задницей у нее, похоже, стало мокро. Отстегнули ремни, Ирина извинилась
перед добродетелем за неприличный жест и засунула руку себе под юбку. Точно,
не моча. Кровь! И тут она осознала глупость своего положения – она не взяла с
собой ни ваты, ни тряпочек-подкладушек. Стало крайне неудобно, но ей пришлось
об этом сказать "доктору". Те тряпки, что нашлись у него, подкладывать было
страшно – в саже и масле. Еще порылись в поисках чего-либо подходящего,
наконец нашли кусок грубой дерюги. Кровь она впитывала плохо, но тут прапорщик
наткнулся на пачку старых растрепанных листков. За неимением лучшего она
попыталась подложить один из них под трусики. Все же не так быстро потечет,
как дерюга напитается. Прапорщик спросил, как она себя чувствует, тошнит ли
ее, кружится ли голова и не охота ли блевать. Ничего такого не было. Значит
сотрясения нет, можно спокойно проводить ее за ворота, а уж до станции сама
дойдет.

Ирина около часа прождала электричку на Лугу, а потом в самой электричке надо
тащиться больше трех часов... Она села в уголочек почти пустого вагона и
почувствовала, что смертельно устала. Особой боли в матке не было, просто
кровь начинала идти все сильнее и сильнее. Поезд тронулся, но вскоре от
железнодорожного мелькания и легкой тряски ей стало плохо. Пыталась сидеть
прямо и не смотреть в окно, но это не помогло, и Ирина отключилась. Всем
проходящим мимо пассажирам казалось, что девушка просто спит, а щели в
деревянной реечной лавке спокойно пропускали кровь. На полу кровавой лужи не
было – под этим угловым местом как раз находится какой-то непонятный
металлический ящик, своей глубиной уходящий под вагон. Ничто не насторожило
окружающих. Ее труп обнаружил машинист, обходя пустой состав перед поставкой в
депо. Мы, конечно, думали как могли – синяки на плечах, от каких-то ремней,
похоже, язык прикушен... Но унесла бы Ирина тайну своего аборта с собой в
могилу, если бы не ее подкладушка – на пропитанном кровью потрепанном листке
было написано "Памятка-инструкция по обслуживанию летного
тренажера-катапульты".

Аспирин

Вообще-то над этим трупом чуть подумать пришлось. Да нет, что причиной смерти
являлся страшный передоз обычного аспирина, мы догадались быстро – ну не
совсем же дураки у нас работают, плюс анализы. Некоторую проблему составило
определить непосредственную причину смерти. А вернее даже не так – причина,
острое кровотечение, была тут ясна. Оставался вопрос, какое кровотечение, так
как их было два. Одно маточное, из-за выкидыша, а другое желудочное, из-за
острой обширной эрозии слизистой, сопровождавшейся множественными
изъязвлениями – типично аспириновая смерть. Ну сколько крови вытекло из матки
мы уже измерить не могли, а вот то что вытекло из желудка – запросто.
Получается, что желудочное кровотечение было более тяжелым, а маточное просто
помогло ему приблизить смерть. Вообще аспирин штука серьезная, каким бы
пустяковым лекарством его в обиходе не считали. Аспирин свертываемость крови
заметно нарушает, особенно в больших дозах. С ним надо бы на Вы, вместо того,
чтобы жрать его по любому поводу.

Что беременна, Жанна поняла неделю назад. Одно сомнение ее мучило – это
месячная беременность или двухмесячная? По идее даже меньше месяца, хотя
прошлые месячки были какие-то странные – короткие, но в две серии, в первый
день помазало чуть-чуть, а потом три дня ничего, затем, правда, еще пару дней
что-то такое непонятное текло. Все же, наверное, это была такая менстра, у нее
такое частенько случалось – то циклы собьются, с непонятными задержками без
какого бы на то повода, то за два-три дня все пройдет и необильно так, почти
сухо, то наоборот, как ливанет и на целую неделю. Слышала она, что иногда даже
при беременности бывает, что мажется, вон Светка из их группы до третьего
месяца все думала, что она не залетела. Но сейчас-то Жанна точно знает, что к
чему – двухнедельная задержка очень соответствовала одному моменту из ее
жизни. Хотя и месяц до того был один моментик... Но похоже тогда обошлось
чисто, не то что в этот раз.

Последним экзаменом шел Матмех – самый тяжелый экзамен на летней сессии.
Штудирование дикой смеси заумной математики и физики, приправленной некоторыми
наворотами инженерного дела, окончательно вымотало Жанну. А еще добавьте
панический страх, который она испытывала перед этим предметом, пять,
практически бессонных ночей, постоянно крепкий кофе и сигареты, и вы поймете
силу Жанкиного стресса. Затем был экзамен, где она чуть не грохнулась в
обморок от переживания. Принимал Интегралыч, старичок-доцент. На удивление,
она ответила очень прилично, а видя ее крайнее волнение, Интегралыч
разжалобился и буквально за красивые глазки избавил ее от серьезных
дополнительных вопросов, спросив для вида какую-то очевидно-элементарную
ерунду... Итого "отлично"! Она так боялась завалить эту сессию, а снова вышла
среди девушек лучшей в группе. "Завалить" для Жанны отнюдь не значило "не
сдать" и пролететь со степухой. Она давно сидела на повышенной, а уж за
обычную, то и вовсе не переживала. В Жанкином понятии завалом считалась
четверка. Среди девушек бесспорный лидер, да и среди парней пожалуй тоже, ну
разве за исключением Димки. Он вон хорохорится своими пятаками с автоматом по
Матанализу, а посмотри в зачетку, там то же самое, что и у Жанны.

Невзирая на усталость с последнего успешного экзамена вылетаешь буквально на
крыльях. Ад позади, а от сессии до сессии живут студенты весело! Жанна хоть и
была отличницей, но не исключением из правила. Она буквально пританцовывая
вышла из главного корпуса и уселась перекурить на парапете. Блаженный миг. Тут
рядом оказался Димка. Он сдавал Биссектрисе – профессору-злючке, которая
недолюбливала слишком амбициозных мальчиков, и вообще слыла скрытой
феминисткой. Однако судя по сияющему Димкиному лицу, с экзаменом у него
получился полный порядок.

– Привет Жанет!

– Привет, Димон!

– Ну как дела у нашей Софьи Ковалевской?

– Похоже также, как и у нашего Альберта Эйнштейна!

Обменявшись комплиментами, они еще потрепались немного о том, что досталось в
билетах, какие были дополнительные вопросы, и как пришлось выкручиваться.
Затем перешли к более насущной повестке оставшегося дня. Как отметить конец
сессии? Оказалось, что отличники самые несчастные люди – все остальные давно
распланировали этот счастливый день, а умники, сидючи за своими книжками, об
этом забыли. Пойти в кафе и сожрать там по порции цыпленка табака, запив его
бутылкой сухого Рислинга или Ркацители, казалось самой естественной
необходимостью. Жанна почувствовала, как Димка обрадовался, когда она
согласилась ему составить компанию на перекус. У Дмитрия подруги вообще не
было. Ни одной с самого первого курса. Отличник, но вовсе не зубрила, он был,
как казалось, излишне целеустремленным, с нулевым вниманием на собственную
личную жизнь. Вел какую-то комсомольскую работу, но то для галочки, зато много
отирался на кафедрах от СНО, студенческого научного общества. Частенько
заглядывал на "взрослые" научные семинары и конференции. Однокурсницы считали
Димку бездушным карьеристом, но Жанна так не думала – она видела, насколько
искренне тот увлекается наукой.

Жанну в науку не тянуло, она полагала, что с нее вполне хватит отличной учебы.
До последнего времени у нее был хороший парень, и в плане ухаживаний она
считалась девочкой невакантной. Он был старше ее, и это лето для него
оказалось последним – диплом, госы и распределение. Их отношения казалось
выходили на серьезный уровень, но перед распределением почему-то все между
ними расстроилось. Последний раз она спала с ним около месяца назад, а потом
наступило отчуждение. Нет, даже ссоры не произошло, просто обоим стало
понятно, что продолжения романа не будет, а с выпуском у молодого специалиста
просто начнется новая страница его жизни. Финита ля комедия – Жанна
становилась вакантной. Были кое-какие сомнения насчет, чисто ли она с ним
распрощалась, дело в том, что они раз трахнулись без ничего, но Жанка считала
по дням, и выходил безопасный период. Хотя с ее часто плавающими циклами за
такое поручиться сложно. По крайней мере на сессии она уже об этом не думала,
прошли малюсенькие странные месячки, которые она списала на свои обычные
нервные переживания перед экзаменами. Во всяком случае, когда она сидела с
Димкой в "Орбите" треская за обе щеки сочного цыпленка и запивая его
кисленьким "сухачем", то проблема залета ее уже совершенно не волновала.

Димка оказался весьма галантным и уверенным в себе ухажером. Вот чего от него
она от него совершенно не ожидала, наивно полагая, что обнаружит в нем
теряющегося в таких вопросах инфантильного девственника. Плотно отобедав, они
решили пешочком пройтись до общаги студгородка, а по пути разузнали о
ближайших планах друг друга. Никаких планов опять не было. Оба уезжали через
день – Жанка в свой студенческий отпуск, а Дима в стройотряд. Так получилось,
что они выбрали разные потоки, Жана в стройотряд отправлялась после отпуска.
Обоим завтра предстояло сдать книжки и подписать бегунок. Но это завтра. А
сегодня необходимо было развлечься. Оказалось, что Димка жил в комнате с
каким-то арабом и первокурсником. И тот и другой сессии сдали парой дней
раньше и уже свалили. Жанкины соседки Димке были хорошо известны – две
девчонки с их курса и соответственно начало их отпусков и стройотряда
совпадало с Жанкиным. Значит вариант "женской фатеры" отпадает. Дальнейшее
времяпровождение представлялось весьма просто, пусть и несколько прозаически.
Надо было заглянуть в общагу, чтоб бросить зачетки и переодеться во что-нибудь
более джинсово-прозаическое, нежели костюм и строгое платье. Затем надлежало
опять встретиться и отправиться убивать остаток дня – посмотреть, что идет в
кинотеатрах, а если ничего путевого, то просто пошататься в парке, например.
По пути надо было купить бутылку коньяка на вечер, а потом уединиться в пустой
Димкиной комнате, чтоб "спокойно посмотреть телевизор". Жана вдруг серьезно
подумала, что в такой хороший день Диму неплохо бы выебать. Почему-то именно
так девочки-студентки говорили о культурных мальчиках, а не наоборот.

Кино оказалось везде дрянь, в парке гулять долго не пришлось, так как пошел
летний теплый дождик, а бутылку они уже купили. Оставалось возвращаться и
"смотреть телевизор". Похоже Димка вполне уловил настрой Жанкиных мыслей. Хоть
и абсолютно трезвые, они уже целовались взасос и Димкина рука не спадала с
девичьей талии. Пришли в общагу. Открыли бутылку, включили телевизор.
Буквально символически пропустили по чуть-чуть, едва покрыв донышко стаканов.
Похоже, что особой любви к коньячным изделиям ни у него, ни у нее не было.
Поговорили за жизнь, коснулись щекотливых тем и намекнули друг другу, что с
такого начала можно и по-серьезному влюбиться. Такие намеки весьма сильно
простимулировали половое влечение, и наши отличники трахнулись. Но тут был
один неприятный момент – Жанка была на пике своих залетных дней, а у Димки
совершенно не оказалось презервативов. Вот что значит полностью посвящать себя
учебе. Обцелованные и раздетые, они уже и мысли не допускали, чтобы тащиться в
аптеку за этой вещью. Жанка пожалела, что сама не купила, когда гуляли.
Оставалось только уповать на мужское хладнокровие, выдержку и сознательность –
Жанка попросила в нее не кончать. Дима пообещал. Но не сделал – не успел.
Жанка попробовала что-то из народных приемов, она заставила Димку отвернуться,
а сама дала туда капельку шампуня и как могла, протерла уголком простыни. О
том чтобы тащиться в мужской общаге в душ, и речи быть не могло. Там неприятно
пощипало, может действительно мыло защитит? Не стоит сильно переживать, и
Жанка блаженно уснула до утра в Димкиных объятьях.

Следующий день они опять провели вместе. Сходили в библиотеку, посдавали
белье, подписали везде бегунки и занесли их в административный корпус. Там же
получили отпускную степуху – еще одна маленькая радость. Потом сходили в
аптеку, где Димка купил пачку гандонов. Все, теперь можно не бояться, и вторая
ночь оказалась куда лучше, чем первая. Утром Жана проводила Диму до стадиона,
куда собирались стройотрядовцы, все в форменных куртках и с рюкзаками, вместо
привычных чемоданов. Пока не подошли автобусы весь поток с интересом
разглядывал новоиспеченную пару, встречались недоуменные ухмылки и вполне
завистливые взгляды. А потом подали транспорт, и студенчество с песнями уехало
строить коровники. Жана помахала рукой и загрустила – вновь встретится с
Димкой она могла только через долгих три месяца, после месяца отпуска и двух
"трудовой повинности" на благо социалистического сельского хозяйства. Вечером
она села на поезд и укатила домой, к любимым папе и маме. А вот к концу
отпуска она окончательно поняла, что залетела. Сделать что-либо за оставшиеся
пару дней она уже не могла, а как вернулась из отчего дома, то сразу оказалась
в стройотряде в далекой для нее и холодной Ленинградской области.

О своей проблеме она рассказала под страшным секретом Валентине, своей лучшей
подруге. Дело получалось скверное. Димка, конечно хороший парень, очень умный
и серьезный. Но встречалась с ним Жана всего два дня. Его стройотряд сейчас в
Казахстане, и поди пойми, а не вернется ли он оттуда со штампом в паспорте и
свидетельством о браке – стройотрядовская жизнь такие выкрутасы вполне
допускала. Потом вроде они друг другу понравились, но только и всего –
никакими обещаниями они себя не связывали и расстались, пусть приятными друг
другу, но свободными людьми. То есть, впереди одна неопределенность. Еще
худший вариант, если она залетела от "экс-кавалера". Тогда беременность уже
больше двух месяцев. Жана была очень честная девушка и посчитала, что
шантажировать Димку чужим ребенком, пусть даже и с 50%-ной вероятностью,
недопустимо. Но где же выход? Они только приехали, и к кому тут обратиться, да
и возможно ли вообще здесь сделать аборт? Скорее всего нет. И тогда Валька
дала ей один простой совет – аспирин. Две пачки на кишку и одну в дупло.

Вообще удивляюсь я, как такие умные девушки могли пойти на такую глупость.
Видать медицина и прикладная математика вещи из разных измерений, без
пересечения в нашем трехмерном пространстве. Жана выпила две упаковки
аспирина, а одну упаковку запихала к себе в место оное. Без
бумажки-конвалютки, конечно, одни таблетки. Для простоты решения мы задачку
упростим, слишком уж необычная фармакокинетика "переваривания" во влагалище,
поэтому посчитаем просто: аспирин идет по 0,5 г "на колесо", двенадцать
таблеток в упаковке, итого 18 грамм ацетилсалицилата на шестьдесят килограммов
женского тела. Скрутило живот и появилась страшная изжога, а потом развилось
салициловое опьянение, весьма прикольное и эйфорийное состояние. Токсикоманы,
с которыми мне доводилось беседовать, описывали аспириновую интоксикацию, как
куда более приятную, чем алкогольную или барбитуратную. Жанке не было плохо,
Жане было хорошо. Рвотный рефлекс слегка подавлен, болевой порог заметно
понижен. Когда у нее ацетилсалициловая кислота разъедала желудок, она особых
неприятных ощущений не испытывала. А вот когда сломалась тонкая биохимическая
машина регуляции агрегатного состояния крови, то есть кровь стала сочиться
через стенки сосудов, было уже поздно. Блок простагландин-простациклинового
комплекса "запустил" матку, и та стала "работать на выкидыш", что быстро
добавило темпа кровопотере, ведь кровь уже вовсю хлестала из слизистой
желудка. Жанна похихикала, немного потащилась и умерла.

Кстати зря она так. Срок ее беременности оказался всего чуть больше месяца.
Соответственно Дима был папой. И ведь в тот день они практически не пили. Да,
хорошая пара могла бы получиться, а какие были бы дети с такой
наследственностью! Эх, замечтаешься...

Пастинор и другие стероидные контрацептивы

Уж коли мы затронули крайнюю проницаемость сосудов, ведущую к массивному
кровотечению при медикаментозном криминальном аборте, то пожалуй следует
рассмотреть диаметральную противоположность – "патологическую
непроницаемость", да простят меня медики за столь фривольную терминологию. А
ведь смерть от подобных осложнений, очень частая штука при попытках провести
криминальный медикаментозный аборт обычными женскими гормонами или похожими на
них синтетическими стероидами. Наиболее доступны "с улицы" противозачаточные
таблетки, а вот бесспорный лидер среди них – пастинор. Лидер не только по
контрацепции, но и по нецелевому использованию. Вообще-то удобная таблеточка
для женщины, никаких тебе специальных курсов и согласований с собственным
циклом, принимаешь только когда "надо", хочешь "до", а хочешь "после". Сильный
гормональный препарат и относительно безопасный. Если инструкции следовать. А
если не следовать, то можно и в морг от него попасть.

Очень коротко коснемся, что такое гормональная контрацепция, и как женские
гормоны работают. Женский организм два типа стероидов делает – одни матку
готовят к беременности, другие ее в "готовом" состоянии поддерживают.
Физиологически смысл простой – женщина должна быть готовой забеременеть, но
если забеременела, то доносить плод до родов. В разный период женского цикла
концентрации этих гормонов разные. Вначале больше "подготавливающих", потом
"сохраняющих". Ну а при падении концентрации последних – вай-вай-вай какое
фиаско, менструация. Типа мы так ждали, так готовились, а вы нам плодика не
послали – вычищай все и давай по новой. Мать-природа умно устроила, ну а
человек ее чуть перехитрил – достаточно добавить противоположных гормонов,
чтобы сбить всю систему с толку – матка "неготова", да и "не знает" об этом. А
раз концентрации гормонов меняются (они-то, собственно, и составляют сам
женский цикл, остальное лишь их следствия), то и противоположные
фармакологические добавки к ним надо согласовывать. Поэтому большинство
противозачаточных таблеток расписаны по дням. Но не пастинор. Этот препарат
одновременно оба типа гормонов напоминает, а еще в организме претерпевает кучу
биохимических изменений, на определенных этапах которых его продукты остаются
все еще активными. Но у любых стероидных гормонов есть кое какие
неспецифические действия – например от них набирают вес, и они понижают
проницаемость сосудистой стенки. А если сильнейшие из них передозировать, то
возможны пристеночные тромбозы – кровь на поверхности выстилки сосуда начинает
свертываться.

Ольгин труп мы не вскрывали – его нам из городской больницы уже вскрытым
доставили. Мозг, сердце и селезенку, так вообще отдельно, как их обычный
патологоанатом из органокомплекса извлек, так назад вкладывать не стал. Честно
сказать, это мы его так попросили, после того, как тот или ООИ, или "токсу"
заподозрил. Особо опасную инфекцию или отравление, в смысле. А было вот что:

Ольга работала кассиром в кинотеатре, простая симпатичная молодая женщина
двадцати шести лет, мать двоих маленьких детей. Муж шофер-дальнобойщик, не
курит и не пьет, зарплата хорошая, семья крепкая. Дома тоже забот никаких – с
ними жила бабушка, которая и за детьми присмотрит, и обед сделает. Короче
самая обычная счастливая тихая семейная жизнь, не только предел мечтаний, но и
удел многих миллионов советских людей. Ольга была очень хорошей женой и
человеком строжайшей морали – никаких походов на сторону. Даже замуж она
выходила, сохранив свое девичество, что в конце советского периода факт был
безусловно редкий. О том, что такое аборт Ольга не знала. Понятно, что на
личном опыте она этого не знала, а так вполне была осведомлена от подруг. Уж
наслушалась их рассказов о старых гинекологшах-садистках, жмущих зеркалами
самые интимные места несчастных женщин, о пьяных небритых мужиках-гинекологах
с трясущимися руками, однако умудряющихся выполнить подобную процедуру намного
быстрее, чем парикмахеры делают стрижку, о страшном ожидании в коридоре, о
боли, о слезах... Аборта Ольга боялась и поэтому предохранялась – пила
таблетки. Была она женщиной худенькой, и возможность набрать несколько лишних
килограммов ее нисколько не пугала. Однако есть у таблеток одно свойство –
если их долго пить, то они начинают действовать все хуже и хуже. Вот Ольга за
годы и привыкла к препарату. А значит и залетела.

В маленьком коллективе кинотеатра такие "радости" обычно скрывали только от их
единственного мужика – киномеханика. Девчонки, включая Зинаиду Михайловну, их
заведующую, только посочувствовали, а Евгения, кассирша что сидела напротив,
злорадно пошутила, ну вот теперь добро пожаловать на процедуру-пытку, только
после почувствуешь себя настоящей женщиной, роды мол не в счет. Ольга рожала
дважды, но оба раза через кесарево сечение. Воспоминания остались самые
драматические, но не ужасные. А тут Женька подлила масла в огонь – ты же была
под наркозом, а значит ничего не помнишь, а вот теперь тоже самое придется
испытать, но уже без наркоза! Но, ты подруга, не дрейфь – участь женская
такая. Подобное ободрение не помогло и Ольге стало страшно. Дома она уже
обговорила предстоящий аборт с мужем, но сама идея, что можно иметь третьего
ребенка даже не затрагивалась. Как можно обсуждать такое – они же современные
городские люди уже имеющие двоих детей, дикари, что ли - третьего заводить? Да
и рожать опять через кесарево придется. Нет, аборт и только. Что ж, логически
верно.

И пошла Ольга к Зинаиде Михайловне договариваться о том, в какие дни она
работу пропустит. Зинаида тетка была что надо, хоть и начальница, а девочек
своих никогда не обижала. Говорит, иди, бери номерок – на какой день дадут, на
тот и иди. Три дня тебе больничный положен, ну а если захочется еще
денек-другой после дома побыть, позвони лишь, я тебе без потери зарплаты
отгулы устрою, потом воскресеньями досидишь. А какая задержка то? Что-оо?
Такая пустяковая, а она уже скрестись идет! Да не будь ты дурой – сожри
несколько таблеток пастинора, но не так, как там написано, а три таблетки
сразу, а потом по одной три раза в день, дня три-четыре. Даже выкидыша как
такового не будет – пройдет как сильная менструация, ну разве что здоровыми
сгустками. Нет, сама я так не пробовала, это мне моя подруга, медсестра,
рассказывала. А чего тебе терять, рубля что ли жалко? Не поможет – пойдешь на
обычный аборт.

Оля пастинор ни разу не пила. На обеденном перерыве сбегала в аптеку, что в
соседнем здании. Пастинор не был редкостью, но особо на прилавках не
залеживался в силу своей явной популярности, особенно у незамужних женщин. Но
для Ольги нашелся – конечно, кассирша в кинотеатре невелика птица, но тоже
кое-какой блат. Из всех советских развлечений кино на первом месте было, а как
фильм хороший, то очереди у касс, ноги отвалятся, вот и знали Ольгу
соседи-аптекари. Им всегда без очереди билетики на лучшие места, а теперь вот
Ольге таблетки без проблем. На этом же перерыве за обедом и приняла сразу три
штуки. Никакого эффекта. Вечером еще одну. Опять ничего. Потом пару дней по
одной каждые восемь часов – каких-либо ощущений ноль. Вроде как кальций или
витамины пьет. А потом у Ольги в ночь заболело сердце. Заболело внезапно, боль
была острейшая, как будто какой-то неведомый изверг раскалил до красна кинжал
и воткнул его под левую грудь. Это случилось, когда она собралась своего
младшего ужином кормить – так неожиданно, что тарелка с кашей вывалилась из ее
рук и вдребезги разлетелась на полу. Однако, сил даже как-то среагировать на
это не было. Ольга судорожно схватилась за край стола и замерла, надеясь
переждать приступ этой острейшей боли. Но боль не прошла, лишь чуть потупела и
стала разливаться по шее, отдавая куда-то в челюсть, а потом по плечам и под
лопатку. Казалось сердце взорвалось, а теперь на его месте сердца горит пожар.
Ольга бессильно опустилась на стул и тихо позвала на помощь.

Прибежали муж и мать, застыли испуганные дети. Ольгу перенесли на кровать и
тут же позвонили в "Скорую". "Неотложка" приезжать не торопилась. Да нет, не
дура и не бездушная убийца сидела в диспетчерской – умная и опытная
диспетчерша сразу поняла, что жалобы на инфарктные похожи, но извините,
возраст то двадцать шесть лет! Какой инфаркт?! Ну радикулит какой, продуло
там... От такого не умирают, а ведь в это время кто-то реально загибается. Вот
и направила она по адресу не специализированную, а обычную бригаду, да и не
"по-горячему", а так следующим вызовом тому, кто был поблизости. Работайте
врач спокойненько, а как освободитесь, так заскочите на этот адресок.

Наконец долгожданный звонок в дверь, входите доктор сюда, пожалуйста, и
быстрее сделайте что-нибудь. С Ольгой действительно было плохо – губы синие,
дыхание неглубокое, глаза полуприкрыты. Но самое интересное началось с ее
сознанием – классический бред! Какие-то галлюцинации, полная дезориентировка,
кого-то зовет, говорит обрывки фраз. Контакт с больной установить не удалось,
а расспросы родственников ничего не дали – двадцать минут назад была здорова и
абсолютно нормальна, а сейчас вот, сами видите... Недолго думая, снесли
больную в машину и под синим фонарем и сиренным воем быстренько эвакуировали в
ближайшую больницу. Там в приемном отделении моментально сняли кардиограмму –
на ней картина острейшего и обширного инфаркта миокарда. Только вот с
локализацией инфаркта возникли некоторые проблемы – точно сказать, где
сердечная стенка омертвела, невозможно. Вроде как... Да чушь какая-то. Вроде
как везде. Вся сердечная мышца, в смысле, а так не бывает. Направили сразу в
кардиологию, начали классические лечебные мероприятия, что при инфарктах
положены. Да только бестолку. Угасло сознание, а вскоре и само сердце встало.
Сразу реанимация, шарахнули током несколько раз – тело в дугу, а сердце "не
заводится". К утру "перевели" в патанатомию с тем же дежурным диагнозом –
острый инфаркт миокарда.

Патологоанатом от такого сочетания молодого возраста и картины молниеносного
инфаркта со спутанным сознанием тоже призадумался. Вскрыл аккуратно и
заподозрил какую-то неведомую вирусную инфекцию, вроде геморрагической
лихорадки с энцефалитом. Дело в том, что мозги, сердце и селезенка были
"забиты" маленькими фокусами множественных инфарктов – как будто нашпигованы
мелкой дробью микротромбозов, вызвавших омертвения тканей. Ну а молниеносные
вирусные инфекции, да еще неясные и со смертельным исходом, извините, это к
нам. Вот он и позвонил. Правда, тут же и извинился, товарищи военные, там
может просто криминал. Тетку-то и травануть могли. Поэтому вы с карантином
города Ленинграда особо не спешите. А мы и не спешили – у нас на этот счет
спецподразделение есть. Знаем мы и как тело перевезти, и как что закрыть, куда
пускать, куда не пускать, что мыть, что не мыть, и что другое делать, пока
настоящую причину не установим. Молниеносная вспышка неясной лихорадки в
пятимиллионном городе к шуткам не располагает, а отравления тоже по нашей
части, поэтому спасибо за звонок, ну а Ольге добро пожаловать к нам.

Оказалось просто. Нашли мы и беременность с гипертрофией эндометрия – точно
пошли бы месячки скоро, вымыли бы малюсенький плодик из матки. Вот с этой
находки и начали крутить. Никаких ядов и вирусов в крови нет, а вот
концентрация стероидов чумовая. Сделали анализы подетальней, послали одному
профессору гинекологии, попросили дать консультативное заключение. Ну тот и
дал – такого у здоровой женщины быть не может. Посмотрите ее яичники, там
сверхактивная опухоль должна быть, только такая столько гормонов может в кровь
накидать. Посмотрели – яичники здоровые, и микроскопически никакой
гиперплазии. В норме они гормоны выделяли. Значит она гормонами траванулась.
Проконсультировались у патфизиологов и биохимиков. Что? Женские стероиды – да
запросто! При передозе они запросто вызывают пристеночное тромбообразование.
Ну теперь понятно, откуда инфаркты посыпались. А уж саму историю с пастинором
следак за полчаса беседы в ее родном кинотеатре узнал. Зинаиде Михайловне
ничего не сделали – за дурацкие советы в СССР не сажали.

Напоследок любительницам "раскачивать" собственный гормональный фон с целью
выкидыша остается только напомнить – вы таким образом много чем еще рискуете,
гормоны, они же в матке не сидят, они по всему телу "бегают".

Фикус

Из этой матки мы тоже учебное пособие сделали. Сама по себе матка была вполне
интересна – острый гангренозный миометрит при полуторамесячной беременности, а
еще какой у нее был необычный аксессуар! Из зева матки торчал непонятный
красно-зеленый рог. Штука явно женскому организму чуждая. Мы его аккуратно
извлекли, а вот когда поняли, что это такое, то обратно на место запихали и
этот натюрморт увековечили в банке с формалином, как пример безжалостного
преступления и женской глупости.

Красно-зеленый рог оказался почкой фикуса. Помните в советское время это
здоровое комнатное растение было очень популярно? Фикус любили держать из-за
его неприхотливости, быстрого роста и способности терпеть низкое освещение.
Этакое красивое деревце в кадке, раскинувшее свои темные кожистые лапти-листья
где-нибудь в казенном помещении, типа почты, кафедры, аптеки, гостиничного
фойе или отдела кадров. Если посмотреть на самый кончик фикусовой ветки, то
там вы обнаружите совершенно гигантскую почку размером с авторучку, только в
основании толще. Если обломить этот росточек, то тотчас же закапает белое,
горькое и очень липкое "молочко" – фикусовый сок. В тропиках фикусы большие,
там их режут и собирают этот сок, называемый латексом. Из него делают,
например, медицинские тонкие перчатки. Сокодвижение в фикусе тоже уникально.
Это дерево может захватывать из почвы любые бактерии и разносить их по своим
листьям. При этом само дерево не болеет, а бактерии сохраняются живыми.
Впрочем, тогда я всего этого о фикусах не знал – пришлось почитать литературу,
когда писал окончательное судмедэкспертное заключение в уголовное дело об этом
криминальном аборте.

Не видеть бы нашим курсантам интересного препарата и не читать бы
судмедэксперту ботанику, если бы Леночкин труп нам сама Гебуха не подкинула.
Дело в том, что Лена была чрезвычайно перспективна – учитывая ее юный возраст
и уровень ее выступлений, в Спорткомитете СССР законно посчитали ее достойной
кандидаткой в советскую сборную по фигурному катанию. Более того, с ее данными
и потенциалом, многие заслуженные тренеры считали ее в недалеком будущем очень
вероятной претенденткой даже на мировое и олимпийское золото в одиночном
катании среди женщин. А знаете, тогда у советской рекордно-штамповочной
спортивной машины поиск таких девочек был поставлен на поток, и в своих
заключениях профессионалы редко ошибались.

А вот с концовкой получился облом – дело каким-то макаром затрагивало интересы
неких знаменитостей из Спорткомитета, и хотя мы его полностью раскрутили и
раскрыли в деталях яснее ясного (смешно сказать судмедэксперты, а не
следователи!) завершать его никто не собирался. Типа, вам ребята за работу, за
экспертизу и протокол спасибо, но обсуждать мы это с вами не будем. Похоже, в
верхах дело решено было замять. Что же касается самой беременности, то тут для
нас простенькая история открылось, и все благодаря тому же фикусу. Правда нам
потом слегка настучали за излишнюю прозорливость по шапке, пришлось
оправдываться, что копнули глубже, чем надо, не раскрытия преступления ради, а
так, из чисто научного интереса. И протокол пришлось переписать, ограничившись
только медициной и стенами морга. Два дополнительных листка дернули даже из
архива и уничтожили. Вот и осталась истинная причина Леночкиной смерти только
в устных преданиях нашей судебки.

После выступления на первенстве Союза среди юниоров Лену заметили
по-серьезному. Пригласили в специальную школу-интернат, дали нового,
известного тренера. Началась интенсивная тренировочная жизнь с очень
серьезными ставками, если все пойдет хорошо, то через год-два Лену ждет
мировая известность. Тренер был властной и очень требовательной личностью.
Ленкина свобода, как понятие, просто отсутствовала, все было подчинено цели
государственной важности – выйти в мировые чемпионки. Регламент дня полный,
режим строже чем у космонавтов, секунды расписаны. А девочка реально могла
сделать рекорд и вписать свое имя в историю фигурного катания – я слабо в этом
спорте разбираюсь, но как-то особо у Лены на льду прыгать-крутиться
получалось, так что ни до, ни после нее такую фигуру никто до сих пор сделать
не может. Тренер заменил ей все – семью и школу, друзей и... любовников.

Перед очередным чемпионатом Союза, который и считался для советских
спортсменов отборочными выступлениями и экзаменом в сборную на чемпионат Мира,
тренер понял, что Лена беременна. Тренера такое открытие просто убило – это
было полным срывом всех планов, назревали крупные неприятности с очень
нехорошими для него последствиями. Его подопечная куда меньше беспокоила – то
что девочка сможет полностью восстановиться после аборта, он не сомневался.
Проблема была в другом – аборт у спортсменки государственного уровня не
скроешь. Это вам не Маша с Уралмаша, ее медицинская карта полностью во власти
врачей от спортивной медицины. Признайся им, и все – конечно, будет
высокопрофессиональный аборт в одной из лучших клиник, потом плохое
выступление на Союзе, а там разбор его работы, причина сбоя тренировок... Ну и
причины-следствия. Ладно бы просто вздули, типа не досмотрел, не уберег, плохо
работаешь, дисциплины никакой... Так ведь хуже. Отцом то был он! А как
притащить девочку в нормальный городской абортарий, и сделать это тихо, без
лишних записей и учетной карточки, он не знал. Зато знал один метод, который
вовсю практиковали его старые подруги-спортсменки в то далекое время первой
вспышки советского ледового спорта. Ледовых арен было мало, не то что сейчас,
жили и тренировались вместе, ну и залетали. А где залетали, там и избавлялись
– фикусом!

Метод был чрезвычайно прост. Требовалась одна столовая ложка с плоской
металлической ручкой и один росток фикуса. Ручкой ложки поднимался свод
влагалища, чтобы увидеть зев матки, а потом в этот зев и вводилась острый
кончик фикусовой почки. Оставляли так на ночь, а утром вынимали. Если на
следующий день не происходило выкидыша, то вечером процедура повторялась
снова. Вообще такое дело и неделю могло длиться, но это не страшно – у фикуса
веточек много и каждая заканчивается такой вот сосулькой. Ломай, не хочу, – на
лечение точно хватит. Вот тренер-наставник так и поступил. О том, чтобы его
ослушаться, или там какое свое мнение высказать у Лены и мысли не возникло –
за годы на ледовой арене он привыкла к беспрекословному подчинению. Зашла к
нему в кабинет, улеглась на тот же массажный топчан, где он ее периодически
пользовал, мотивируя абсолютной необходимостью снятия стрессов и каким-то
чудодейственным эффектом мужской спермы. Вроде без этого рекорда просто не
бывает. Презервативами наставник не пользовался – сам ей измерял температуру в
заднице, сам за нее вел календарь ее циклов. Да что скрывать, у других
тренеров она тоже видела подобные календари, исчерченные звездочками
менструальных дней их подопечных – нагрузки-то дают на грани физических
возможностей, такое не учитывать нельзя! Поэтому и думала Лена, что вот так,
после тренировки, но перед душевой все они по приказу становятся раком чтобы
получить от тренера то, без чего мировое первенство не выигрывается. Тренер,
он сам знает когда сколько и как. Ему надо доверять и подчиняться! Вот и
сейчас Лена ему во всем доверяла, по команде перешла из коленно-локтевой
позиции в лежа-на-спину и послушно раздвинула ноги. Было несколько неприятно,
но не больно – в зеве матки практически отсутствуют болевые окончания.
Секундное дело, и тренер засунул куда надо эту блестящую зеленую морковку.

Наутро она, как ей и было приказано, сама залезла к себе в хозяйство и двумя
пальцами легко вытащила росток. Тренировалась как обычно, ничего не произошло.
В конце вечерней тренировки тренер повторил процедуру. Утром она опять
вытащила росток. На завтраке аппетита не было. Когда ехала на тренировку стала
сильно болеть голова и бить озноб. Вышла на лед, и чуть не упала, как когда-то
давным-давно в свои пять лет, когда мама первый раз привела ее на новый
искусственный каток, где только что открылась секция фигурного катания. Лена
поняла, что тренировки сегодня не будет. Будущая мировая звезда едва
доковыляла до борта. Подошел тренер, спросил какого черта не идет разминка? Ах
заболела! Ну а там как, в смысле по женской части, был выкидыш? Нет!? Остаток
дня она пролежала у тренера в кабинете на том же злополучном топчане, накрытая
поролоновым матом, но все равно трясясь от озноба. Отпускать ее в интернат
тренер не хотел – такой грубый срыв тренировочного режима безусловно будет
замечен. О том, что бы привести Лену к их врачу даже и речи не было – вот
выкинет, тогда сразу пойдем, пусть лечат, а пока вот чай с малиной и цитрамон,
ничего за пару дней с ней не случится. А температура 39? Ну так не 40 же!
Потом тренер считал, чем выше температура, тем лучше борется организм. Поэтому
в конце такой вот "лежачей тренировки", тренер опять попросил снять трусы и
раздвинуть ноги. Если работать столовой ложкой, то что там творится не
слишком-то видно, для этого нужно гинекологическое зеркало и правильный свет.
К тому же есть сомнения, что по виду зева матки тренер бы заподозрил неладное.
Он же не гинеколог. Вот гинеколога от увиденного сразу бы холодный пот пробил.
Тренер же спокойно засунул очередной росток фикуса, потом посадил Лену в свои
"Жигули" и сам отвез в интернат. На прощание сказал, что вообще это хорошо,
что она заболела, при болезнях выкидыши лучше получаются, пожелал спокойной
ночи и еще раз напомнил, чтоб росток вытащила только утром. А она не вытащила.
Мы вытащили. На вскрытии.

Мышечная стенка матки, миометрий, имела все признаки газовой гангрены. Как
такое возможно? Моментальный клостридиоз из ничего, но ведь и микробиологи не
врут – для них подтверждение нашего предположения тоже выше крыши оказалось.
Вроде так не бывает. Правда в практике военной медицины были такие случаи.
Давно и далеко – с 1942-го до 1945-го года на территории Китая. Тогда там
японцы хозяйничали. Был у них специальный номерной отряд под командованием
генерала Исиро Исини. Тот генерал разрабатывал программы биологического оружия
для непобедимой армии Ямато. В одной из программ испытывали возможность
стопроцентно летальных исходов при осколочных ранениях. Делался специальный
снаряд, где кроме взрывчатки и мелконасеченного корпуса для увеличения числа
осколков, имелась специальная добавочка из спор гангренозных бактерий.
Выбирали те, что позлее, клостридии например. Потом дело было за малым – к
столбам привязывали биоматериал в виде китайских военнопленных и подрывали
снаряд. Осколочные раны получались совсем пустяковые, а вот смертность
колоссальная! Данный случай чем-то напоминал нашу матку, если бы фикус был
таким же снарядом. Но предположить, что этим росточком специально поковырялись
в бактериальной культуре, или хотя бы в земле, перед тем, как его засунуть в
матку, было как-то трудно. Пришлось читать книжки. А в книжках написано, что
фикус может бактерии из земли тянуть и в листьях их складывать. Значит,
все-таки такое заражение не из области фантастики получается.

Для подтверждения версии оставалось только одно – найти этот фикус, взять
пробу земли из его горшка на баканализ. Если вырастет там тот же бактериальный
штамм, то можно считать, что найдены отпечатки пальцев. Куда поехать искать
фикус? Наверное надо начать с элементарного – места жительства и места работы,
Леночкиного спортивного специнтерната и катка. Перед походом за бакпробой, я
еще одну пробу сделал – посмотрел групповую принадлежность плода. Мало ли...
Вдруг на папу нарвемся? Вообще здесь вот какая штука – этот анализ
примитивный, он отцовство на сто процентов не доказывает Хотя, если дело до
какого конкретного виновника дойдет, то можно такую серологию развести
(исследования антигенов крови), что выбор запросто сузится до один на тысячу,
а то и на десять тысяч.

В Ленкином интернате фикусов не было, зато один нашелся в вестибюле катка.
Обойдем его кругом, осмотрим. Ага, вот они – три почки сорваны. Теперь мы еще
одну срежем и положим ее в стерильный пакет. Теперь стерильной ложечкой
насыплем землицы из горшка в специальную банку. Готово. Ну что, уж коль
пришел, пойду хоть тренера проведаю. Вообще-то это не мое дело, это так
сказать, частная инициатива, я не следователь. Здрасте, входите, все как
полагается. Видать мужик горем убит – сильно смерть своей подопечной
переживает. Представляюсь, прошу содействия. Да-да, конечно, готов помочь.
Смотрю тренировочные листы, какие-то спортивные графики. Да вот что-то и
тренер не поймет, как так могло получиться, что она днем была на льду, судя по
записям каталась очень плохо. Откровенно записано, что задан самый щадящий
режим тренировки из-за плохого самочувствия спортсменки, проведена
разъяснительная беседа, но разговора по душам не получилось. Похоже честный
тренер, о причине смерти ничего не знает. Он меня об этом спрашивает, я уже
готов ему сказать, чего конечно делать по инструкциям никак нельзя, интересы
следствия, как-никак. Только тут мой взгляд попадает над тренерский
календарь... Вот он, на столе перед самым моим носом – листочек на два месяца.
А на календарике крестики рядком. Медленно, как бы случайно переворачиваю
страницу – и там крестики. Той же ручкой тем же почерком кое-что написано. Я
уж взрослый мужской почерк от полудетского почерка девчушки-фигуристки
как-нибудь отличу. Тренер крестики рисовал! Странно, что мужик учет девичьих
месячных ведет, хотя большой спорт, такое вполне разумно. Неразумно только то,
что ты, дядя, мне врешь! Не можешь ты не знать о залете. А когда последние
нарисованы – ага, давно. Значит, все ты знал! Переворачиваю на текущий месяц –
а там твоим же почерком написано слово "фикус", и три стрелочки нарисованы.
Очень даже совпадает по дням с предполагаемым гангренозным заражением. А над
последней стрелочкой написано 39,3, температура похоже. Но не это самое
главное – большая латексная капля на этом листке. Похоже на засохший фикусный
сок, а в корзине для бумаг валяется фикусный лист. Да, дядя, ты еще и глуповат
слегка – даже вещдоки не уничтожил. Еще копаюсь в старых записях, уже конечно,
для вида. Я думаю о другом, как бы мне понятых сюда завлечь, чтоб тихо, но при
свидетелях календарик-то забрать. Мне он, честно сказать, совсем не нужен, это
я в подарок следователю.

Пока я над этим думал, еще на одну интересную запись нарвался. Дело в том, что
для советских спортсменов-рекордсменов существовал один простенький трюк.
Где-то за полгода до соревнований у них отбиралось до 700 миллилитров крови.
Вообще-то точное количество от веса тела зависело. Отбирали не разом, а за
два-три приема, чтоб на тренировках помягче сказывалось. Из крови отделяли
эритромассу, которую морозили в жидком азоте. А вот в нужное время перед
соревнованиями эти собственные красные кровяные клетки размораживали и
возвращали хозяину. Организму, честно сказать, лишняя кровь совсем не нужна,
но на какое-то время его способность поглощать кислород возрастает, а значит
возрастает способность к тяжелой мышечной работе, чем спорт и является. Так
вот, наткнулся я на старые записи о тренере – группа крови вторая
отрицательная, далеко не самая частая, хоть и не редкость... Как у плода, хотя
тут, конечно, простые совпадения возможны.

Поблагодарил я за помощь и вышел. Подошел к телефону-автомату и звякнул одному
своему знакомому следаку. Через полчаса приехала ментовка, позвали пару
человек из персонала катка, да при понятых мусорное ведро с листиком и
календарик изъяли. Листок, значит, с пальчиками, календарик с почерком. Делу
конец. Еще дождемся результатов бактериологии, все красиво напишем и передадим
в суд. Тренер это дело увидел, струхнул и тем же ментам дал показания. Все
подробно, что и как, чин-чинарем под подпись – типа прошу принять за
чистосердечное. Тренера – в КПЗ, бумаги – к делу, вещдоки – на экспертизу.
Через три дня приходят. Заключение от микробиологов и дяди в штатском. С
заключением все хорошо – бактериальный штамм полностью идентичен. А вот с
дядями не очень. Дело у горпрокуратуры забрали в ГэБэшное производство.
Пошустрили по протоколам, наругали за самодеятельность, короче, я об этом уже
рассказывал. Мы оправдываться, типа хотели как лучше, для вас же старались,
хоть вы и дело не вели, но с вашей курацией оно проходило. Сами же нам и труп
передали. Дали нам формочки эти гребанные заполнить с их долбанным
неразглашением. Иногда у этих мальчиков в серых пиджаках все же были большие
проблемы с холодной головой, чистыми руками и горячим сердцем. Уж по какой
причине им надо было дело свернуть, я не спрашивал. А мы что дураки? Нам тоже
как-то ссать против ветра неохота, тем более похоже, что с прокуратурой они
уже обо всем договорились.

Наверное с полгода прошло. Поехал я на Птичий Рынок за мотылем, на рыбалку
собирался. Смотрю передо мной знакомая фигура – тренер! Идет с двумя
девочками, лицом девчушки на него очень похожи, а по возрасту всего на какие
пару лет младше той Лены-фигуристки будут. Наверное, дочки. Весело с папой
болтают, довольные какого-то щенка домой тащат. Семейная идиллия. Не могли же
их папочку так быстро амнистировать? Значит никакого суда не было. Наверняка
списали все на Ленку-дуру. А что, мертвые сраму не имут. Вот вам и
преступление без наказания.

Луковица

Уж коли заговорили о "живых частях" растений, то страшилки ради, еще пару
методов напомню, правда уже без какой-либо собственной причастности.

В пору юности моей, когда я был молодой и совсем еще не специалист, что-то мне
понадобилось найти в нашем музее. Наш музей странный – посетителей там нет, и
билеты не продаются. Мы сами хранители, они же и посетители. Здоровое
помещение, напоминающее темный склад, забитое стеллажами до потолка. На
многоярусных полках плотными рядами стоят цилиндрические банки с
консервирующими растворами, ну а в этих растворах плавает то, что наша братия
посчитала уникальным или наглядным. Пусть мертвые учат живых – некоторые куски
человеческого тела мы от трупов отрезаем и оставляем себе, ради знаний и
опыта, науки и учебы. Помню я, что на одном стеллаже где-то на углу возле
прохода стояла странная склянка – весьма старая, каких уже давно не делают. А
в ней – матка с зародышем, в который проросли корни лука. Есть такой
"деревенский" метод – вложить во влагалище луковицу донышком к матке. Лучше
всего использовать "сорокозубку" – корни дает быстро, а луковица вытянутая и
относительно небольшого диаметра, такая "комфортно" входит до самого свода, и
носить ее в себе можно долгое время и без особых проблем.

Тут механизм действия прост. Во влагалище среда кислая, там у здоровой женщины
специальная биофабрика есть – определенные и очень полезные бактерии "едят"
женские выделения вместе со слущенными клетками слизистой, преобразовывая все
это в кислоту. А знаете зачем? Чтобы защитный барьер создать! Кроме этих
бактерий, там никакие другие микробы жить не хотят. Даже гонорея, и та внутрь
клеток прячется, как ее кислота жжет, а трихомонада специальную мембрану имеет
– этакий плащик, микроскопический химзащитный костюм. А вот в матке среда
слабощелочная, почти нейтральная. Поэтому туда, в благодать обетованную, и
бегут наперегонки сперматозоиды из "прокисшей" зоны. Луковица не исключение. В
теплой и влажной среде она начинает быстро прорастать, но корням ее там очень
плохо. Они тянутся к тому, где им условия чем-то напоминают удобренную почву –
через слизистую пробку зева внутрь матки. Потом правда, луковица обычно
загнивает. Как работает этот метод можно догадаться по следующему факту – наша
баночка отнюдь не уникальна. Сослуживцы мои разные мединституты позаканчивали,
и с их слов я понял, что по крайней мере в нескольких анатомических музеях
подобные препараты имелись. Отмечено такое и в специальной литературе, и даже
в художественной – например, в "Казусе Кукоцкого" у Улицкой об этом очень
хорошо написано. Вплоть до препарата – тот же метод криминального аборта.
Значит повсеместно мрут женщины от обыкновенного лука!

Датирована баночка была 50-ми годами ХХ-го века. Искать старые журналы и
что-то там смотреть по этому делу, а тем более заказывать из архива древний
протокол, не было абсолютно никакой нужды. Об этой банке я мельком спросил
Паренхиму, нашу лаборантку-препаратора и старейшую сотрудницу. Паренхима,
конечно ее медицинская кличка, а имя Павлина Андреевна. Эта уникальная женщина
работала уже семнадцатый год (!) после своего законного выхода на пенсию, но
несмотря на преклонный возраст, имела приличную память. Этот труп она помнила.

Доставлена из "Крестов" – известной Ленинградской тюрьмы и знаменитым своими
беспредельными порядками следственным изолятором. Вообще многие зечки всеми
неправдами стараются забеременеть – им сразу идет громадное послабление
режима. На криминальный аборт в тюрьмах идут крайне редко, в отличие от
"воли". "На киче" только заяви о беременности, так все надзиратели и "кумовья"
(начальники спецучереждений) наперебой начнут склонять такую женщину к
медицинскому аборту – им же забот меньше, нет возни с беременной, роженицей и
малышом. Плюс персонал поставлен, чтобы кому-то сидеть, неся наказание по
полной строгости, и облегчать участь заключенного в его обязанности не входит,
особенно когда это касается грубого нарушения режима. Ну и тюрьма, если ваши
заключенные беременеют! На зонах легче – там свиданки в комнатах с мужьями
бывают. А как бедных залетевших зечек порою избивают контролерши внутреннего
порядка, просто заставляя идти на аборт, а то и просто "вышибая" плод на
выкидыш!

Здесь же вот какое дело оказалось – эта молодая красивая женщина была у
"мамани" личной "лизалкой-ковырялкой". Или "коблой", аналогу "петуха" на
мужской зоне. Только если петухи там девочки, то коблухи, соответственно,
мальчики. Это точно подтверждала ее короткая прическа – коблу стригут часто и
налысо. Жизнь у коблухи хуже петушиной – например "авторитетная" бабья блатота
порой их заставляют вылизывать себе кровь во время менструаций, а то даже анус
после оправления естественной надобности. Ну и изображать мужика при помощи
самодельного или подручного дилдо – какого-нибудь огурца, морковки или набитой
хлебным мякишем модели полового члена, сделанного из чулка, да и много чего
иного. Понятно, что в таких условиях просто биологическое сохранение организма
отключает у бедных опальных коблух последние протестные механизмы.

Но здесь скрывается один интересный парадокс, с которым, к сожалению,
судмедэксперты и судебные психиатры сталкиваются весьма часто. У "зоновского"
мужеложества корни проще – однополый секс там имеет в основном заместительную
(баб нет) и садомазохистскую природу. А вот на женских зонах включается еще и
сильный истинно лесбийский компонент. Поэтому для "авторитетщицы" личная
"ковырялка" не просто секс-рабыня, но еще и тайный, подсознательный объект
обожания, каким бы садизмом ее лесбийский драйв не прикрывался. Многие из этих
"мам" далеко внутри сами по себе "мужички", и их садистские наклонности
выступают простым заместительным механизмом главной внутренней потребности
обладать женщиной. Заставляя свою коблу совершать порой беспрецедентные по
своей унизительной жестокости вещи, они ревностно берегут ее от чужих
посягательств. Формируется плотная садомазохистская пара, устраивающая и низы,
и верхи. Доказательством тому служит весьма низкий (по зоновским понятиям и
очень специфической статистике) процент кобловых самоубийств (не из рядовых
"опущенок", а именно личных рабынь "авторитетных мадам"). Понятно, что попади
такая на врачебный аборт, или роди бы, то перевод в другую камеру ей был бы
обеспечен. А это означает начинать жизнь сначала, и уже с самого низового
статуса в полной неопределенности. Остаться при "хозяйке" стало самоцелью, вот
и решилась эта несчастная на аборт по-народному – луком. Интересная получается
картина – уж при каких условиях какой конвоир ее "дернул", мы понятия не
имеем, но пошла женщина на криминальный аборт не из-за мужика, а из-за бабы!
Полной причины смерти я не знаю, но сдается мне, что там пошла инфекция.

Филодендрон

"Филодендроновый" метод, к счастью, в России непопулярен, не растет у нас
лиана Phylodendron oxycardium. Эта штука из тропической Латинской и Южной
Америки. Зато у нас в горшках растет сциндапсус – комнатный цветок-плетучка,
родом с Кубы. О том, что последний работает, как филодендрон я слышал из уст
весьма компетентных лиц, а вот в судебно-экспертной практике сталкиваться не
приходилось. О филодендроне я тоже слышал со стороны, близкой нашей теме, но
далекой от судебки. Один мой друг в погонах стал гинекологом. Военным
гинекологом, хоть это и звучит курьезно. Служил он начальником отделения в
одном крупном госпитале, и под самую перестройку оказался
советником-специалистом в Никарагуа. Тогда там последователи Парня Че вовсю
комплектовали свою армию революционно настроенным женским полом. Ну и как
положено, от Клары Цеткин и Розы Люксембург эти "комсомолки" не отставали –
беременели с завидной регулярностью (видать в списках советской материальной
помощи презервативы не присутствовали).

Так вот повстанки-солдатки в своей массе избавлялись от плода старым индейским
способом – кусок зеленой лианы срезался так, чтобы на одном краю черенка
оставалась почка. Этот черенок вкладывался во влагалище почкой вовнутрь.
Буквально за неделю корень входил в зародыша, раздражал маточный канал, и
происходил выкидыш. Однако иногда выкидыш не происходил и тогда, следуя
индейским народным советам, оставался шанс подождать еще немного до гибели
лианы, а потом за черенок попытаться медленно вытянуть плод из матки. По
свидетельству того военного гинеколога, все без исключения женщины, которые
попадали ему на этом этапе искусственного прерывания беременности, уходили или
с полностью ампутированной маткой, (вернее совсем без матки) или их уносили на
кладбище от разлившихся генерализованных инфекционных осложнений. Так что и
метод народной медицины Майя и Ацтеков ой какой небезопасный.

Горец Мясоподобный

Читается "горЕц", а не "гОрец", хотя эти горцЫ растут там же, где и живут
гОрцы – в горах. Хотя слово "горЕц" от слова "горький" происходит. Трава это
такая. Растет в альпийской зоне Кавказа и Карпат. Цветок чем-то похож на
клевер, только гораздо длиннее, а по виду точно сырое мясо. Листики же щавель
напоминают, перепутать легко. Кто в советское время горными походами
увлекался, наверняка помнят ситуацию, когда туристский зеленый борщ из дикого
щавеля варили. Щавель в кипятке моментально буреет, а горец становится
каким-то ядовито-зеленым. Как попадут такие листочки в котелок – все, борщ
выливай, он горький становится. Есть в этом семействе и лечебные травы,
например горец болотный хорош при маточных кровотечениях – матку сокращает,
помогает крови свернуться. Горец мясоподобный тоже матку сокращает и тоже
кровь сворачивает, но во всех справочниках числится как растение ядовитое. Не
зря числится.

Труп Светланы нам доставили прямо из метро. По свидетельству очевидцев, стояла
себе нормально женщина у стенки вагона, абсолютно нормальная, книжку читала, и
вдруг бац – свалилась замертво без какой-либо внешней причины. Вначале думали,
что обморок, положили на сиденье, на первой станции дернули стоп-кран. Ну а
когда из медпункта фельдшер с ментами прибежали, то уже стало ясно – мертва. А
всякая внезапная смерть на улице это к нам.

Мы ее вскрыли и нашли там "наездника". "Наездник" это такой длинный тромб,
сгусток свернувшейся крови. Он формируется в какой-нибудь вене, а потом
отлетает в кровоток. Путешествует такой тромб секунды – транзитом проходит
сердце и летит в truncus pulmonalis, здоровый кровеносный сосуд, из которого
кровь из сердца в легкие течет. Легких у нас, как известно, два – правое и
левое. Вот и сосуд этот надвое делится. Как долетает тромб до этой развилочки,
так на нее "верхом" и садится. А тогда сразу каюк – стоп сердечно-сосудистой
системе, коллапс, смерть.

У Светланы по непонятным причинам начался тромбоз маточных и геморроидальных
вен. Ну еще аборт в ходу, но вроде только начавшийся, без особой кровопотери.
Полуторамесячная беременность, небольшое отслоение. В таких ситуациях бывает,
что женщина даже не чувствует начало выкидыша. Взяли кровь и желудочное
содержимое на алкалоиды, хотя истинную причину установили не мы, нам ее муж
покойной рассказал. Я сразу признаюсь – с родственниками не беседую. Я их
боюсь. Вот мертвецов не боюсь, а их родственников боюсь. Такой вот трусоватый
судмедэксперт. Поэтому когда заявился ее муж, я сразу убежал и спрятался в
морге – там двери толстые, спокойно и не страшно. С ним уже коллеги посмелее
поговорили, а мне уж потом рассказали.

Светлана была очень интеллигентной женщиной тридцати девяти лет от роду.
Работала она библиографом, если я не ошибаюсь, это что-то связанное с
каталогами научной литературы в крупных библиотеках. Двое детей, уже довольно
большие, любящий муж – хорошая прочная семья. С абортами Светлана была знакома
не понаслышке, и эти процедуры, как большинство женщин (наверное все), люто
ненавидела. Поздние дети в их семье не планировались, поэтому узнав, что
беременна, Светлана только вздохнула и восприняла очередную грядущую
экзекуцию, как осознанную необходимость. У Светланы круг друзей состоял
исключительно из людей культурных. Например возьмем Раису Андреевну. Одна из
подруг, большой духовный авторитет для Светланы, да и человек крайне
незаурядный. Занимается йогой, нетрадиционной медициной, соблюдает
вегетарианские диеты (по сезону), в свои сорок по утрам бегает, а летом
обязательно ходит в горные походы. Вот это характер и здоровый образ жизни! А
еще она понимает толк в травах. Раиса Андреевна со своего горного активного
отдыха никогда пустой не приезжала – всегда привезет чего-нибудь лечебного, то
наберет где-то мумие, то каких трав. Из последнего похода она вернулась с
двумя кульками – боронца альпийского (лечит алкоголизм) и горца мясоподобного
(помогает по-женски).

О том, что горец вызывает выкидыши известно издревле. В понятии Раисы
Андреевны "помогает по-женски" имело весьма широкое трактование – если что-то
не так в малом тазу, тогда эту траву надо пить, поможет. Ну например если
угроза выкидыша, или наоборот, если выкидыш нужен. В первом случае надо дать
чуть-чуть, а во втором много, вот и вся разница. Поэтому когда Светлана пришла
к ней вечерком посудачить и ненароком обмолвилась о своей проблеме, то Раису
Андреевну, как всегда прошиб энтузиазм. Высказав очередное недоверие к
официальной медицине, она воздала осанну медицине нетрадиционной. Какие все же
эти доктора дураки! Шесть лет учатся, потом год в какой-то интернатуре сидят,
затем еще пару лет в клинической ординатуре, а все напрасно – такие простые
вещи делать не умеют, что такое биополе и аура не знают, все бы им резать, да
над бедными людьми издеваться. По словам Раисы Андреевны выходило, что аборты
придумало Министерство Здравоохранения, чтобы занять толпы безработных
гинекологов. Для настоящего знатока необходимо полностью полагаться на сами
биологические возможности организма – женский выкидыш всегда чище, лучше,
безопасней и естественней аборта. Кстати "от шлаков помогает" избавиться.
Знаете, есть такие шлаки... Ну там у нас где-то есть. Внутри, наверное. А
чтобы организму дать команду на избавление от плода, то необходимо просто
попить отвара вот этой травки. Правда отвар очень горький, зато "кровь
чистит". Была у вас кровь грязная, а как этой горечи выпьете, то станет
чистая. С выкидышем тоже проблем никаких – все естественно. Ради демонстрации
Раиса Андреевна быстро приготовила отвар, и Светлана его выпила. Очень
горький, но заставить себя можно. Затем Лариса Андреевна отобрала для подруги
добрую половину мешка и посоветовала пить три раза в день. Три раза не
получилось. Получилось один раз – утром. Ночью у нее пошел аборт с резкими
изменениями свертываемости крови в сторону тромбозов, и открывшаяся рана на
стенке матки стала инициатором тромбообразования. Вообще-то из брюха кровь в
печенку идет, но не из всего. В малом тазу есть вены, из которых кровь может
оттекать минуя печень прямо в сердце. Там и сформировался "наездник".

Гадючий зуб

Уж если говорить о проблемах свертываемости крови при криминальных абортах, то
эту историю можно вспомнить только как уникальный курьез. Хотя уникальный для
Ленинграда и области. В Киргизии и на юго-востоке Казахстана такой народный
метод прерывания беременности весьма известен. Моя личная гипотеза
распространения этого метода в данной географической области бывшего СССР
объясняется близостью к Китаю и неким культурным родством с китайскими
уйгурами, большинство там мусульмане, но некоторые приемы традиционной
восточной медицины тоже практикуют. Сразу скажу, что этой медицине никаких
дифирамбов я петь не буду – мода модой, но слишком уж хреново она работает.
Всякие там толченные кости тигра, рог носорога, крысиные усы и змеиные зубы –
ну пусть мы глупы и зашорены, пусть абсолютно не понимаем механизма действия
этих снадобий, но как быть когда не видно самого действия! Ни статистически,
ни клинически, никак. Есть красивые визитки и приемлемые цены от специалистов
по восточной медицине. Насчет массажа шиатцу, акупунктуры и прижиганий я
помолчу – здесь я некомпетентен. А женьшень, аралия, элеутерококк, лимонник –
по-моему, это уже лет сто как в обычной "традиционной" медицине используется.
В смысле врачами. А вот остальное... Дело добровольное – хотите обманываться,
обманывайтесь на здоровье! Но знайте, от этого здоровью иногда плохо
становится.

Юлия была геологом. Со своей партией они "копали" скалы Тянь-Шаня на
"редкоземелку и стратегичку" – бериллий, цирконий, ниобий, молибден, ну уран,
конечно. С начальником партии установились весьма теплые отношения. Нет, она
прекрасно понимала, что у него жена, семья нормальная, ребенок есть. Ничего и
не требовала, просто шесть месяцев "в поле" тоже не шутка. Конечно ей нужна
диссертация, конечно хотелось, чтоб поработали не только на поиск, но и на ее
тему, но не из-за этого она с ним спала. Просто она молодая незамужняя
красивая женщина и ей тоже кое-чего хочется. Уж лучше с начальником, чем с
шурфовщиком или водителем. Обретаешь негласную власть, тема движется, и
удовольствие с удовлетворением. Похоже только вот, залетела. Вообще-то это не
проблема. Ему можно все объяснить, скоро пойдет вниз машина с пробами, он
пошлет водителя со мной в больницу, там сделают. Можно даже домой в Ленинград
слетать и сделать там, не на необитаемом же мы острове мы сидим. Задержка
пустяковая, вторая неделя пошла, как нет предполагаемой месячки. Ну ладно,
тогда через неделю и поеду, а пока вот что попробую. Мужики недавно здоровую
гадюку убили и голову ей отрезали. Голова с разинутой пастью висит на палке
около палатки с намытыми пробами, оставили вроде тотема, смеха ради. А эта
уйгурка, что нам молоко продает, сказала что "ааа, зуб хороший, если рожать не
хочешь когда беременная, детей не будешь заводить – само выйдет". Скоро она
придет, надо ее спросить поконкретней, что же она имела в виду. Черт их знает,
этих китайцев, может что дельное подскажут, народная мудрость древней
цивилизации, как-никак.

Послышался звон колокольчика, сделанного из автомобильного поршня –
излюбленный инструмент местных пастухов. Они их цепляют на свой скот, чтобы
было легко его найти за камнями или в тумане. Ну и на брички-кибитки цепляют,
чтоб с "музыкой" ехать. Юля вышла из палатки, точно – подъехала та же самая
уйгурка с молоком и сыром. Пастушеская жизнь не сильно балует людским
общением, и уйгурка с радостью ухватилась за возможность поговорить, да еще
поучить русскую уму-разуму. Оказалось, что снадобье готовить очень просто.
Надо сжечь чуть-чуть полыни до белого пепла. Потом найти змею, которая "очень
плохой быть – гадюка". Эту змею убить, голову отрезать и высушить. Затем
вырвать из сушеной змеиной головы верхние зубы (посоветовала это делать
плоскогубцами), потом зубы надо растереть в порошок и смешать с пеплом. После
взять одну головку хлопка, коробочку оторвать, а в вату аккуратно ссыпать
порошок и "твоя женский дырка туда". Все, наутро аборт гарантирован.

Экзотики, конечно, хоть пруд пруди, но решиться белой женщине на такое...
Как-то не верится. Первое, что Юля сделала, так это пошла в палатку с
документацией. Дело в том, что перед экспедицией им всегда читают подробный
инструктаж, в том числе и про ядовитых змей. Обязательно наличие противоядия,
сыворотки, расписанной по змеиным видам. Потом дают специальную
книжку-памятку, которую надлежит хранить рядом с сывороткой. Ей вспомнились
слова того дядьки на инструктаже – он говорил, что змеиный яд действует только
в одном случае – при попадании в кровь. Если капля попала на кожу или даже в
рот, то никакого вреда не будет, поэтому при укусах любых змей яд из ранки
можно отсасывать абсолютно без риска хоть как-то отравиться. Еще он говорил,
что в змеиных зубах вообще никакого яда нет, случаются даже "холостые" укусы.
Яд находится в специальных железах по бокам головы, а через зубы он просто
впрыскивается, подобно лекарству через полую иглу шприца. Юля открыла памятку
– точно, памятка слова лектора полностью подтверждала. Тогда она пошла к
палатке с пробами и аккуратно сняла голову с шеста. Она положила ее на стол и
стала подыскивать подходящую картинку из памятки. Картинки были черно-белые и
нечеткие, а голова уже ссохшаяся, точно определить вид змеи было трудно.
Однако получалось одно из двух – или vipera vipera (здоровая гадюка
обыкновенная), или vipera lebanica (молодая ливанская гадюка, чаще просто
называемая гюрзой). Яды их оказались идентичными по своему действию, хоть на
них и имелись разные сыворотки.

Похоже метод, предложенный уйгуркой был безопасным, но и не имел под собой
никакого научного обоснования. Юля взяла фарфоровую ступку и пасатижи. Выдрала
из головы два подсохших змеиных зуба. Потом прямо у входа палатки сорвала
полынную веточку. Сожгла ее в блюдце. Растерла зубы, добавила в полученный
порошок пепла и еще раз перетерла. Хлопка у нее не было, зато была вата –
какая разница, та же самая целлюлоза. Соорудив нечто вроде ватного кулечка она
ссыпала туда получившуюся щепотку порошка, а затем выглянула из палатки, не
идет ли сюда какой мужик. Мужиков к ней не направлялось, она быстро спустила
штаны и заправила тампон с полученным снадобьем как можно глубже внутрь себя.

До вечера никаких особых ощущений не было. Юлька даже села с шофером в
"Газон", и они съездили забрали пробы с нижних, потом верхних шурфов, что были
в самом низу ущелья и на хребте. А по пути домой вдруг появилась боль в матке
и озноб. Возникла слабость и Юлька почувствовала как стало бешено колотиться
сердце. От этого внезапно развившегося приступа сердцебиения в голове
закружилось и застучало в висках. Она моментально попросила немедленно
остановиться. Шофер тормознул и демонстративно уставился в окно на своей
стороне, мол иди себе спокойно по-маленькому. Она выскочила из кабины, зашла
за колесо и вытащила тампон. Тампон был в крови, и из нее текло, правда не
очень сильно, может чуть сильнее обычных месячных. Она решила по приезду для
верности немедленно проспринцеваться, однако у нее камнем сдавило грудь и
возникли серьезные затруднения с дыханием. Юлька поняла, что дело крайне
серьезное, и молчать ей не следует. Сразу по приезду она поплелась к
начальнику экспедиции рассказывать свою глупую историю. Тот все подробно
выслушал и пошел к радисту. Они долго говорили по рации, но оказалось, что
вызвать вертолет уже практически невозможно – темнело и на темно-синем небе
лишь где-то далеко выделялись белые вершины Победы и Хан-Тенгри. Ночной полет
по ущельям был бы равносильным самоубийству. Оставалось только одно – вколоть
Юле гюрзиной и гадючьей сыворотки и на их Газоне быстро отправиться вниз, где
есть "табиб". Доктор по-местному. А это километров сто если не больше по очень
плохим горным дорогам.

Однако здесь случилось самое неприятное. Сыворотка напоминала желтоватый
порошок, точнее даже не порошок, а скорее хлопья, закатанные в маленькие
пенициллиновые пузырьки. Туда следовало добавить воды для инъекций, потом
хорошо взболтать, а потом колоть. Сыворотка должна была храниться в одном
ящике с памяткой и листом-описью. Внешне змеиная сыворотка абсолютно
одинакова, от какой она змеи помогает, надо читать на пузырьке. Согласно описи
у них должно быть по три пузырька от гюрзы, гадюки, кобры, эфы и щитомордника.
Там действительно было пятнадцать пузырьков, но на каждом было написано одно и
тоже – "кобра среднеазиатская". Никакой другой сыворотки больше не было. За
всю экспедицию никого змея не кусала, и никто эту сыворотку не проверял. Юльке
на всякий случай ввели дозу "кобры", положили в кузов газона и отправились в
долгое путешествие вниз. К больнице добрались куда за полночь. Юльке было
очень плохо, она периодически теряла сознание, дыхание становилось
поверхностным и неравномерным.

Дежурный доктор, нацкадр, выпускник Фрунзенского Мединститута уже основательно
подзабыл русский. Конечно преподавание тогда велось на русском языке, просто
он уже лет двадцать, как сидел в этой глубинке, которая была его родиной. В
этом уголке русских не было, зато были почет и уважение местному табибу. Но
остатки кое-каких профессиональных знаний у него сохранились. Полчаса ему
пытались объяснить, что произошло, и просили вколоть гюрзиную и гадючью
сыворотки. Доктор заметил, что история очень "нэправда брэхня", так как гюрза
женщинам между ног не залезает и "слющай, матка кусат нэ умеет". Потом он
резонно заметил (кстати совершенно справедливо), что от укола сыворотки тоже
часто умирают, а закатать сразу три сыворотки – кобры, что уже было сделано,
гюрзы и гадюки, что просили сделать – "слющай, очень-очень много". Наконец
Юльку положили под капельницу и догадались раздеть и осмотреть, правда только
внешне, а не гинекологически. Внизу живота и на пояснице появились темно-синие
пятна. Доктор тогда согласился, что такая картина действительно похожа на укус
гюрзы или гадюки, но вот двух маленьких точек на теле – следов укуса, он найти
не может. Неужели и вправду в матку? Ему еще раз объяснили про странный метод
"китайского аборта", на что тот только затряс головой и замахал руками.
Конечно мусульманские женщины не такие как русские и такого безобразия себе не
позволяют, но он сам об этом методе десятки раз слышал и стопроцентно уверен в
двух вещах: во-первых этот метод "гюпый шайтан шютка, такой глюпый, что совсем
не работает" – еще никому таким образом беременность прервать не удалось, а
во-вторых этот метод абсолютно безопасен, "мало-мало толченой кости и пэпэл из
тарва" во влагалище еще никому не навредил. По словам доктора метод этот –
чистое плацебо, и какое-либо его действие основано только на психологии. А тут
похоже русский садист змею этой женщине между ног запихал, где та ее и
укусила. А поэтому надо в центр звонить, ментам докладывать. Что он и сделал.
А вот чего он не сделал, так это не провел соответствующей инфузионной
терапии, не сделал серотерапии (сыворотки), не обеспечил реанимационные
мероприятия, направленные на поддержание жизненно-важных функций, да и вообще
практически самоустранился от какой-либо адекватной медикаментозной поддержки.
Юля умерла.

Ввиду абсолютной необычности истории, в которую особо никто не поверил, труп
перекинули самолетом к нам. Получили мы его слегка подпорченным, но вполне
годным к исследованию. Что оказалось: смерть действительно наступила в
результате действия гемотоксина – яда гадюк. Второй интересной находкой
оказалось то, что Юля не была беременна, у нее просто наступила
физиологическая задержка менструации на недельку или чуть больше – штука,
частенько случающаяся с любой здоровой женщиной. Так что убила она себя
совершенно зря.

Мне, если честно сказать, до сих пор не очень хочется верить в эту историю, но
никаких малейших зацепок, указывающих на что-либо другое, мы не нашли. Главная
причина неверия, это даже не то, что без пяти минут кандидат наук вдруг стала
толочь змеиные зубы, выдранные из сушеной головы, лишь затем, чтобы вместе с
сажей их заправить себе во влагалище. Чуден мир, а люди в нем еще чуднее. В
чужих головах порой творится такое... Мы, судмедэксперты, сталкиваемся с
последствиями "завихрений в мозгах" куда чаще, чем люди других профессий.
Достаточно рассмотреть проблему садизма и изнасилований, чтобы отменить всякие
критерии "нормальности" к внешне нормальным представителям homo sapiens.

Мой скептицизм основан на другом – на природе яда гадюк. Это белок,
протеолитический фермент, разрушающий клетки крови, стенки сосудов, и
запускающий сложные каскадные реакции тромбообразования. Белок – это очень
большая молекула. Трудно поверить, что он способен так хорошо всосаться, пусть
даже через утонченную стенку влагалища. Я помню веселый случай, как один
подвыпивший биолог-герпетолог на спор одну за одной сожрал три чайных ложки
змеиных ядов – кобры, гюрзы и еще какой-то твари, обитающей в окрестностях
Ашхабада. Сказал, что яд кислый на вкус. Так вот с ним ничего не было, если не
считать того, что он выиграл ящик водки. Чайная ложка сухого змеиного яда это
очень много. Ее за рабочий день опытный герпетолог в том же Ашхабадском
серпентарии едва ли мог надоить – это сотни змеиных укусов, плюс яды этих змей
имеют различное токсикологическое действие. Но если вы не страдаете кариозными
зубами или язвой желудка, то они в кровь попасть не могут. А попав к нам брюхо
вреда от них будет не больше, чем от трех ложек желатина! Белок переваривается
и все дела. Конечно во влагалище он перевариться не может. Но давайте вернемся
к нашей ситуации – там яда было чуть-чуть, а у герпетолога сотни доз. Значит
то, что оставалось у него после прохождения через пищевод, на миндальных
складках глотки и во рту, через слизистую не всосалось! Будем считать факт
экспериментально доказанным. Ну и наконец, последнее – откуда в зубах яд? Он
ведь и вправду в железах, а от толченой эмали и дентинной пыли еще никто не
умирал – вспомните хотя бы свои визиты к стоматологам, они нас тоже толчеными
зубами потчуют, правда нашими собственными.

А теперь серьезное "за" – следы ваты, пепла и яда у нее во влагалище мы
обнаружили. Правда не гадючьего, а гюрзиного, но какая разница, токсикология у
них одна. А теперь попробуем смоделировать ситуацию. Мужики убивают змею и
открывают ей рот, голова змеи какое-то время "жива" – мышцы ее желез
рефлекторно сокращаются и выжимают яд. На ветерке в условиях среднеазиатской
сухой жары капли яда быстро высыхают прямо на зубах и соответственно попадают
в "снадобье". Там кислая среда и мокро – то что надо для полного растворения.
Наверное, будь Юлия беременной, может ничего бы и не случилось. Но у нее
случилась обычная менструация – и кровеносные сосуды стенки матки оказались
открыты. Потом она поехала на нижний шурф – перепад атмосферного давления,
повысилось давление снаружи и втолкнуло содержимое влагалища на обнаженный
эндометрий. Матка "всосала" яд. Громадная контактная поверхность, идет
резорбция в кровь, а отсюда все местные изменения и токсикология как при
укусе. И соответствующая смерть.

Конский волос

А вот кто она, мы не знали. Бесхозный труп. Был вызов "Скорой", на улице
девушке плохо. Ну те приехали, загрузили, повезли в больницу, по дороге
развернулись и повезли в морг. Одета хорошо, лет этак около двадцати -
двадцати двух. Весьма симпатичная. В кармане кошелек, рублей сорок денег
(приличная сумма по тем временам, чтобы с собой носить), ключи. И больше
ничего. Хоть бы сумочка женская – кладезь информации. С бесхозными одна
проблема – хранить их долго надо, жди пока кто объявится, опознает. Тогда
картотеки граждан на картонках в паспортных столах лежали, никакого тебе
компьютерного поиска, ни программ идентификации личности по фотографии и базе
данных всех подданных страны. Трудно было. Поэтому мы сразу проводили работу,
узнавали что да к чему, потом клали тело в холодильник и положенное время
ждали. Ну а потом хоронили безымянных. Конечно всех документировали и
фотографировали, а потом сдавали в архив. Если когда чего выплывет – вот вам
материальчик. Какое преступление, или там несчастный случай, а может просто
болезнь какая – от этого зависит, какой следак дело поведет, а может там и
вести нечего, если например смерть естественная. Ну взял да помер, какое тут
преступление?

Она беременная была, но похоже после выкидыша – желтое тело в правом яичнике,
матка увеличена, вот эндометрий восстанавливается. Да и слегка малокровная,
как всегда после выкидыша бывает. То что выкидыш самопроизвольный был, это
точно, ее не скребли. Сроки уже труднее установить, но похоже не более четырех
недель. Пустяк, а не абортик. Да вроде и прошел гладко – от такого не умирают.
С такими запросто на работу ходят. А эта молодица взяла да померла, только вот
от причины слишком необычной. Когда вскрыли камеры ее сердца, то в правом
желудочке на фоне некоторого острого эндокардита нашли здоровый конский волос.
Он скрутился, запутался в хордах, что клапаны держат. Кое-где на нем тромбы
флажками наросли, а вот один его короткий конец вошел в сам миокард. Из
короткого участка конского волоса весьма жесткая и упругая "пика" получается.
В сердце она воткнулась в очень нехорошее место – в узел, который генерирует
возбуждения сердечные. Произошел там некрозец – омертвела эта система,
возбуждающая сердцебиение, да проводящая сердечное электричество по всему
миокарду. Потрепыхалось сердце чуть-чуть в бесполезной фибрилляции, да и
стало. Так уж наше сердце устроено – ему для того, чтобы биться нервов не
надо, нервы ему лишь приказывают как быстро биться. А бьется оно само,
благодаря своей системе сердечного автоматизма.

Вообще, конский волос для Ленинграда это экзотика. Я понимаю, леска там,
струна какая или нитка... Но конский волос? Дежурный следак в цирк, в зоопарк,
на ипподром звонил, нет, у них сотрудники не пропадали. Трудно найти такую
работу, где в силу профессиональной вредности конский бы волос в женское
сердце попал. С человеческим полегче – спросите в парикмахерской мужского
мастера, некоторые имели удовольствие загонять короткий кусочек волоса себе в
палец, до нарывов доходит. Но парикмахеров конских хвостов в советском
Ленинграде не было. Похоже, значит не случайное это попадание. Зачем-то тетка
его себе по вене пустила? Да еще его достать надо – матерьяльчик то
экзотический, наверное именно для этой цели подобранный. Чтоб сдохнуть? Не
похоже. В армию ей не призываться, косить от нее тоже не надо. Инвалидности
захотела? Молодая и красивая. Вряд ли. Мотивации нет!

И стали мы укольную точку искать. Я грешным делом подумал, что проглотила она
его, да тот через стенку вены пищевода прокололся. Затем на том внутривенном
кусочке (он же для крови инородный) формируется тромб-"парус", и за этот парус
его кровь дальше по сосуду тянет, пока весь волос не всосет. Механизм понятен,
теперь надо найти иголку в стогу сена – откуда этот волос в сосуд полез.
Стенка пищевода оказалась ни- при чем – я ее под громадной лампой с
увеличительным стеклом очень долго и очень пристально разглядывал и ничего там
не нашел. Ниже желудок и кишки, так там и искать бесполезно – от них вся
венозная кровь через печень отливает. Пошинковали печенку – нет, через нее
волос не пробегал. Во-первых невозможно, во-вторых, если было бы возможно, то
след бы в ее тканях оставил. Кожные покровы давно осмотрены, кроме
задиров-заусениц от недавнего маникюра, ничего нет. Через палец такой волос не
затолкаешь. Задницу осмотрели – нет, в геморроидальных венах чисто. Даже
дурные мысли появлялись, может как через рот, в подъязычную вену, а может в
синус черепа, через край глаза? Да глупости это – нету входного укола! Потом
нашли. В вагинальной вене. Только еще кое-что еще нашли – в выкинувшей матке
волосок тоже поблуждал, очень уж характерные накольчики оставил. Еще одно
интересное наблюдение, войти в ту вену он мог только выходя из маточного зева.
Вот мы и нарисовали картинку.

Наша прекрасная незнакомка пошла к другой незнакомке избавиться от
беременности народным способом (то есть на преступное деяние под названием
криминальный аборт). Вторая незнакомка (или незнакомец) тут весьма вероятны,
хотя она могла умудриться конский волос туда сама засунуть, это возможно, но
очень трудно. Так вот, суть метода состоит в том, что в беременную матку через
зев запихивается на всю длину конский волос. Понятно, что он там рвет
амниотические оболочки плодика, раздражает эндометрий, и матка рано или поздно
начинает сокращаться. Конец волоса невозможно без специального инструмента
полностью запихать в полость, и он остается в маточном канале, а то может
вообще торчать из зева. Получается, что этот волос протыкает стенку в глубине
влагалища по направлению изнутри наружу, входит в расширенную полнокровную
вену влагалищного сплетения (они полнокровны, так как аборт же в ходу, плюс
раздражение). Дальше на волосе формируется тромб-парус и он начинает уходить в
сосуд, влекомый током крови. Сокращения матки с "рождением" остальной длины
этому процессу помогают. Потом плод оказывается снаружи, а волос внутри, ну а
дальше путешествие до сердца и смерть. Так и захоронили ее бесхозной, без
имени под номером.

Горячая ванна

Труп этой симпатичной женщины был тоже весьма интересный – "руки прачки", но
не холерные, а от пребывания в воде, правда весьма недолгого, но необычного.
На теле видна четкая линия погружения, по границе которой кожа имела совсем
разный тургор (эластичность). Такое бывает если вода горячая, хотя еще не
кипяток. Нет, она не была утопленницей. В легких ни капельки воды, никаких
признаков асфиксии (удушения). Нет и патологии – здоровый организм беременной
женщины. Беременность трехмесячная, тоже здоровая. Была. Правда на момент
смерти там только-только пошел аборт, но не он стал ее причиной. Эта молодая
женщина (а по своему незамужнему семейному статусу – девушка) получила крайний
перегрев и скончалась от банального теплового удара – сварилась в горячей
ванне. Трупешник был ГэБэшный, по их делу, но не со стороны, а непосредственно
из их системы. Тело молодой начинающей кэгэбистки. Поэтому и рассказали нам
больше обычного, им самим потрепаться было приятно, перемыть косточки своей
системе и ее славным порядкам, в угоду каким молодые бабы по собственному
желанию в ваннах заживо варятся.

Аня была одной из самых успешных студенток на Пятигорского Иняза. Вела
активную комсомольскую работу, весьма общительная, но не болтушка, она вполне
здраво подходила к перспективам на будущее. Никаких выдающихся планов себе не
строила – четвертый курс, через год распределение учительницей иностранных
языков скорее где-нибудь по Кавказу или югу России. Ей очень нравилось
Ставрополье, особенно район ставших родными Кавминвод, поэтому максимум, чего
она желала – это местное распределение где-то поблизости к курортам. К
срочному вызову в деканат она отнеслась без особого волнения, опять что-нибудь
попросят сделать по общественной линии.

Однако ее удивлению не было предела, когда в кабинете у декана она застала
двух человек, приехавших из самой Москвы с единственной очевидной целью с ней
побеседовать. Дяденьки в неприметных серых пиджачках представились обтекаемыми
Иван Сергеичами, да Сергей Петровичами. Долго ходили вокруг, да около, говоря
на ерундовые темы. Стали спрашивать о студенческой жизни, об учебе, потом о ее
семье – как там мать-отец, кто ли есть еще, а-аа младший братишка... Да нет,
спрашивали профессионально, логически никаких выводов не сделать. Только Аня
девушка умная, поняла, что все о ней им прекрасно известно. Договорились
быстро. Официально она распределяется в село Троицкое, что в Калмыкии, а на
самом деле едет учиться в Москву. О будущей работе ни слова. Мы мол сами не
знаем, разведка или "контра". Наконец подписывается стандартная ПОНка
(подписка о неразглашении), и всего хорошего. Приятного Вам завершения
института и до встречи в Первопрестольной и в нашей системе, куда мы Вас,
похоже, возьмем.

А они действительно взяли. Взяли в Контору, отучили в Дзержинке на спецкурсах,
а потом направили работать среди экскурсоводов и гидов, водивших иностранные
группы в Ленинграде. Задача номер один – выявление потенциальных кандидатов на
вербовку среди иностранцев. Задача номер два – обеспечение мероприятий,
направленных на выявление нежелательных контактов иностранцев и советских
людей. И задача номер три – контроль и наблюдение за персоналом, работающим в
контакте с иностранцами. Никакого тебе самопожертвования в виде долгих лет
служения бойцом невидимого фронта где-то за кордоном от нее не потребовалось.
Перспективы на дальнейшую жизнь оказались радужными и весьма денежными, по
советским понятиям.

Как и все сотрудники КГБ в очереди на квартиру она не стояла – сразу по
приезду в Ленинград вселилась пусть в ведомственную, но отдельную
однокомнатную квартиру. Довольно быстро сориентировалась по службе и работе –
необходимость развивать неформальные контакты с потенциальными объектами
разработки заставляла порой недурно прифарцовывать. При этом о всех своих
деяниях Анна честно писала отчеты, а начальство весьма снисходительно смотрело
на прибыль, в виде оставшейся у сотрудницы модной шмотки или иного забугорного
барахла. Зато "прикрышка" и внедрение были полными. Приоделась, кое-чем
разжилась, да и без "левизны" зарплата штатного сотрудника Интуриста,
гида-переводчика по "основному" месту работы, накладывалась на денежное
довольствие офицера КГБ. Плюс всегда давались деньги на задания, а если не
наглеть, то ими можно было распоряжаться с умом и кое-какой личной выгодой.
Анна не наглела, Анна была профессионалом высокого класса, пусть молодой, но
очень любящей свою работу сотрудницей, а главное не какой-то там шкурой, а
офицером, искренне преданным делу государственной безопасности и служению
родине. Командование об этом знало, но глаз со своих сотрудников не спускало.

Только вот с личной жизнью у Анны как-то не заладилось. Служебные интересы
предполагали определенную скрытность от окружающих, когда откровенные
разговоры запросто идут по накатанным и отработанным схемам "интерактивного
выведывания информации с параллельными контр-вербовочными мероприятиями и
сохранением легендированного прикрытия". А в таких случаях взаимность какая-то
липовая получается. Говорили же преподы в Дзержинке – бабы, не будьте дурами,
хватайте офицеров из системы, пока те рядом ошиваются, потом трудно будет. Не
послушалась, не схватила. Училась, старалась, а искать толком не искала. А
теперь вот и результат – с мужиками, которым можно доверять, с ее мужиками, в
смысле с коллегами из ее родной Гэбухи, остались лишь встречи на
конспиративных квартирах с отчетами под магнитофон, там тебе ни имен, ни
фамилий, ни фривольностей каких. Все четко и сухо. Доклад, задание, метод,
обеспечение, материалы, техника. Говорим по делу, сидим рядом, но между нами
стена. Ну как тут роман завести? Конечно, порой надо и в Управление ездить. Но
там и того хуже – что за час-другой по коридорам сниматься? А вот со связями
на стороне совсем плохо. Сотрудник с любовником – ха! Это уже не сотрудник.
Нет, ну можно откровенно познакомиться с каким-нибудь там честным инженером,
добиться признания в любви, при этом избежав с ним постели, потом написать
рапорт (а перед тем тысячу объяснительных). Парня год будут "просвечивать", на
этот период, конечно, от оперативной работы отстранят, ну а потом дадут
разрешение – и выходи себе замуж! Потом, разумеется, на ту же линию уже не
попадешь, у мужа-то никаких допусков, а такому необходимость срочных вечерних
поездок куда-то без объяснения причины понравиться никак не может. Поэтому
обычно оперативной работе с "цивильным" замужеством не по пути. Хотя мужики из
КГБ женаты в основном на дамах "вне системы", но там случаи иные – чаще всего
они попереженились рано, еще в училищах, институтах или Академии и не сидят
"под прикрышками". А вот кто "под прикрышкой", тот для семьи в длительной
командировке, а если холост, то так же воет от одиночества, как и она.

Эх, такого бы найти! Терять интересную работу и заниматься поисками мужа со
стороны Анне не хотелось. Конечно, можно вообще на все наплевать и просто
зажить нормальной жизнью молодой женщины – ведь если не встречаться с
диссидентами или невыездными евреями, а просто трахнуться с приятным мужиком,
то даже из-за романа из органов пожалуй сразу не уволят. Ну переведут
куда-нибудь на кабинетную работу делать переводы иностранной периодики.
Конечно, по сравнению с ее нынешним положением это будет значительный
материальный проигрыш, да и романтики абсолютно никакой. Нет, такой шанс
всегда можно использовать, а пока Анна скрепив зубы и порою дрожа от желания,
все так же старательно обходила мужской пол стороною. Она с завистью кидала
взгляды на выпирающие животы случайно встретившихся беременных, на детские
коляски молодых мамаш, на родителей, тянущих за руку своих малышей в детский
сад мимо окон ее квартиры. Она разглядывала семейные фотографии своих подруг,
повыходивших замуж и понарожавших детей. Вот оно, собранное улыбающейся
группкой, такое земное счастье заурядных учительниц периферийных школ – у них
не было оперативной тайны, но были обычные семьи. Она провожала взглядами
влюбленные парочки, которые не вели "наружку", а просто балдели от присутствия
друг друга. Она приносила с работы дорогие букеты, что дарили ей группы на
прощание, а потом подолгу сидела возле них и мечтала, что их ей подарил Он.
Он, кого не было. Анна много раз прокручивала в своей памяти свои институтские
романы, вспоминая моменты и детали своих прошлых, а теперь таких далеких
соитий. Господи, она ведь не какая-нибудь молодя дура, она специально
подготовленный офицер Госбезопасности, прошедшая самый тщательный психотбор и
тренинг, она может запросто совладать с собой! Но она не может избавиться от
сопряженной с этим совладанием обычной сексуальной фрустрации, как это
называли преподаватели-психологи из ее Академии, или простого желания
переспать с мужиком, как это называли все остальные люди.

И она решилась. Нет, глупостей не будет. До тридцати с хвостиком можно
поискать кандидата в мужья из "своих". А вот трахнуться можно и с "чужими"...
Ведь зацепить партнера на стороне, пусть даже сделав это очень незаметно, для
нее, профессионалки, никакого труда не составит. Контроль контролем, но не
круглосуточно. Она была прекрасно осведомлена как о степени контроля за ними,
так и о его возможностях – если не заводить серьезного романа и при достаточно
профессиональном подходе в виде "самоконспирации", то риск "засветки скрытого
контакта" будет минимален. Можно обманывать систему, ведь это всего лишь с
целью столь необходимого ей удовлетворения собственной похоти, а не измена
Родине. Ну, заставляет предписанная им инструкция немедленно информировать
начальство о любых подобных встречах – обойдутся, не девочка перед "папами"
отчитываться! Не будет пищи ни для службы внутренней безопасности, ни для
политотдела, не будет и "пятна" в личном деле. А сладкие ночи будут.

Ближайший выходной – четверг. В субботу вести группу итальянцев по Эрмитажу, а
потом их же, но аж по Золотому Кольцу, поэтому выходные пришлись на четверг и
пятницу. Ориентировку получать в пятницу, значит со среды на четверг и будет
ее ночка. Для начала проверим "хвостик". Вообще такое дело за сотрудником без
причины не топает. Ну а если и топает, то пару раз за год по сетке случайных
проверок КГБ в КГБ. Сотрудник, установивший, что за ним идет наружное
наблюдение обязан немедленно о таком случае оповестить по команде. Это ЧП. За
такое или выговор можно получить (если "сел на паранойю"), или благодарность
за проявленную бдительность (если наружка была своя). Правда тогда все равно
выговор будет, но не тебе, а тому, кто за тобой топтался – тщательнее работать
надо, товарищ. В толпе хвостик не заметить, а если ведут двое, то в ней же и
не затеряться. Аня проверяется просто и надежно – у Пушкинского Вокзала
спокойно идет вдоль забора по "железке", расстояние метров этак четыреста. В
заборе сделан проход на улицу Рузовского, значит через этот проход и выходим
на эту самую улицу, затем двести метров по ней, а там спокойно ныряем в
проходной двор и идем к своей лучшей подруге в гости. Поднимемся на нужный
этаж и в окошко контролируем "проходняк" и "колодец". Никого – отлично!
Заходим к подруге на чай, треплемся с полчаса. Маршрут от метро до подругиного
дома оказывается кратчайшим и логичным, хоть и малоизвестным. Выйти и не
засветиться на участках невозможно, так же, как и невозможно заподозрить
проверку. От подруги прямо по направлению к метро, а как вышла за угол дома
вне пределов видимости из ее окон – дальше свободная птица.

А вот и зеленый огонек такси. Ресторан "Янтарь", пожалуйста. Это хороший
ресторан – абсолютно непрестижный, на окраине, довольно большой, совершенно
без иностранцев, а значит и без их брата. Снимайся на здоровье, одна проблема
остается, чтоб мужика с хатой найти. Еще сравнительно рано и к тому же будний
день, в ресторане есть свободные места. Ей не нужен какой-то специальный
вечерний наряд на выход, работая в Интуристе, и крутясь среди фарцы, ее
повседневная одежда лучше, чем вечерние туалеты большинства советских женщин.
Войдя в зал, Аня невольно вспомнила слова "покупателя" из ПГУ –
офицера-кадровика из Первого Главного Управления: "Вас, дорогая, я во внешнюю
разведку на пушечный выстрел не подпущу. С Вами же куда выйди – провал сразу.
На Вас же полгорода пялится!" Вот и оставил Аню в Союзе, о чем она сильно и не
жалела. Сейчас она очень явно прочувствовала – на нее пялились. Ну и хорошо.
Мэтр сразу постарался уяснить, подзаработать она пришла, или просто так.
Намекнула, что никаких подзаработать, но пятерочку ему в руку положила – для
проститутки маловато, а для женщины с понятием и без комплексов в самый раз.
Мэтр это оценил, столик дал в веселеньком месте, на виду у всего зала и близко
к танцевальному "пятаку". Однако и местная путана ее оценила. Аня это поняла,
просматривая меню и попутно изучая столики, пока только на предмет парней,
пьющих минералку, то бишь ее родных коллег "на выпасе". Гэбэшных парней не
было, были военные, были менты в штатском, явно не на службе, а на отдыхе,
была куча студентов и куча работяг. А еще были две злые шлюхи – их взгляды
моментально пересеклись. Аня тренированная, ей выдержать взгляд этих нарванных
баб, что на открытку посмотреть. Однако она скользнула по ним, словно не
заметила. Спокойно сделала заказ, сказала официанту, что отлучится на минуту,
подхватила сумочку и демонстративно медленно пошла в туалет.

Ее задумка сработала на все сто – одна из путан нетерпеливо подпрыгнула и
резво побежала за ней. Разговор был короткий, ты как снимаешься, за так или за
деньги? За так. А раз за так, то нам дороги не переходи. Не перейду. Ты
поняла? Поняла. Путана стала заводиться от своей "моральной победы". Аня
медленно поворачивается к ней спиной, прекрасно зная, что за этим последует. А
последует за этим толчок в плечо или спину, типа прощания-угрозы с
напоминанием, кто хозяйка в зале. Аня этого не боится, Аня ее на это
провоцирует, а сама косится на здоровое зеркало сбоку. Не выдержала
проститутка, решила толкнуть конкурентку. Аня делает шаг в сторону и немного
назад, а руку, согнутую в локте, резко вверх на полукруговой захват. Вот
шлюшкина рука у нее подмышкой, а в этот момент легонькая такая подсечка, а
длинная ручка-ремешок от сумочки накидывается на шею, и шлюха летит на пол.
Ремешок хороший, сделан из натуральной толстенной кожи, под стиль "пейзанка",
столь популярный в Европе того времени. Специально для подобной возможности
выбирала. Конечно безопасней было бы красной книжечкой перед носом помахать,
да только такие варианты не для Ани, она из-за ерунды светиться не будет, да и
ее Удостоверение Сотрудника КГБ с самого начала у начальника в сейфе лежит.
Вот синяя книжечка сотрудника Интуриста, та действительно у нее есть, да и то
не с собой, плюс кто же ее боится? Похрипела шлюха на полу, поскавчала, что
ошиблась, попросила не бить... На том и сошлись – девочки, я вас не знаю, а вы
меня. Под ногами не путаться, ну а если на дальнейшее что задумаете, парней
там каких позовете или сами там чего решите, так вот при любой попытке мести
буду просто убивать. Шлюха поверила. Вышла на минуту к своей подруге, а на
горле красная полоса, морда в соплях, руки трясутся. Жахнула здоровый фужер
водяры и бегом из ресторана. А подруга, выслушав короткий, но с иллюстрациями,
рассказ "коллеги", весь оставшийся вечер на Аню подобострастно смотрела, и не
только кого там отбить – подойти близко боялась. Тогда времена были советские,
ни мафии, ни сутенеров, каждая девочка сама по себе, а уж между собой, так
вообще сплошной закон джунглей и никакой тебе организации. Да и мало
проституток-то было, клиентуры им с избытком хватало. А уж официально так их
вообще ни одной не было – проституция и советский образ жизни по
марксистско-ленински были несовместимы. Типа социалистические условия для них
не подходят, как Сахара белым медведям.

Военные пригласили ее первыми и отпали сразу – командировочные, живут в
гарнизонном общежитии. Менты обмывали чью-то звездочку, там тоже ловить
нечего. Студенты... Для нее это вообще-то малолетки, лет на семь младше. Ты
смотри, один смелый решил тетю на танец пригласить. Ух ты, живем с другом на
квартире – похоже вариант безопасный. Молодоват еще, ну ничего, мы тебя
подучим, если что. И с деньгами у ребят похоже напряг. Давайте-ка, хлопцы, ко
мне за столик. Официант, бутылку коньяка! Как зовут? Как зовут... Аней зовут,
врать тут вроде не к чему, еще где окликнут по случаю. Кем работаю? Да
учительницей младших классов. Конечно, замужем, но муж в длительной
командировке на Севере. Поэтому и домой ко мне нельзя, там мама и ребенок. Да
ты что, какой телефон? Телефона нет, а адрес ни за что не дам! И школу свою не
скажу – еще мне не хватало, чтоб родители моих учеников обо мне слухи
распускали. А вообще-то, я голодная... Да нет-нет, вы, мальчики, кушайте и
ничего мне больше заказывать не надо – не в том смысле я голодная. А что вы
так смутились? Я же честно и откровенно! Ах, то что вас двое... Ну тут сами
решайте, хотя можно и с двумя, если не разом, конечно, а по очереди. Вы рады?
Ну тогда допивайте и поехали. Нет с собой мы ничего брать больше не будем, и у
вас завтра занятия, и у меня уроки...

Это была чудная ночь! Она отыгралась за все свои "монастырские" годы.
Молоденькие кобельки оказались заводными и послушными, казалось ее
удовлетворению не будет конца. Пока один послушно сидел на кухоньке
малюсенькой однокомнатной хрущевки, другой занимался делом. Потом они
менялись. Менялись споро и Анька не успевала остыть. Правда больше, чем на два
захода никого из них не хватило, но и этого ей оказалось вполне достаточно,
чтобы словить долгий яркий оргазмище, от которого, казалось, замирает сердце и
обрывается все внутри. А потом они спали – она одна на кровати, а они по
жребию – кто на другой кровати, а кто на полу. Утром она встала по будильнику,
сходила в душ, потом сделала кофе и яичницу на всех. Ребята снова смотрели на
нее восторженными глазами и стали просить не исчезать, а приходить еще. Вот
наш телефон – ты только позвони. Она запомнила их номер и сказала, что звякнет
недели через две, там договорятся по настроению. Посоветовала влюбляться в
хороших девочек и исчезла.

Аня удачно "отгуляла" итальянцев. По ориентировке были сомнения насчет одного
паренька, в смысле турист ли он, или связной, выходивший на русского агента в
обход посольств. Такие вещи устраивают исключительно для важных птиц, точнее
даже не для них, а для снятия их тайников. Потом "сняток" никогда не тащат
через границу, его обязательно передают в посольство и переправляют безопасной
диппочтой. Посольство ничего не знает об агенте. Да и трудно отследить таких –
чистый въехал, чистым выехал... По обстановке Ане пришлось выполнить две
ТэФэПэшки – операции по тайному физическому проникновению, а попросту
пошустрить у него в вещах во время отсутствия хозяина. Кроме довольно
дерьмовых итальянских стихов собственного сочинения, как дневника впечатлений
"объекта" о России, больше ничего интересного она не нашла, заложила жука,
перефотографировала написанное и пробежалась по ним ультрафиолетовой
спецлампой на предмет тайнописи. За поездку объект себя ничем не проявил, и в
конце поездки Аня влезла к нему еще раз, просмотреть номера фотокассет и свои
маркерные метки. Метки были на месте, номера совпадали. К заднему дворику
гостиницы подошел крытый грузовик с рентген-установкой, и они быстро провели
полную просветку его вещей. Аня привычно закинула тяжелый чемодан иностранца в
больший пустой чемодан и бегом пустилась назад. На всю операцию от выноса до
возврата ушло около пяти минут. Похоже иностранец был чистым. Был еще один
"говноед", как КГБшники и ГРУшники называли лиц, слишком демонстративно
симпатизирующих советскому строю, но и тот оказался полной пустышкой в плане
оперативной разработки на дальнейшую вербовку. Во-первых, профессионально
никто, абсолютно бесперспективная личность, а во-вторых, просто истероидный
психопат из тех, что готовы восторгаться чем угодно, лишь бы получить симпатии
окружающих. Такой будет на тебя смотреть преданными глазами ровно до
пересечения границы собственного государства, где немедленно с той же
преданностью все выложит первому попавшемуся карабинеру. Кроме этих двоих
больше ничего интересного.

Аня вернулась домой, подготовила отчет. У нее почти неделя на выходные –
завтра пойду на "конспиративку", отчитаюсь, а вот вечером... Вечером надо
сходить к подруге, все должно быть естественно. А вот послезавтра вечером...
Но перед тем надо позвонить мальчикам. Отчетом начальство оказалось довольно,
похвалило хоть и за безрезультатные, но отлично проведенные ТФП, понравились и
толковые психологические профили, что она приложила к отчетам по иностранцам.
Отметили высокий профессионализм и вскользь помянули, что приближается
присвоение капитана, не всю же жизнь в молодых старлеях ходить. Ну а теперь
отдыхай, дочка, восстанавливайся, а там возьмешь группу бритишей-экстремалов
на месяц по Сибири.

Ну вот и вечер. То, что Анькина линия на круглосуточной прослушке, она не
сомневалась. Точнее, она очень сомневалась, что ее кто-либо слушает вообще.
Она не сомневалась, что все ее номера и все ее разговоры стопроцентно пишутся,
хотя и не стопроцентно слушаются. Но если надо, то обязательно прослушаются,
повод дать – всего набрать новый номер. Поэтому звонить будем с улицы. Она
проверилась, как обычно на пути к подруге, принесла той подарок в виде
итальянского дезодоранта, посидела, попила с ней кофе с ликером "Амарето", еще
одним трофеем из недавней командировки. Затем распрощалась и пошла к давно
примеченному телефону-автомату, не ближайшему, но укромному. Автомат обещающе
заглотил двушку на втором гудке. Привет! Да неужели? Ну ладно – завтра приду.
Нет, не на ночь. С пяти до двенадцати. Семь часов нам, надеюсь, хватит?
Хорошо. А вот денька через два можно и на ночь. Да, пожалуйста отмойте плиту и
начистите картошки к моему приходу – я вам хоть супа сделаю и мяса нажарю, уже
купила курицу и хорошей свинины. Вам, ребятки, белок нужен. Ну пока. Все же
железная она женщина – никогда страсть у нее не возьмет верх над разумом.

Ой как они ее ждали! Нищие студенты купили шампанского и фруктов с базара, в
пустую кефирную бутылку поставили три простеньких гвоздики. Для нее! Впервые
после институтской скамьи она получила цветы. Точнее цветов ей дарят много, но
это от иностранцев на работе, такие не считаются. А эти считаются – они от
любовников, пусть и от двух сразу. Ребята подхватили ее здоровую сумку, в
которых кроме свинины и курицы оказался блок дорогих импортных сигарет, тонкая
палка настоящего финского сервелата и толстый батон сырокопченого итальянского
салями, пачка масла и банка растворимого кофе – все считалось деликатесом и
дефицитом. На дне сумке лежал новый махровый женский халат и простенькие
тапочки. Это нам? Ну а кому же! Халат и тапочки только мне – хотя пусть это у
вас побудет. Вы не против? Девочки ваши не возревнуют? Ну и ладненько. Анна
бесцеремонно разделась при них до своих кружевных полупрозрачных трусиков, и
ребята как загипнотизированные уставились на ее тело, переводя глаза с
чернеющего треугольничка под трусиками на ее весьма объемные груди. Не захотев
испытывать их терпение, она облачилась в новый халат пошла на кухню. Готовить
она умела и любила. Поставила суп, быстро сделала пюре, хорошенько отбила
эскалопчики и нажарила ароматных отбивных. У ребят нашлось немного квашенной
капусты и завалявшаяся банка зеленого горшка – чуть чеснока, немного сахара и
томатной пасты и готов вполне приличный салат. Пока она хлопотала, ее кавалеры
комарами вились вокруг нее по очереди прикладываясь губами то к шее, то к
ляжкам. Эй, озорники, смотрите без засосов! Ну вот и все готово – Аня подает
на стол.

– Аннушка, ангел наш, ну-ка посмотри сюда, сейчас вылетит птичка!

Кухня озаряется резким белым светом фотовспышки. По лицам видно – никаких
задних мыслей, ребята действительно хотят запечатлеть своего доброго ангела на
память. Фотоаппарат устанавливают на холодильник и взводят автоспуск. Анна
делает улыбку как у кинозвезды и красиво обнимает обоих кавалеров. Еще одна
вспышка – будет забавная "семейная" фотка. Анна берет в руки фотоаппарат,
"Зенит-ТТЛ", лучшая советская машинка. Ребята, а что у вас еще на пленке?
Ничего. Тогда не жалейте – она открывает фотоаппарат и одним движением
вытягивает пленку из кассеты. Давайте договоримся раз и навсегда – больше
никогда никаких фотографий со мной. Нас здесь трое, и никто четвертый нам не
нужен. Почему – это я вам объяснила еще в ресторане. И последнее – я буду к
вам приходить когда смогу, а это не слишком часто. Я всегда буду звонить перед
своим приходом, и если вы сказали "можно", значит вы автоматически выполняете
мои несложные условия. Если вы не можете меня видеть по любой причине, которую
мне совершенно не надо объяснять, то вы мне об этом прямо говорите, я не
обижусь и перезвоню при первой своей возможности. Но если вы хоть один раз
нарушите хоть одно из моих условий – никогда не фотографировать или что-либо
записывать на магнитофон, никогда не пытаться узнать мою фамилию, мой адрес
или мою школу, и никогда не приводить сюда кого-либо еще, когда мы вместе –
так вот, если нарушите хоть что-то, я просто больше никогда не приду. От этого
проиграют все – и вы, и я. Ну и конечно, я готова навсегда исчезнуть, изъяви
такое желание хоть один из вас. Я не могу проконтролировать ваши языки,
болтать и хвастаться вы все равно будете. Поэтому я только могу вас просить –
не болтайте много. И не дай бог, кто-либо из ваших друзей решит глянуть на
меня "случайно" – я это расценю как нарушение контракта. Уяснили? Вот и
прекрасно, помогите мне сохранить репутацию честной жены, доброй матери и
хорошей учительницы. А теперь прошу к столу, мои дорогие!

Они отлично покушали, выпили шампанского. Две бутылки на троих – хмель легкий,
но для раскрепощения очень помогает. Кинули монетку на первого. Потом был
замечательный блаженный час, оставивший всех в полнейшем удовлетворении. Анна
вошла во вкус и проявила свою власть над этими мальчишками. Она запросто
уложила каждого валетом, купив на простые слова, что другому мы об этом не
расскажем! Дай парнишке чуть-чуть почувствовать его "сексуальную
исключительность" и делай с ним, чего душа пожелает. Потом она пошла в ванну.
После программы "Время" показывали старую комедию, и они сдвинув кровати
валялись втроем, вполглаза смотря телевизор, и говорили на всякие умные темы.
Парнишки были весьма неглупы и начитаны, несмотря на их молодость и в общем-то
еще инфантильную "зеленость", с ними было вполне интересно. Напоследок
договорились о следующем визите.

Наконец Анна оделась и стала собираться уходить. Она мельком глянула на свою
сумочку – вложенного волоска-контрольки на дужках не было. Значит открывали. А
значит читали. То, что ребята могут пошустрить у нее в сумке на деньги, она
мало допускала, хотя и не исключала. Скорее всего они там будут искать любой
ее документ, мужское любопытство зачастую сильнее женского. Женщина может
простить "таинственного незнакомца", мужик "таинственную незнакомку" не
простит никогда – он готов землю рыть для ответа на простой вопрос "Кто ты?".
Поэтому Аня загодя вложила в один из карманчиков якобы случайно забытую
бумагу, где написано, что некая Анна Фридриховна Вальтер-Петрова прослушала
какие-то курсы по детской педагогике и психологии. Круглая печать
Ленинградского отдела народного образования. Эта бумага к Анне попала
совершенно случайно – она ее просто подобрала на улице около года назад.
Подобрала и оставила, тогда сама не зная почему. Наверное, потому что "Анна" и
потому что "образования"... Вот и пригодилась бумажка – пусть мальчики думают,
что они ее раскрутили. Глупую немочку "Фридриховну Вальтер-Петрову". Но по
сумкам лазить нехорошо, но еще хуже дать им понять, что она вещи на контрольке
оставляет. Поэтому, на прощание необходим маленький спектакль, исключительно в
педагогических и воспитательных целях.

Аня небрежно открывает сумочку и достает губную помаду. Потом делает
обнимающий жест и приглашает целоваться на прощание, мол давайте, пока губы не
намазала. Пареньки с объятьями к ней на встречу. И тут Анна демонстративно, но
вроде еще шутя, отталкивает первого. Постой, а что у тебя так глаза забегали?
Не выкручивайся, я же педагог, я же вижу, ты что-то натворил! А ну
признавайся! Не надо отнекиваться – ты же врать не умеешь совершенно! Что,
спер у меня что-то? Ого, как глаза забегали! Эх мальчики, мальчики... А я вам
поверила... Я вам самого хорошего хотела, от души, искренне... А вы
оказывается мелкие воришки... Хоть что сперли то?

– Ничего!!! Анна прости нас – мы ничего не сперли! Даже и не думали о таком
никогда. Анна, поверь, ты абсолютно зря так...

Анна пристально смотрит в глаза. Сначала одному, потом другому. Парни ежатся,
глаза отводят. Тогда говорите, что натворили? Нет, что-то вы определенно
натворили. А раз так вас так дернуло, когда я о воровстве заговорила, то...

– Просто по сумкам полазили...

Ну и зря – я не дура, я все документы дома оставила. А лазить по чужим вещам
нехорошо. Насчет "прости нас"... Обещаете, что такого больше не повторится?
Ладно, верю. Прощаю. И совет дам – будьте в жизни выше этого. Ну давайте,
мальчики, целоваться.

Ух как искренне они к ней прилипли! Простила мамка шкодников, обещала еще
принести конфетку. Поебаться, в смысле. Дело сделано – мальчики, похоже,
приручены...

Она позвонила им через пару дней. Опять обед с сексом, точнее секс с обедом. А
потом она "повела гулять" британцев. Группа экстремалов похоже была полностью
чистой – их багаж досконально прошмонали еще в аэропорту, ручную кладь
обработал "персонал гостиницы" по вызову. Жуки были в номерах, стационарные,
от "Интуриста", ничего дополнительного подсовывать не пришлось. В их группе из
шести человек был один толстосум, который и спонсировал всю экспедицию. Их
интересовала "белая вода" русского севера – сплав на только что появившихся
двухместных фиберглассовых каяках по бурлящим рекам. Водным туризмом, тем
более в таком экстриме, Аня никогда не занималась. Как бы там ни было, она
решила, что самоотвода по операции не подаст, пусть лучше утонет – один из
бритов оказался инженером с "Ролс-Ройса", специалистом по турбинным лопаткам.
А инженерами в авиастроении КГБ не разбрасывается. Его психологический
профиль, поведенческие стереотипы, вкусы и привычки, короче все, что может
пригодиться для потенциальной вербовки, необходимо собрать самым тщательным
образом. А единение душ в условиях тяжелого водного похода этому как нельзя
способствовало.

Проблему "сбора инфы со стороны противника" Аня отсекла сразу самым
примитивным образом – столь тщательно разработанный британцами маршрут, она
сразу и категорически перечеркнула. Мотивировка была проста и "откровенна" –
там много каких-то секретных заводов, о которых она сама, рядовой
гид-переводчик, ничего не знает. Этот маршрут совершенно невозможен, решение
"сверху". Возможно, вот это – глушь поглубже, реки побольше, экзотики не
меньше. Вообще-то, с англосаксами такой вариант практически непроходной – у
них очень сильна концепция "я плачу свои деньги за то, что надо мне, а не
вам". Убалтывать приходится долго. Так и в этот раз – она уже готова была
пойти на кое-какие уступки, как внезапно их всех уломала. От "Интура" позвали
гидов – профессионалов горного сплава. Прибыли три инструктора-"эмэловца" из
какого-то кавказского МЛ (международного лагеря). Как официальный групповод,
Аня, признавшись, что никогда еще в своей жизни не сплавлялась, попросила их
профессионально объяснить англичанам преимущества нового маршрута,
каких-нибудь пару тысяч километров в стороне от первоначального. Британцы с
восторгом выслушали рассказ коллег, "мокрозадых единомышленников", как они их
называли. Анин район был одобрен без каких-либо возражений, а описания русской
бани и рыбалки, где хариус и громадный таймень идут, считай на голый крючок,
просто зажгли и без того взрывной энтузиазм иностранцев.

По прибытию ее русские инструкторы из подручного материала, в виде березовых
жердей и привезенных куска сетки и четырех здоровых колесных камер, за день
соорудили здоровый плот, чтобы показать бриттам как плотогонит по бурунам
советский самодеятельный турист. Опять восторгам не было предела. Потом
рыбалка. Потом уха. Потом поход в баню в ближайшей встретившейся таежной
деревеньки. А потом сплав – ежесекундная борьба с "белой водой". У Ани не
получалось, как у мужиков. Она пару раз влетала на порогах в очень неприятные
ситуации, мокла, а раз даже чуть не утонула. Ее ловили, грели. Аня очень
близко сблизилась с инженером-авиастроителем. Он брал у русских гитару и пел
ей раннего Престли и "Битлз", которые помнил еще с университетской скамьи.
Потом сидел у костра и рассказывал похождения мифического Кинга Артура,
чередуя их со старыми вельскими и шотландскими легендами. Прямо как наши
парни, простые инженеры со всяких "Рубинов" и "Кировских Заводов"... Затем,
правда, заговорил несколько иначе. С женой он развелся более пяти лет назад.
Да дети есть. Двое. Платит свой "саппорт" – алименты. Живет так себе... Свой
дом на шесть комнат, слава богу уже выплаченный, дворик неплохой, но бассейн
очень маленький – мы не американцы, нам бассейны не нужны. Машины... Ну есть,
конечно, парочка и отнюдь не новые - "Ягуар" и "Лэндровер". Первый – чтобы
ездить на работу, второй – чтоб байдарку на крышу привязывать и по Англии
возить. А еще он очень одинок, не расист, любит экзотическую кухню, и как ему
кажется, ее – Анну...

В легендах советской улицы о КГБ всегда было место, что "их там учат, как с
мужиками спать для вербовки". Так вот, КГБ этому не учило. КГБ за это сразу
увольняло, со скандалом после неприятного ведомственного расследования. Были
"сплюшки", но все они были не выше информаторов, иногда на "конторской"
зарплате, а чаще всего вообще без каких-либо денег. На бизнес многих валютных
путан закрывали глаза, если девочка начинала попутно "делать, что нам надо".
Переспать с иностранцем советскому офицеру госбезопасности был факт абсолютно
невозможный. Ну разве что, где-то там нелегалки за кордоном этим баловались...
Да и то вряд ли, а если и "да" то конечно не под отчет. И все это не потому,
что КГБ такое уж моральное было. НКВД, например, такую практику очень даже
хотело использовать. Хотело – и погорело! Начинает женщина иностранцу
отдаваться, а у того, лопоухого дурака, возьми и любовь возникни. Вроде ой как
хорошо, щас вербанем его тепленького. А не тут то было – чаще вариант
получался с точностью до наоборот. Сидит такой вот знаток кельтских легенд и
клянется в любви до гроба молодой и красивой офицерше. А потом молодая и
красивая офицерша в своей однокомнатной конуре мочит слезами подушку ночи
напролет, потому что знает, что мужик-то правду говорил! А дальше уже, что
перевесит – патриотическая любовь к ее "органам", или вполне плотская любовь к
его органу. Ну, еще добавим дома-машины против ведомственных 17-ти квадратных
метров (ей-богу, нормальная кухня должна быть больше). Ну и еще "чистоту
душевного порыва" против "поставленной оперативной задачи". У вас еще есть
сомнения? Если женщина не падшая (а падших в секретные системы стараются не
допускать), то ответ на "кто-кого" не в пользу советской власти получается.

Анна с британцем не спала, даже мысли такой не допускала. Лишних поводов не
давала, на намеки и приставания отвечала весьма твердо – нет. Закончилась
командировка, задание выполнено, отчет написан. В отчете отмечено об несколько
излишней межличностной аффективности разрабатываемого по отношению к ее
собственной персоне. Вроде все честно, но умными словами. Об "I love you" ни
слова. Опять отчет одобрен, опять благодарности уже с намеками, что с
капитаном возможно медалька какая последует – Анькина самоотверженная работа
стала вызывать заслуженное восхищение не только на Литейном-4, но и на
Лубянке. Только вот к радости и гордости за саму себя добавилась банальная
такая женская тревога – месячки ее родные задерживались! Ну понятно, что это
от ее мальчиков, от кого же еще. Непонятно только, как это получилось – она
любые операции, в том числе сугубо личные, планировала досконально. Мелочей в
ее работе не бывает, вот и привыкла к подобному подходу. На мальчиках всегда
были презервативы, ее собственные хорошие импортные "Трояны", а не хлипкие
советские "Проверено электроникой". Быть такого не должно, а однако было. А
теперь вот какая проблема – необходимо или провернуть какую-то самостоятельную
операцию по быстрому поиску возможности абсолютно анонимного аборта. Именно
анонимного, а не конфиденциального, риск тут не нужен – что знают двое, знает
весь мир. А уж о том, чтобы пойти и сделать легальный аборт и речи быть не
может, так как любая подобная медицинская запись будет для нее, как для
офицера КГБ, приговором – она спала с иностранцем и от него залетела, сама же
в отчете о реальности подобного варианта проговорилась. И по срокам под
"британца" вполне попадает, никому ничего не докажешь... Пинок под зад из
органов, а не очередное звание!

Значит так, раскопать в условиях полной анонимности возможность для
нормального медицинского аборта она, конечно, сумеет и быстро. Но суеты и
хлопот! Да и одно осложненьице вроде было, точнее не осложнение, а подозрение
– после столь обильной похвальбы по службе обычно следовала внутренняя
проверка. Вначале документы, ну а уж потом "опричники" могут ради интереса и
глубже копнуть, вплоть до наружки. Знаете, моментальные контакты для
осуществления передачи информации или там какие закладки тайников – они ведь
сразу не выявляются. Надо потоптаться за человеком, посмотреть его
"странности", где бывает, сколько дома отсутствует, есть ли какие личные
встречи, не соответствующие его повседневному окружению или социальной среде.
Гуляет ли бестолку где не надо – может места ищет? А если просто дома не
ночует, то уж точно что-то левое делает. Ну и т.п. Наберут чутка общих
сомнений – тогда выставят плотный хвост. Зазря, конечно, никто людские ресурсы
распылять не будет – наружка удовольствие дорогое. Аня решила никаких поводов
для "общих сомнений" не давать, месяц надо просидеть дома. И попытаться самой
сделать простенький аборт, пока ситуация не проясниться.

Но не выдержала она, все же звякнула своим мальчикам. Побывала у них дважды за
неделю, правда оба раза очень по-умному, на пару часов и в дневное время.
Перед каждым заходом проверилась, никаких хвостов. Разумеется о своей
беременности им даже и намека не подала – этим-то на что об этом знать? После
второго раза, вернувшись домой она решила попробовать старый "безопасный"
метод вызывания выкидыша – посидеть в горячей ванне. Вообще-то горячая ванна,
как вполне безопасный метод от нежелательных беременностей, работает. Правда
не со стопроцентной гарантией, и с одной большой оговоркой – ЭТО МЕТОД ДЛЯ
МУЖИКОВ!

Называется он среди врачей-андрологов, тех кто мужское хозяйство лечит, вполне
официально "японским методом временной мужской стерилизации". Ну и
неофициально почти также – "самурайская ванна" или "акай фуро" по-японски
(красная кадушка). Точнее не совсем кадушка, а здоровая деревянная кадка,
традиционная японская ванна под названием "фуро", а красной была не кадушка, а
задница у самурая после кадушки. Как только у дворянина в средневековой Японии
нарождалось слишком много детей, которым явно не хватало его скудного
наследства, он говорил "стоп" деторождению, но не сексу со своей женой. Для
этого требовалось налить в эту кадушку совсем чуть-чуть воды (обычно там
сидели по грудь), но воды очень горячей – на грани человеческой терпимости.
Потом надлежало в эту кадушку сесть и скрепя от боли зубами попарить там яйца
в самом прямом смысле! Ну стопы, но уже не саму задницу – так если только чуть
водичкой ягодицы омоет, ибо терпеть такую температуру весьма тяжело, а парить
надо долго. Зато потом от двух до трех месяцев самурай был бесплодным – сперма
у него пустая была. Ну а потом полностью восстанавливалась, и опять в ней
живчики-спермики копошиться начинали. Биологический механизм такой
стерилизации крайне прост: Знаете, зачем мужские яйца снаружи, а женские
яичники внутри? Температура для нормального формирования сперматозоида должна
быть ниже температуры тела. Вот фабрики по производству мужских половых клеток
и вынесены за пределы тела, где им прохладней, яйцеклеткам же такого совсем не
надо. Упростив ситуацию, можно сказать, что как только сперматозоид попадает в
"оранжерею" женского влагалища, то ее тепло моментально активизирует этого
удальца на коллективный призовой забег в поисках яйцеклетки. А если спермик
"перегретый", то он никуда бежать уже не может, так как стал полным
паралитиком. Поэтому мужики, носящие свободные семейные трусы – молодцы, а вот
любители стильных прижимающих плавок – не очень. Поэтому, умный гинеколог,
когда к нему приходит женщина с жалобами на бесплодие, в ряду первых вопросов
спрашивает: "А Ваш муж любит посидеть в горячей ванне? А на раскаленной лавке
в баньке?" И на всякий случай передает свой привет такому мужу с пожеланиями
широких штанин и умеренно тепленького душика для полноценной личной гигиены.

Так вот Аня об этом не знала. Не учили в Академии имени Дзержинского таким
премудростям. Зато Аня давным-давно, наверное еще со школьной скамьи, слышала
байку, что плод можно "выпарить", только вода должна быть на пределе
человеческой терпимости. Париться надо долго, пока между ног не пойдет кровь,
ну а после вылезать, выкидыш дальше уже пойдет самостоятельно и без проблем.
Анна прогрела свою ванну и стала медленно наполнять ее горячей водой. Анна
была очень волевой женщиной. Анна была офицером КГБ, тренированным и способным
переступить через собственный болевой порог. Ей было очень горячо, тело
распарилось до малиновой красноты, с рук и лица катился пот капая в горячую
воду тяжелыми каплями. Кровь никак не шла, и Анна делала воду все горячее и
горячее, делала глубокие вдохи на счет, заставляя себя терпеть. Своей волей
она могла пересилить боль, но не могла переступить через биологию. Вдруг она
ощутила, что ее тело бьется в крупном ознобе, ей совсем не жарко, а даже очень
холодно, а по коже побежали тысячи мурашек. Она поняла, что перегрелась, и что
необходимо срочно вылезать из ванны. Она схватилась за край, но только лишь
успела приподняться, как глаза залило темнотой, тело стало совсем слабым, и
она упала обратно в ванну. Анна потеряла сознание от элементарного теплового
удара, а попав обратно в горячую воду, быстро там умерла.

Ментов вызвали соседи этажом ниже, когда их залило горячей водой. Выломали
дверь, обнаружили тело в ванне. Ран никаких, а вода красная. Пошла-таки кровь
между ног. Наши ребята на судебке долго гадали, сама ли ванна запустила аборт,
или он случился в агонии умирающего организма? Мы пришли к выводу, что ванна
ничего не запустила – просто матка стала сокращаться в предсмертных судорогах.
Ведь "рожали" же за секунды беременные женщины в газовых камерах Освенцима вне
зависимости от срока. Значит это сделала не ванна, это сделала смерть.

Спица

Ну вот мы наконец и дошли до нее, до главной героини народного фольклора,
мифической исполнительницы криминальных абортов Одной Бабки! Ну знаете "и
тогда пошла Она к Одной Бабке..." На самом деле "одни бабки" такое дело
практикуют крайне редко, и даже их консультативно-методическая помощь зачастую
оказывается совершенно иной, чем об этом говорит молва. Молодая женщина от
этих старушек куда чаще слышит "Да рожала бы ты, милая, не бери грех на душу,
не губи ребятеночка...", нежели "возьми земли с кладбища, да две жабы, да
ебун-травы с придороги..." и т.д. по теме. Исторически, конечно, мы вполне
допускаем, что во времена Ивана Грозного "одни бабки" только этим и
занимались, в перерывах между нормальной повитушьей деятельностью или
древне-акушерским родовспоможением, а также снятием сглаза и порчи. В наше
время "одни бабки" полностью переквалифицировались в мирных пенсионерок,
больше озабоченных уничтожением колорадского жука на огородах, нежели
человеческих зародышей в матках. Хотя кое-какие носительницы этого
средневекового ремесла все еще живы.

Это был туп молодой женщины. Если не смотреть на striae gravidarum –
специфические растяжки кожи на животе, говорящие о перенесенной беременности
больших сроков, то можно сказать, что это девушка, так как ей шел всего
двадцать четвертый год, а выглядела она и того моложе. Эти стрии, белесые
зигзагообразные линии, сформировались около двух лет назад, так у нее был
нормально рожденный ребенок, и к данному делу никакого отношения не имели. На
вскрытии обнаружился весьма интересный синдром тромбоза печеночных вен, или
синдром Budd-Chiari. Печень при этом напоминает мускатный орех – у того
похожий рисунок на срезе. Вообще-то этот синдром идиопатическая редкость, то
есть когда причину тромбоза установить просто невозможно, однако в этом случае
причина была, хотя и не совсем обычная по теориям патогенеза. Причиной такого
тромбоза стал едва начавшийся, восходящий из малого таза перитонит, или
воспаление брюшины, а вот самой первопричиной этого воспаления явился
криминальный аборт, неудачно выполненный одной бабкой.

Тамара вышла замуж три года назад за парня, а точнее мужчину, весьма старше
себя. В ее селе Василия прозывали "Кулаком". В свои тридцать пять он умудрился
отгрохать единственный двухэтажный дом, всегда имел относительно новую машину,
вел солидное хозяйство. К удивлению и зависти селян он занялся "цветочной
выгонкой", чрезвычайно трудоемким и кропотливым делом – ездил на юга за
тюльпанной луковицей, скупал ее мешками от пяти до пятнадцати копеек за штуку,
а потом по нескольку раз в году к нужному празднику "выгонял" в своей теплице
разом по несколько тысяч тюльпанов. Так ценой своей жизни и ранее накопленных
соков в теплых, но голодных условиях короткого светового дня, маленькая
луковка дарила людям прекрасный цветок, который тут же перепродавался
цветочникам-лоточникам из Ленинграда от полтинника до полутора рублей. Ну а те
ставили от рубля до трех. Цепочка "производитель-продавец" считалась в Союзе
абсолютно нелегальной, но и абсолютно не преследуемой, так как "частники"
обеспечивали, наверное 99% цветочного рынка. Числился Василий колхозным
сторожем, где его мало кто видел. Наверное зарплату за него получал
председатель колхоза. Да и не нуждался Василий в "казенной копейке", ему и
своих рублей хватало.

Понятно, что в колхозе Василий был мужиком видным, но не в плане внешности –
маленький, щуплый, веснушчатый и белобрысый, с крупной залысиной и серыми,
казавшимися прозрачными глазами, он на звание первого парня на деревне, явно
не тянул. Однако будучи холостым, практически непьющим и самым богатым, он
оставался очень завидным женихом. Мать Василя пилила его почти ежедневно, что
кому это он все настроил и на что деньги копит, если ни семьи, ни детей у него
нет. Жениться надо! Жить по-людски надо, счастливо и весело, а не одними
трудами. Что ей толку с соседской зависти, если стала уж вон какой старой,
отца его, мужа своего уж схоронила, а тот и внуков не увидел. Наверное и сама
уж такого счастья не дождется. Василий у нее был единственный сын,
давным-давно она сильно застудилась, и детей у нее больше не было. Оттого и
хотелось так старенькой матери внучат.

Наконец Василий сказал свое долгожданное "ладно, мать, наверное и вправду пора
жениться". В их колхозе были одинокие женщины его возраста или чуть моложе, в
основном или оставшиеся в девках дурнухи и дуры, или вполне приличные женщины
с детьми, рано "овдовевшие" из-за отсидок своих экс-мужей на зонах. Мужики
туда залетали частенько, в основном из-за глупых преступлений по пьяной
лавочке. Брать разведенную или дурнуху ему не хотелось. Тут и сосватали
молодую Тамару. До этого момента Тамарка сама смотрела на свою перспективу
весьма мрачно, оставшись работать обычной птичницей в своей родной деревне,
она ежедневно крутилась среди баб, зачастую тоже с частыми пьянками и
скандалами. Мужиков вокруг было немного, а свободных достойных претендентов не
было совсем – наиболее дельные парни предпочитали после армии подаваться на
жительство в города. Деревня пустела и "взрослела", если судить по среднему
возрасту оставшихся. Она не пошла бы за Василя из-за одних его денег, машины и
красивого большого дома, если бы у нее была хоть какая-то иная любовь. Но
такой не было, и не предвиделось.

За дело споро подрядилась Игнатьевна – известная деревенская сплетница и
сводня. Будучи уже на пенсии, она мало уделяла внимания своему хозяйству, а
муж ее, "Дед Карасик", тоже предпочитал больше рыбалку и возлияния, нежели
сельский труд. Сажали они меньше чем пол-огорода картошки, капусты и немного
иного овоща, мотивируя скудость своим возрастом. Большая половина была покрыта
многолетним девственным бурьяном с уже весьма высокими кустами бузины. Свиньи
у них часто дохли от недосмотра, зато Игнатьевна умудрялась за день оббегать
кучу дворов, собирая и разнося "новости". О решении Василя она узнала от его
матери первой и тут же подключила свой конструктив в виде предложения взять
Тамарку. Через час она уже была на птичнике с бутылочкой своей бражки, где до
конца рабочего дня перемывала эту возможность с самой Тамаркой. Такое
предложение для Тамары оказалось полной неожиданностью, в свои двадцать один
она всерьез не смотрела на тридцатипятилетнего Василя. Нет, пока никаких
сватов не надо, дай месячишко подумать, да и лучше бы было, если бы он сам
пришел... Как-то давно уж на селе отвыкли от такого посредничества, не
крепостное же право на дворе, ей богу. Так вот ему и передай!

Игнатьевна передала, "дописав" послание от себя, что мол девка не спит не ест,
как Василя любит и о свадьбе мечтает. Был май, самое затишье в цветочных
делах, уже давно пошел тюльпан и нарцисс с открытого грунта, и тепличникам
можно было немного отдохнуть. В ближайшую субботу Василий отмыл до блеска свой
"Жигуль" и предложил Тамаре съездить с ним в Ленинград. Просто так, без цели
прогуляться, отдохнуть. Она согласилась, отстирала свои единственные джинсы и
новую ветровку, пусть несколько заурядную, но импортную и яркую. Вот рано
утром они поехали. Бросили машину в привычном месте, на метро добрались в
центр. Сходили в Эрмитаж, потом прошлись по магазинам Невского. В переходе
Гостиного Двора какой-то спекулянт, вероятно опознав селян из глубинки по
простенькой Тамаркиной одежде, моментально предложил импортные сапоги за
двести рублей. Зарплата птичницы была около сотни. Она уже была готова
протестно замахать руками, как вступился Василий с предложением померить. Тут
же зашли в боковой коридор Гостиного, где Тамара сунула ногу в сапог – он
подходил. Спекулянт стал умолять поторопиться, оглядываясь по сторонам нет ли
ментов. Однако Василий без всяких комплексов спросил "Ты фарца или кидала?
Второй-то сапог при тебе?". Фарцовщик обиженно достал из коробки второй сапог,
а Василий две желто-серых бумажки с Лениным. Торг совершился, и Тамара стала
обладательницей вещи о которой и мечтать не могла. На танцах в их клубе точно
все девчонки помрут от зависти! Покушали в простой кафешке, выкидывать деньги
на рестораны Василий считал глупостью – наедаешься также, а дерут дорого. К
вечеру купили еще красивую кофту для Тамаркиной мамы и спиннинг для отца.
Похоже дело серьезное, раз прям так сразу подарки родителям.

Приехали домой поздно, уставшие, но довольные. Родители не спали и подарки
пришлось вручать тут же. Получив благодарности, и приглашение к завтрему на
обед, но отказавшись от чарки на посошок Василий поехал домой. А на следующий
день к трем дня, в новой белой рубашке и добротной кожаной куртке он снова
пришел к ним в дом. Будущий тесть не стал ставить обычный самогон, а достал
"беленькой казенки", обычную бутылку водки. Василий признался, что пьянеет он
быстро, поэтому пить особо не любит, но под уговоры потенциальных
родственников бутылка быстро опустела. Однако под пельмени моментально
появилась вторая, которая тоже быстро опустела. А тогда уже появился самогон.
Это оказалось выше его способностей, и через минуту после самогонной стопки
Василь вылетел во двор, на свежий воздух. Земля крутилась, и его тошнило,
правда пока не до рвоты. Его бережно подхватили под руки и повели в дом на
кровать. Только он принял горизонтальное положение, как головокружение
моментально усилилось, и к горлу подкатил комок, а еще через секунду Василь
громко блевал фонтаном в заботливо подставленный тазик. Официальное знакомство
с семьей состоялось.

Ему было так плохо, что домой он не пошел, с благодарностью приняв предложение
полежать до утра. Утром неистово болела голова, хотелось пить и было страшно
открывать глаза. Но вот появился будущий тесть со стаканом "самгарита".
Самогонка показалась сладковатой – явный признак большого перепоя, однако
подействовала, головная боль утихла, а на старые дрожжи быстро развезло до
умеренно пьяного состояния. На поговорку тестя "один день пить, что воду
рубить", прозвучавшую, как команду к продолжению банкета Василий ответил
решительным отказом и пошел домой. На все вопросы своей матери, он ответил
одной единственной фразой "В тот дом ходить нельзя, если сдохнуть не хочешь" и
снова завалился спать.

Однако фиаско не произошло. В понедельник, окончательно отойдя от пьянки,
Василий подъехал к Тамаре на птичник, встретил ее и отвез к себе домой.
Старушка мать как-то старомодно, но осторожно спросила, а знают ли Тамаркины
родители, что она здесь, а то чего люди скажут... Василий обнял маму и просто
сказал, что его меньше всего волнует, о чем говорят люди. Они пошли на второй
этаж. Тамара впервые переступила порог дома Василя и он ее поразил не только
размерами. Дом был полностью кирпичный с громадными окнами, стены с моющимися
обоями, везде на полу был паркет, кухня и санузлы в кафеле, кругом батареи
водяного отопления, как в городе. Василий гордо водил ее по своему хозяйству,
рассказывая про чудо-котел, которому хватает трех ведер угля в сутки, про
туалеты, ванну и душ с горячей водой, стиральную машинку и отдельную
собственную канализацию, что заканчивалась в громадной крытой яме в огороде.
Ей, привыкшей к насквозь продуваемому теремку с вонючей дыркой и еженедельным
походам в их сельскую баню, корытом для стирки и гремящим рукомойникам со
льдом по утрам, все это все казалось чудом. Но главное там не было печи! На
кухне стояла обычная городская газовая плита, ясно что от баллона, а в зале
первого этажа был большой красивый камин, похоже вообще девственной чистоты,
который, по самому признанию Василя, они почти никогда не топят. Василь ничего
не врал, рассказывал, что когда дом строили, то сам он делал очень немного –
добывал материалы, платил работягам и кормил их, ну и иногда помогал в
черновой работе, там замес цемента сделать или кирпичи поднести. Они зажгли
камин, уселись на красивый диван, и Василий достал книжки по цветоводству.
Оказалось это целая сложная наука, тонкости которой он постиг в совершенстве.
Сорта и земляные смеси, температурный режим, специфика отопления и поддержания
влажности... Все настолько отличалось от ее привычного "вскопали-посадили".

И ей захотелось здесь жить. Ей захотелось, чтобы ее будущие дети игрались у
красивого камина, а не у грязной растрескавшейся "голландки", дающей копоть и
сырость. Ей захотелось по субботам ездить в Ленинград, а не отыскивать своего
мужа по дворам и оврагам. Ей очень захотелось, чтобы деньги шли вот так от
каких-то малознакомых людей, а не авансом и зарплатой из окошечка
сельсоветовской кассы. Много денег. Она не полюбила Василя, но она полюбила
его жизнь и настрой его мысли. Слова его, в общем-то такие простые, отнюдь не
казались нарочитым примитивом, чем так любили козырнуть их селяне. Заговорили
о том, как жить богато, и Василь вдруг сказал:

– Ты знаешь, Тамара, а ведь самое дорогое слово это "нет". "Да" это очень
дешевое и плохое слово...

Тамарка очень испугалась, подумав от том, что Василий как-то странно намекает
ей на некий символический ответ, который если все пойдет хорошо, то ей
придется давать ему. Или даже говорить прилюдно на свадьбе. Однако все
оказалось куда сложнее. Василий научился говорить "нет" всему тому, что его
окружало. Это "нет" пьянкам и лени, "нет" дружкам, и "нет" просьбам со стороны
о чем-нибудь "за просто так". Он бережет свое время, свой труд и свои деньги –
и поэтому "нет" перекупщику с плохой ценой. Он торгуется, он не боится, что о
нем плохо подумают. Он никогда не скажет "да" если какая-нибудь мелочь ему до
конца не ясна. Он никогда не скажет "да" если есть хоть какая-то возможность
его "обуть". Пусть он жадный, но он честный и это его деньги и его дело. Он не
любит говорить "да" другим. Но ей он это говорит...

Вот и вышла на улицу их помолвка. Сорока Игнатьевна споро разнесла ее по
дворам. К Тамаре стали подходить, с чем-то поздравляли, на что-то намекали. От
людей в возрасте она постоянно слышала поговорку, что "старый конь борозды не
портит". Ту же самую поговорку она слышала и от сверстниц, правда с ехидным
дополнением "но и глубоко не вспашет". Она смирилась. Она взяла пример с
Василия, ее перестало волновать, что про нее скажут люди. Скоро сыграли
свадьбу. Тамара не была девочкой и любовные утехи были для нее сладки, хоть и
случались крайне редко. Однако до свадьбы она с Василем в постели не была. Да
и после свадьбы, став полноправной хозяйкой в доме, она с трудом себя
воспринимала его женой. Она очень уважала его, но как-то больше как отца, ну
может не совсем так, тогда как некоего старшего брата. В близости с ним она
была предельно скована, хотя никогда не отказывала ему в его простеньких
делах. Он делал их быстро, а она лежала под ним с закрытыми глазами. Ей не
было противно, но ей и не было сладко. Ей было никак. Она быстро забеременела
и родила малыша, такого же щупленького и худенького с жиденькими белесыми как
лен волосами и полупрозрачными серыми глазами. Бабушка во внуке души не чаяла,
постоянно сравнивала его с Василием и говорила, что так похож, что сама бы с
родным сыном перепутала. Мальчик был некапризный, хорошо брал грудь и особых
хлопот не доставлял. Тамара считала себя вполне счастливой. А как сыну
исполнилось полтора года, Тамара решила, что насиделась дома достаточно,
оставила внука бабушке и вышла на работу на свой птичник.

За время Тамаркиного отсутствия все молодые птичницы поуходили, кто на ферму,
кто в контору, а кто вообще уехал в город. Остались только сорокалетние.
Месяца три шла обычная размеренная сельская рутина, но тут появился
Гришка-цыган. Вообще-то о происхождении Григория ходило много легенд. Самая
реальная гласила, что вроде как мать, сама чернявая со значительной помесью
цыганской крови, нагуляла его не то от грузина, не то от азербайджанца, когда
ездила по путевке куда-то на юга в дом отдыха. Муж у нее сидел, а по
освобождению к ней возвращаться не стал. Она была одинокой женщиной без родни,
вот и оставила себе этого нагулянного ребенка, как опору на старость. Так
кличка Варька-цыганка породила кличку Гришка-цыган. А он действительно этой
кличке соответствовал на все сто – озорной и бойкий он был чернее смоли!
Единственный такой среди умерено-русого населения их деревни.

Она его прекрасно знала, еще с сельской школы-восьмилетки. Он был младше ее
почти на три года, но известный на всю школу шалопай. Он ушел в
сельхозучилище, когда Тамарка уже пошла работать на птичник. В училище он был
хулиган и двоечник, вечно влетающий в какие-то неприятные истории, и девчонки
на него никогда серьезно не смотрели. И вот теперь он вернулся и устроился к
ним тем же механиком сельхозтехники. Армия Гришку много чему научила. Он не
только не забыл свое оборудование, но научился и понял как его сносно чинить,
чего до армии никогда не делал, спихивая все на дядю Антона, второго механика.
Но Антон уже год, как работал с трактористами, и на Птичник заходил редко.
Оборудование старело и ломалось, а ремонтировать его было некому. С появлением
Гришки дело несколько наладилось – пошли казалось замершие навеки
транспортеры, закрутился кормоцех с его "рушалками" для зерносмеси и
комбикормов. Бабья работа заметно облегчилась, стали выдавать больше яиц и
птицы, повысилась зарплата. Однако, Гришку не уважали. Несмотря на свои
дельные руки он оставался тем же шалопаем – мог прогулять без причины, а
получив зарплату, вовсю подражал "старшим по сроку службы", напивался до
потери равновесия. Правда запоев не допускал и остаток зарплаты отдавал
мамке-Варьке, наверное, чтобы сохранила от греха подальше.

И тут Гришка стал к Тамарке клеиться. Она ему раз четко сказала, что по
сравнению с ее Василем, Гришка просто никчемное дерьмо. Странно, но задиристый
Гришка не обиделся. Он поджидал ее у двери, а когда она входила, то прыгал и
хватал ее за сиськи или за задницу, ну прям как семиклассник. Тамара злилась,
но не так, чтобы сильно. Она никогда серьезно не смотрела на него. Он лез
целоваться, правда без какого-либо насилия, как бы в шутку постоянно
признавался ей в любви. Тамарка все эти выходки списывала на то, что она
единственная молодая птичница и ему заигрывать больше не с кем. Потом она
стала его внаглую использовать – по ее приказу Гришка таскал мешки с
комбикормом, вывозил помет, дробил мел и выполнял другую тяжелую работу. Она
стала в шутку позволять ему подержаться за сиську или легонько взять ее за
ягодицы. И вдруг в один момент она поняла, что нестерпимо хочет его. Пару дней
она страшно боялась этого желания, а потом дала ему волю. И тут случилось то,
чего никогда с ней не было. Случился страшный кайф! До замужества у нее пару
раз бывали оргазмы, но какие-то быстрые и поверхностные. Она здорово ощущала
свой клитор, иногда резко, с острой слабостью до дрожи, но само проникновение
оставляло ее весьма равнодушной. Похоже, что роды что-то перестроили в ее
организме. Вначале Гришка довольно сильно раздрочил ее, и она позволила ему на
себя залезть тут же в подсобке. Он всего пару минут нетерпеливо пасовался на
ее лобке, вот уже пришли ее клиторные дела, как вдруг поверх них навалилось
нечто очень приятное, откуда-то изнутри. Чувство было настолько сильным и
долгим, что дрожь перешла в какие-то конвульсии, ей казалось что она
проваливается в океан удовольствия и страшно хотелось заорать. Он сделал свое
дело, а она все лежала полностью расслабленной, слушая периодически
возвращающиеся волны своего неземного блаженства, вызывающие все затухающие
спазмы ее тела. Это было самое сильное чувство, самое приятное ощущение и
самое высокое удовлетворение, когда-либо случавшееся за всю ее жизнь. Она
просто не знала, не представляла, что такое возможно у нормальной женщины. Нет
реально, такого не может быть! Но оно было.

На следующий вечер она намекнула своему мужу, не хочет ли он чего. Она
попросила его сильно "потрогать себя". Он долго тер, потом крутил пальцем
вокруг дырочки, она привычно закрыла глаза и стала ждать возвращения своего
блаженства. Ничего не произошло. Абсолютно ничего. Он попросился войти в нее и
она согласно кивнула головой. Все получилось, как всегда с самой первой
брачной ночи. Никак. У нее на глаза навернулись слезы разочарования. Однако,
даже воспоминания о ее вчерашней сладости, ничуть не изменили ее отношения к
собственному мужу – она нежно обняла его, это же отец ее ребенка, ее
единственная и такая прочная опора в этом мире. Она вздохнула и заснула
спокойной.

На птичнике она больше всего боялась, что все догадаются о ее связях с
Григорием. Она боялась, что Григорий сам сболтнет о них по пьяне. Она боялась,
что их элементарно застукают за этим делом. Она боялась всего этого, но давала
ему все чаще и чаще. Один раз, улучив редкий момент, когда они оказались на
птичнике совершенно одни и полностью насладились друг другом, она откровенно
рассказала Гришке о своей проблеме с мужем и спросила его, в чем же секрет?
Ведь Григорий не делал ничего особенного, ну разве что всегда любил минуты
две-три потереть ее клитор. Она ведь просила то же самое делать своего мужа,
но от такого даже не завелась! Григорий сидел голый на мешке с комбикормом, и
пытался понять проблему:

– Знаешь, Тамара, бабу, оно ведь любить ее надо... А баба не должна бояться
отдаваться. Ты же мужа своего боишься! Ты же как с отцом родным спишь. Какой
тут кайф. А я кто? Так шалопай, ебарь... Я тебя ебу с любовью, а ты меня выше
себя не ставишь, вот и разрешаешь себе подо мной кончать на полную.

Вдруг до Тамарки дошел некий смысл такой деревенской сексологии, ее
непробиваемая логика и правда. Плевать, что она с Гришкой как простая сучка
под кобельком, но куда страшнее было ощущение, что она не сможет переломить
свое отношение к Василию. Однако семейная жизнь, комфорт, уют и достаток
значили для нее слишком много, пожалуй куда больше, чем возможность испытывать
полноценные оргазмы. Она действительно ставит мужа на недосягаемую для себя
высоту, она не может себе позволить под таким кончать. Ведь он, фактически, ее
не дрючит – она лишь позволяет ему в себя излить, ровно для того, чтоб ему не
было плохо. В мыслях она с ним не спит. И она обняла своего сладкого
Гришу-шалопая и попросила его уволиться. На следующее утро он уже сидел в
правлении, и высунув язык, писал заявление о переводе с птичника к
механизаторам, мотивируя свои действия низкой зарплатой и сварливым бабским
коллективом, где ему совершенно невозможно работать. Председатель просьбу
удовлетворил, и Гришка исчез с ее жизни, отправившись чинить тракторы.

Однако с заменой Гриши на прежнего молчаливого дядю Антона, ее беды не
кончились – она поняла, что беременна. Она в принципе не могла залететь от
мужа, с ним она была лишь раз, тогда давно, перед последней менструацией,
когда просила себя гладить и трогать. После этого он не настаивал, а ей было
без надобности. Значит беременна она от Гришки-цыгана, и ее ребенок будет
кучерявым и чернявым с большим носом. Доказать мужу, что это его ребенок будет
невозможно. Надо сделать тайный аборт. Она вспомнила, как Игнатовна
рассказывала про какую-то Захарьевну, вроде та живет на Седьмом Километре и
делает аборты каким-то своим чудным методом, да так здорово, что лучше, чем в
районной больнице у гинекологов – быстро и совсем не больно.

Седьмым Километром назывался маленький хуторок из двадцати дворов, и найти
бабку Захарьевну оказалось совсем просто. Тамара пришла к ней в старую
покосившуюся хату, где первые венцы сруба уже давно ушли под землю.
Разноцветная крыша была явно "крыта по-бабски" – старая еловая дранка, какой
уж не кроют лет этак тридцать, кое-где прикрывалась поверху толем и полосами
рубероида. Тамара бережно несла пятьдесят рублей ее собственных денег. Она
никогда бы не посмела взять без спроса у Василия, но Василий совершенно не
интересовался ее зарплатой. Она вот и взяла с собой последнюю получку.

Захарьевна, или проще баба Люба, оказалась весьма подвижной бабулькой лет
около шестидесяти пяти, может чуть больше. Тамара долго не могла приступить к
делу, не могла собраться и рассказать о цели своего визита. Тогда баба Люба
начала сама. Оказывается с самого начала Отечественной войны она и еще четыре
ее сестры попали в оккупацию. Отец ее погиб на фронте, а мать повесили немцы,
как коммунистку-активистку и за связь с партизанами. Заодно и выгребли
абсолютно все продукты из их дома. Остались пять молодых девок от шестнадцати
до двадцати трех и их старая бабушка. Еды у них совсем не было, и чтобы не
умереть с голоду им пришлось побираться. У своих тоже взять было нечего, но
можно было взять у немцев за определенные услуги. Поэтому все они выжили,
только вот периодически беременели. От всех беременностей их поизбавляла их же
родная бабка, баба Фрося, что померла в один день со Сталиным. Поизбавляла,
спасла их всех от сраму, а может и от лагеря, да при этом еще научила бабу
Любу, тогда двадцатилетнюю девушку, как это делать. С тех пор баба Люба многих
девиц от сраму-то спасла, а самой вот в жизни не повезло – детей у нее нет, и
муж ее бросил, еще как Хрущев только пришел. Да ты, дочка, не бойся – дело
такое безопасное, и не больно совсем, мне баба Фрося два раза делала, в сорок
первом и сорок втором, а после я и не пузатилась. Хоть и давно, а я помню
хорошо, что никакой боли. Сделают за минуту и иди себе домой, а потом сама
выкидыш родишь, что чуть больнее, но тоже терпимо.

Суть метода была предельно проста: Девушке надлежало снять трусы и залезть на
стол, над которым висела лампа. Следовало опереться на шею и лопатки, а руками
подпереть поясницу и упираясь локтями в стол, поднять зад как можно выше. В
этом положении следовало полностью раздвинуть ноги в стороны, так широко, как
это возможно. У рожавших сразу срамное место открывается само, и "дырку на
соске матки", что внутри влагалища хорошо видно (так баба Люба описала
маточный зев и шейку). А вот у нерожавших срамота полностью не открывается, и
ее надо открыть, хотя бы два пальца левой руки туда всунуть и раздвинуть, чтоб
"сосок с маленькой дыркой" увидать, шибко узенькая "дырочка на соске" у
нерожавших. После этого в дырку через сосок вводится обычная вязальная спица,
которой в матке прокалывают плод. Это абсолютно не больно, идет немного воды и
почти нет крови. Все, можно идти домой, плода уже убили, и выкидыш будет
обязательно – матка мертвяков не любит. Ты рожала? Ну так вообще легко будет.
Кто жаловался? Да никто еще не жаловался. А спицы боишься! Так чего ее бояться
– сейчас на карандаш ваты намотаем, одеколоном обольем, подожгем и спицу над
пламенем прокалим, любая зараза сдохнет! Сколько беру? Да рублей пять за
работу думаю не жалко...

Тамара положила перед Захарьевной пятьдесят рублей с обещанием молчать, что ее
у себя видела, скинула трусы, улеглась на стол, задрала свой зад и лихо
раздвинула ноги. Баба Люба прокалила спицу, а потом нагнулась к Тамаркиному
хозяйству. Хоть та и была рожавшей, но ее "срамота не открылась", тогда баба
Люба всунула ей как можно глубже два своих пальца в срамное место и что было
силы их развела. Наконец она увидела "сосок с большой дыркой" рожавшей
женщины. В эту дырку она и кольнула спицей несколько раз. Особо больно не
было, хотя иногда были резкие приступу острой боли, напоминающие то, что
бывает у дантиста, когда тот порой задевает нерв в больном зубе. Но такая боль
длилась всего секунду. Ну вот, дочка, и все. Тамара села на край стола. Из нее
действительно вытекло немного воды с прожилками крови. Где-то внизу чуть
побаливало, но вполне терпимо. Она поблагодарила добрую бабу Любу и пошла
домой.

Не знала баба Люба самых азов женской анатомии. Уж скольким она девушкам так
"помогла", но совершала она действие весьма варварское и с медицинской точки
зрения абсолютно безграмотное. Матка относительно влагалища стоит под
определенным углом. Это о самой, что ни есть обычной здоровой матке. Бывают
матки у которых этот угол больше, наклон несколько иной а то и вообще не в ту
сторону, что в народе называют "загибом матки", в таких случаях последствия
еще тяжелее будут. Анатомически абсолютно невозможно, уколов спицей в зев, и
следуя по направлению самой влагалищной трубки, пройти в маточную полость.
Есть определенная вероятность зацепить плодный пузырь и выпустить
амниотическую, околоплодную жидкость, есть даже небольшая вероятность
проткнуть плод, но основное действие получается совсем иным. Почти наверняка
спица по прямой прокалывает шейку матки сразу в районе нижней губы зева, затем
небольшой участочек самой маточной стенки и выходит в пространство в нижнем
тазу между маткой и прямой кишкой. Очень большая вероятность проколоть и саму
прямую кишку, чем вызвать каловый перитонит.

Но в случае с Тамарой этого не произошло. Прямую кишку баба Люба ей не
проколола. Хватило той дряни, что была на всунутых в Тамаркино влагалище,
бабкиных пальцах. В пространстве между маткой и прямой кишкой пошел перитонит,
который полез вверх, где отток венозной крови с бактериальными токсинами идет
прямо в печень. От этих токсинов печеночные вены затромбировались, нарушив
кровоток и полностью отключив функцию очистки крови от ядов и продуктов
распада организма (чем печенка и занимается, и для чего она, собственно, нам и
нужна). Тамара абсолютно без приключений добралась домой, а там почувствовала
боль по всему животу и слабость (во всей ее требухе кровь остановилась). Потом
начало угнетаться сознание, так как организм стал еще самоотравляться. Вызвали
"Скорую", когда врач приехал, то решить, что же произошло с больной было
практически невозможно. Состояние было тяжелым. Ее постарались отвезти в
Ленинград, но она умерла по дороге.

Ну а на бабу Любу нам Игнатовна помогла выйти – как только следователь
спросил, не знает ли она, кто тут в округе мог молодой женщине матку
проколоть, так та его к ней и привела. Бабка поотпираться решила, да без толку
– и смывы со стола, и сама спица следы биологического материала имели, кстати
идентичного с Тамаркиным. Бабку посадили, Тамарку похоронили, а Василий
остался доживать свой век бобылем. А ведь часть и его вины в этом есть – разве
трудно было с первой брачной ночи спросить свою жену, хорошо ли ей с ним? Не
стесняясь обсудить, кончает ли она? Действительно, самое дорогое слово "нет",
особенно когда его не говорят.

Пахикарпин

Есть такой медицинский препарат. Это вчера Санек Толику рассказал. Санек не
соврет – он уже на третьем курсе мединститута. А вот Толику только на этот год
поступать. Хотя может уже и не поступать... Ведь вчера приперлась эта дура,
Лариска, пришлось ее тащить в парк, чтоб предки, не дай бог, чего не заметили.
А там ревела весь вечер, как белуга. Вот ведь какая стерва! И ведь не нравится
она Толику ничуть, ему Светка белобрысая из параллельного нравится. Вот та
красивая и отличница еще. А эта? Да смотреть не на что, третий сорт и учится
плохо. Ну как с такой жить? Какое, к черту, будущее если она мечтает работать
с ее мамашей в ателье? Что за полет мысли – портниха свадебных платьев? Дура!
Всех достоинств – детская художественная школа. Нашла, чем гордиться. Вот
Светка на юридический поступать собирается, это понятное дело. Просто Светка
ему не давала, а Лариска давала. Может и Светка бы дала, да как-то спросить
боязно и подойти стремно... Вроде даже и не знаком официально, так
кивок-улыбочка при случайной встрече.

А началось все из-за училки, тоже стервы. Классный руководитель, тоже мне! Да
сдается Толику, что о Ларискиных чувствах Александра Александровна, или
Сан-Санна, Сана-Сюзана, а то и вовсе АА, давно догадывалась. И ведь как,
сволочь, хитро все подстроила – оставила их наедине убирать класс перед Новым
Годом. А Лариска, ведьма, ведь так тянулась стоя на парте и развешивая
новогодние украшения. И сапоги скинула, якобы столы не пачкать, и места повыше
выбирала – посмотри, Толя, на мои трусики. Пришла бы в джинсах, может и делов
то никаких не было. А тут нате, короткая юбка, мини-стриптиз среди зимы. Никто
же ее за язык не тянул, сама и в любви призналась, и целоваться полезла, и
намекнула, что от дальнейшего не откажется. А Толик что? Толик еще ни с кем не
был, а тут так сразу приперло. У Лариски как раз дома никого. Боялся, что не
встанет, что первый раз не получится. Да ерунда это все, стоял так, аж звенел!
А получилось, хоть и с закрытыми глазами, но три раза! Правда первый раз
спустил не засунув, а вот потом... Потом долго "покатался". Лариска тоже
молодец, во-первых уже не девственница, а во-вторых это она ему советы давала,
ну, вначале, чтоб ногу между ее ног не оставлял и не стеснялся, ложился как
надо. Честно сказать, то без ее слов Толя точно бы застеснялся и убежал бы
сразу после "фиаско на колготки". Она же и раком сама повернулась! Толик не
просил. Толику вообще стыдно было. А она вон как успокоила да подучила – одним
словом, блядь! Потом Толик встречался с Ларисой довольно часто, срамное
поначалу, дело оказалось сладко-притягивающим. Хвалился перед дружками, даже
ревновал иногда. Правда пропустив стакан крепленого вина или литру пива, свою
столь обожаемую подругу, первой подарившую ему много чудных моментов неземного
счастья, Толик называл просто – моя блядь.

"Ненавижу! Блядь!" – со вчерашнего вечера эти слова крутились в Толиковой
голове с упорностью мантры буддистского монаха, разве, что звучали они отнюдь
не отрешенно, а напротив, весьма эмоционально. А все потому, что Лариска
беременна. От кого? Да ясное дело, что от него. Ну, конечно, дружкам на всякий
случай надо чего-нибудь такого приврать покруче – что она блядь, они уже
слышали, надо рассказать, что трахалась она с первым встречным и поперечным.
Она, конечно, не трахалась. Она Толика любила. Да какая разница, он же у нее
не первый, а раз до него кому-то давала, значит, в натуре блядь! Правда вот
зачем всем гнал пургу, что якобы сам ей целку сломал... Как бы не ляпнули чего
там на каком суде, или что там будет. Надо всем срочно сказать, что Толик все
всем врал, что не трахал он Лариску совсем. Хотя если ребенок его, то какое
это имеет значение... Сейчас такое вроде легко определяют. Вчера притащила,
зараза, эту импортную палочку. Мол посмотри, дорогой, я эту палочку у сестры
стырила – тест на беременность. Час назад на нее пописяла – видишь крестик?
Это залет. Потом считали сколько месячки не было. Вроде если и залетела, то
совсем недавно. Два месяца назад течка у нее точно была.

А ведь какая упрямая оказалась! Как долго умоляла ее обнять. Плачет, тушь по
щекам мажет, а сама все в любви признается. Похоже, что на аборт она не
собирается. Говорит что рожать будет, хоть пока ничего никому не говорила.
Толик ей благородно сказал, что пошлет ее на три веселых буквы с ее же
ребенком. Своим ребенком? Не смеши, дорогая – моим ребенком будет только тот,
которого я сам захочу. Ему и на алименты наплевать, он мужик стойкий! Господи,
как противно дрожали ее плечи после этих слов. Какие красные были глаза после
долгого рева. Тьфу, аж морда опухла! Потом полезла целоваться, стала хватать
за член... Понятно, Толик опять не выдержал и вскоре драл ее раком в кустиках
по соседству с лавочкой. Но и этот половой акт (Толик зарекся, что последний)
его отношения к Ларисе не изменил – сразу после оргазма, в его голову
вернулось прежнее "Ненавижу! Блядь!" Он застегнул штаны и резко повернулся,
так что даже задел ее мягкую голую задницу. Бросив крутое мужское "Все!!!",
Толян не оборачиваясь уверенно зашагал прочь.

Нет, определенно из каждого безвыходного положения есть выход. С расстроенных
чувств и последних денег Толян купил четыре бутылки пива. Сел на лавочку, в
соседнем дворе, очень уж ему не хотелось снова с Лариской встречаться. А она
ведь будет его искать, это Толик, как пить дать, знал. Ладно, после драмы, что
эта дура устроила, нужно нервишки успокоить, пивка попить. Только открыл
первую бутылку, как появился Сашка. Да нет, Санек парень смирный и
воспитанный, пива просить ни за что не будет. Шнурок у него развязался, вот и
воткнул он свою лапу на туже лавочку с Толиковыми бутылками по соседству. А
Толик вдруг исполнился такой крутизной и гордостью за себя. Вон он какой,
невзирая на последствия, смело бабу на хуй послал! И захотелось ему с первым
встречным-поперечным пережитым поделиться. "Пивка хочешь? Бери, не стесняйся!"
И понеслась неспешная беседа.

Санек послушал и сказал. Мол знаешь, Толян, раз она на аборт не идет, раскрути
ее на таблетки. Есть такая штука, пахикарпин называется. Уговори ее залпом
штуки три-четыре выпить, и твоим мучениям конец – никакого аборта не надо, все
само к вечеру выйдет. Га-ран-ти-ру-ю!!! Только смотри – там сосудистые
ортостатические рефлексы нахер вырубает. Поэтому надо, чтоб после приема девка
вообще не суетилась. И еще, достать эти колеса трудно – они группы А и на
розовом бланке идут, как наркота. Толик от счастья к Саньку чуть обниматься не
полез. Название "пахикарпин" он записал Саниной ручкой прям на своей руке, а
какие там чего-то рефлексы нахер... Да до них ли дело, когда по Саниным словам
матка в камень сократится и выплюнет все со свистом! Наверное из-за этих самых
орто-кисло... или как там их. Ну, а на счет того, чтоб девка не суетилась...
Черт его знает, что Санек имел в виду, наверное, чтоб не дергалась, в смысле
больше без истерик.

Задачка была решена очень просто. Через полчаса Толик рылся в семейной
шкатулке, доставая сто десять рублей. Это за рецепт, а десятку на аптеку.
Пропажу денег предки, конечно засекут, и придется им сбрехать, что мол порвал
в драке одному куртку... Драку начал сам, поэтому и заплатить пришлось, чтоб
дело замять. Тогда и концы в воду, не станут же родоки рыпаться и искать
приключений на жопу собственного сына. Затем довольный удачно сочиненной
лапшой, Толя бежал к Митьку-Кухарычу. Он был лет на пять старше, но под
армейский призыв не попадал, вроде из-за какого-то не то гепатита, не то
туберкулеза. Митек-Кухарыч работал столяром-разнорабочим в городской больнице.
Что-то там чинил, врезал замки, подкрашивал, подбеливал и стриг "розу".
"Розой" назывался розовый рецептурный бланк, пригодный для выписки лекарств с
наркотическим действием. Букет "роз" был заветной мечтой каждого наркомана и
стоил бешенных денег. Она "роза" шла вроде за стольник... А наивная
администрация больницы никак не могла взять в толк, что держит на рабочем
месте молодого человека при месячной ставке в 65 рублей, и как при такой
бедности молодой человек умудряется носить дорогие дубленки и ездить, пусть на
подержанной, но машине.

Митек-Кухарыч принял Толика весьма холодно. Сказал, что на стольник может дать
пять ампул морфина, восемь ампул омнопона, упаковку промедола или кетамина на
выбор. Тогда Толик вкратце рассказал ему свою историю. Митек-Кухарыч о
пахикарпине не слышал. Недоверчиво и много раз он переспрашивал Толика, не
цепляет ли эта штука, а если цепляет то как? С кайфом, с тормозом, с глюками?
Этого Толик не знал. Митек-Кухарыч выразил громадное сомнение насчет того, что
это, доселе неизвестное, снадобье не долбит – раз "роза", то долбить обязана,
иначе чего ей делать на розовом бланке? Митьку-Кухарычу явно стало интересно.
Он угостил Толика какой-то импортной сигаретой, велел подождать, а сам трусцой
побежал домой за фармакологическим справочником. Вернувшись через пять минут
Митек-Кухарыч аж осунулся от разочарования. Эта гадость не цепляла абсолютно,
но при этом шла на "розе"! "Из-за тебя, козленка, один цветок придется
портить" – злобно прошипел Митек-Кухарыч. Явно, на морфине у него с одного
бланка куда больше стольника выходило. Из того же справочника он вытащил
пустой рецептурный розовый бланк и размашистым почерком врача с двадцатилетним
стажем выписал рецепт, проставив дозу по справочнику. Затем извлек из кармана
печати и аккуратно проставил их в нужных местах. Когда чернила просохли, он
вручил бланк Толику. Посоветовал не мять, сложить вдвое, а отовариться в любой
аптеке Выборгского района. Потом написал на листочке короткую памятку – что
нужно сказать, если в аптеке спросят "кому и зачем", а вместо прощания сказал:
"Если узнаю, что отоварился в нашем районе, убью".

Толик парень надежный, он сразу побежал в дежурную аптеку Выборгского района,
что была возле Финбана. Пожилая женщина с крайнем недоверием взяла красный
рецепт из рук молодого человека. "Кому и зачем?" – спросила она, даже не
заглянув в бумагу. Похоже, цвет рецепта говорил сам за себя. Собрав весь свой
артистизм, Толик сделал постное лицо и заговорил спокойным голосом, как можно
более обыденно, но в тоже время с легким придыханием, намекающем на
откровенность. "Да я сам толком не знаю, толи давление у нее какое-то
особенное, какие-то там кровотечения, вроде с маткой что-то такое страшное,
устали уже „Скорую“ вызывать. Доктор вот это выписал и сказал ей лежать
трупом. Помрет наверное скоро. В смысле тетка моя." Глаза видавшего виды
провизора удивленно поползли поверх очков, что сидели на самом кончике ее носа
и казалось, вот-вот свалятся. История явно не походила на стандартный ответ
"рак у дедушки, боли". Она стала внимательно читать рецепт. Потом схватилась
за телефон и принялась куда-то звонить. Повесив трубку, хозяйка лекарственного
царства, с виноватой улыбкой снова подошла к окошку:

– Молодой человек, у нас сейчас нет пахикарпина. Могу сделать только завтра к
полудню. Советую вам сесть на любой автобус и через две остановки будет другая
аптека. Я туда звонила, там есть. Они до семи, Вы успеете. Такие вещи обычно
по срочному, Вы уж нас извините. Если будет там очередь, суньте рецепт и
скажите, что по срочному, Тамара Николаевна уже с "Дежурки" звонила.

– Да, мне сказали срочно... – неуверенно пробормотал Толик, ибо такое
искреннее участие многоопытной Тамары Николаевны в судьбе его несуществующей
тетушки явно сбивало с толку.

Автобуса Толик ждать не стал, играть, так играть – хорошо после такого звонка
ворваться запыхавшимся в тягучий, бальзамно-камфорный аптечный мир. Этаким
контрастом показать искренность порыва! Вот и указанная аптека. Толик
врывается, как революционер размахивающий розовой листовкой:

– Х-хх, х-хх, Тамара Николаевна, х-хх, х-хх, тут Вам...

Его рецепт берут без единого слова, а еще через мгновение на стекле прилавка
появляется небольшая сине-золотистая коробочка явно импортного препарата.
Коробочка пока остается в углу прилавка на стороне у провизора:

– Во вторую кассу, рубль одиннадцать, пожалуйста. По одной утром и вечером. Да
и Вашей тете надо лежать не вставая.

– Я знаю...

Толик стал в коротенькую очередь. Его сердце уже билось не столько от
недавнего бега, сколько от какой-то внезапно переполнившей его внутренней
радости, что все так быстро и успешно получилось. Толик чувствовал себя
героем, способным пройти любые трудности и взять жизнь за рога. Наконец
беленький квадратик чека наколот на иглу, и заветная упаковка надежно уложена
во внутренний карман, поближе к сердцу. Вот и все, завтра дело за малым, и уж
с этим Толик справится без проблем. В руке оставалось без малого девять
рублей. Толику был так приятен вечерний весенний воздух, и он не спеша побрел
к Финляндскому Вокзалу, смакуя каждый вдох. В успехе мероприятия сомнений не
было, Толик раскусил "розовую" тайну пахикарпина – это чтоб подпольных абортов
не делали!

Рядом с Финбаном у метро лоточники торговали цветами. Толик замедлил шаг,
затем остановился возле одного небритого южанина и выбрал хороший букет за
девять рублей. Одиннадцать копеек ему простили. Толик с букетом растеряно стал
у метро – пятака на турникет у него не было. Забыл в пылу. Но даже эта
маленькая досада, его совершенно не расстроила. Рядом стайкой проходили
какие-то студентки. "Девушки, извините ради Бога, не могли бы вы мне дать
пятак? Право забыл по глупости, а возвращаться не могу – на свидание
опаздываю". Вид молодого человека с цветами и таким признанием моментально
оживил девчонок, наперебой посыпались необидные шутки и пятаки:

– Возьми два, назад-то ехать... Да бери, чтоб у подруги не выпрашивать!

Толик послушно взял монетки и исчез в толпе. Его сразу обволокло одиночество
общественного транспорта. Кто-то цеплял за локоть, кто-то наступал на ногу, но
этих людей как бы нет, есть только собственные мысли о том, что завтра
воскресенье и лишь первый этап операции. Если все пойдет удачно, то второй
этап будет в понедельник, а во вторник утром будет третий этап – проверка
действия и окончательное сожжение мостов. Во вторник утром Толян уже будет
свободным человеком без "генетических хвостов". Зайдя в свой подъезд он
спрятал букет под лестницей и пошел спать. Пропажу денег предки еще не
обнаружили, а после всех скитаний ужинать в их обществе совсем не хотелось.

Утром отец с матерью вышли на свой короткий моцион. По выходным они вместе
любили ритуально погулять с Кнопкой, маленькой гавкучей болонкой. Едва
хлопнула дверь, как Толик сел за телефон. На счастье, трубку взяла сама
Лариска. "Привет, Ларис. Ты это... Короче, я это... Долго думал, ночь не спал.
Нам надо встретиться. Прости меня. Я тебя люблю!" Почему-то сказать это заочно
оказалось куда легче. Договорились, что она выйдет через час, а Толик будет ее
караулить у подъезда. Можно успеть прыгнуть под душ, быстро почистить зубы и
подушиться папиным одеколоном. Потом Толик опять залез в родительскую шкатулку
и вытащил еще один червонец, теперь уже на культурные мероприятия. Вот и
знакомый подъезд. Легкая Ларискина фигурка моментально выпорхнула из дверей,
едва он подошел – похоже она караулила его у окна. Глаза девчонки наполнялись
слезами, она все еще не могла поверить, что этот букет ей! "Ой, а цветы теперь
куда?" Похоже, что Лариске еще ни разу в жизни цветов не дарили. Толик пожал
плечами, и полез по Ларискиным карманам в поисках платка. Лариска прижимала к
себе то цветы, то Толика, а слезы все текли и текли... Опять смазалась тушь, и
платочек стал грязным и мокрым. Наконец Лариска чуть успокоилась и зашептала:

– Пошли ко мне. Отец на шабашке сегодня, кому-то там балкон стеклит, а мама на
базар поехала. Часа два у нас точно есть!

Дома Лариса достала громадную хрустальную вазу. Эта ваза стояла высоко на
шифоньере в окружении очень красивых кукол. Точнее куклы были пластмассовые,
дешевые и самые обычные. Необычными были их одежды – все они были наряжены в
необычные подвенечные платья, в малюсеньких коронках с фатой. Даже изящные
кружевные туфельки умело скрывали гротескную пухлость кукольных ножек.
Белоснежные одежды миниатюрных невест здорово выделялись над темным деревом
шифоньера. Это Лариска с мамой баловались – пообшивали старых кукол, что
остались от Ларискиного детства и детства Ларискиных знакомых. Девчонка
водрузила вазу с букетом на телевизор, вроде как на самое видное место в
комнате.

– Толь, а что мне маме сказать? Спросит ведь, откуда цветы...

– А скажи как есть. Скажи Толик подарил!

Она опять заревела и бросилась к Толику с объятьями. Потом с видимым усилием
отнялась от его тела и бросилась закрывать шторы. В этой квартире – тюль и
занавески, покрывала, наволочки, накидочки, скатерти, салфетки – все было
самодельным носило ярко выраженный свадебный характер. Толика эти белоснежные
цветочки-завиточки-голубочки поначалу забавляли, а потом раздражали.
Реминисценции с работы Ларискиной мамы ему казались верхом безвкусицы и
мещанства. Хотя сейчас он об этом не думал. Ларискино упругое тельце заходило
под ним, и он даже не успел снять полностью джинсы. Так и влился в нее с
болтающимися на одной ноге штанами. Впервые он был не конем-молчуном, а нежным
влюбленным. Он склонялся к уху своей покорной девочки и тихо шептал:
"Ларисонька, кисонька, лапушка, моя, моя, моя..." А Лариска лишь тихо выла в
ответ, чуть наискось прикусив губу, и из глаз ее уже в который раз бежали
слезы блаженства и радости. Потом Лариска поскакала в ванну, Толик поплелся за
ней ополоснуть свое хозяйство под краном. Он засунул руку за очередную
свадебноподобную портьеру, где изысканная капроновая тюль удачно скрывала
простую клеенку и перекрыл воду. Потом скомкал белых лебедей и отодвинул
занавеску. Лариска стояла перед ним, такая маленькая, голая и беззащитная.
Покрывая свою рубаху темными разводами капель, Толик прильнул к ней начал
целовать Ларискино голое тело. Целовал он быстро-быстро, и так же быстро
тараторил "люблю-люблю-люблю..."

Потом они оделись и пошли гулять на Неву, потом в какое-то скучное и дурацкое
кино. Кино они не смотрели. Сидели себе на самом заднем ряду и тихо там
целовались весь сеанс. Затем забрели в простенькое кафе и проели там почти все
деньги. Домой решили идти пешком. Со скульптур Летнего Сада уже сняли
деревянные "тулупы" и за решеткой снова блистали Аполлоны и Афродиты, а не
убогие будки, похожие на сельские туалеты. Они зашли в эту Мекку всех
ленинградских влюбленных. Там Толик вдруг рухнул на одно колено и громко
сказал:

– Лариса вот тебе моя рука! И мое сердце!

Прохожие шарахнулись и захихикали. Как-то манерно и слишком театрально, не
шутит ли? Лариска галантно взяла Толикову руку и тихо ответила смущаясь
назойливых зрителей:

– Толя, а я согласна. Я ведь тебя тоже люблю, ты ведь знаешь...

Толька вскочил, и как-то по-гусарски поклонился. Они еще с минуту под ручку
шли по алее, пока не наткнулись на первую попавшуюся свободную лавочку. Толик
попросил его не перебивать и заговорил о свадьбе – свадьбу предстояло сыграть
сразу после "Последнего звонка" в школе. Это ничего, он все равно сумеет
поступить в университет. Пусть будет трудно, но он подготовится. Лариске надо
будет пойти к маме в ателье, потом она тоже сможет стать настоящим мастером
подвенечного платья. Плюс ее зарплата и его стипендия, на двоих хватит! Но
только на двоих... Не на троих. Да я понимаю, деды и бабки у нас молодые
будут, помогут, никуда не денутся. Но ведь Толику учиться надо. Не получится
это с ребенком. Вот курсе на третьем – тогда без проблем! Такой вот подход и
называется планированием семьи. Ларискины глаза погрустнели:

–Я не пойду на аборт – сказала она похолодевшим голосом – я себе платье
подвенечное уже давно придумала. Я его в альбоме нарисовала. Мама смотрела,
кое-что подправила, и сказала, что сошьет. Там фасон такой, что и с животом
можно...

– Господи, Лариска! Да не надо на аборт! Я тебе завтра четыре таблетки дам. Ты
их выпьешь. Если у тебя там ребенок здоровый, то ничего не будет, а если какой
урод – то его сам твой материнский организм отторгнет! А если не отторгнет –
шей себе платье с животом!

– Нельзя беременным таблетки... Мне так мама говорила.

– Ой, Ларис, ну чего ты такая наивная! Вон твоя сестра импортную палочку, ну
тот тест на беременность за какие деньги покупала у валютчиков-спекулянтов? Ну
пусть не за деньги, пусть ей мамкины клиенты в благодарность за платья
подарили. Это неважно! Они то все равно такое за валюту или по переплате
доставали. Важен импортный тест! Тебе вот охота ребенка-урода? Нет! И мне
неохота. Это специальные французские тест-таблетки – они только здоровых детей
оставляют. Я у Гарика-валютчика доллары купил, а на них эти таблетки одному
морячку специально для тебя заказывал! Да не бойся ты, они вроде как витамины,
их в Америке и Европе всем школьницам раз в месяц дают, сам по "голосам"
слышал. Ну че ты, Лариска, такая необразованная.

–Ну если только один раз... – неуверенно согласилась Лариса.

Наутро перед школой Толик дожидался Лариску у подъезда. Едва она вышла, как он
схватил ее увлек обратно в парадную, где зажал в объятьях и страстном поцелуе.
Лариска что-то затараторила, что пора идти, а то они точно на алгебру
опоздают. Толик не спеша открыл портфель и достал... бутылку молока. Он сунул
бутылку в Ларискину руку, а затем быстро извлек что-то из кармана. На
протянутой руке лежали четыре белых овальных капсулы.

– Пей их быстро, одну за одной.

Толик все рассчитал. Он пятнадцать минут будет с ней идти в школу. Он
постарается немного опоздать, и времени забежать в туалет у Лариски точно не
будет. Значит не выблюет. Потом алгебра, сорок пять минут – в той умной книжке
про лекарства, какую читали с Митьком-Кухарычем, было написано, что всасывание
в желудке в течение часа. Вот мы час и обеспечим!

До школы дошли без приключений, и едва все сели, как они оказались перед
дверью класса. Глаза Сан-Сюзаны удивленно расширились, чего-чего а увидеть
Толика и Лариску вместе, да еще и за ручку, она никак не ожидала. Кивком
головы предложила пойти сесть на свои места. Даже не стала метать свои гневные
речи по поводу опоздавших. Опоздавших она не любила, и поэтому к ней
опаздывали редко. У АА луче прогулять, чем опоздать.

Лариска сидела от Толика довольно далеко, через ряд. Хрупкая и маленькая она
никогда не вылезала с первых парт, а вот рослый Толик всегда сидел на
"камчатке". Однако если подвинуться на нужную позицию, то Лариску ему было
хорошо видно между застывших голов одноклассников. Первую половину урока она
что-то там писала в своей тетрадке, наклонялась за линейкой в портфель и
иногда грызла ручку. А вот потом. Потом минут десять она сидела неподвижно, а
после ее скрутило. Она положила руки на живот и грудью оперлась о парту.
Очкастая Алка Федорова, дебелая бабища, что сидела от Лариски через ряд и прям
перед учительским столом из-за своего плохого зрения, небрежно швырнула на
Ларискину парту какую-то конвалютку с таблетками. По серебристой фольге похожи
на баралгин, Толику мать такие от зубной боли давала. Любят бабы друг друга
"от месячки" лечить. Лариса отрицательно помотала головой и передала таблетки
назад Федоровой. Движение ее руки показалось Толику каким-то слабым. Потом
Лариса подняла руку и сконфуженным голосом произнесла:

– Извините, Александра Александровна, я выйду.

Вставала Лариса как-то медленно и излишне долго – уже весь класс вперил в нее
глаза. Сан-Сюзана нервно подскочила к полускорченной Лариске и уставилась ей в
лицо своими колючими рентгеновскими глазами. Затем АА заговорила привычным
властным голосом:

– Немедля иди на первый этаж в медпункт! Сама дойдешь, или пусть тебе Федорова
поможет?

– Сама, сама. Спасибо, мне уже лучше.

Стараясь выглядеть бодрой и по своей привычке закусив криво губы, Лариска
вышла из класса. Математика на втором этаже, до медпункта один лестничный
пролет. На первой ступеньке с Лариской неожиданно что-то случилось – в глазах
не то внезапно потемнело, не то страшно посветлело, в ушах раздался
нестерпимый звон, переходящий в высокочастотный писк, после чего ее мышцы
полностью ослабли, и она отключилась. Все случилось так внезапно, за какие-то
доли секунды, что Лариса не успела даже сесть на ступеньку – так и грохнулась
на лестнице. Все что она успела – это лишь чуть-чуть развернуться, поэтому
хоть и полетела она строго вниз, но удар о край бетонной ступеньки пришелся не
в лицо, а за ухом. Техничка Ивановна, что мыла вестибюль услышала страшный
хлюп с хрустом – очень характерный звук разбиваемого черепа. На ее вопли
прибежала медичка и АА, потом завуч, потом Крючок – трудовик, его мастерские
на первом этаже рядом... Потом вообще все, кому не лень. Когда Лариску занесли
в медпункт, она не дышала. Хотя она и на лестнице уже не дышала. "Скорая"
приехала. Два больших дядьки с носилками, ящиком и каким-то аппаратом бегут в
медпункт. Торчат там минут двадцать, потом один устало выходит перекурить.
Появляются менты, начинают ходить вверх-вниз, чего-то мерить. Наконец Лариску
несут на выход под белой простыней вперед ногами.

Толик это видит и ему страшно. Первый раз по настоящему страшно. Нет, Лариска
блядь и ее не жалко, но ведь впереди жизнь, институт... Нет, надо молчать,
молчать и молчать! Тогда ничего не будет. На переменке Толик запирается в
туалетной кабинке и спускает оставшиеся таблетки в унитаз. Потом выходит на
школьный двор, прячется за старой елкой и нервно прикуривает сигарету. Тут же
сжигает коробочку и оставшуюся пустую конвалюту. Все, следов нет. Ничего не
знаю – будут менты чего спрашивать, скажу что ебать - ебал, но любил. Скажу
жениться хотел, а что беременная не знал.

Прозектор Серега тронул меня за плечо:

– Шеф, там похоже токса с черепной травмой. По Вашей части, вроде, может
глянете? Габриэлян просит, его труп.

– Ладно, а что о теле у нас почитать есть? Не густо, писульки "Скорой" со слов
уборщицы... Ну пошли, проведаем Габриэляна с его мадам.

Да, похоже, токса налицо. В желудке четыре полупереварившиеся белые капсулы.
Мозг и печень малокровны, а вены и артерии малого таза расширены до предела.
Да я тут особо и не нужен, Габриэлян и сам дока, меня позвал больше из
вежливости, хотя может чего ему надо... Все пробы крови и других биожидкостей,
печени, сальника и, разумеется, желудочного содержимого он уже взял. Остатки
капсулок лежат по отдельным пробиркам. С головой все ясно – на черепе
громадный перелом, трещина проходит через основание. Так Велозиев круг, это
серьезно, латеральный синус, ерунда. А вот и вклинение продолговатого мозга –
ясно, это и есть непосредственная смерть. Теперь копнем на шажок в сторону –
что еще интересного? О, матка беременная, стенки сжавшиеся. Плодное яйцо почти
из зева вышло. Аборт в ходу.

– Слышь, Арсен. Распотроши это красиво, я пойду фотоаппарат принесу. Похоже
грохнулась малолетка от ортостатического коллапса, судя по перераспределению
крови. Да плюс аборт... А на стенки матки посмотри! Короче, на отравление
пахикарпином похоже. Придется труп с неделю в холодильнике подержать. Пробы я
в ИВС и в нашу лабораторию пошлю, случай несрочный, раньше не сделают.

Глаза Арсена Акоповича в мольбе уставились на меня:

– Анатольич, закончи ты. Мне надо с дочкой на гимнастику, а жена дежурит. Ну
закончи, а? Долма с меня!

Я долму люблю, особенно ту, что Наира готовит. Я холостой, мне всегда жрать
хочется, поэтому согласен. Поделил пробы, кое-что для верности закинул в
жидкий азот. Раз столько работы подвалило, то можно не торопиться, теперь все
равно в общагу поздно попаду. Пойду-ка я покурю на улице, такой день хороший.
Из прозекторского зала надо выходить осторожно. Хоть прозектура судебная,
военная, да режимная, никогда не знаешь, когда на родственников нарвешься. И
как они умудряются все узнать и сюда через КПП пробраться? Сейчас все вроде
спокойно. Я усаживаюсь за только что зазеленевшими кустами и с наслаждением
прикуриваю беломорину. Через прозрачную салатную кисею однодневной листвы вижу
серую ментовскую форму, а за ним балахонистый пиджак следака. Это не
родственники, все свои, присаживайтесь ребята, покурим. Начинаются стандартные
вопросы, что нашел, да что думаю. Вот что мне не нравится в их братии, так это
то, что они готовы всем и вся устраивать допросы. Ну, подождали бы чуть-чуть –
получили бы официальный протокол предварительного заключения, а через недельку
и окончательного. Я небрежно помахиваю вычурно согнутой папиросой, манерно
пускаю дым, закидываю ногу за ногу. Рисуюсь немного перед следствием. Да мол,
чего там искать – пока стопроцентно утверждать юридического права не имею, так
как результаты анализов не получил, но дело похоже ясное – отравление
пахикарпином при попытке неудачного медикаментозного криминального аборта.

Следак достает записную книжку и просит написать название лекарства по-латыни
и по-русски. Я пишу. Краем глаза замечаю, что к нам подходит какая-то женщина.
Почему-то мне кажется, что это Николаевна, следачка с "железки". Наверное идет
по поводу того алкаша на четвертом столе, что вчера ночью поцеловался с
электричкой. Дописал, поднимаю лицо. Нет, не Николаевна. Красные сухие глаза,
черная шаль на плечах, руки бессмысленно теребят какой-то детский альбом для
рисования с выглядывающим из него белым бутафорским цветком из тюля с
блестками. Да, влип. Это МАТЬ, и судя по возрасту, это ЕЕ мать. Я нервно
швыряю окурок и торопливо встаю. Конечно, от матери много чего полезного можно
узнать, да только пусть с этим следователи возятся. А у меня здоровье не
железное. Я вон и работу выбрал, где даже "больные" не жалуются. Однако быстро
слинять не получилось. Она меня взяла ЗА РУКУ. Никогда ИХ родственники не
берут НАС за руку. Мать заговорила, вроде бы по делу и вроде бы в пустоту:

– Когда мне отдадут Ларису? Она платье себе придумала. Красивое, подвенечное.
Не знаю, успею ли...

Мать отпускает меня и открывает альбом, я машинально прячу освобожденную руку
за спину. Мне неудобно, но интересно, я стою и смотрю альбом. На первой
странице нарисована невеста в красивом наряде. Мать листает дальше, это бант,
это шлейф, это фата...

– Думаю, что успеете. Нам не менее семи дней на экспертизу потребуется. Да Вы
не волнуйтесь, у нас хороший холодильник...

Похоже, что про холодильник я зря. Дочь все же. На мое спасение, со скамейки
поднимается следак с дежурными извинениями, пониманиями, успокоениями и
просьбой пары вопросов. Путь к отступлению открыт. Быстрыми шагами я скрываюсь
в своей надежной крепости-прозектуре и сразу задвигаю засов. Совершенно
необходимая вещь, при наличии родственников во дворе. Поднимаюсь на второй
этаж и смотрю в окно из-за шторы, тихо, по-шпионски. Там следак беседует с
матерью. Похоже, от нее сейчас многого не добиться. Опять страшно захотелось
закурить. Сел за стол, закурил. В ординаторской никого, и я ловлю себя на
мысли, что я вроде как от взгляда матери прячусь. Глупость какая. К чужой
смерти я привык, она меня не трогает. Почти.

Возвращается следователь, черт, надо идти все доделать побыстрее. Следак
покрутился вокруг трупа. Да ему здесь и особо смотреть нечего. Ну, ткнул ему
пинцетом на полнокровные вены, он что поймет. Спрашивает мое мнение про
лекарство. А чего тут думать, препарат группы А и сравнительно редкий. Если
брали в аптеке, то найти легко – звони в городское Аптекоуправление, в
учетно-рецептурный отдел. Но это конечно, если недавно брали... Если есть
описание подозреваемого и свежий рецепт, езжай и спроси провизора, потом делай
очку, если провизор тебе чего похожее на твоего подозреваемого опишет. Не
поленишься, посадишь гада раньше, чем мои анализы придут. Мне ли тебя учить,
мое дело вот – мясо... Я отодрал кусок светло-голубой клеенки и красиво
расположил матку. Разрезал, как художник, чтобы показать аборт в ходу.
Сфотографировал этот натюрморт, отобрал немного биоматериала, на случай если
придется устанавливать отцовство. Что еще мне пригодится? Ничего. Я кинул
матку в глубину пустого распахнутого тела, а она, прыгнув мячиком, улетела
куда-то под ребрами к горлу. Да какая разница, куда. Следом кинул сердце и
мозг, а потом сверху завалил остальной требухой со столика. Рядом возник
Серега со здоровым иглодержателем и толстой черной ниткой.

– Все, Сереж, ушивай. А потом отмой ее хорошо. Чтоб не пятнышка! На ней будет
очень красивое подвенечное платье.

Лирическое эссе об аборте легальном, стерильном, медицинском

Ну вот и случилось, Вы залетели, моя прекрасная фея. А, красавец-мужчина,
биологический соавтор, папой быть совсем не рад... Похоже, решение принято
окончательное и бесповоротное. Вы подумали чуть-чуть, может даже поплакали в
подушку и вынесли окончательный вердикт маленькому созданьицу, беззаботно
плавающему в нирване где-то там глубоко в Ваших недрах. Приговор гласит: жизнь
собственного малюсенького ребенка прервать путем четвертования и без всяких
философий и морализаторства. Ну и правильно! Детей надо губить, нас и так
шесть с копейками миллиардов на планете. Но запомните, мой ангел, конечное
решение всегда принимает женщина! Изнасилования встречаются сплошь и рядом, а
вот насильные аборты... Я, честно сказать, с такими не сталкивался. Тут уж без
сомнений – добровольно ноги расставляете. Поэтому подпись на приговоре всегда
Ваша, тонкая и ранимая женская душа. Значит завтра это и произойдет, и анализ
крови уж сдан, и моча в порядке. Пора в "Сочи на три ночи". Ну это мы на
работе так скажем. Знаю, знаю, какая сложилась гадкая ситуация. Да не
рассказывайте ничего, и так понятна вся безысходность, и так ясно, какое дело
дрянь и что случай из ряда вон, а не как у всех. Ну не имеете Вы права из-за
этой глупой ошибки самой себе, Ему и всем своим родным жизнь портить. Разве я
осуждаю? Разве я Вам что-либо советую? Да нет...

Просто хочу Вам напомнить, сколько баб, даже после золотых рук
профессиональных абортмахеров в суперсовременных клиниках, детородную функцию
навсегда теряют. Ну какой мастер даст гарантию, что отшкребет он стенку Вашей
матки на нужную глубину? Ведь достаточно чуть-чуть "перебрать", в смысле
копнуть глубже, чем следует, и восстановление полости пойдет по типу
фиброзного рубца. Ну не растут цветы на бетоне, не селится яйцеклетка на
рубцах. А если миометрий (мышечная стенка матки) оголилась с двух сторон, то
возникнет синехия – сращение полости. Зато какая возможность для внематочной
или околозевной беременности открывается!. Что такое внематка, Вы, надеюсь,
наслышаны, хотя иллюстрации ради пару случаев опишу, а потом уж вкратце
расскажу, как ведет себя плацента, присосавшись к шейке:

Внематка трубная. Абортик хорошо перепахал матку у выхода трубы, зажило все,
умостилось рубцовым булыжничком, а сам выход на "мостовую" сузился. Думаете,
что начавшая делиться яйцеклетка дура? Совсем нет! Ты не смотри, что ее
размер, как ушко игольчатое, и весь ум будущего гения заключен пока в сотне
клеток, он (она) уже хорошо знают, что им надо. А надо им срочно
имплантироваться – вжиться в мягкие ткани. А раз матка напоминает пустыню
после ядерной войны, то приходится довольствоваться малым – детка пробует
прижиться в трубе. Это легко удается. Все тесты у такой беременной в норме,
зародыш в материнскую кровь весь положенный набор гормонов выделяет. Только
вот один прекрасный момент становится ему тесно, и труба рвется... Кровушка
быстренько хлыщет в мамино брюхо, ситуация неотложная -как можно быстрее такая
женщина должна оказаться на операционном столе. Ну а там уже дело техники –
сосуд перевязывается, а маточная труба с горе-ребеночком, любителем прятаться
где не надо, летят в тазик для хирургического мусора. С перепаханной маткой и
одной трубой Вы еще надеетесь родить? О-оо, Вы неисправимая оптимистка. А
сколько тех, кто при таких симптомах вообще о беременности не ведают и решают
обойтись баралгином с тройчаткой-пятирчаткой? Ну какая мелочь, внизу заболело,
наверно "потечет" скоро – подкладку потолще, "Тампакс" в ридикюль, таблетку в
рот и по делам. А потом их привозят к нам, молодых и красивых, "заснувших" в
вагонах метро и на автобусных остановках; с книжками лирических стихов и
дорогой парфюмерией в сумочках; с нотами и цветами, извлеченных из
закоченевших рук; скрипками и тубами чертежей, подобранных рядом.

Внетрубная внематочная беременность. Ну это когда зародыш шустрый попадается.
Коли в матке, на месте назначения, послеабортный лунный пейзаж, то подобно
Колумбу, отправляется наш юный герой путешествовать в неизвестное. Я вот
например, хорошо помню труп одной двадцатитрехлетней проводницы, у которой
зародыш имплантировался в печень, и там умудрился развиться до весьма
приличных размеров, правда этим он и убил свою маму. Печенка оказалась вкусная
и плацентарный хорион зародыша так глубоко в нее въелся, что "перегрыз"
крупные кровеносные сосуды. Понятно, что сам ребеночек ничего не грыз, а
смиренно плавал в жидкости амниотического пузыря соединяясь пуповиной с
плацентой-кормилицей. Вот она и "грызла", выделяя растворяющие ферменты в
ткани печени.

А что будет, если зародыш как Амудсен окажется? Тот до полюса дошел, вот и наш
малолетка возьмет и мужественно преодолеет все торосы послеабортной маточной
Антарктиды. И ведь за труды свои найдет он себе Землю Санникова – его ждет
теплая, мягкая и плодородная почва зева, что у самого нижнего полюса матки.
Там он и поселится. Беременность поначалу совсем нормально протекает, а вот в
конце... В конце, вне зависимости от судьбы плода, основное женское богатство
надо безжалостно резать под корень. Точнее под свод влагалища. Без
надвлагалищной ампутации матки женщина неизбежно умрет от кровотечения, когда
неправильно прикрепленная плацента разгрызет маточный зев, отслоится и пустит
мамке кровь потоком. Поэтому не будем дожидаться такого финала, в виде
молниеносного эндшпиля – заранее повезем женщину в операционную. После этого
родить уже, конечно невозможно – куда рожать то, если рожалки нема. Спасибо,
сама жива осталась (если осталась). А ведь причина проста – давным-давно
забытый и казалось бы благополучно перенесенный, такой невинный аборт. Мелочь.

Попутно расскажу три медицинских байки. За полную достоверность не ручаюсь,
ибо этих случаев я лично не видел, хоть и слышал это из уст профессоров. Все
на тему послеабортных осложнений.

Первый случай произошел где-то в Российской глубинке, где зародыш присосался к
большому сальнику, и женщина пошла к врачу на 23-й неделе, от того, что
шевеления в брюхе замучили. А до этого момента селянка все пыталась гонять у
себя глистов народными методами.

А вот два следующих случая вроде где-то в мировой спецлитературе описаны, как
казуистика (так или не так, мне искать лень).

В Австралии один печеночно-имплантированный зародыш аж до 28 недель дожил –
так там вообще смех, тетку благополучно прооперировали, изъеденную печень
тампонировали, а ребеночка перевели в отделение интенсивной неонатологии и там
выкормили! Потом отдали мамке родное нормальное чадо, никогда не бывшее в
матке.

А вот в Калифорнии что было – там зародыш у мужика в члене оказался! Вроде как
вывалился зародыш во влагалище из "послеабортной" матки, а во влагалище среда
кислая, для зародыша это как газовая камера. А тут вроде как половой акт
происходит, причем у мужика было обострение хронического простатита. Больная
простата кончить не дает, под самый финал стало мужику больно, и член упал, и
простата набухла, но несимметрично, при этом некоторые пузырьки расширились да
как пылесос всосали еще живого зародыша. Потом тот по мочеиспускательному
каналу до той самой простаты добрался. При простатите мужик долго ссать не
мог, мочу через прокол над лобком выпускали, это и дало зародышу возможность
имплантироваться. Через некоторое время опять попадает мужик к урологу. Тот
думал киста, а оказалась беременность. Пришлось этому мужику "аборт делать" по
сумме уникально совпавших обстоятельств.

Есть еще десятки куда более реальных и очень частых послеабортных осложнений.
Те, что вспомнил, это так ради примеров и хохмы. Не экзамен же по гинекологии
сдавать, полный обзор осложнений простого аборта тут не нужен. Нужно главное –
нужно, чтобы женщина о крайне неблагоприятном повороте событий всегда помнила.
Помнила, что теплая радость материнства всегда лучше холодного прозекторского
стола, а многодетная, сорок-с-чем-то-летняя и одинокая матери вовсе не дуры.
Они заслуживают куда большего уважения, чем бездетные "гуляхи", а поздние дети
краше ранних траурных венков. Думаете, что еще один ребенок Вас лишит с таким
трудом нажитого богатства или радости жизни? Думаете, что он многое от Вас
отнимет? Что-то отнимет, бесспорно, но даст куда больше. Думаете, что у Вас
"не тот возраст" или неподходящие жизненные условия? Денег нет или Он
оказывается Вас совсем не любит? Так ведь тот, кто Вас будет любить крепко,
искренне и предано уже в Вас сидит! Ну а если Вы замужем и с любовью все в
порядке, просто самец-осеменитель как-то где-то со стороны подвернулся? Да
ведь по большому счету наплевать – соврите, наконец! Ложь будет почти святая,
а биологическое разнообразие можно считать залогом крепкой фамилии. Думаете
сами мужья так и ринуться свое отцовство по ДНК определять? Ха-ха, да оно им
меньше всего надо, конечно если Вы не стерва, и развода не планируется.
Главное не давайте повода об этом думать. А если все куда проще, если жизнь
только начата, и перспективы лучезарны... Ах, ну да – как можно в таком случае
все свое будущее портить. В плане будущего Вы сравните свою жизненную цель с
вполне возможным exitus letalis, неблагоприятным исходом по-максимуму, и сами
поймете, что ошибаетесь.

Если записать на листочке все рациональные доводы о том, почему современной
женщине детей заводить не следует, а рядом в столбик, почему следует, то длина
столбцов будет 100:1 не в пользу детей. Наверное так и вымирают цивилизации,
построенные на рациональности. Вообще о детях надо думать до, а не после. Даже
если Вы их не хотите. Поэтому (особенно при внесемейном спаривании) второе
основное правило – КОНТРАЦЕПЦИЯ! Ну первое, конечно, это все же профилактика
кожно-вененерических заболеваний. Хотя методы часто общие. И в страсти
любовной не забывайте – когда подкорка торопится, то кора отстает. Это вроде о
головном мозге, но к делу относится.
© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru