Ломачинский, Андрей ! ДНК негодной крови

Андрей Ломачинский

ДНК негодной крови, или справедливый насильник

http://zhurnal.lib.ru/l/lomachinskij_a_a/clinch.shtml

Что такое ДНК-анализ

Какой самый точный, самый чувствительный и самый доказательный анализ в
современной судебно-медицинской экспертизе и медицинской криминалистике? Ну
конечно же ДНК-тестирование! Надеюсь, не забыли со школы это выкручивающее
язык слово: дезоксирибонуклеиновая кислота.

Абсолютно из любой клетки можно извлечь митохондриальную ДНК и установить
родство по материнской линии хоть за сороковое колено, даже от самой Евы (к
сожалению именно этот тест доказывает, что Ева у Адама была не одна, а как
минимум три штуки на день). А можно извлечь ядерную ДНК - генетическую
информацию, состоящую наполовину из маминых молекул, а наполовину из папиных.

Анализируется такая информация по специальным местам этих молекулярных
спиралек - аллелям. Каждый аллель в свою очередь состоит из цепочек всего
четырех нуклеотидов, но в строго определенном и весьма индивидуальном порядке.
Сейчас средний ДНК-секвенсор - прибор, способный определять такой порядок -
раскручивает 11 аллелей. Пять лет назад всего три, десять лет назад всего
один, а на подходе 36-аллельные тесты, хотя для целей определения причастности
биоматериала уже имеющейся точности более чем достаточно. Арифметика не
сложная - вероятность повторяемости даже этих куцых обрывков ДНК определяется
цифрами до девяти нулей после запятой. То есть где-то близко к одному человеку
на весь земной шар. Индивидуализм сродный кожным линиям - этакие молекулярные
отпечатки пальцев.

Самого материала для анализа требуется на удивление очень мало. Для примера -
сигаретный окурок. Всего несколько разрушенных клеток слизистой рта, а также
слюна, содержат достаточно ДНК для трех-четырех тестов. Делов-то - разрезать
бычок и разослать в пару лабораторий, чтобы экспертиза получилась
понезависимей. Подойдет и волосинка хотя бы с частью волосяной луковицы. Или
капля крови размером с точку в конце этого предложения. Хотя с кровью
интересно - основная ее масса состоит из красных эритроцитов, единственных
клеток нашего организма у которых нет ядра, и соответственно, абсолютно пустых
в отношении ядерной ДНК, но присутствующие там лейкоциты, белые клетки, с
лихвой покрывают такую "недостачу". Можно взять пульпу зуба, старую кость из
могилы, собрать перхоть или найти использованную туалетную бумагу, потную
майку, зубную щетку, расческу, брошенную палочку от мороженного, грязь на
руле. Все сработает!

Поэтому ДНК-анализу сейчас верят. Верят следователи и обвинители, судьи и
присяжные, но порою весьма слепо. Ну а самые умные преступники такую слепую
веру пытаются использовать. Мне вспоминаются две истории на эту тему. Истории
совершенно разные, но являющие собой, как когда-то учили философы-марксисты,
"единство противоположностей" или как-то так. Случай преступной защиты,
основанной на ДНК-тесте, расскажу сейчас, а случай преступного нападения с
помощью той же методики потребует отдельного изложения. И в обоих рассказах
ключевым словом после слова "ДНК" идет "изнасилование".

Правда случившегося

Однако долго поспать ей не удалось. Скоро она пробудилась с непонятным острым
чувством стыда, возникшем словно ниоткуда. Страшно не хотелось встречаться с
доктором Лейденом, вроде она виновата в чем-то. Тело все еще было вялым и
скованным, но оставаться в смотровой почему-то выше ее сил. Она стянула с
кровати одеяло и, хватаясь за стены, прошла в холл приемной. Там, свернувшись
калачиком на кресле в углу, она и встретила утро. К рассвету восстановился
мышечный тонус, вернулись силы, а тревожность и чувство безысходности и
вправду улетучились. Душевный кризис миновал, снова хотелось жить и бороться,
радуясь этой самой жизни на зло всем ее козням. А еще больше захотелось в
туалет по-маленькому. В поисках заветной картинки с фигуркой в юбочке Джессика
рассеяно пошарила взглядом по стенам. Ага, вон туда. Пузырь распирало, и она
почти бегом помчалась в уборную.

Снимая трусы, она заметила, что они как-то странно завернуты. А еще мокроватые
и в разводах. Что мамашин бой-френд ее изнасиловать не успел, она точно
помнила. Помнила и то, как спустилась с дороги сюда. Дальнейшее вспоминалось с
трудом. Делая неимоверное усилие, напрягая свой мозг словно перетруженную
мышцу, всплыли странные образы ночи. Да нет же, все это слишком непохоже на
реальность. И кто!? Доктор Лейден! Уж скорей Президент Соединенных Штатов. Ну
не мог этот человек с ней так подло поступить. Зачем ему такое? Бред все это.
Бред от этого дурацкого лекарства. Она поднесла трусики к лицу. Разбитый нос
все еще плохо воспринимал запахи, но феромоны пробились даже сквозь набухшую
слизистую - острый запах неподмывшейся женщины, смешанный с запахом начавшей
закисать спермы. Морщась от брезгливости, Джессика рукой нырнула в собственную
промежность. Волосы на больших губах склеившиеся, приходится раздирать. Она
ввела палец в свое нутро, а потом поднесла его к самым глазам. В нос прокрался
все тот же запах. Она снова поморщилась, теперь от боли - мимика после
мордобоя болезненная, разбитый нос давал о себе знать. Но все же слишком много
там слизи. Она встала с унитаза и вытянулась на цыпочках перед зеркалом. Засос
на паховой складке. Пришлось забросить одну ногу на умывальник и вывернуться
насколько позволяла пластичность ее молодого тела. На одной половой губе
небольшой кровоподтек, укус, что ли. Да и губы набухшие и излишне полнокровные
- может кто чересчур поигрался с этим местом. Медсестры-лесбиянки отпадали.
Нет, тут ошибка практически невозможна. Разве не помнит она свои школьные
грешки, после которых боялась пробежать в душ, чтобы не вызвать лишних
подозрений у матери? А на утро все было так же как и сейчас, разве что без
засосов на письке. И запахи, и вид, и слизь, и ощущения абсолютно те же.
Значит все же ее трахнули. И трахнули против ее воли, пользуясь совершенно
беспомощным состоянием и мерзкой ситуацией. Называется это подлючим
изнасилованием. Ведь помочь грозились! Чисто гуманный порыв, fuck его. На душе
опять стало гадко, мир снова окрасился в тошные тона.

Вначале Джессика захотела спустить свои трусики в унитаз, но потом передумала
- засориться может. Она просто швырнула их в бак для использованных бумажных
полотенец. Даже их вид был омерзителен. Джессика выдернула пару десятков
полотенец, и стараясь не касаться краев бака, зарыла ими свои трусы. Затем
натянула джинсы на голою попку, тщательно вымыла руки и вышла из туалета. Ей
все еще не верилось, что это совершил доктор Лейден. Наверное это сделал
какой-нибудь негодяй, когда тот ушел. Рентгенолог, например. Вот же
омерзительный тип - двухметровая бородатая горилла. Точно он! Словно прочитав
ее мысли, в коридоре появились рентгенолог и доктор Лейден. Рентгенолог
приветливо улыбнулся Джессике: - Привет, Джесс! Что-то ты все еще хмурая. Да
не переживай ты так - набитая морда ведь по большому счету пустяки. Девка ты
красивая, и жизнь твоя еще десять раз устроится.

А дальше он сказал, что ей следует забрать свой снимок. Если она соберется
подавать в суд на сожителя своей матери, то он готов дать ей глупое, но
хорошее описание с заключением в ее пользу по типу: "снимок черепа с излишне
вуалевидными тенями, свидетельствующими об отеках мягких тканей и слизистой в
результате перенесенных серьезных побоев" - ни один адвокат "серьезные" побои
от "несерьезных" не отличит! В глазах ни стыда, ни стеснения. Горилла
гориллой, а что-то на насильника не похоже. Более странным оказалось поведение
доктора Лейдена. Он быстро куда-то отослал рентгенолога, а потом внимательно
уставился на Джессику. Словно почувствовал перемену в ней. Задал несколько
вопросов. Джессика залилась краской и стала врать что-то невпопад. Тогда
доктор Лейден неожиданно изрек: - У тебя что, были сексуальные сновидения или
галлюцинации?

Да сдохла бы эта догадка. Никогда и никому бы не рассказала Джессика о своих
подозрениях, если бы не этот вопрос. Похотливый насильник выдал себя с
потрохами. Джессика не выдержала и злобно спросила доктора Лейдена напрямую: -
Это вы изнасиловали меня!? Неужели вся ваша доброта была всего лишь ловушка?!
- Ты бредишь - это был всего лишь твой сон! Неблагодарная тварь, катись
отсюда! И запомни - тебя все на смех поднимут, если хоть слово пикнешь.

Преступная защита на ДНК-тесте

Если ехать на озеро Тахо, высокогорный курорт на границе Калифорнии и Невады,
то прекрасный 50-й Фривей (скоростное шоссе) вдруг довольно дебильно
преграждается парой светофоров. Значит вы покинули обустроенный округ
Эльдорадо и въехали в высокогорную глушь округа Placer. В этом районе
популяция койотов превосходит число жителей, цитрусовые сады и виноградники
остались далеко внизу, исчезли Макдоналдсы, а появился хвойный лес с медведями
и горными львами (так здесь называют пуму, здоровую кошку, напоминающую льва и
лишь немного уступающую ему в размерах). Чистый воздух, зимой снега до трех
метров, летом от хвоинок пушистых сахарных сосен со здоровыми иголками по футу
(30 сантиметров), стоит дурманящий аромат. На прогретых солнцем склонах он
создает неповторимый букет, смешиваясь с эфирными маслами местных вечнозеленых
кустов, запахами горного можжевельника и пахучего кедра (почему это похожее на
кипарис дерево называют кедром, я не знаю, а вот почему "пахучим" -
догадываюсь: от него янтарной смолой несет за милю). Местами по ущельям живыми
монументами высятся стометровые гигантские секвойи, а там где их варварски
порубали - пеньки размером со средний дачный домик. Все в куче составляет
этакий калифорнийский Домбай с лыжами и походами, правда еще и с казино. Но
это чуть дальше, за хребтом в Неваде, там да-а-а, там всякое бывает.

А на калифорнийской стороне Сьерры никаких безобразий нет. Здесь копы-полицаи
сытые и ленивые, в год десяток убийств, чаще бытовых или случайных, например
на охоте, изнасилования по пьяни, да и тех по пальцам пересчитать. В отличие
от низинных безличных мегалополисов, где человек лишь часть толпы, тут местные
друг друга знают. В этих людях каким-то чудом сохранилось нечто от первых
фургонных переселенцев середины девятнадцатого века, когда фермеры равнин
бросали обжитую дедами землю, когда портовые грузчики Нью-Йорка в сердцах
давали в зубы своим надзирателям-супервайзерам, на последние деньги покупали
кайло и лопату и бежали на Дикий Запад, на ничью землю. Ведь по слухам в той
земле было золото. Так со времен золотой лихорадки остались географические
названия (Эльдорадо - страна сказочного богатства; Placer - прииск; место, где
это богатство моют), а в местных душах атавизмом живет человечность и
соучастие. Наверное тоже осталось от предков-старателей - хоть табачок врозь,
но оборона вместе. Ну и как всегда в таких землячествах есть безусловные
авторитеты. Одним из них был Пол Лейден.

Местный Робин Гуд

Почти каждый житель северной Калифорнии проезжал мимо дома этого человека - по
дороге на озеро Тахо посмотрите налево и вверх на втором упомянутом светофоре,
там симпатичный коттедж. Когда-то Пол Лейден был самым заурядным молодым
гинекологом, но волею судьбы прекрасно познакомился с тонкостями американской
судебной системы и, как он уверял впоследствии, из-за этой самой системы и
испортился. Началось все с его дома. Доктора в Штатах - народец зажиточный и
двадцать три доллара в месяц для них не деньги. Именно столько было добавлено
к страховке на недвижимость, которой владел доктор Лейден. Страховка от
потопа! Где?! На горе! Наверное на случай второго Вселенского Потопа. Хотя о
Втором Пришествии в Библии упоминается, но потоп, по-моему, даже там один.
Платил доктор эту страховку и о таком казусе никогда не задумывался. А выше
его дома находился небольшой отель. Централизованной канализации в таких
местах нет, и вся дрянь стекает во врытые в землю бетонные резервуары. Эти
накопители дерьма периодически высасываются ассенизационными машинами с
двадцатитонными цистернами.

Один раз случилась досада - водитель засунул трубу насоса в эту яму, но забыл
поставить машину на тормоза, беззаботно устроившись покурить в сторонке. Когда
бочка наполнилась, машина покатилась по склону и на повороте перевернулась.
Цистерна раскололась и хлюпнула содержимым прямо в дом доктора Лейдена. Тот
походил по щиколотку в испражнениях и позвонил в страховую компанию с просьбой
возместить ущерб. Компания возместить ущерб отказалась, мотивировав тем, что
дом доктора Лейдена находится в стопроцентно безопасной незатопляемой зоне.
Что тут началось! Разгневанный доктор давал интервью на всех курортных
радиостанциях, выступал по местным каналам телевидения, писал статьи в
районную газету Mountain Democrat. Кончилось все судом, где доктор, словно
Ленин или Мартин Лютер Кинг, праведно стучал себя кулаком в грудь, обличая
бесстыжих страховых агентов, мошеннически навязавших ему лишнюю страховку от
потопа, а после потопа еще и отказавшихся по ней платить. Только возмещением
ущерба тут дело не ограничилось.

Доктор создал некоммерческую организацию "Хайлэндеры за справедливость", где
собрал кучу подписей этих самых highlanders (это местные горцы так себя
называют). Суд из района перенесли в столицу Калифорнии, город Сакраменто, где
доктор наказал мошенническую компанию аж на двадцать семь миллионов долларов.
Сумма запредельная даже для самых-самых зажиточных гинекологов. Заплатив
положенные налоги, доктор положил приличную часть этих денег в фонд этой самой
"Хайлэндеры за справедливость", ну а сам стал самым справедливым их
председателем. Если раньше к доктору в основном шли тетки на сносях, то теперь
потянулись все. За справедливостью. Организация нанимала адвокатов
обездоленным и спонсировала суды против деяний всяких компаний и бизнесов,
беспокоящих покой и патриархальные устои местной горной общественности.
Правда, фонд не таял - от выигранных дел туда перечислялся значительный
процент, впрочем, как в любой адвокатской конторе. Не таяла и слава его
председателя - за доктором Лейденом безоговорочно закрепился авторитет
активиста, борца за общее дело, кристально честного человека, нетерпимого к
любым безобразиям и не жалеющего живота за друзей своих. Харизма, одним
словом. Поговаривали, что доктору неоднократно предлагали баллотироваться на
место мэра Пласервилля, районной столицы, но тот отказывался, ссылаясь на
нежелание бросать практику и общественную работу в фонде. Так и оставался
добрый доктор Айболит на частной должности Робин Гуда в национальном лесу
Эльдорадо (местный аналог Шервудским зарослям).

Девочка Джессика

Джессика Шумейкер узнала доктора Лейдена по роду его прямой деятельности - еще
будучи старшеклассницей, она забеременела и в свои пятнадцать лет приперлась с
мамашей к нему на прием. Мамаша гневно и в народных выражениях отзывалась о
дочкиных утехах, а дочка только плакала и обнимала свой округлившийся животик.
Доктор Лейден мамашу успокоил, посетовав, куда катится Америка: ведь если так
и дальше пойдет, то подростковая беременность останется единственной
беременностью в Штатах - у этих есть желание, но пока нет ума, а как
появляется ум, то отпадает желание. Посоветовал прийти к нему в фонд, где
адвокаты быстро устроили civil settlement - договор с другой семьей,
обговаривающий содержание ребенка. Понятно, что доктор Лейден для Джессики
стал ангелом во плоти.

Прошло два года. Джессика школу бросила, так и недоучившись даже до той
пародии, что называется "американским школьным дипломом". Жизнь
матери-одиночки тяжела в любой стране, и Штаты тут не исключение. Мать
Джессики завела себе очередного кобелька породы white trash (буквально "белый
мусор"), жить с ними под одной крышей стало совершенно невозможно. Однажды
вечером Джессика свезла своего ребенка на выходные к бабушке-дедушке по
отцовой линии (сам подросший папочка никаких чувств к отпрыску не питал), а
вернувшись застала спящую и в доску пьяную мамашу с ее похотливым сожителем, к
сожалению все еще бодрствующим над здоровой упаковкой пива. Начались домогания
и перебранка, классически закончившиеся попыткой изнасилования и мордобоем. Из
дому Джессика выбежала, а вот схватить ключи от машины не успела. Вокруг
глушь, темной стеной стоят горы, заслоняя острой бахромой ночного леса
усыпанный звездами небосклон. Впрочем, причем тут глушь - зачастую простой
американской бабенке в подобной ситуации и в сияющем Сан-Франциско бежать
некуда. Есть, конечно, официальные женские приюты "Хоум Обьюз" (буквально
"домашнее насилие"), но кто их наперед знает? Дрожа от ночного горного холода
и размазывая кулаком сопли пополам с кровью из разбитого носа, Джессика
бесцельно побрела по узкой горной дороге. За поворотом где-то далеко внизу у
фривея показались огни Кайзеровской неотложки.

Полноценной больницы в этом захолустье нет, на госпитализацию все больные едут
в соседний район, в город Эльдорадо Хиллз, где стоит громада Kaiser Foundation
Hospital. Однако зимою Пятидесятку, единственную дорогу вниз, часто пересыпает
снегом, а летом ее на недели закрывают из-за знаменитых калифорнийских лесных
пожаров. Пришлось этому госпиталю основать на высокогорье малюсенький филиал с
операционной, реанимацией и несколькими палатами для неотложной помощи. Ну а
для сложных случаев всегда наготове вертолетная площадка - ярко освещенный
асфальтовый пятачок с намалеванной мишенью. Все местные доктора имеют
расписанные на месяц дежурства в этой Emergency Response (так на американском
медицинском сленге именуют приемный покой и неотложку). Вот и сейчас у края
вертолетной площадки примостился чей-то шикарный Land Rover, внедорожник
отнюдь не из дешевых. Из больнички выскочила фигура в зеленой хирургической
робе, прошла через площадку к этой машине. У Джессики забилось сердце - этого
человека она узнала даже на таком расстоянии. Конечно же это доктор Лейден!
Она с надеждой шагнула с дороги и побежала вниз, ломая пахнущие эвкалиптом
кусты горной манзаниты и пугая низкорослых оленей с ярко блестящими в темноте
и неестественно белыми глазами.

Ох уж эта Emergency Response, вот где притча во языцех! Не дай Бог, но
допустим - у вас предынфарктное состояние, обострившаяся язва или разрыв
коленных связок. Делать нечего, ваши домашние доставляют ваш страждущий
организм в приемное отделение обычного американского госпиталя, к примеру,
того же Сакраменто. Хоть в элитный Саттер, хоть к демократичным Методистам,
хоть в передовой университетский Дэвис, хоть в гигантскую систему Kaiser. Ну,
во-первых, на вас никто не обратит ни малейшего внимания. Оторвите номерок и
садитесь/ложитесь на свободное кресло. Там вам быть до первых признаков
трупного окоченения. Но может повезти, и ваш номер подойдет, когда вы еще
только в состоянии клинической смерти. Придется самореинкарнироваться в
собственное тело и заполнить кучу бланков, а потом сразу решить вопрос с
медицинской страховкой - помните, главный вопрос не что лечить, а как платить.
И если вы еще живы, то тогда есть шанс увидеть достижения современной
медицины, но быстро, как на заводском конвейере или в ресторане Fast Food, где
обслуживаются не выходя из машины. Отчужденность врача от пациента получается
чудовищная. Что операция на сердце? Через три дня домой! А уж чтобы какой-то
врач личное сочувствие просто к человеческому несчастью проявил - увольте, так
не бывает. Страховые компании за такую процедуру никому еще и цента не
заплатили. А вот койко-день в среднем от трех до пяти тысяч долларов, это если
самой операции не считать. И так везде по Америке. Точнее почти везде.

Нежданное "человеческое" отношение

Маленькое неотложное отделение Kaiser Foundation, где в ту ночь дежурил доктор
Лейден, и стало из ряда вон выходящим исключением. Лишь только Джессика вошла
туда, как дежурный врач немедленно бросил все дела и обратился к ней.
Оказывается, доктор помнил и ее, и ее беременность, и роды, да и саму
жизненную историю. Участие получилось самое человеческое. У Джессики не было
страховки, а медикалом (правом на казенные бесплатные медицинские услуги)
покрывался только ее ребенок. Почему так - а потому что ей самой всего
семнадцать, значит несовершеннолетняя, и по доходу ее собственной матери ей,
как финансово зависимой дочери, бесплатная медицина не положена. Хорошо что на
внуков такое не распространяется. Вообще-то мать неплохую деньгу зашибает -
работает карточным крупье в известнейшем казино курортного городка Южное Лэйк
Тахо. А что там же эти деньги просирает, даже не удосужившись купить родной
дочери пусть самую плохенькую медицинскую страховку, так это, извините,
абсолютно личное дело. Лишь бы налоги платили, а в остальном каждый живет, как
ему нравится.

Джессике принесли одеяло и ледяной пузырь на разбитый нос, влажными салфетками
утерли лицо. Девушка сидела в полупустой приемной и безутешно плакала. Черт
возьми, страховки-то нет. Доктор Лейден развел руками и пристально посмотрел
на медсестер. Те понимающе закивали головами. Ладно, как-нибудь обойдемся,
надо же помочь человеку. Значит всем все понятно - будем делать простое
человеческое добро без записей. От потраченной рентгеновской пленки, простирки
лишней смены постельного белья, потери одноразового шприца и дозы
транквилизатора многомиллиардная медицинская корпорация Kaiser Foundation не
обеднеет. Ну нельзя же девушку в таком состоянии на улице оставлять. Да и
снимок черепа надо сделать - вдруг там смещение носовой перегородки, а то и
более серьезный перелом.

Рентген-техник быстро уложил Джессику под свой аппарат, и через минуты уже
готов снимок. К счастью ничего серьезного, а по общей симптоматике получается,
что обошлось даже без сотрясения. Разбитый нос - ерунда, заживет и без
лечения. А нервный стресс - ну тоже дело поправимое, нужен укол
успокоительного и хороший сон. Чтобы не светить неучтенного пациента в палате,
сестрички закатили койку в одну из гинекологических смотровых. Ночью там
пациентов быть не может, вот и получается такой "левый клиент" полностью на
совести доктора Лейдена. Накрывшись одеялом, Джессика тихонько подрагивала
мелкой невротической дрожью, то ли от пережитого, то ли от долгого плача, а
может просто от холода - в американских госпиталях мания борьбы с
внутригоспитальными инфекциями, а поэтому в гинекологических отделениях
температура немногим отличается от холодильника морга. Мол, чтобы микрофлора
не росла. Наконец вошел доктор Лейден. В руке небольшой пузырек и два
одноразовых шприца. Сестру он звать не стал, сам в оба шприца набрал одного и
того же лекарства из пузырька, жгутом перетянул венку, сделал внутривенную
инъекцию, а потом и внутримышечную. Даже не в задницу, а культурно так - в
руку. Наверное, чтоб не вызывать неприятных ассоциаций.

В голове у Джессики закрутилось, она почувствовала себя весьма странно - нет,
это был не совсем сон, а нечто непонятное. И тело моментально стало как желе -
ни рукой, ни ногой не пошевелить, ни слова вымолвить. Странное состояние.
Вроде и никаких галлюцинаций не пришло, а пришло крайнее безразличие в некой
реальности, на четверть состоящей из нашего обычного мира и на три четверти из
небытия. А затем она почувствовала нечто. Нет, это не боль. Это какое-то
непонятное распирающее чувство. Даже сразу не поймешь где. Вроде как в кресле
у дантиста, когда тот, не пожалев новокаина, тянет гнилой зуб. Какой-то
бумажный треск, тупое давление, скрежет - только теперь почему-то между ног. И
вроде на грудях. А потом во рту. Наверное это все же галлюцинация. Вот опять
что-то навалилось, аж дышать тяжело. Нет во рту определенно какой-то вкус.
Соленое, точно кровь, как зуб выдрали. А теперь опять давление между ног. Все,
вроде кончилось. Темнота наступила. Может свет выключили? С этой мыслью
Джессика провалилась в глухое медикаментозное забытье.

Желание мести

Джессика впала в ступор. Ярость и отчаяние буквально парализовали ее. В
голове, словно в зависшем компьютере, истерично и бестолково крутились
дурацкие обрывки фраз: "О, миленький боженька! О, факин дьявол!" А в
подсознании, где-то сразу за захлестнувшими ее чувствами, червячком работал
детектив по имени здравый смысл - ведь на всякого мудреца довольно простоты, и
доктор медицины порой оказывается ничуть не умней простушки-девчушки с
незаконченным средним. Задай он любой другой вопрос, обойди стороной тему
бреда, нарисуй на своей морде полное непонимание и не спрыгни сразу на
агрессивные нотки, то Джессика, пожалуй, опять засомневалась бы. А так этот
умник элементарно спалился перед ее глазами - сам себя вложил своими резко
вспыхнувшими эмоциями. Да и вопрос про сексуальные сновидения полностью
прокольный - считай не наводка, а чистое признание. Чтобы такое понять, не
надо в полицейских академиях искусство допроса постигать. Проблемка одна
остается - признание это ведомо только самой Джессике. Но, ничего, посмотрим,
друг, как ты у меня запрыгаешь. Долбанный активист, борец за справедливость и
добряк-миллионер. Будет и на тебя, сволочь, управа!

Ни слова не говоря, Джессика демонстративно повернулась к доктору спиной и
пошла к регистрационному окошку. У окошка на стене был прикручен специальный
ящичек, в котором лежали zip bags - герметичные пластиковые мешки с застежкой
наподобие простенькой молнии, в них обычно упаковывают содержимое карманов
поступающих больных. Джессика с шумом выхватила один мешок, резко
развернулась, злобно посмотрев на доктора, и пошла обратно в женский туалет.
Проходя мимо доктора, она заметила, что у него побледнело лицо и мелко дрожат
руки.

В туалете она бесцеремонно залезла в тот же бак с грязными полотенцами и
выкопала свои испачканные трусы. Теперь для нее эти трусики стали бесценными,
она бережно положила их в zip bag и плотно застегнула его. Затем завернула
пакет в чистое полотенце, показывать такой натюрморт доктору, который все еще
мог торчать в коридоре, она не собиралась. Надо бы выйти с пустыми руками.
Втянув в себя живот, Джессика засунула сверток в джинсы и посмотрелась в
зеркало. Чертов обтягивающий "Левайс"! Края ее дранных низкобедренных джинсов,
последнего писка моды тинэйджеров, едва прикрывали лобок. Под такими даже
маленький сверток выпирал, словно большое мужское достоинство, весьма
подозрительно смотрящееся под девичьим голеньким животиком. И еще эта дурацкая
короткая кофточка "пупок наружу". Была бы хоть обычная футболка навыпуск, все
ж не так заметно было бы.

Джессика набрала полную грудь воздуха и пулей выскочила из больницы. Почти
бегом пролетела вертолетную площадку. Вот то место, где она спускалась со
склона на встречу своему "спасителю". Напоминающие кораллы ветви синелистой
манзаниты весьма инквизиторски переплетались с блестящим львиным шипом, а
серебристые кусты-дикобразы с шиповником, ежевикой и темно-зеленой барсучьей
расческой - густым кустарником с ветвями, похожими на колючую проволоку.
Словно флажки на заградительной полосе в зарослях висели красные перья
индейской кисти, и сигнальными огнями торчали розовые метелки иван-чая.
Джессика саркастически улыбнулась. И как она решилась продираться сквозь
такое? Сбавив темп, она вскоре обнаружила вьющуюся серпантином довольно
широкую тропу, видать, набитую любителями конных прогулок. Зайдя в лес, она
наконец вытащила из джинсов свое сокровище, и зажав сверток в руке, пыхтя и
обливаясь потом, пошла вверх к своей дороге.

Домой она добралась без приключений. Возможно из-за остаточного действия
транквилизатора, напрочь убившего в ней тревожность, а скорее всего из-за
наставшего в ее душе перелома, своего mother fucker она больше не боялась.
Даже наоборот. Знаете, как бывает - стоит человеку раз переступить через себя,
а попросту принять волевое, окончательное решение, и запуганный хлюпик
трансформируется в дерзкого бойца. Едва открыв дверь, она поняла, что теперь
мамочкин сожитель сам ее боится - залететь в тюрягу, пусть даже только за
избиение, в его ситуации очень просто. И пойми, где она всю ночь была. Может в
участке? Мамашин дружок тихонько уселся на диван в зале, и виновато моргая,
обнял подушку. Пускаться в объяснения или разряжать ситуацию Джессике не
хотелось. Хотелось попользоваться моментом: - Мне деньги нужны. Баксов сто
хотя бы. - Здравствуй, Джесс! Доброе утро. Ты не обижайся. То я в шутку.
Просто получилось все как-то по-дурацки. Я не хотел тебя бить. Мозги по пьяни
заклинило, вот силы и не рассчитал. - Заткнись! Мне деньги нужны.

Мамашин бой-френд пошел в свою комнату и стал там довольно громко рыться.
Потом двигать что-то тяжелое. Потом скрипеть матрасом. Наверное забыл, где
заначку на кокаин последний раз прятал. Небось, у мамани своровал, своих-то у
него отродясь не было. Наконец бой-френд появился в дверях с уже вдвойне
виноватой рожей: - Извини, Джесс, у меня только 83 доллара.

Джессика вырвала деньги из рук бой-френда, прошла в свою комнату и заперла
дверь на ключ. Быстро скинула джинсы и кофточку, одела чистое белье, а старую
одежду сложила в полиэтиленовый мешок для мусора. Туда же следом улетел и
сверток с трусами. После горного марша ее тело пощипывало и зудело, на кожу
налипло достаточно пыли, превратившейся в грязные разводы, но в душ она решила
предусмотрительно не ходить - черт его знает, чего они там в полиции
исследовать будут, вдруг что-нибудь важное смоется. Ну вроде все, пора. Она
пошла к машине, а сожитель застыл в проеме дверей, удивленно таращась на ее
мешок: - Джесс, ты что обиделась? Ты что, вещи забираешь? Уходишь, да? - Не
дождешься, выродок! Сам вали отсюда, пока шериф не приехал, - крикнула ему в
ответ Джессика и завела мотор.

В полицейском участке

В участок, местный Sheriff's Department, она добралась минут за сорок. Это в
городах такие заведения в пяти минутах езды. Старый коп внимательно выслушал
ее историю, но составлять протокол не спешил. Он не сомневался, что Джессике
накануне здорово досталось, хотя разбивать случившее на два совершенно
независимых инцидента ему казалось глупостью. Он отложил в сторону свой
блокнот, откинулся на спинку своего кресла с колесиками, и мелко перебирая
ногами, вплотную подъехал к девушке. Потом привстал, нагло вторгся в "интимное
жизненное пространство", что подсознательно и ревностно мы оберегаем вокруг
себя, и пристально, в упор, уставился в ее глаза. Джессике стало крайне
неуютно: - Сэр, вы что мне не верите?! - Не верю. Что тебя трахнули насильно -
верю! Кто трахнул-то? Приятель, папаша, отчим? А ну признавайся давай!!! И не
надо сюда доктора Лейдена приплетать. Небось, с дружками обкурилась марихуаны
с крэком - такую глупость на нормальную голову не выдумать. Чего, его миллионы
отсудить захотела? - Я вам правду говорю.

Старый полицай тяжело вздохнул и потянулся к телефону. Минут пять трепался с
кем-то, потом достал небольшой розовый листочек. Нацарапал пару слов и вручил
его Джессике.

- Поедешь в Эльдорадо Хиллз. Вот по этому адресу в Кайзеровском госпитале
пойдешь в отделение амбулаторной гинекологии. Потом поедешь в Пласервилль в
районное полицейское отделение. Там сдашь свои зассаные шмотки или какие еще
там у тебя вещественные доказательства имеются. Только запомни - вначале на
обследование, потом в полицию. Если ты в другом районе свое изнасилованное
дупло не засветишь, то боюсь, что у нас твоей легенде ни один коп не поверит.
А так материал на ДНК у тебя возьмут в округе Эльдорадо, и Placer-ским
полицаям, хочешь не хочешь, этим делом заниматься придется. Я протокола
составлять не буду - ну получишь ты условный срок за свою брехню и сбежишь
куда-нибудь во Флориду. А мне здесь жить! Как потом достойному человеку в
глаза смотреть буду? Не хочу на себя черной метки вешать - я коп честный!

- У меня это... У меня страховки нет. Сколько эта гинекология стоит? - Тьфу,
дура! Я же тебе направление от шерифа дал. Бесплатно все! Вали, пока сперма в
твоей норе совсем не сопрела. Если ты правду сказала, то ужучишь мужчинку, кем
бы он ни был.

Через час Джессика, задрав и раздвинув ноги, возлежала в гинекологическом
кресле, а молодой доктор крутился вокруг нее, то чего-то вымеряя, то
фотографируя всю срамоту самым крупным планом на здоровый поляроид, словно
кадр сезона в порнографический журнал. Впрочем, право на фотодокументацию она
дала сама, подписавшись на каких-то формах с длинным непонятным текстом на
адвокатском языке. Потом доктор недовольно цокал языком - от отсутствия опыта
он подряд запорол уже второй rape kit. Это так специальный стерильный набор
называется, в небольшой одноразовой коробочке есть все необходимое для забора
биоматериала при изнасилованиях. Из всех дырок взяты необходимые мазки, смазы,
смывы. В специальную пробирку надергали волос с головы, а в другую кучеряшек с
того, что пониже, липкими пленками прошлись по лобку, животу, по заднице.
Ну-ка, прижмитесь губами к этому кружочку. Ну и что, что липкий, ничего, что
противно - целуй его взасос. Теперь отпечатаем кожу щек. Затем прямо из пузыря
катетером выпущена моча, наплевано слюны в баночку, набраны пробирки с кровью.
Наконец медицинским почерком, абсолютно нечитабельным и напоминающим
кардиограмму при тяжелой аритмии, накарябано страницы полторы. Под этой
шифровкой подписывается врач, затем просит Джессику поставить рядышком и ее
каракулю. Все, вы свободны, счет пришлем полицейскому управлению.

А вот и само полицейское управление. После врачебного освидетельствования
настроение дрянненькое, но это еще цветочки перед тем, что предстоит. Увидев,
что следователь - женщина, Джессика облегченно вздохнула. А зря - лучше бы
мужик был, эти своих жертв-пострадавших полегче пытают. А так придется второй
раз изнасиловаться - первый раз физически на месте преступления, второй раз
морально на снятии показаний у детектива. Вообще-то это самый натуральный
допрос, просто слово такое применяют к подозреваемым, а не к потерпевшим, хоть
методы часто общие. Кто-кто, девочка, говоришь тебя изнасиловал? Доктор
Лейден!? А не пройти ли тебе на полиграф? Ну чего боишься, бояться тебе
нечего, коли правду говоришь. На детекторе лжи полиграфист довел Джессику до
слез. Так не бывает - слишком правдиво! Ишь, как чернила по ленте кидает! Ты,
наверное, контрамеры принимаешь. Признавайся, мошенница, где такому
научилась?! После процедуры в пользу Джессики вступилась сама следователь,
вполне справедливо урезонивая излишне ретивого полиграфиста: ну посмотри ты на
нее, ведь совсем соплячка, образование ниже уровня моря. Какие тут могут быть
контрамеры? Пуще всего на свете полиграфисты ненавидят давать заключение в
пользу испытуемого - аллергия у них на слова "диссепции не обнаружено". Это
так брехня по-научному называется. Но за неимением малейших зацепок пришлось
признать, что детектор лжи Джессика прошла. Делать нечего - трусики и одежда
изымаются из личной собственности мисс Шумейкер в полную собственность Штата
Калифорния как вещественные доказательства. Дело об изнасиловании взято в
производство.

Вообще-то результаты полиграфии на суде не предъявишь - нужны настоящие
доказательства, а не гадания на кофейной гуще, пусть и исполненные
чувствительной электроникой. Дело за малым - взять биологическую пробу у
многоуважаемого доктора Лейдена и закрыть этот балаган. То есть или закрыть
самого доктора в тюрьму, или закрыть заведенное на него дело. И если во втором
случае достопочтенный господин председатель "Хайлэндеров за справедливость"
справедливо сочтет свое достоинство униженным, то сразу открыть следующее дело
против молодой мошенницы. Но не могла следователь сама заявиться к доктору с
такой просьбой - она мать двоих детей, и роды обоих принимал все тот же доктор
Лейден. А ведь еще стоит спираль, порой побаливают придатки, и гинекологов в
этой глуши не густо. В нарушение всех инструкций она кое-как уговорила
знакомого офицера из отдела по кражам, посулив отдежурить за него в любой
день. Уговорила просто съездить к доктору, поговорить и попросить без всяких
казенных бумажек пройти тест на ДНК. Делов-то - палочкой по слизистой рта
мазнуть. За такую услугу мужик цену заломил порядочную - дежурство на День
Благодарения, второй по значимости праздник после Рождества, когда вся Америка
за изобильными столами сидит и традиционной индюшатиной объедается.

Поход за объяснениями к доктору

На следующий день коп подъехал к доктору на амбулаторный прием. Не в форме,
конечно. Детективы в форме вообще не ходят. Через регистратуру передал свою
визитку и сел себе скромненько в очередь среди удивленных женщин. Наконец
вызывают мужика к гинекологу. На лице у доктора живое удивление, поведение
вполне естественное.

- Вы, наверное, расследуете что-нибудь связанное с нашей организацией? Тогда
извините, сейчас я занимаюсь врачебными делами, а не председательскими. Если
вопрос не срочный, то лучше нам встретиться в нашей адвокатской конторе. - Да
нет. Тут дело такое: Вас одна малолетка в изнасиловании обвиняет. - Меня!? Так
я всем туда руками лажу! Что за бред? - Да не руками, а... Ну сами понимаете.
Тут вообще мерзкая история - вроде как вы ей наркоз дали и потом... Короче
доктор, не могли бы вы пройти тест на ДНК, чтобы развеять все это
недоразумение. Мы тихонько.

- А вот тихонько не надо! Я председательствую в такой организации, я требую,
чтобы все было абсолютно легально, открыто и по закону! Так, завтра я занят,
послезавтра тоже. Давайте через недельку я приеду к вам в jail, ну куда пьяных
водителей дорожный патруль свозит. Там у вас круглосуточно дежурит медсестра,
которая забирает кровь на алкоголь/наркотики перед видеокамерой и в
присутствии свидетелей, ваших же сотрудников. Вот там я официально сдам свою
кровь, чтобы раз и навсегда покончить с этой гнусной инсинуацией.

Затем доктор подробно описал события той ночи, рассказал, как бескорыстно,
хотя и в обход правил, он помог одной молодой психопатке, попавшей в трудное
положение. Вот ведь какая собака оказалась - кусает протянутую руку помощи.
Разумеется, все ее рассказы об изнасиловании глупость и бред воспаленного ума
- чистый фрейдизм в смеси с юношеским романтизмом. А может и вправду она
корысти ради на него наговаривает. Ладно, он человек благородный, его задача
развеять подозрения, а наказывать эту сумасшедшую, или пусть даже преступницу,
он не собирается. Бог ей судья. Такой поворот дела полицейского вполне
устроил. Он пожал доктору руку и на том раскланялся, ликуя в душе, как
пустяково он отыгрался от праздничного дежурства.

Странный "невиновный" клиент

Дней через восемь доктор Лейден приехал в Placer Jail - местный гибрид
следственного изолятора с КПЗ, вытрезвителем и тюрьмой на короткие сроки.
Дежурный полицейский несколько удивился, когда узнал причину появления
доктора, но без лишних вопросов вызвал сопровождающего и наказал провести его
к медсестре. На потолке в углу комнаты и над столом, где проводился забор
крови чернели полусферы, скрывающие видеокамеры. Лениво облокотившись, у стены
стояли два матерых копа, за столом сидела медсестра и возилась над тощей рукой
какого-то наркомана. Его вены были порядком исколоты, склерозированы, и
попасть в них даже ей, берущей кровь в течение многих лет по восемь часов в
день, было трудно. А наркоману, похоже, совсем наплевать, что там с его рукой
делают, в дурманящем угаре он ронял голову на стол, а потом медленно поднимал
ее. Со стола к его нижней губе тянулась ниточка вязкой слюны.

- Не могу я у него с локтевого сгиба кровь взять. Ребята, стяните с него
штаны, с ноги возьму. Сэр, пока они возятся, садитесь. Вам на ДНК, тут дело-то
секундное, сейчас мазок слизистой... - Не надо мазок! Берите кровь на
нормальный тест. - Ну давайте я вам палец кольну, мне капелька всего нужна. -
Нет уж, берите как всем - из вены. И чтоб с росписью свидетелей и под
видеозапись. Камеры-то работают? - Не знаю. Должны вроде.

За все годы работы такой клиент попался впервые, чтобы настолько щепетильно
требовал документирования этой процедуры. Камеры работали, а полицаи,
защелкнув наркомана в наручники и цепной пояс с кандалами, бросили его на пол,
и теперь стояли, обнажив авторучки, готовые своими свидетельскими подписями
заверить сей важный момент. Доктор достал водительские права и оголил левую
руку. Вена у него очень хорошо выделялась под кожей, была упругая и
эластичная, не то что заросшие жилы у мычащего под ногами задохлика. Сестричка
убедилась, что фотография Пола Лейдена на правах совпадает с лицом сидящего
перед ней человека, записала на сопровождающем бланке номер документа,
удостоверявшего личность, а потом без проблем за секунды взяла пару
миллилитров крови. Брать больше смысла не имело. Доктор сам прижал маленькую
спиртовую подушечку к укольной точке, а когда медсестра потянулась к нему с
полоской пластыря, то лепить его вежливо отказался, сославшись, что ненавидит
отдирать пластырь и не любит, когда тот щипает и тянет кожу на сгибе руки.

Вскоре на следовательском столе лежало три заключения - ДНК-проба крови
доктора Лейдена, взятой в Placer-ской кутузке; ДНК-тест влагалищного мазка
Джессики Шумейкер, взятой в rape office Кайзеровского гинекологического
отделения; и местные Placer-овские ДНК-исследования пятен на трусиках все той
же Джессики. Биологическое происхождение материала из влагалища потерпевшей и
на ее исподнем полностью совпадало, но совершенно не имело ни малейшего
отношения к ДНК крови, взятой из вены доктора. Сомнений быть не могло - все
пробы выполнялись в соответствии с законом с соблюдением мельчайших
процедурных формальностей. На почетного члена местной общины, активиста,
опытного доктора гинекологии, председателя уважаемой правозащитной организации
и просто честного гражданина мистера Лейдена уголовное дело об изнасиловании
было сразу же закрыто за отсутствием улик.

Безысходность

Состояние Джессики описать невозможно. После всего пережитого в душе молодой
девушки обрушилась даже вера в справедливость социальных основ - ведь
заступиться и искать правду в такой ситуации ей было не у кого. Каким-то
образом неясные слухи просочились в народ, и мнение большинства людей о
молодой интриганке сложилось крайне негативное. Это в долинной Калифорнии в
гигантских супермаркетах продавцу до покупателя дела нет, а тут за ее спиной
начали шептаться. Прямо как в русской деревенской глубинке. Знакомые
отвернулись от нее, а пастырь местной церкви Свидетелей Иеговы пару раз
тормозил свой джип у ее дома и довольно громко просил Джессику покаяться и
пойти по пути господню. Не выдержав, Джессика приперлась в Сакраменто в
штаб-квартиру Федерального Бюро Расследований штата - на такой глупый и
безрезультатный невротический поступок американец может решиться только от
крайней безысходности.

Федеральное Бюро Расследований - Federal Bureau of Investigation -
организация, к юрисдикции штата Калифорния отношения не имеющая.
Изнасилованиями там не занимаются в принципе. То есть если надо, то конечно
займутся - ну там если арабский террорист трахнет Первую Леди страны или если
колумбийская мафия или японская якудза понасилует ее дочек. Да и то тут
ФБР-овская роль будет на подхвате - первую скрипку все равно Secret Service
сыграет. Ну можно представить себе теоретического супернасильника, который на
завтрак насилует кого-нибудь в Бостоне, на обед в Сан-Диего, на ужин в Майями,
а на следующий завтрак уже в Гонолулу. Тут явно за рамки одного штата дело
выходит, а вот ночной инцидент в одном единственном самом малонаселенном и
нищем округе... Девушка - вы не по адресу. Вот если бы серийные убийцы,
фальшивомонетчики, шпионы или организованная преступность. А так ваши жалобы
нам слышать не досуг - не верить заключению Пласервилльской полиции оснований
нет, уголовное дело закрыто, а вот открывать новое дело, да аж на федеральном
уровне, по такому поводу просто глупость. Это официально-бюрократический
ответ. А неофициальный: дочка, как агент Бюро, я ничего сделать не могу, а вот
как лицо частное, тебе верю. Это так сказал Скотт Феррари, следователь из
подразделения Хомисайд, в этом случае совсем не профильного, убойного отдела,
на которого по чистой случайности наткнулась Джессика. Скотт выпроводил
зареванную Джессику за тяжеленные стальные ворота, а после обеда вообще забыл
об этом деле.

Дело было ко Дню Независимости, когда вся пьяная Америка взрывает и стреляет,
пылает и искрится. В основном праздничными салютами, которые тут запускают не
только на стадионах и пустырях, но и с каждого двора. Правда огнестрельных
трупов в этот день порой полугодовой урожай, но праздник 4-го Июля в общем
мирный, типа 7-го Ноября, если кто еще помнит советские пережитки.

Бобыль и разведенка Дядюшка Скотти в этот день самый желанный гость у
многодетной четы Доу. Никто лучше него не может запускать такие громкие и
яркие салюты, а выпивши виски, ходить на руках и крутить сальто. Это не от
какой-то там специальной тренировки, как раз по работе Скотту больше
приходится протирать штаны, разъезжая на машине или просиживая долгие часы в
офисе. Просто в молодости он служил подрывником в "Морских Котиках",
диверсионном корпусе спецназавцев-подводников, ну и сохранил кое-какую форму и
навыки. А так он мужик мирный, если исключить обязательные стрельбы, то
пистолета касается не чаще раза в квартал. Но для Доу-младших он все равно
живой супермен.

Ну вот, отгремел фейерверк, и детское время кончилось, взрослые садятся за
стол объедаться говяжьими стэйками, а недовольные такой дискриминацией дети
отправлены спать. Виски уже можно не разводить, а плеснуть чистоганом прямо на
кубики льда. За столом всего трое: судмедэксперт Айван Доу, его жена Нэнси,
детский доктор, ну и господин Феррари, следователь по убийствам. Понятно, что
тема разговора вертится вокруг медицинской криминалистики, единственное, что
более-менее понятно всем троим. И тут Скотт вспоминает про недавний визит
отчаявшейся девчушки откуда-то из верхней глуши.

Выслушав историю, Айван Доу, надо понимать в таких случаях лицо самое
компетентное, решил пофантазировать на тему "как?". Как такое в принципе
возможно? Теоретических возможностей оказалось несколько. Первая - лаборант,
непосредственно выполнявший ДНК-анализ, просто был с похмелья, или в тот день
у него ушла жена, или он по пути на работу попал в аварию по своей вине, или
получил стандартную повестку об увольнении через две недели. Да не это важно -
короче, пробирки он перепутал. Вторая возможность крутилась вокруг того, что
доктор Лейден еще и фокусник-иллюзионист на полставки. А третья возможность
была самая невозможная - доктор каким-то образом сумел заменить кровь в своей
вене на чужую. Ну и последняя, самая реальная возможность была проста как пять
центов - все это лажа и выдумки молодой психопатки, впрочем, в этом суждении
федеральный Шеф Medical Deputy не слишком отличался от пласервилльских
полицаев. Подвыпивший Скотт пожал своему другу руку - хоть ты доктор и
трупный, но и в живых делах явно просекаешь. Суждения друзей в этом вопросе
стопроцентно совпадали и выходило, что самая лучшая концовка: "пошла вон", а
если даже все это и правда, то "не лучше ли остаться обиженным" и "блаженны
плачущие, ибо утешатся".

Но тут мужики наступили на самое больное место Нэнси Доу, весьма убежденной
протестантки. Разгневанная Нэнси обрушила целый Ниагарский Водопад слов на
головы обоих мужиков, обвинив их в отсутствии христианской добродетели (что
терпимо) и элементарном непрофессионализме (что уж слишком). Ну ладно, циники
мы - работа такая, согласны, каемся, а вот что касается самих расследований -
не тебе нас учить. Однако Нэнси не унималась. А вы токсикологический анализ
потерпевшей видели? Нет!!! Так вот и заткнитесь, тоже мне засратые Шерлок
Холмс и Доктор Ватсон. А вместо своего инфантильного покаяния лучше бы, как
честные граждане и сострадательные христиане, поискали правду, да помогли
несчастной девушке.

Чистый интерес в повторном тесте

Вообще-то следователь Феррари в данном случае действительно сделать ничего не
мог. А вот судмедэксперт Доу - мог. Не то что бы он воспылал желанием помочь
неизвестной страждущей душе или пытался чего-то там доказать своей жене. Нет,
ему ужасно захотелось провентилировать саму возможность обмана ДНК-теста, хотя
он понимал, что юридических оснований для расследования в данной области у
него почти нет. Но тут ключевое слово "почти" - ведь любой эксперт по натуре
своей горит внести посильный вклад в развитие мировой криминалистики, а Бюро
подобные копания обычно поощряет. Хотя тоже часто неофициально. Как бы там ни
было, но выйдя после праздников на работу, Доу дал делу номер и выделил в
производство по разделу "коллатеральные расследования в методических целях",
ну что-то около "совсем не важное, в личное время". Одно преимущество - на
такую науку можно без оглядки тратить казенные ресурсы, в разумных пределах,
конечно.

Прежде всего Айван Доу заказал полную копию дела, а потом "засупинил" все
медицинские и лабораторные протоколы. Так как запрос был не срочный, то самих
бумаг пришлось ждать неделю, а когда те наконец пришли, то оказались удручающе
правильными, подкопаться не к чему. Но все-таки доктор Доу - заместитель
начальника, а значит кое-какая власть над районными лабораториями у него
имеется. Задача простая - забрать весь материал себе на повторное
исследование, но так, чтобы не поругаться с местными. Выглядеть ass hole
(буквально "дырка от задницы", типа "козел" по-русски), способным придраться и
до столба, среди коллег ему не хотелось. Он заказал из архива журнал-подшивку
последних сертификационных инспекций и нашел интересный пунктик - настенный
термометр-регулятор в лаборатории, где тестировалась кровь доктора Лейдена, не
был калиброван. То есть микроклимат там регулировался самим лаборантом по
критерию "жарко-холодно", а не электроникой, выставленной на "стандартные
условия". Сказалась ли эта мелочь на точности тестов? Конечно же нет! Реакции
то идут в закрытых термостатах, где и одна десятая градуса считается
недопустимым отклонением. Такой "вопиющий" факт на суде любой адвокат в унитаз
спустит, однако формальный повод на повторное исследование имеется. Доктор
позвонил в эту лабораторию, оказывается, что термометр так и не починили, тоже
сочли мелочью. Тогда он заранее успокоил коллег, что придет запрос с его
конторы, только, пожалуйста, никаких дисциплинарных акций - все это только
науки ради, материал по такому-то делу перешлите в Сакраменто, а
терморегулятор микроклимата все же требуется откалибровать до следующей
инспекции.

Вскоре беленький микроавтобус с животрепещущей надписью County Coroner
(районный катафалк) привез дымящееся пластмассовое ведро, портативный сосуд
Дюара, где в жидком азоте плавало несколько пробирок - кровушка доктора
Лейдена, кровушка Джессики и интимное содержимое ее несчастной пиписьки. В
герметичной прозрачной коробке, заполненной аргоном (инертным газом, чтобы
снизить естественное окисление), по кулечкам разложена ее одежда, вот
знаменитые трусики, вот пленки-липучки, волосы и другие пробы. Сверху лежит
конверт с поляроидными фотографиями ее срамного места во всей красе. Техник
расписался в формах приема/передачи вещественных доказательств и утащил все
это добро в холодильник. Пробирки выловили, подписали новые номерные бирки и
на длинных нитках, словно удочки, тут же закинули в настоящий Дюар -
двухметровый котел с легонько кипящим жидким азотом. Всяких проб в таких
котлах - тысячи, на морозце, когда воздух жидкий, их сохранность гарантирована
на века. Впрочем, этим лежать не долго.

На следующий день доктор Доу позвонил жене, мол, вернется поздно, а когда та
стала высказывать законное неудовольствие, то парировал, что остается на
работе воспитывать в себе христианскую благодетель и искать правду
обездоленным по ее же просьбе. Жена ретировалась, пожелав, чтобы тот искал
правду не позже девяти, а вернувшись домой, не гремел посудой как слон в
посудной лавке - дети уже будут спать.

Так вот где обман зарыт!

Начнем с размораживания образцов и сразу глянем - кровь ли это. А то ведь
бывают случаи, когда вместо крови кетчуп исследуют. Палочкой с малюсенькой
ватной головкой коснемся края пробирки и сразу капнем обычного фенолфталеина -
ого, какая розовая, значит тут есть двухвалентное железо, первейший и
надежнейший признак крови. Хотя не стопроцентный. Не поленимся - делаем мазок,
пропускаем через "Хематик", аппарат моментальной прокраски, и под микроскоп.
Ну кровь. Чего тут смотреть, только время терять. Хотя стоп! Вот это кровь
Джессики - ее эритроциты разорваны так называемыми криолитами - малюсенькими
ледяными сферами, образующимися при быстром замораживании крови. В данном
случае совершенно нормальный и ожидаемый феномен. А вот кровь доктора Лейдена
- у него эритроцит практически невредим! Быть такого не может - обе пробирки
одинаково швырялись в жидкий азот, а значит клетки получили идентичный
термический шок. Такое возможно только в одном случае - кровь доктора Лейдена
была обработана криопротектантом, специальной добавкой, сохраняющей клетки при
замораживании. Для верности доктор Доу посмотрел образцы под сканирующим
электронным микроскопом и тщательно задокументировал найденные факты.

Получается абсурдная ситуация - криопротекция используется только в крупных
банках крови, где на длительное хранение ее закладывают десятками тонн. После
размораживания из нее поэтапно выводят криопротектант, и лишь потом передают в
клиники. В вене кровь с криопротектантом оказаться не может в принципе - это
верная смерть. И еще один факт: перед заморозкой из крови удаляют жидкую
плазму, а потом отделяют белые клетки - у всех компонентов способы
криопротекции да и сами температуры хранения абсолютно разные. Однако в вене у
доктора оказалась цельная криопротектированная кровь. Два раза невозможный
абсурд!!! Дело становилось интересным. Так, все на анализ - полная биохимия и
токсикология. И по материалу потерпевшей, и по подозреваемому. А теперь бегом
в машину и по газам навстречу ужину, а потом еще надо умудриться залезть под
бок жены, да так чтобы ее не разбудить - время-то полуночное, а творить добро
было наказано до девяти.

Вот и анализы готовы - в крови доктора Лейдена полно цитрата,
поливинилпирролидона и обычного глицерина, консервантов с криопротекторами. А
в крови Джессики - верседа. Наверное, что такое версед, российские медики не
знают, хотя может слышали об его синониме - мидазоламе гидрохлориде. Лекарство
это такое, американский транквилизатор из группы бензодиазепинов
ультракороткого действия. И пожалуй, самый сильный из этой группы. Вообще-то
судмедэксперт здесь разбирается немногим больше, чем свинья в апельсинах - ну
там обрывки знаний из области фармакокинетики с фармакодинамикой вкупе с
судебной токсикологией составляют весьма интересную, но далекую от клинической
фармакологии кашу. Чего тут требовать, если любимое лекарство для "больных"
доктора Айвана - формалин. Поэтому пришлось к работе привлечь добровольного
осведомителя.

Айван позвонил в клинику к жене и попросил поговорить с ее анестезиологом. Тот
уже много лет давал наркозы на амбулаторных операциях (выполняемых в один день
без госпитализации) и уж в таких делах разбирался. Услышав слово "версед", тот
засмеялся в трубку - да самое его любимое лекарство для премедикации,
"успокоения" клиента перед операцией, хотя это далеко не наркоз. Например, он
сам им вовсю пользуется по просьбе жены Айвана - та детский врач ЛОР, и ей
ужасно не хочется травмировать своих маленьких пациентов жуткими
воспоминаниями о выдираемых ею гландах и аденоидах. Так вот после строго
выверенной дозы верседа ни один ребенок ничего не помнит! Помнит, как папа с
мамой везли к доктору в машине, а потом воспоминания начинаются с родной
кроватки, где родители пытаются пичкать чадо замороженным педиалайтом, чтобы
прооперированное горло не болело. А что было между этим - форматированный hard
drive, провал во времени. Но не у всех. Может полпроцента, может меньше,
сохраняют в памяти какие-то весьма яркие переживания. Так, с верседом все
стало на свои места.

Затем Айван порылся в своих визитных карточках и позвонил другому
"добровольному осведомителю" - трансфузиологу и мультимиллионеру доктору
Протакису. Старый грек владел не много ни мало знаменитым "Плазма-Центром",
здоровым, похожим на завод зданием, что на Фолсом-Бульваре недалеко от
корпусов "Интела". Такое соседство добавляет "модерновой хайтечности" в это,
по сути инженерное, но номинально медицинское хозяйство.

Помните, в СССР были самые забитые стопроцентно безвзяточные медицинские
специальности - трансфузиолог, врач-лаборант, серолог-иммунолог, биохимик.
Сидели себе бедняжки в рванных халатах за зарплату 90-110 рублей в месяц. Ага,
в Штатах дело совсем наоборот - многие кардиохирурги голытьба по сравнению с
ними. Я имею в виду тех, кто владеет банками крови и тканей. Эти торгуют
человеческим телом вполне легально, и запчасти у них - от разных
хрящей-сухожилий и роговицы, или там сердец-почек, до костного мозга и самой
обычной донорской крови - ой какие дорогие! Например, у Протакиса есть свой
здоровый самолет. Он, правда, на нем не ради удовольствия летает, а все ради
тех же денег - эта летающая криолаборатория шныряет по странам, от Китая до
Нигерии, где кровь подешевле. Кстати, на Россию такие рейсы тоже бывают - как
танкер с нефтью, туда порожняком, оттуда с товаром, а "сливной причал" все в
том же Сакраменто на авиабазе Мэйзер. Но есть и местные "месторождения" -
морги. Свежезаготовленная трупная кровь ничуть не хуже донорской. А еще каждый
получающий водительские права в США отвечает на такой коротенький вопросик: "в
случае смерти согласны ли вы пожертвовать свои органы для пересадок?", и
ответов "да" в этой графе хватает. Поэтому со скромными работягами холодных
казенных моргов у богатея Протакиса самые теплые и дружеские отношения. Уж
если им чего потребуется, то он в лепешку разобьется, но сделает.

Сейчас доктору Айвану требовался чистый пустяк - информация. Не заказывал ли
некто Пол Лейден или кто другой из округа Placer у него цельной, но
криопротектированной крови? Душечка Протакис грозится перевернуть всю свою
документацию со дня рождения знахаря Гарвея, открывшего в средние века
кровообращение. В трубку слышно, как он орет об этом своей секретарше.

К вечеру Айвану в офис пришел факс из "Плазма-Центра" - копия документа,
заказного ордера на фунт цельной крови определенной группы и резуса,
стабилизированной для длительного хранения в простой морозильной камере. Цель
- научные исследования. А вот и накладная - на ней здоровый штамп "Не для
клинического использования". А вот и счет оплаты заказа. Снова звоним
Протакису с единственным вопросом - сохранился ли witness sample? Это так
называется малюсенькая пластиковая пробирка, куда берется всего полкубика
цельной крови для бессрочного хранения, чтобы потом не было претензий к банку,
что кого-то там чем-то заразили. Обижаете, ну какой вопрос - конечно же
witness sample есть! За кого вы нас принимаете? Тогда дело за малым - сейчас к
вам поедет машина Coroner Investigation с технарем в области медицинской
криминалистики. Под акт возьмем из этой пробирки одну десятую миллилитра. А вы
пока найдите документ о происхождении этой крови.

Наконец пробирка-лилипут в руке Айвана Доу. Маленький красный шарик на
донышке. А вот и отпринтованный сертификат происхождения, компьютерные
распечатки анализов (уж такое в бумажно-макулатурном виде хранить точно смысла
нет). Кровь взята у анонимного донора около года назад в Порто Сегуро, затем
передана в банк крови "Красного Креста" в Рио-де-Жанейро, и лишь затем
перекуплена "Плазма-Центром". Так бразильская кровь очутилась в Штатах. Уже в
Америке повторно проверена на малярию/СПИД/гепатит/сифилис и прочее. К
клиническому применению забракована - не прошла протеолитический тест на
устойчивость мембран. Наверное у донора обострение панкреатита, недавно
перенесенный инфаркт или скрытый филляриоз. Кровь в принципе годная, но ну ее
нафиг - списана на переработку, а по случаю подвернувшегося заказа "грубо
консервирована с заморозкой" и продана для лабораторных исследований. Правда,
остается одно "но" - кровь продана задолго до того дня, как доктор Лейден
Джессику трахнул. Если только трахнул. Будет готов ДНК-тест, тогда узнаем.

Прошли дни. Вот и ДНК-тест готов. Кровь анонимного бразильского донора и кровь
доктора Лейдена совпадают полностью - вероятность случайного повторения кода
один к восьми миллиардам для белых, один к двум миллиардам для черных, один к
миллиарду для латинос. Доктор Лейден белый. Может он прошлым летом инкогнито в
Порто Сегуро отдыхать летал, да там поиздержался и решил анонимно сдать
пол-литра крови баксов этак за пять? Что-то не верится. Айван набирает номер
мобильного телефона своего дружка Скотта. В трубке: Hello и чавканье - Феррари
трескает свой обед. Пожелав ему приятного аппетита, Айван доложил, что через
полчаса приступает потрошить разложившийся труп, который Скотт выкопал сегодня
утром на свалке. Скот откусил кусок от чего-то сочного, и мямля набитым ртом,
выразил желание присутствовать на таком интересном мероприятии. Тогда Айван
намекнул, что их неофициальное дело об изнасиловании тоже разгадано, и
разгадано в пользу потерпевшей. В трубке опять послышалось удовлетворенное
мычание, на этот раз куда более оптимистичное.

Получение доказательств

На вскрытии все было буднично - Айван набрал мушиных опарышей, по их развитию
на глазок определил время смерти, а потом из трупа извлек добрую пригоршню
цинковой дроби фирмы "Ремингтон", три выстрела в упор из дробовика.
Следователь удовлетворенно хмыкнул, попросил отдать дробь на
спектроидентификацию металла и возможных нагарных остатков, а сам любовно
поглаживая наручники, стал прямо из морга вызывать опергруппу для ареста
предполагаемого убийцы по такому-то адресу. Как всегда в подобных случаях,
Феррари, словно оправдывая свою фамилию, принялся безудержно носиться
взад-вперед. Айван спросил, интересует ли следствие что-нибудь конкретное по
ходу дальнейшего вскрытия, и получив "нет", выгнал Скотта из прозекторской.
Все равно сегодня с него толку не будет - если подозреваемого арестуют, то это
значит допрос минимум до трех ночи. А если не арестуют, то это значит бега с
преследованием, тут сроки устанавливать, как прогноз в казино давать. В лучшем
случае разговор со Скоттом возможен только завтра. Завтра пятница. И как
холостяк он будет рад очередному ужину у четы Доу. Закончив аутопсию, Айван
скинул перчатки и сразу позвонил Скотту - надиктовал приглашение на его
домашний автоответчик.

В пятницу вечером в дом Доу явился довольный Скотт. И без разглашения тайны
следствия по его сияющей морде было видно, что кроме удачно собранных улик,
сам задержанный подозреваемый дал признание - очередная личная победа
следователя Феррари. В одной руке кулек с пирожками (на свою голову Айван
приучил друга заезжать в магазин с русской выпечкой), в другой бутылочка
неплохого калифорнийского каберне из виноградников знаменитой долины Напа. Под
это самое каберне доктор Айван и поведал о бразильском происхождении Пола
Лейдена. Скотт задумался:

- Знаешь, Айван! Работай этот Лейден в любой из клиник Сакраменто, то тебе
можно было бы хоть завтра передавать дело обвинителю. Но тут же первый человек
района, председатель организации, где адвокатов больше, чем мух на покойнике.
Пердни не так, и будет тебе не повторное возбуждение кейса, а выговор за
самодеятельность. Тут надо сразу две вещи сделать - во-первых, убедиться на
101 процент, хоть так не бывает, а во-вторых, прищучить говнюка сразу по двум
статьям - за изнасилование и за обструкцию правосудия. Тогда этот пенек
загремит надолго. Слушай, скажи завтра Нэнси, что ты чего-нибудь важное у себя
на даче забыл - давай втихую в Placer смотаемся. Я на дело схожу, а ты на
шухере постоишь.

Доу владели небольшим дачным домиком в округе Placer, в живописном местечке на
берегу горного озера Райтс-Лэйк. Это через Пласервилль все по той же 50-й
дороге. Полдня Айван ломал голову, что бы такое придумать, да помог сын. В
понедельник ему надо было отнести рисунки в летнюю школу, а он их как назло
оставил на даче. Ну папочка и вызвался на ночь глядя съездить за ними, спасти
сына от "Ф", то бишь от двойки. По пути заехал к Скотту. Из его кармана торчал
злодейский инструмент sling notch - тонкая железяка, с помощью которой
автомобильные воры вламываются в машины, открывая двери через щель, где
опускается стекло. Правда, у дорогих машин еще есть сигнализация. На этот счет
Феррари только беззаботно махнул рукой. Поехали, дело минутное. Нам же еще к
тебе на дачу заезжать. Ну а если вдруг нагрянет шерифский патруль, то всегда
сработает значок и удостоверение. В конце концов в сейфе лежит же дело об
обмане ДНК-тестирования, а значит мы на официальном расследовании, хоть любые
вещественные доказательства, добытые без санкции прокурора, не могут быть
представлены в суде.

Доктор Лейден в эту ночь не дежурил. Land Rover стоял под навесом у его
знаменитого дома. Не останавливаясь, друзья проехали выше на парковку отеля,
но бросили машину так, чтобы на всякий случай ее номер не попал в гостиничные
телекамеры. Затем Скотт подхватил фирменный кулек из "Голливуд-Видео", в
котором лежало несколько видеокассет. Вид у него стал самый невинный -
отдыхающий из отеля спустился вниз за киношкой. Айвану он поручил спрятаться
под раскидистой сосной, что стояла через дорогу, прямо напротив дома доктора.
Вот тебе простенькая одноканальная рация, дашь знать, если кто-нибудь будет
подходить к дому или выходить из него. Даже из этой далекой засады Айвану было
видно, как в кабине Land Rover мигает красный огонек противоугонной
сигнализации. Скотт натягивает неопреновые перчатки и спокойно проходит под
навес. Вспыхивает маленькая голубая искра, и сигнализация больше не мигает.
Легкий шорох, в Land Rover открывается дверь, затем зажигается слабый огонек
малюсенького фонарика, который Скотт держит в зубах. Липкая стерильная пленка
ложится на подголовник водительского кресла, затем Скотт нагибается и что-то
ищет в бардачке. Дверь тихонько прикрывается, все дело не заняло и минуты.
Теперь ходу к нашей машине и вперед на дачу за детскими рисунками.

Оказывается сигнализацию Скотт вырубил самым варварским способом - просто
шмальнул по корпусу электрошоковым пистолетом, где иголки на концах проводов
заменены на специальные липучки из кондактивной резины. Конечно, получается
порча имущества, без санкции дело не совсем законное. Ну а мы никому не скажем
- доктор не обеднеет, а нам этот улов в суд не передавать, а лишь для
внутренней убежденности. А улов простой - специальная липкая лента сняла с
подголовника кучу волокон, среди которых обязательно будут волосы доктора
Лейдена. Ну и до кучи Скотт прихватил из бардачка его гигиеническую губную
помаду. Опять, вроде как кража собственности получается. Да и Айван выразил
сомнение, вдруг этой помадой жена доктора пользовалась? В ответ Скотт только
рассмеялся - где ты видел, чтобы таким дерьмом уважающая себя женщина губы
мазала? Нет, это стопроцентно мужская помада от растрескивания губ на морозе и
горном солнце. Смотри ж ты - холостяк, а разбирается! Может, потому что
холостяк?

В понедельник Айван положил catch tape под здоровый стереомикроскоп. Так, этот
волос без луковицы, не следует на него и внимания обращать, вот этот волос
слишком длинный и имеет явную прокрашенную зону, сохранив естественный цвет
только у корня - точно женский, наверное жены. Такое тоже обходим стороной. А
вот этот вполне подойдет. И вот этот. И этот. Айван аккуратно собрал волосы и
сунул их уже под другой микроскоп, называемый оптическим фиброкомпаратором.
Теперь следует убедиться, что все волосы принадлежат одному человеку. Для
тренированного глаза дело не хитрое, тут даже наука специальная есть,
называется форенсик-трихология, узкий раздел медицинской криминалистики
исключительно по морфологии волос. Теперь выберем волосинку с самой большой
луковицей и отправим ее на ДНК-анализ. Туда же отправим и найденную в бардачке
губную помаду. Срочность - самая последняя, ну это чтобы начальство не
упрекнуло за нецелевой перегруз лаборатории. А теперь умоем ручки и подождем
месячишко.

Наконец пришел результат: стопроцентное совпадение ДНК с материалом
влагалищного мазка и спермы на трусах Джессики Шумейкер! Ее трахал тот, кто
водит Land Rover доктора Лейдена и мажет в мороз губы его гигиенической
помадой. И кто же это такой? Настал час поиграть в дурачка. Ух, как любят
такую игру многие американские конторы, от безобидной охраны животных до
всяких там агентств по борьбе с наркотиками. А игра суровая - в финале в
дураках всегда оказывается подозреваемый, который на суде автоматом получает
эту самую обструкцию правосудия, крайне отягчающее обстоятельство и
дополнительный срок. На очередном утреннем совещании шеф Medical Deputy
запросил слово и в порядке доведения новой информации по криминальным методам
вкратце изложил историю. Правда пришлось прибрехать о методах изъятия
биоматериала - не моргнув глазом, доктор соврал, что волосы и помада им взяты
из мусора. В момент, когда американец выкатывает для сбора на дорогу мусорный
контейнер, его личный мусор становится общественной собственностью, которую
любое официальное лицо имеет полное право взять на исследование без
прокурорской санкции. Правда, если без присутствия понятых, то все равно такое
на суде не считают.

Положить конец первому в истории американской криминалистики случаю с обманом
ДНК-тестирования вызвались многие. Криминалисты сцены преступления и
судмедэксперты в данном случае технари, самостоятельно они не могут вести
никаких дел, но с их мнением следователи обычно считаются. Поэтому вскоре
доктор Доу сидел у себя в кабинете и мило беседовал с молодым ретивым
человеком как раз из отдела борьбы с obstruction of justice - той самой
обструкции правосудию. Вообще-то они там больше взятками да подлогами
занимаются, и этот случай для них тоже пошел в экзотику. Просто начальство так
рассудило - ну ведь глупо полностью раскрученный кейс спускать обратно в
районную полицию. Дело наше, лавры их - нет уж, ребята, вы там это дело уже
раз просрали, теперь к своему стыду, обтекайте!

Игра в дурака с подозреваемым

Обговорив детали, дуэт следователь-судмедэксперт запел арию юродивого: Доктору
Лейдену из центрального калифорнийского офиса Coroner Investigators полетела
официальная писулька, что тестирование его ДНК было проведено с нарушением
лабораторного кода FLС-137, части B, Rev 4 от приложения закона 1998 года "о
соблюдении стандартных условий в лабораториях, сертифицированных для
исследований в области криминалистики". В этой же писульке была коротенькая
просьба - пройти еще одно добровольное лабораторное исследование на ДНК.
Взятие материала предлагалось провести судебной медсестрой, готовой прибыть
для этого дела в удобное для мистера Пола Лейдена время и место. Понятно, что
писулька эта тотчас пошла по рукам адвокатов из "Хайлэндеры за
справедливость". Оттуда в офис Айвана посыпался град звонков, на которые Айван
отвечал нечто нечленораздельное - была инспекция, та-а-акие нарушения, с
тестом вообще чего-то непонятное. Короче, материал арестован, заключение
изъято как нерепрезентативное - хотите ясности, пусть доктор пройдет
исследование еще раз. Дело-то секундное! Каким методом? Раз исследование
добровольное - то каким он сам пожелает! Мы тут без District Attorney или хотя
бы рядового prosecutor никак приказать не можем (district attorney, prosecutor
- это так здесь прокуроров называют).

Через недельку звонит сам доктор Лейден. Тон - предельная любезность. Называет
время и место. И где? Конечно же в председательском кабинете "Хайлэндеров".
Мол, сами сказали, дело добровольное, но на всякий случай пусть мои адвокаты
за порядком понаблюдают. Ну пусть понаблюдают. Приезжает водитель-рэднек,
привозит судебную медсестру. Водитель - ну гопник гопником, по морде видно,
что интеллектом там и не пахнет. А вот медсестра - бабушка божий одуванчик.
Приносит водитель треногу, накручивает на нее видеокамеру. Да только не
шибко-то он и гопник, а специалист-сервэйлэнс, ну знаете такие профи, что
фокусы от карманного жульничества до карточного шулерства на лету разгадывают.
И камера у него специальная. Но об этом никто не знает. Доктор, а давайте
пальчик кольнем. Нет, у меня чувствительная кожа, розовый лишай или что-то в
этом роде, короче мне такое противопоказано. Отмазка, конечно, насквозь
гнилая, но раз тест добровольный, то тут настаивать не моги. Лейден задирает
левый рукав, бабушка божий одуванчик колет венку. Все, до свидания.

Через недельку приходит доктору Лейдену уведомление: уважаемый доктор,
извините, но опять мы не можем вашу кровь тестировать. Причина - непонятная
сильная деградация материала. Ну тут уже адвокаты аж кипятком писают - и коню
ясно, что лажа полная. У тысячелетней мумии значит не сильная деградация, а у
крови из вены "к исследованию не пригодна"! Что за глупости!? А им в ответ
ссылка на официальное заключение федерального судебного гистолога, специалиста
по тканям. Но не само заключение, что там и как, а лишь ссылка. Да и не только
гистолога, но и цитолога, еще более "мелкого" специалиста, уже по клеткам.
Ради такого дела образец крови даже в Вашингтон отсылался в федеральную
Central Forensic Lab. Ну а в заключение опять просьба: надо бы вам, доктор,
добровольно в третий раз анализ сдать. Заполучить результаты анализов без
заведенного уголовного дела из такой организации адвокаты не могут - ясно же
вам сказали, нет результатов, кровь негожая!

Водитель-гопник преобразился. Сейчас он сидит в белой рубашке при галстуке и
крутит немногочисленным зрителям замедленное кино, как доктор Лейден задирает
свой рукав. Видно, что очень интересно задирает - словно боится закатать
рубашку выше определенного уровня. А еще в один момент при случайной игре
теней отчетливо видно, что его выступающая вена не однородная - в одном месте
она словно обрывается ступенькой. Вот вам и вся разгадка фокуса - в его венке
что-то есть. Похоже эластичная трубочка, предполагаемый всаженный контейнер с
чужой кровью. После таких доказательств без труда получена прокурорская
санкция на принудительное обследование. Однако его выполнять не торопятся -
игра в дурака продолжается.

Доктору дали пару недель перебеситься, пополнить свой "венозный резервуар"
свежеразмороженной кровью из холодильника, или где там он ее прятал. Снова
бабушка божий одуванчик на месте. Рядышком тот же водитель-гопник со своей
камерой. Только бабушка вдруг преображается в ведьму. Теперь она вместо шприца
берет простую пробирку с иголкой, ну стандартный блад-воркс, куда кровь из
пережатой вены обязана самотеком бежать. Кровь не бежит. Старая ведьма
злорадно комментирует это явление прямо в видеокамеру. Потом она достает
шприц. Да здоровущий какой! Всаживает его в ту же вену и как вампирша
остервенело пытается насосать крови. В шприце едва ли оказывается все та же
пара миллилитров. Доктор резонно замечает, что для анализа такого за глаза
хватит. Однако медсестра-мегера трясет пробиркой перед самой видеокамерой, как
сорока-трещотка комментируя все странности. Последняя - кровь не
сворачивается! Не желает ли доктор сдать что-нибудь еще? Нет. Ну тогда до
скорого. Через минуту в двери горных борцов за справедливость вваливаются люди
с наручниками. Какие такие безобразия? У нас ордер на арест и принудительное
обследование! Все законно.

Финальный аккорд

Свезли доктора Лейдена в Сакраменто, в большущий jail, что в Downtown.
Вызванный тюремный хирург описал занятные шрамчики, наколол вену
рентгенконтрастом, наделал снимков. А потом без всяких церемоний в присутствии
понятых и судмедэксперта в тюремном лазарете хирургическим путем извлек из
левой медианно-цефалической вены (это та, что на локтевом сгибе выпирает)
силоксановый гинекологический буж фирмы "Алза", что изредка используется для
восстановления проходимости маточных труб. Только вот металлический проводник
в нем был удален, а сам инструмент вместо физраствора был заполнен чужой
кровью. И в четвертый раз, но уже окончательно, у доктора взяли биоматериал на
ДНК - волос, слюну и, конечно, кровь. На этот раз без выстебов, капельку из
пальчика. Все совпало с ДНК насильника Джессики Шумейкер.

Если бы взглядом можно было бы убивать, то Джессика точно свалилась бы мертвой
- так на нее смотрела жена доктора Лейдена на суде. Ведь после уголовного
разбирательства, где присяжные единогласно сочли доктора виновным по двум
вменяемым ему статьям, состоялась цивильная тяжба. Тут уже за Джессику
вступились очень профессиональные адвокаты. За приличный процент они отсудили
из миллионов справедливого доктора хороший куш на моральную компенсацию
потерпевшей. Ну и судебные издержки ему влетели в копеечку - казна денежки
тоже любит, если есть возможность их взять по легкому. Тут-то он и оплатил все
эти тесты! Оплатил и пошел сидеть.

Но спокойно посидеть доктору Лейдену не дали - нашлись три его пациентки,
которые притащили своих любимых деток на ДНК-исследование и обнаружили, что
папаша-то у них не муж родной, а доктор-насильник!

Понятно, почему тот загодя кровушку прикупил, непонятно, почему презервативом
не пользовался. Хотя в таком вопросе душа и логика насильника - полные
потемки. Человек с нормальной психикой не насилует в принципе. Рассерженные
мамочки решили тайну происхождения своих отпрысков в секрете не держать и по
примеру Джессики пошли судиться уголовно и цивильно, за алименты то бишь. Срок
доктору Лейдену прирастал обратно пропорционально убыванию его миллионов.

Ну и последнее - врачебный лайсенс гинеколога Лейдена пожизненно накрылся его
любимым местом. Значит даже когда тот отсидит, то доктором ему больше не быть.
А без лицензии на врачевание в Штатах ты и укола сделать не моги, и тюрем
такое тоже касается. Поэтому срок он будет мотать не привилегированным зеком
при врачебном лазарете, а как все. А местная братия насильников не любит. Хотя
с другой стороны, очень даже любит! Тут интернационализм зеков железный,
просто названия разные - в России их в петухи производят (наверное, чтоб
камеру будили рано), ну а в Штатах своим словом называют quell-queer, что
буквально значит "подавленный педик".
© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru