Фрэнсис Чичестер
В пустыне волн и небес

Перевод - Вронский Н. В.

Фрэнсис Чичестер, безусловно, человек действия, энергичный, предприимчивый.
Его стихия - это стихия природы: свобода, простор, небо, море.

В жизни Чичестера много ярких и драматических событий: перелет на одноместном
самолете из Англии в Австралию в конце 20-х годов; борьба с раком легких и
удивительное излечение от болезни; труднейшие морские походы через
Атлантический океан и вокруг света в одиночку на яхте...

Название книги - строчка из стихотворения Дж. Мейсфилда "Нерв моря".

ОГЛАВЛЕНИЕ

От автора
Часть первая
Глава первая. Начало.
Глава вторая. Мрачные дни в колледже
Глава третья. Батрак
Глава четвертая. Новая Зеландия, 1919 год
Глава пятая. Золото и уголь
Глава шестая. В погоне за богатством
Глава седьмая. Учусь летать
Глава восьмая. Старт
Глава девятая. От Триполи до Явы
Глава десятая. Австралия
Часть вторая
Глава одиннадцатая. Тасманово море
Глава двенадцатая. В точку
Глава тринадцатая. Авария
Глава четырнадцатая. Спасательная операция
Глава пятнадцатая. Снова в полете
Глава шестнадцатая. Возвращение в Австралию
Часть третья
Глава семнадцатая. На пути в Японию
Глава восемнадцатая. Газолин и другие неприятности
Глава девятнадцатая. Японские встречи
Глава двадцатая. В Китае
Глава двадцать первая. Несчастье
Часть четвертая
Глава двадцать вторая. Снова в Англии
Глава двадцать третья. Шейла и война
Глава двадцать четвертая. Снова в море
Глава двадцать пятая. Рак
Глава двадцать шестая. Избавление
Часть пятая
Глава двадцать седьмая. В одиночку через Атлантику
Глава двадцать восьмая. Шторм
Глава двадцать девятая. Нью-Йорк и новые планы
Глава тридцатая. Снова в Атлантике
Глава тридцать первая. Опять Нью-Йорк
Глава тридцать вторая. Домой - и к новым горизонтам


Шейле, моей жене,
с восхищением, уважением и благодарностью.
И конечно, с любовью

ОТ АВТОРА

Если эта книга имеет какие-либо литературные достоинства, то в первую очередь
благодаря Джону Андерсону, который выбрал из моей истории лишь самое
интересное. Сам я написал слишком много, и этому есть объяснение. В моей жизни
было много путешествий, так сказать, малого порядка, но очень мною любимых -
на велосипеде или верхом на лошади, на лыжах или просто пешком. Но биографию
не следует перегружать велосипедами.

Пусть эпиграфом к этой книге будет стихотворение "Нерв моря" Джона Мейсфилда.
В нем, всего в двенадцати строчках, выражено мое непреходящее стремление к
романтике приключений.

Джон Мейсфилд
"Нерв моря"
(перевод Владимира Шишкина)

Вернуться я снова должен к морям,
К пустыне волн и небес,
Лишь только нельзя без паруса плыть,
Звезды путеводной без,
Без песни ветра, скрипа снастей,
Пусть будет штурвал крутиться,
Рассвет над морем будет вставать
И серый туман клубиться.
Я должен опять возвратиться к морям
На зов бегущей волны.
Здесь рев урагана и пенье сирен
Значения будут полны.
И все, что мне нужно, - хороший бриз,
Клочки облаков летящих,
Соленая пыль пенных валов,
Крик чаек, о чем-то скорбящих.
Вернуться я снова должен к морям,
К цыганской судьбе кочевой,
Плыть за китом, за чайкой лететь
Под ветра свист ножевой.
Смогу ли я жить без команды моей,
Без баек бродяг морских?
Их сон после вахты сладок и тих,
И души счастливы их.

С благодарностью Джону Мейсфилду, величайшему из поэтов-маринистов.
Фрэнсис Чичестер

Боже, пошли мне смерть не раньше, чем буду готов я к ней.
Ф. Ч.


Глава первая

НАЧАЛО

Меня укусила змея - это было, насколько помню, мое первое приключение. Весна,
мне 11 лет, я в лесу, в поместье моей арлингтонской тетки Розалии. Уютная
долинка ручья, бегущего из озера; среди буйной зелени выделяются заросли
какого-то растения с широкими листьями, похожего на гигантский ревень. Я
заметил змею, когда она уползала в кусты с освещенной солнцем лесной дороги.
Схватил ее за хвост, завернул в носовой платок, связал концы и пошел домой -
до него было около 3 миль. Проходя через большое поле, увидел в траве жука и
решил, что неплохо бы покормить мою змею. Вытащил ее из платка и положил на
траву рядом с жуком, но она им не заинтересовалась. Тогда я взял змею за шею и
стал тыкать ее мордой в жука - она извивалась и шипела. Не хочешь - твое дело.
Я стал засовывать ее обратно в носовой платок, и тут она укусила меня в
указательный палец. Боль была такая, будто меня ужалило полдюжины ос. Палец
мгновенно распух и посинел, я стал сосать его, прыгая от боли. Но змею не
бросил, засунул все-таки ее в платок и поспешил домой.

Я то бежал, то шел. Рука распухла и болела, особенно под мышкой. Я страшно
испугался и, будучи в то время весьма религиозным, встал на колени и начал
молиться о спасении. Мне совсем не хотелось умирать: весенний день был так
хорош, пробивавшийся сквозь листву солнечный свет так радостен! Недалеко от
нашего дома я встретил знакомого фермера. Он ехал верхом. Я рассказал ему о
своем несчастье и показал змею. Он спешился и убил ее ударом ноги. Мне было
жаль ее.

Дома отец, выслушав меня, сказал:

- Нашел, что делать - нести змею домой. Она ведь могла ужалить твою сестру.

Отец велел мне взять велосипед и ехать в больницу в Барнстэпл. Этот городок
находился в четырех с половиной милях от нас, и я прекрасно в нем
ориентировался. Но от змеиного укуса я был сам не свой и проплутал, прежде чем
добрался до больницы. Помню, как сидел на лавке в ожидании приема. К тому
времени я уже мало что соображал. В кабинете врача мне положили на лицо
какую-то марлевую штуку, и я до сих пор помню отвратительное ощущение удушья
от действия хлороформа. Наверное, во всей передряге этот момент был хуже
всего. Я видел стоящего рядом отца- он, оказывается, запряг лошадь и
отправился вслед за мной. Потом была резкая боль - это, наверное, стали
вскрывать мой палец, - и тут я потерял сознание.

Позже я узнал, что врачи послали отца найти убитую змею, чтобы использовать ее
яд как противоядие. Но потом передумали и заказали какой-то препарат - его
должны были доставить поездом из Лондона. Препарат прибыл вечером, и мне
сделали несколько уколов в живот. Отец потом говорил, что до утра они не
знали, удастся ли мне выжить.

Тогда я впервые узнал, что значит быть известным. Мое приключение описали в
местной газете, и ко мне в больницу стали приходить посетители. Среди них были
Нэнси Платт и моя кузина Маргарет, которую я обожал.

Страсть проводить целые дни в одиночку - где-нибудь в глуши, подальше от
людей, - наверное, не была у меня врожденной. Скорее, она развилась под
влиянием обстоятельств. К таковым можно отнести, например, мой начальный опыт
школьной жизни. В семилетнем возрасте я был отдан в школу в Эллерсли, в 7
милях от дома. Родители каждую неделю отвозили меня туда на нашей двуколке.
Как-то раз, в начале первого семестра, старшие мальчишки устроили во дворе
игру: одна команда должна была попасть в здание школы, другая - не давала им
сделать это. Я в тот момент был в туалетной комнате и вдруг увидел, что в окне
надо мной появилась голова моего старшего брата - он пытался пролезть внутрь.
На полу стоял ящик с опилками. Я схватил пригоршню и запустил брату прямо в
лицо. Поступок, разумеется, дурацкий и дикий, но я сделал это, конечно, вовсе
не со зла, просто, наверное, был очень возбужден неожиданным появлением брата.
Помню, как он стоял потом, склонившись над умывальником, и промывал глаза.

Я заработал трехнедельный бойкот, и его осуществили от начала до конца - никто
в школе за это время не сказал мне ни слова. Не знаю, придумал ли это
наказание мой брат (он был старше меня на четыре с половиной года), но сам он
наравне со всеми принимал участие в бойкоте. Трудно поверить, что старшие
школьники могли так жестоко наказать семилетнего новичка - пусть даже и за
глупый, неприятный поступок. Вероятно, я вообще был им непонятен и неприятен,
что-то вроде белой вороны.

Этот случай настроил меня против моих товарищей; каждый был мне врагом, если
не доказывал чем-то, что он мой друг. Мне приходилось драться на каждом шагу,
и школа стала для меня не лучше тюрьмы. К тому же у меня не сложились
отношения и с директором: в первом семестре меня шесть раз пороли. Директор,
мужчина крупный и крепкий, посылал провинившегося в жилой корпус, где тот
должен был стоять у своей кровати и дожидаться наказания. Это ожидание было
хуже всего, я стоял у кровати и не мог сдержать дрожи. В окне я видел вьющиеся
растения, усыпанные ягодами, там сновали воробьи, и эта картина отложилась у
меня в памяти как олицетворение невзгод и страданий. Приходил директор, велел
провинившемуся снять штаны и бил его по голому заду. Иногда жертва стояла,
наклонившись, с голым задом, но порки так и не получала - это была особая
форма наказания. Спустя примерно год родители забрали меня из этой школы - не
из-за суровых условий, а потому что я часто болел. Их это раздражало.

В школе я не приобрел друзей, не лучше обстояли дела и дома. Две мои сестренки
были слишком малы (старшая, Барбара, на пять лет младше меня), и у нас не
могло быть ничего общего в увлечении приключениями. Я все больше и больше
отдалялся от других, и этот уход в свой особый романтический мир постепенно
стал моей привычкой, а потом и натурой.

Меня перевели в другую начальную школу, "Олд Райд" в Брэнксоме. К этому
времени я стал уже, наверное, полным дикарем - не подчинялся никому, в том
числе и собственным родителям. Но школу полюбил. Мне приглянулись новые
товарищи, нравились и наставники, очаровало и само место с его смолистым
ароматом и песчаной почвой, усеянной сосновой хвоей. Летом мы каждое утро
спускались по скалистому ущелью к морю и купались. Соленая вода и горячее
солнце расслабляли, и обратно мы тащились с трудом. Я обычно задерживался и
искал крупных гусениц, а иногда приносил в школу яйца бабочек, и мы наблюдали
за их развитием.

Бывали, конечно, и неприятности. Самое плохое - это когда нас после отбоя
заставали в кроватях друг у друга. Мы все так делали. Это считалось страшным
преступлением: нас вызывали к директору, а потом пороли. Хорошо отделались,
говорили нам, надо бы выгнать вас из школы. Но ведь всех не выгонишь. Слово
"гомосексуализм" не было произнесено ни разу, да я и не знал, что это такое.
Каждый из нас перебывал в постели у всех своих товарищей, и, будь у кого-то
греховный интерес, это не осталось бы без нашего внимания. Не думаю, чтобы
кто-то из мальчишек знал что-либо об этом. Мы просто болтали в кроватях, и
главное удовольствие было именно в нарушении строгого закона, который гласил:
ни слова после отбоя. Наставники же наши, по-видимому, считали, что мы все
поголовно предаемся пороку.

Самым любимым нашим наставником был молодой человек по имени Коплстон. Однажды
во время летних каникул я пригласил его погостить у нас дома. Маме он
понравился, а отцу, думаю, нет, так что моя инициатива полного успеха не
имела. Другой молодой наставник запомнился мне тем, что не умел справляться с
нашим озорством. Как-то жарким летним днем он гулял с нами по вересковой
пустоши. Было воскресенье, он принарядился даже котелок надел. Мы, конечно, не
упустили случая поддразнить его и вообще расшалились сверх меры: прыгали перед
ним, орали. А я подкрался сзади и надвинул ему котелок на глаза. Бедняга
пустил в дело свою трость, но досталось не мне, а другому; восторгу нашему не
было предела. Вдруг откуда ни возьмись появились две мои кузины. Оказывается,
они проводили лето по соседству, а я об этом понятия не имел. Кузины отозвали
меня в сторону и отругали как следует. Вспоминая этот эпизод, я и сейчас
морщусь от стыда, ведь наш молодой наставник был на редкость славным парнем.

Музыке нас учила немка с острым носом и неряшливыми жидкими волосами. Она меня
сразу невзлюбила - наверное, за мое упрямство. Я не имел абсолютно никакого
слуха и не хотел это демонстрировать: когда мы пели хором, я просто молча
открывал рот. Не знаю, чем бы закончились мои отношения с немкой, но началась
война, и она исчезла.

Наш истопник, в прошлом моряк, с началом войны вернулся на флот и спустя
некоторое время навестил нас. Мы, как завороженные, слушали его рассказы о
морских боевых действиях. С новой стороны узнали мы и нашего любимого
Коплстона - он, оказывается, был весьма сведущ в разведке. Наслушавшись его
историй, мы воображали, что в море, у нас под носом, ходят подводные лодки, а
берег кишит шпионами.

Еще одно яркое событие тех дней - визит в школу кадетов с учебного крейсера
"Эклипс". Организовали матч в крикет. Крейсер стоял рядом, в бухте, и, когда
стало темнеть, крикетную площадку осветили его бортовыми прожекторами. Ночью я
смотрел из окон спальни на бухту, на крейсер, на скалы Олд-Хэрри. Мог ли я
тогда подумать, что спустя 50 лет приду сюда на яхте и стану на якорь у этих
самых скал! (Это было во время Фастнетской гонки, мы зашли сюда для небольшого
срочного ремонта.)

В крикете я ничего выдающегося не показывал, но почему-то стал капитаном своей
команды. Мало того, меня избрали спортивным капитаном всей школы. Аллен Уилер,
который был на два класса младше меня (мы дружим с ним до сих пор, он теперь
выдающийся авиаконструктор), вспоминает, как однажды перед соревнованием по
плаванию я подошел к нему и грозно предупредил:

- Или ты победишь, или...

Он перепугался и... победил. Очевидно, я все еще оставался довольно крутым
парнем - сказывалось суровое наследие школы Эллерсли.

С началом войны нас нагрузили военной подготовкой. Я и тут оказался лучшим. 30
лет спустя, в разгар уже Второй мировой войны, мне снова пришлось вышагивать
на плацу, будучи офицером Летной школы. И не только вышагивать, но и
командовать построением. Я тогда здорово волновался все-таки 30 лет без
практики. Но испытание выдержал. Нас, по-видимому, неплохо вымуштровали в
школе "Олд Райд".


Глава вторая

МРАЧНЫЕ ДНИ В КОЛЛЕДЖЕ

Моим следующим учебным заведением был колледж "Мальборо" (колледж "Мальборо" -
мужская привилегированная частная средняя школа в городе Мальборо, графство
Уилтшир). Попасть сюда после школы "Олд Райд" значило испытать шок. Ужасное
место, не лучше тюрьмы. Мрачный, переполненный новичками корпус, железная
дисциплина. А еда... Какими только словечками мы ее не называли! И улучшений
ждать не приходилось: время было военное. Впрочем, постоянно пребывая в
полуголодном состоянии, мы бы съели что угодно. Причина нашего вечного голода
была еще, наверное, и в недостатке витаминов - нам не давали ни свежих
фруктов, ни свежих овощей, ни зелени. Мы легко могли бы сами выращивать
какую-нибудь зелень на земле колледжа, но администрация не проявляла никакой
инициативы. Неудивительно, что почти все мы страдали фурункулезом.

Да еще жуткий холод (говорят, это место - Мальборо-Дауне - самое холодное в
Англии). Классные комнаты еще как-то отапливались, спальни же нет. Днем
свободное от классов время мы проводили в огромной общей комнате, где
собиралось до двухсот старшеклассников. В ней было всего два камина, у которых
грелись только самые большие и сильные мальчишки. Я к таковым не относился и
решил, что греться случайными урывками - еще хуже, чем страдать от холода, и
потому стал закаляться. Ходил без жилетки - в рубашке и пиджаке, спал без
одеяла, под одной простыней. Я читал об аборигенах Огненной Земли и хотел, как
они, приучить себя к суровым условиям. Особенно меня поразило, что они спали
внутри мертвого кита, который служил им еще и пищей. Мне, правда, до таких
крайностей дойти не пришлось.

За провинности: опоздание на занятия, плохо выполненную утреннюю пробежку и
тому подобное - нас наказывали поркой. Институт репрессий находился в основном
в руках старшеклассников, и они столь щедро пользовались своими полномочиями
при любом посягательстве на их иерархический статус, что это походило на
узаконенный бандитизм. И вели они себя свободнее. О положении на социальной
лестнице говорило, например, право застегивать костюм на одну пуговицу или
держать руку в кармане брюк. Старшие классы управлялись четырьмя старостами
префектами, которые восседали за столом перед камином. Один из них разносил
провинившимся повестки об экзекуции - это бывало во время приготовления
уроков. Кончив работу, мы все - двести подростков - разом бросались к столу
префекта и окружали его. Стулья откидывались в стороны, жертву распинали на
столе, и префект, не жалея сил, с наскока лупил несчастного длинным прутом, а
мы стояли и смотрели.

Те, у кого были карманные деньги, могли покупать молоко, крупу и другие
продукты. Отбросы выкидывались в большой железный бак, от которого всегда
исходило зловоние. Помню, как одного мальчика, не пользовавшегося у нас
популярностью, однажды сунули в этот бак головой вниз.

Префекта, отвечавшего за общежитие, в котором я обитал, звали Эдмондс. Однажды
после того, как я получил от него порку (несправедливую, конечно), все его
постельные принадлежности исчезли, как говорится, с концами. Я, естественно,
не сомневался, что он заподозрит в первую очередь меня, и поэтому сам
непосредственного участия в этом деле не принимал, но дал несколько ценных
советов, как все организовать, чтобы не могли обвинить ни одного из
участников. Они последовали моим советам, результат получился отличным. После
этого случая Эдмондс больше ни разу меня не наказывал.

Летом в "Мальборо" было лучше. Крикет не считался обязательным занятием, и
часы игр можно было проводить по своему усмотрению. Я обычно ездил на
велосипеде - нам позволялось передвигаться в пределах 10 миль от колледжа. Я
доезжал до Апэйвона и лежал там на траве у края летного поля, наблюдая, как
аэропланы выписывают круги. На взлете их шасси проносились в нескольких футах
над моей головой.

Иногда, наездившись по пыльным дорогам (по ним часто проходили колонны военных
грузовиков), я находил в лесу уютное место и лежал там под деревьями
час-другой, читая или наблюдая за птицами. Или устраивался на берегу реки и
смотрел на рыб. Эти часы относительной свободы доставляли мне огромную
радость.

Крикет я пропускал, но регби очень любил и лелеял честолюбивую мечту сыграть
за нашу команду в финале. Я был в курсе игр профессионалов, читал отчеты о
матчах. С особым интересом я следил по газетам за турне новозеландских
"Черных", которые в Британии выиграли у всех, кроме "Кардиффа". Они применили
новую эффективную тактику: играли не восемью нападающими, а семью и имели за
счет этого лишнего защитника. Я рассказал об этой новинке капитану своей
команды. Ему она тоже понравилась, и он изменил расстановку игроков. Но, увы,
я оказался как раз восьмым нападающим - меня и сократили. Мое место, но уже не
нападающего, а лишнего защитника занял мой друг Патерсон. Еще до этих
перестановок я должен был играть в матче против Веллингтонского колледжа, но
заболел. В результате я не только не играл в финале, но и лишился привилегии
носить синие шорты, которую имели только участники игр с ведущими командами
школьной лиги - "Веллингтоном" или "Регби". Я, правда, сыграл один матч (и
даже был капитаном) в полуфинальной группе, но это не принесло большого
удовлетворения: моей целью был только финал. Мне приходилось играть без очков
и случалось из-за близорукости терять мяч, плохо видя его, и бежать не в ту
сторону. Так что мои амбиции классного регбиста представляются мне теперь
довольно сомнительными.

В Мальборо я стал ревностным членом Кадетского корпуса военной подготовки.
Летом, в первый год, у нас были сборы - 2 тысячи подростков из разных частных
школ. Старшим в нашей палатке оказался тот самый префект Эдмондс, к которому
я, естественно, не питал никаких симпатий. Другие кадеты тоже, по-видимому,
были о нем не лучшего мнения. Однажды ребята из "Итона" ("Итон" - одна из
девяти старейших престижных мужских привилегированных средних школ, находится
в городе Итоне) напали на нашу палатку, развалили ее и раскидали по лагерю все
ее содержимое. Я, с одной стороны, испытывал злорадство, а с другой -
пострадал сам, потому что, как самый младший, должен был потом приводить все в
порядок.

Я очень серьезно относился к этим нашим военным сборам, надевал две пары
очков, чтобы точнее бить "врага" холостыми патронами. Стреляли мы не только из
винтовок, но даже из миномета - по пустой "вражеской" траншее.

Командирами у нас были разные люди, в том числе и хорошие. Одного из них, по
имени Адаме, я просто обожал всей душой. Он был по-уставному строг, но
относился гуманно к своим подопечным. Позднее он пошел на фронт и был убит во
Фландрии. Среди его документов нашли записку, в которой он просил распределить
его книги среди нескольких своих бывших кадетов. В списке было и мое имя.
Ничью смерть я не переживал тогда так сильно, как его. Он был замечательным
человеком и погиб в самом расцвете сил.

Вообще же, в нашем пребывании в "Мальборо" было что-то низкое и жалкое, нам
как будто перекрыли пути к нормальному умственному и духовному развитию. Упор
делался не на инициативу, а на запрещение, подавление, и мне кажется, я только
сейчас начинаю избавляться от последствий такого "воспитания". Я, например, до
недавнего времени трясся от страха, если мне приходилось выступать перед
аудиторией больше полудюжины человек. Во мне глубоко сидела боязнь сказать или
сделать что-то такое, что может не соответствовать принятым устоям.

Лучшее, что было в "Мальборо", - это друзья. Я особенно сдружился с двумя
мальчиками, и к шестому классу наша троица стала неразлучной. Одного звали
Джон Патерсон, он был сыном священника из Эссекса симпатичный, спортивный,
любил хорошо одеваться. Второй - М.-И. Роу, которого я звал Кротом за его
острый подвижный нос и непокорный хохол {последний, правда, вряд ли присущ
кроту). В отличие от крота у него был еще и пронзительный взгляд из-под
больших, густых бровей. Роу стал королевским адвокатом. Патерсон служил в
армии и был убит в Малайзии во время Второй мировой войны. Оба моих друга
стали в школе префектами, я же - нет. Наверное из-за того, что меня считали
отпетым бунтовщиком.

Был у меня еще один друг, Фрэд Смит, тоже хороший спортсмен и к тому же мой
земляк - он жил в Северном Девоне недалеко от нас. Мне очень нравилась мама
Фрэда, она пекла восхитительные сладкие пироги, и я каждое воскресенье
приходил к ним на чай. Всю неделю я ждал этого воскресного праздника, хотя
путь от школы до дома Фрэда был немалый - 6 миль в одну сторону. У Фрэда дома
все увлекались спортом, любили бегать кроссы, и сам он стал первоклассным
стайером.

Моим увлечением был поиск птичьих гнезд. Думаю, что в этом занятии меня
привлекало не коллекционирование как таковое, а возможность испытать
приключения - например, добраться до гнезда, устроенного высоко на дереве. К
гнездам я относился довольно бережно - больше одного яйца обычно не брал. Я,
бывало, целыми днями бродил по лесистым склонам наших девонских долин, получая
удовольствие и от того, что в течение всего дня был один и никто меня не
тревожил.

К концу моего пребывания в "Мальборо" там стала внедряться новаторская идея:
старшеклассники специализировались по какому-нибудь предмету. Я выбрал
математику и обнаружил, что для того, чтобы поддерживать интерес к чему-либо
одному, - каждый час, день ото дня, неделя за неделей - требуется огромное
напряжение. В 1962 году я получил письмо от одного ученика колледжа в
Мальборо, где он сообщал, что с интересом следил за моими путешествиями. "Я
сижу за партой, - писал он, - на которой вырезано ваше имя. Похоже, что вы,
как и я, пережили здесь немало скучных часов". Так оно, вероятно, и было;
правда, я не помню, чтобы мне случалось вырезать на партах.

В математическом классе нас было тридцать; я по успеваемости шел только
одиннадцатым. Однажды повнимательнее пригляделся к первым десяти. Большинство
из этих ребят были гораздо способнее меня или считали себя таковыми. Я
подумал: "Вы, конечно, ребята умные, но посмотрите на себя какие-то доходяги:
с птичьей грудью, анемичные, вялые очкарики". (По-видимому, в тот момент я
пребывал в желчном настроении - сам-то тоже был очкариком). И решил, что мне
бесполезно стараться догнать этих ребят. Да и хочу ли этого? Разве это жизнь?
Настоящая жизнь проходит мимо, я в ней не участвую. Я сказал директору, что в
конце семестра уйду из школы.

Шел 1918 год. В колледже разразилась эпидемия испанки. Коек в больничном
корпусе не хватало, больных приходилось устраивать на полу, и они лежали там
рядами. Многие были тяжело больны, некоторые умерли.

Я тоже заразился и 11 ноября, в день капитуляции Германии, чувствовал себя
особенно скверно. За окном раздавались радостные крики, а я лежал на матрасе и
не мог даже пошевелиться.

Когда я объявил отцу, что ушел из "Мальборо", он разбушевался. И был прав,
конечно, ведь я не проявил к нему должного почтения - не спросил его
разрешения. Наверное, я поступил так потому, что твердо решил уйти, а на
согласие отца не очень надеялся. Он хотел, чтобы я поступал в университет и
готовил себя к гражданской службе в Индии. Я же чувствовал, что все это никуда
не годится, что это нельзя назвать настоящей жизнью.


Глава третья

БАТРАК

У отца в библиотеке были книги об Австралии. Я прочитал три романа о
рудокопах, овцеводах и беглых каторжниках, решил, что такая жизнь мне вполне
подходит, и заявил, что хочу уехать в Австралию. Но случайно мои планы немного
изменились. Наши соседи пригласили меня на фазанью охоту, и там я познакомился
с Недом Холмсом, сержантом новозеландской армии, который приехал в Англию в
отпуск. Узнав о моих планах, он сказал:

- Почему бы тебе не поехать в Новую Зеландию? Я дам тебе работу.

Я подумал, что в Австралии никого не знаю, а в Новой Зеландии у меня теперь
есть один знакомый, - и принял решение в пользу последней. Но попасть туда
оказалось непросто: билеты на морские рейсы были распроданы и заранее
забронированы на несколько будущих рейсов.

Тем временем мой отец написал, прочтя объявление, на одну ферму в Лестершире,
где требовался работник, и получил положительный ответ. Я сел в поезд, приехал
в Коулвилл и семь месяцев отработал на некоего де Вил-ля. Мне платили 5
шиллингов в день, и, кроме того, де Билль наградил меня парой сапог и одним
полдневным выходным, который я использовал для поездки в город на скачки.

Жизнь моя на ферме была тяжелой, работал я с коровами. Утром кормил их и доил,
а потом целый день возился с навозом. Вечером снова доил и давал корм. Хуже
всего было зимой, когда приходилось вставать затемно. Я чувствовал себя
одиноким и находил утешение в грезах. Каждый день я с нетерпением ждал ночи,
чтобы заснуть и увидеть чудесные сны о добрых, милых, любящих меня людях, об
уютном доме с красивыми вещами и вкусной едой. Мне часто снилась моя кузина
Маргарет - я обожал ее.

От телят я подхватил стригущий лишай и долго не мог избавиться от этой
скверной заразы. Но пришло лето, и жизнь стала лучше. Июнь выдался
замечательным. Залитая солнцем молодая зелень, запах свежескошенной травы
дурманили голову, которую я в тот период ничем не загружал. Тяжелая работа с
рассвета до заката усиливала умственный ступор. Зато физическое состояние было
отменным - силы распирали, чувства кипели. Уде Билля жила его дочь от первого
брака, Дороти, добрая, славная девушка. Я был без ума от нее, но в любви -
полный невежда, не знал ни что сказать, ни что делать. Кавалер из меня был
никудышный, я так и страдал в одиночестве.

Через земли фермы проходила железная дорога, и всякий раз, слыша отдаленный
шум поезда, я еще глубже ощущал свое одиночество и маялся от безотчетной
тоски. Однажды, когда я окучивал репу, надо мной медленно проплыл самолет
R-34. Он сверкал на солнце и казался мне огромным и совсем новым - может быть,
это был его первый полет. Де Билля не было поблизости, я оторвался от репы и
следил за летящей машиной, пока она не скрылась из виду. Этому самолету
суждено было первым дважды пересечь Атлантику. Мог ли я подумать тогда, что
стану первым обладателем памятного приза Джонстона - пилота последнего
построенного в Англии самолета этой серии. Джонсон разбился во Франции на
самолете R-101. Были у меня и более приятные обязанности, чем дойка коров и
окучивание репы. Например, доставка молока на железнодорожную станцию. Ездил я
туда на повозке, запряженной старым жеребцом, который, несмотря на возраст,
имел еще неплохую силенку. Этим он напоминал мне де Билля - тем более что и
нравом обладал крутым. Однажды мы возвращались со станции. Я правил, старый
жеребец тащил телегу с одиннадцатью 17-галлоновыми пустыми бидонами. Нас
догнал работник с соседней фермы. Он тоже сдал молоко и ехал обратно в
повозке, запряженной молодой резвой кобылой. Мы устроили скачки. В одном месте
дорога делала резкий поворот, и там в качестве оградительного знака лежал
большой круглый валун. Мой жеребец возглавлял гонку. Я небрежно правил одной
рукой и поплатился за это: налетел задним колесом на валун. Жеребец мой
старался изо всех сил. И удар получился сильным. Я оказался в воздухе, а над
собой увидел всю россыпь бидонов будто созвездие Большой Медведицы вдруг
решило спуститься с небес. И я, и бидоны приземлились, а конь, не снижая
скорости, продолжал нестись к дому. Закрытые ворота фермы ему, как я вскоре
узнал, не помешали: он легко прошел сквозь них и закончил скачки в саду де
Билля, храпя от возбуждения. Я, разумеется, в скорости уступил жеребцу, хотя
тоже не давал себе поблажки на оставшемся двухмильном отрезке дистанции. Де
Билль поджидал меня на финише, но награждение состоялось в столовой. От удара
хозяина я оказался на полу, а он стоял надо мной с занесенным стулом,
намереваясь продолжить расправу. Я слышал всхлипывания Дороти в соседней
комнате и гадал: получу стулом по голове или нет. Придумать что-либо в свою
защиту мне не удалось, поэтому я сохранял спокойствие. Наверное, это
подействовало на де Билля - стулом он меня не огрел. Просто выгнал из дома,
дав час на сборы. Я покинул его владения около полудня: мой последний рабочий
день на ферме оказался укороченным.

Добираться до Северного Девона предстояло на поездах. Наверное, надо было
сначала ехать в Лондон и там пересесть на другой поезд. Но я этого не знал и
поехал сложным маршрутом. Полночь застала меня в Бартене-на-Тренте; я ходил
взад-вперед по платформе и пытался унять боль в запястье - во время нашего
бурного прощания на ферме меня укусил хозяйский пес. В то время много говорили
о бешенстве; рана на запястье стала воспаляться, и я не на шутку испугался.
Мне дали адрес врача. Я позвонил в дверь, но никто не откликнулся. Я подошел к
светящемуся окну; оно было занавешено, но сквозь щель мне удалось разглядеть
людей, сидящих вокруг рулетки. Я постучал в окно, они сразу вскочили и
разбежались, как испуганные куропатки. Вышел врач, пригласил меня в дом, где
очень спокойно осмотрел мою рану, обработал ее и сказал, что все будет в
порядке. И никакой платы с меня не взял. Я вернулся на станцию, где ко мне
сразу же подошли два невзрачных детектива. Их интересовало, где я был. В то
время азартные игры были строго запрещены, и я подумал, что интерес детективов
ко мне связан, может быть, с доктором и его рулеткой. Но доктор мне
понравился, и я ничего не сказал им о своем визите. В конце концов мне удалось
их убедить, что я обыкновенный пассажир. Они объяснили, что приняли меня за
вора, - на станции, оказывается, действовала какая-то шайка.

Следующую пересадку мне предстояло сделать в Эксетере, куда поезд прибывал на
рассвете. Но я проспал Эксетер. Пришлось возвращаться пешком из Корнуолла.
Домой я добрался только к 2 часам дня. Дорога утомила меня, и потому я,
вероятно, не проявил подобающего дипломатического такта, когда отец принялся
распекать меня за внезапное возвращение. Определенно блудному сыну в этом доме
нечего было рассчитывать на жирного тельца.

Я попытался получить работу в каком-нибудь гараже. В течение одного дня
совершил поездку на велосипеде в Эксетер и обратно (90 миль), обошел шесть
гаражей, но безрезультатно. Спустя несколько недель отец достал мне билет в
третьем классе на пароход, отправлявшийся в Новую Зеландию. Мой брат провожал
меня на поезде до Плимута. Он настоял на этом, но очень меня обидел, когда
стал смеяться над моим желанием взять с собой в Новую Зеландию револьвер. Этот
эпизод испортил мне начало путешествия.

Оглядываясь назад, я думаю, что был, наверное, несправедлив к своему отцу.
Рассказывали, что мой дед, следуя старому принципу отдавать сыновей в армию,
на флот и в церковнослужители, велел моему отцу стать пастором. Отец говорил
мне, что и сам хотел этого. Но мне кажется, эта служба была не для него и на
другом поприще он добился бы больших успехов. Вероятно, он сознавал это и
постоянно находился во власти внутренней борьбы. Отец был очень ответственным
человеком и стремился все делать правильно. Борьба истощала его. В конце
концов он стал пуританином самого сурового толка. Как-то раз он упрекнул
одного из своих прихожан в злоупотреблении алкоголем. Тот ответил, что отцу,
дескать, хорошо так говорить - он может выпивать в собственном доме, да еще в
любое время. Ему же, бедному рабочему человеку, жена спуску не дает и
приходится утешаться в пабе. Логика этого рассуждения была, прямо скажем, не
слишком убедительной. Тем не менее она почему-то так подействовала на моего
отца, что он с тех пор в рот не брал спиртного, за исключением тех случаев,
когда ритуал священнослужительства требовал приема вина.

Дома отец, как мне кажется, не поощрял никаких моих занятий и стремился
подавить любые проявления самостоятельности. Иногда он бывал приветлив, а во
время наших велосипедных или пеших прогулок мог быть замечательным спутником.
Мое лучшее воспоминание о нем - одна из таких прогулок, когда мы нашли гнездо
трясогузки. Оно было устроено под мостом. Добраться до него было сложно, а
отец хотел взять из гнезда одно яйцо (коллекционирование птичьих яиц было
одним из самых сильных его увлечений). Я взялся достать яйцо, лег на живот и
свесился вниз. Отец хотел помочь мне - подержать за ноги, но я отказался. Мой
отказ огорчил его. До сих пор помню какое-то странное выражение недоумения на
его лице. В этот момент он был очень близок мне.


Глава четвертая

НОВАЯ ЗЕЛАНДИЯ, 1919 ГОД

Корабль, на котором я уходил из Плимута, назывался "Бремен". Это было немецкое
трофейное судно. Комфорта третий класс, разумеется, не предоставлял; каждый
дюйм пространства был занят койками. Пища поначалу не отличалась ни обилием,
ни разнообразием, а поварские способности кока отнюдь ее не улучшали.

Но мне было 18 лет, и мелкие неудобства не имели значения. Главное я
предоставлен самому себе и отправляюсь в Новую Зеландию. Отец дал мне в дорогу
10 фунтов золотом, и я хранил их на животе в специальном кожаном поясе -
религиозное воспитание внушило мне глубокое недоверие к соплеменникам. Был
декабрь, в Бискайском заливе нас, как полагается, изрядно потрепало. И, как
положено, я испытал все стадии морской болезни. А потом романтика путешествия
захватила меня. Ночи напролет я простаивал на носу - слушал, как корабль
рассекает волны, и созерцал звезды, качавшиеся над мачтой.

Пассажиры третьего класса представляли собой любопытное сборище. Англичане
отличались нестандартным поведением, новозеландцы были более уравновешенны. В
пути организовали состязание боксеров. Моим соперником был высокий,
широкоплечий детина с необыкновенно длинными руками. Мне никак не удавалось до
него добраться; он же здорово отделал меня, я был весь в крови. Я не сдавался
и надеялся, что мне удастся к нему приспособиться и отыграть очки, но рефери
прекратил бой.

Мы пришли в Дурбан (Южная Африка), загружались там углем и провизией. Я
купался в море у берега, где было ограждение от акул. Свежий ветер срывал
брызги с гребней волн. Вода была такой соленой, что щипало ноздри, а солнце
таким жгучим, что не выдерживала кожа. Мы ездили на рикшах. Все вокруг было
романтичным и увлекательным.

Во время стоянки сбежал один из наших кочегаров. Я нанялся на его место и
стал, как положено, членом профсоюза. Это был мой первый в жизни профсоюз -
профсоюз кочегаров. На своей новой работе я узнал, что среди кочегаров самыми
серьезными считаются ливерпульские ирландцы. Но шесть моих товарищей по вахте
- лондонские ирландцы - произвели на меня такое сильное впечатление, что я не
мог представить кого-то суровее, чем они. Все они ходили в море во время войны
и, по их словам, пережили не одну торпедную атаку. Запомнился рассказ, как
торпеда попала в борт корабля, а офицер, стоя на трапе, грозил пристрелить
каждого, кто оставит свой пост.

Вахту мы стояли по 10 часов в день: 4 часа вахты - 8 часов отдыха, потом еще 6
часов вахты - 6 часов отдыха. После каждой вахты приходилось отмываться от
угольной пыли и сажи. После Дурбана нас стали хорошо кормить, но мы постоянно
ощущали жуткий голод - наверное, от недостатка витаминов, и поэтому почти
каждый день из-за еды случались драки. Я в них никогда не участвовал.

Работа была тяжкой, я чувствовал себя измотанным. И не я один. В следующей за
нами смене должен был работать огромный Швед; он сказал как-то, что не может
стоять вахту. Но внизу должен быть полный комплект кочегаров, и одному из
наших пришлось отстоять смену за него. В следующий раз повторилось то же
самое. Но когда он в третий раз заявил, что не может работать, наша вахта
этого не стерпела. Шведа стащили с койки и как следует отмолотили. Потом
схватили за ноги и потащили к спускному желобу, ведущему в трюм. Через эти
желоба-шахты в трюм из кочегарки спускали мешки с золой. Швед, скользя по
этому желобу, выглядел ужасно, к тому же, долетев до трюма, он ударился
головой о стальной пол, и лицо его было залито кровью. Я чувствовал угрызения
совести, но знал, что, вступись я за шведа, мне бы самому предложили отстоять
вахту за него. Впрочем, мои товарищи, наверное, лучше меня разбирались в
психологии кочегаров: швед вдруг вскочил на ноги и, разметав своих обидчиков,
ринулся в кочегарку. В эту смену он трудился за двоих.

Много лет спустя я узнал дальнейшую судьбу своих товарищей по вахте. Из шести
только трое вернулись в Англию. Один исчез при весьма странных обстоятельствах
на пути из Новой Зеландии в Австралию, другой умер во время дежурства от
случайного удара по голове, а третьего повесили за убийство.

Я сошел с "Бремена" в столице Новой Зеландии Веллингтоне, получив 9 фунтов за
трехнедельную работу. Кроме того, мне отметили работу оценкой "очень хорошо" -
за трезвость и другие добродетели.

Нед Холмс, мой знакомый сержант, дал мне работу за 10 шиллингов в неделю. Меня
определили помощником управляющего на ферме, которая принадлежала отцу Неда.
Старина Максвелл, управляющий, был крупным краснощеким мужчиной с огромными
усами. Он считался большим мастером по овцеводству. Я жил вместе с его семьей,
состоящей из него самого, жены и их дочери - прелестного создания лет
семнадцати. Девушку звали Олив, и это имя очень ей подходило.

Спустя три недели Максвелл дал мне расчет. Он сказал, что с моим плохим
зрением я не смогу уследить за овцами.

Вообще-то, в очках я вижу не так уж плохо. Мне случалось, например, уложить
двух зайцев двумя выстрелами из винтовки. Первый заяц находился от меня в 145
ярдах, а второй, вскочивший от выстрела, в 95 ярдах. В другой раз я за одно
утро добыл пятерых кроликов - и тоже из винтовки. Так что, думаю, Максвелл
решил избавиться от меня по какой-то иной причине.

Я нашел работу на другой овцеводческой ферме. Вдвоем с напарником Артуром мы
объезжали пространство в 2 тысячи акров, на котором паслись 3 тысячи овец и
200 голов крупного скота. Почти весь день я проводил в седле, двигаясь за
овцами от холма к холму. На ферме было три огороженных участка, куда мы время
от времени сгоняли овец для сортировки. В такие дни приходилось уезжать из
дома в 3 часа утра, при лунном свете. Овцы на рассвете держались на вершине
холма, мы гнали их вниз, к загородке, а там собаки собирали их в угол.

В нашей паре Артур был боссом, а я - подсобным рабочим. Мы с ним выполняли на
ферме всю работу, кроме стрижки овец. Правда, мелкая стрижка ручными ножницами
тоже входила в наши обязанности. Кроме того, мы метили и кастрировали ягнят.
Обычно после кастрации пастухи поджаривали и ели отрезанные части, но меня эти
деликатесы не прельщали. Мне, как подсобному рабочему, приходилось также
резать и разделывать молодых баранов. Никогда не забуду, как дрожали мои
колени, когда я резал своего первого барана и кровь фонтаном била из горла
моей жертвы. Думаю, немногие смогли бы есть баранину или телятину, если бы им
прежде самим пришлось убивать этих животных.

Артур был превосходным пастухом и прекрасно управлялся с собаками они
слушались его с первого слова. Две тысячи акров - изрядное пространство,
равное 3 квадратным милям. А на крутых новозеландских холмах фактическая
площадь была еще больше. Ручьи прорезали в вулканических породах глубокие
долины. По берегам росли кусты, похожие на ежевику, но с устрашающими
колючками. Еду мы себе готовили сами. Артур был мастер печь хлеб. Однажды я
попробовал его заменить, но мое изделие получилось слишком сухим и твердым.
Артур отличался аккуратностью и всегда мыл посуду после еды. Как-то раз он
уехал в отпуск, но, скучая по ферме, вернулся раньше времени. Придя домой, я
застал его перемывающим гору грязной посуды, накопленную мной за шесть дней
его отсутствия. Хорошо помню взгляд, которым Артур встретил меня.

Я любил ездить верхом. Однажды я поехал в ближайший городок на танцы и
вернулся на следующий день, сделав в общей сложности 45 миль. Артуру это не
понравилось, он сказал, что не годится держать коня без корма на таком,
длинном маршруте. Возможно, это так, если скакать галопом, как делают
новозеландцы, но мы ехали на английский манер, легкой рысцой, и при такой езде
45 миль для коня не слишком утомительное путешествие.

Нет созданий более глупых и упрямых, чем овцы. Иногда мне казалось, что я не
вынесу этой работы - следить за стадом в 500 безмозглых существ со стеклянными
глазами. Их кретинизм поразителен, и они сами нередко становятся его жертвами.
Вот пример. Стадо подходит к узкому ручью. Передняя овца прыгает через него,
но приземляется неудачно, на колени. Подняться она не успевает - прыгающие
следом овцы давят ее. Куча растет, и, когда полутысячное стадо наконец
перебирается через ручей, несколько овец оказываются задавленными насмерть.

Пришло время, и я попросил повысить мне жалованье с 15 до 25 шиллингов в
неделю. Хозяин фермы имел по этому поводу долгий разговор с Артуром и в
результате предложил мне 20 шиллингов. Я не люблю торговаться, но и уступать
не хотел, а потому покинул ферму.

На "Бремене" я познакомился с одним кузнецом и теперь навестил его. Через него
я опять попал на ферму, где мне предложили 2 фунта 10 шиллингов в неделю.
Нанимая на работу, меня спросили, умею ли я доить коров. Я соврал, ответив
"нет", - после фермы де Билля запах молока был мне ненавистен. Меня все же
взяли на работу.

По утрам, лежа в своей койке, я слышал, как другие парни принимались за дойку
коров, и благословлял свой режим: моя работа начиналась в 8 часов.

Ферма принадлежала трем братьям Уильямсам и их шурину. Братья были
превосходными наездниками и держали на ферме 80 лошадей. Мы их время от
времени объезжали. А по воскресеньям развлекались: меня сажали на лошадь и
засекали, сколько я продержусь. Земля, принадлежавшая ферме, была сравнительно
недавно отвоевана у леса, и кое-где валялись крупные стволы. Перегоняя скот,
мы, бывало, во весь опор мчались вниз по крутым склонам и, встречая лежащие
стволы, лихо брали препятствие. Редко я испытывал больший испуг, чем в эти
мгновения, но и удовольствие они доставляли немалое.

На ферме была лесопилка, и мне случалось целыми неделями работать на ней.
Весной по утрам я чувствовал себя переполненным жизненной силой. Особенно
после завтрака, который обычно состоял из огромной порции сладкой каши, за
которой следовал впечатляющий кусок мяса, а к нему еще яйца и гигантские ломти
хлеба, щедро намазанные маслом и джемом.

Приходилось мне и стричь овец. Свой личный рекорд я довел до 75 овец в день.
Работа эта не из легких, и я обвязывал лоб платком, чтобы пот не заливал очки.
Мое достижение - ничто в сравнении с тем, что делали истинные мастера: чемпион
Австралии стриг более 400 овец за день.

Работа на ферме мне в общем нравилась, но настоящего удовлетворения я не
ощущал. Я ощущал одиночество, хотя не мог понять, почему. Вообще, мне
казалось, что я делаю что-то не то. Я решил, что хочу быть писателем
(наверное, в моем представлении это означало быть немножко Конрадом, немножко
Киплингом и немножко Сомерсетом Моэмом). Я оставил ферму, снял комнату в
небольшом городишке и стал думать, как создать литературный шедевр. Я ничего
не знал ни о жизни, ни о писательстве. Купил американскую книжку под названием
"Как писать короткие рассказы". С трудом ее осилил, и в результате голова моя
совсем затуманилась. Меня стало одолевать отвратительное чувство
несостоятельности. В этот период у меня было лишь одно приключение. Я купался
в речке, когда произошел внезапный и резкий подъем воды. Вероятно, где-то в
горах прошел сильнейший ливень, и вода, не встречая препятствий на вырубленных
склонах, мощными потоками устремилась вниз. На моих глазах едва живой ручеек
за какие-нибудь полчаса превратился в бушующую стихию. Рев потока сливался с
грохотом перекатывающихся камней. Меня сбило с ног и потащило. На пальце у
меня было кольцо с сердоликом - его сорвало. Я хватался за камни и пытался
добраться до берега, но каждый раз меня со страшной силой отшвыривало обратно.
Я чувствовал, что вот-вот поддамся панике. Зная, что паника - это конец, я
продолжал плыть, подлаживаясь под поток. В конце концов я попал в небольшой
водоворот. Мне удалось зацепиться за камень, и я выбрался из воды.


Глава пятая

ЗОЛОТО И УГОЛЬ

Чувство неудовлетворенности собой толкало меня к перемене мест. Я собрал свои
вещи, сел на пароход, перебрался с Северного острова на Южный и отправился на
западное побережье. Добираться туда надо было через Южные Альпы, я ехал на
дилижансе, запряженном пятеркой лошадей. Дилижанс медленно продвигался к
перевалу, пассажиры время от времени выходили и шли пешком, чтобы лошадям было
легче.

В Греймуте, на западном побережье, я получил работу на лесоразработках и
вступил во второй свой профсоюз, на этот раз лесорубов. Артель, в которую я
попал, прокладывала в лесу железную дорогу для вывоза древесины. Артельщики
были мужиками мрачными и относились ко мне с подозрением, наверное потому, что
не могли меня понять. Жить нам приходилось вместе в деревянной хижине, по
вечерам лесорубы собирались у огня и рассказы вали разные истории. Ко мне
никто не проявлял дружеского расположения. И работа не могла принести
удовлетворения. Она мне нравилась, но в артели никто ни в чем не проявлял
никакой инициативы, все работали спустя рукава. И здесь жизнь моя оказалась
безрадостной, поэтому, когда до меня дошли слухи о новой золотоносной жиле
(район был богат золотом), я сложил свои пожитки в мешок, закинул его за спину
и ушел из артели.

Я прошагал 10 миль по лесной просеке, вышел на какое-то подобие дороги и по
ней дошел до одного из золотых приисков. Там мне показали направление к жиле,
и я углубился в девственный лес, держась едва заметной тропы, обозначенной
зарубками. Шел вверх вдоль ручья, стараясь не пропустить место, где надо было
поворачивать в сторону. Но никак не мог найти нужную зарубку, перепутал тропы
и в конце концов понял, что заблудился. Меня охватила жуткая паника. Это был
какой-то неведомый мне раньше пароксизм страха, дикая волна, захлестнувшая и
парализовавшая сознание. Я был готов сломя голову ринуться сквозь чащу. К
счастью, какая-то доля соображения у меня все же осталась, я понимал, что
должен подавить в себе этот панический взрыв, и в конце концов мне удалось
совладать с собой. Паника отступила. Осталось только чувство отчаянной тоски и
одиночества. В таком состоянии я распаковал свой мешок, расстелил одеяло и
заснул.

Проснулся на рассвете и лежал, восстанавливая в голове свой вчерашний путь.
Если бы мне удалось следовать направлению, я бы, наверное, смог вернуться к
той долинке, откуда начал плутать - хотя она и представляла собой крохотную
полоску на огромном лесном пространстве. Компаса у меня не было, оставалось
ориентироваться по солнцу. Но здесь, на влажном западном побережье, лес был
очень густым, и под пологом этой чащи я не имел шансов найти хоть какой-либо
просвет.

Я стал взбираться на ближайшую горку. Мощный моховой покров скрывал
переплетения корней, на поверхности повсюду валялись гниющие стволы деревьев.
Я без конца спотыкался. Одолев вершину, забрался на дерево, но и отсюда не
смог ничего разглядеть: мешала листва. Надо было придумать что-то другое.

Я еще раз сказал себе, что в такой ситуации люди обычно погибают, потому что
поддаются панике. У меня есть конкретная цель- найти тот ручей, от которого я
взял неверное направление. Я опять проверил в уме весь свой путь и попытался
сориентироваться. Если я не найду этот ручей в ближайшее время, то выберу
какой-нибудь другой и спущусь по нему до самого моря. На это может уйти недели
три, но в конце концов я туда доберусь, при условии, что добуду себе пищу.

Я отправился на поиски своего ручья, и не прошло и часа, как нашел его.
Получил хороший урок: не ходить на такие прогулки без компаса. Я вышел на
тропу и вскоре подошел к старательской хижине. Построена она была из тонких
бревен и не слишком аккуратно: концы бревен торчали по углам. По законам
здешнего гостеприимства я мог остановиться в хижине и жить сколь угодно долго,
не вызывая ничьих вопросов. Так я и сделал. Спустя несколько дней,
осмотревшись, я завел разговор с местными старателями. То, что мне рассказали,
подтвердило мои впечатления: никаких перспектив у меня тут не было. Прежде
всего потому, что все участки на 6 миль вдоль предполагаемой золотоносной жилы
были уже заявлены. Кроме того, поиск жилы - дело весьма трудоемкое. Ходишь с
длинным железным щупом и пробуешь сквозь мох, пока не наткнешься на кварц
(надо еще по звуку отличить кварц от другой породы). Затем следует докопаться
до этого кварца, выломать из него кусок, раздробить его и опробовать на
золото. У меня бы ушли недели на то, чтобы найти такой участок и застолбить
его. К тому же невероятно, чтобы золотоносная жила простиралась на 6 миль. Но
даже если бы такое случилось, найти там еще и хорошее золото совершенно
нереально. И, наконец, я не имел никаких инструментов. Все это, однако, не
вызвало у меня приступа отчаяния как-никак, я все же побывал у настоящих
золотоискателей, да еще и приключение испытал по дороге.

- Спустя несколько лет я узнал, что старатели, нашедшие эту жилу, отказались
от предложения продать ее за 50 тысяч фунтов. Они поставили там дробилку и
сами принялись за разработку жилы, но она оказалась вовсе не жилой, а глыбой
кварца длиной в несколько футов.

От золотоискателей я ушел обогащенный новым жизненным опытом и двумя кусочками
золотоносного кварца. Золотинки в них можно было разглядеть с помощью лупы.

Я вернулся на лесоразработки и был уволен за прогул. Опять я закинул за плечи
свой мешок и отправился в чащу. Шел и шел, пока не добрался до угольной шахты
Папароа. Там я попросил работу и получил ее.

Шахта, на которую я попал, никак не соответствовала моим представлениям о том,
как добывают уголь. Нас не спускали под землю в клети. Наоборот, мы
поднимались вверх в гору на 2 тысячи футов и там работали в длинных тоннелях.
Разрабатывали пласт мягкого угля мощностью 24 фута, который едва не выходил на
поверхность. Добытый уголь шел в пароходные топки. Иногда попадались
порядочные глыбы, но в основном это была мелкая угольная россыпь, и пыль от
нее въедалась в лицо и руки.

Обстановка в шахте напоминала преисподнюю, только без костров и вообще без
огней. Низкие своды поддерживались деревянными балками, и я постоянно ударялся
о них головой. Шахтеры оказались славными ребятами, куда лучше, чем лесорубы.
Они полюбили меня, и мне это страшно помогало. Они решили, что я - сбежавший с
корабля стюард, и это, по их мнению, объясняло странности моего поведения и
моей речи. Мне показалось, что имя Фрэнсис звучит в шахте как-то неуместно,
поэтому я стал называться Джорджем. И фамилию пришлось подработать: мои новые
товарищи не в. силах были произнести "Чичестер", поэтому я сократил ее до
Честер. Им нравился мой юмор, и я постоянно чем-нибудь их развлекал.

Однажды мы устроили забастовку - я был теперь полноправным членом своего
третьего профсоюза, шахтерского, и выступил с речью от имени бастующих. Мне
стало ясно, как становятся коммунистами: посидите 7 часов в ящике среди воды,
заливающей угольную пещеру, поработайте ручной помпой в кромешной тьме - и вы
неминуемо заразитесь идеями всеобщего равенства и счастья. А если у вас нет
надежды вырваться из этого круга, почему бы не загнать в него весь остальной
мир?

Моя яркая речь вызвала одобрительный смех собравшихся, и митинг в конце концов
превратился в веселую возню. Никакой забастовки не получилось. Могу заметить,
что, по моему мнению, большинство подобных акций происходит из желания
устроить перерыв и разрядку от смертельно скучной и монотонной работы.

Были среди шахтеров и жесткие парни. Один из таких, худой длинноногий
коммунист, бывший сиднейский докер, как-то раз получил нагоняй от бригадира.
Это его разозлило, и разрядился он оригинальным образом. Уголь из тоннеля (он
шел к выходу с небольшим наклоном) вывозили составом из шести вагонеток, в
каждую нагружали по три четверти тонны. К этому поезду крепился стальной трос
длиной в полмили, которым вагонетки вытягивали обратно после разгрузки.
Рассерженный коммунист пустил поезд по тоннелю, не прикрепив к нему трос.
Вагонетки, набирая скорость, покатили по рельсам - за ними, как хвост кометы,
струился яркий шлейф искр. Зрелище было фантастическим. Разогнавшись,
вагонетки сошли с рельсов, врезались в стенку тоннеля, деревянные опоры
рухнули и заблокировали выход из тоннеля. К счастью, в шахте был еще один
выходдренажный, и мы смогли пролезть в него по одному головой вперед.

От этой безумной выходки я пострадал косвенным образом: меня отрядили в
ремонтную бригаду - приводить тоннель в порядок. Мы устанавливали подпорки из
бревен длиной 14 футов, потом из таких же бревен сооружали перекрытия. Бревна
тяжелые, скользкие (из свежесрубленных деревьев), с каждым справлялись не
менее пяти человек. Работали в наклонном тоннеле при тусклом свете сигнальных
ламп. Над первым этажом перекрытий надо было водрузить следующий высотой от 10
до 12 футов. А на нем еще и третий, под самый свод тоннеля. Высота всей
конструкции получилась более 30 футов. Во время этой работы один из нас
повредил спину и на 8 месяцев вышел из строя. Другой сломал ногу. Я отделался
сравнительно легко раздробил палец.

Процесс добычи угля мне нравился. В нем было что-то волнующее. Пласт
разрабатывался системой тоннелей, разделенных угольными целиками. На целиках
работали лучшие шахтеры - попарно. За день они добывали поразительное
количество угля. Мне довелось работать с одной такой парой; шахтеров звали
Джим Девлин и Джим Хэллинан. Они загружали ящики углем, а мне оставалось
только придать им движение и спустить на тросе до следующего уровня, где их
перехватывал следующий. И так ящик за ящиком. Работа не очень трудная, но эти
двое дьявольских Джимов не давали мне передышки, я был весь в поту. По мере
того как целик истощался, приходилось замедлять темп и часто "слушать" пласт:
трюк заключался в том, чтобы максимально выработать целик и в то же время не
дать своду просесть. Опытные шахтеры могли определить критический момент по
еле слышному звуку, издаваемому породой. Иногда и мне удавалось расслышать
этот звук, но обычно они улавливали его гораздо раньше меня.

Какое-то время я водил поезд на своем участке с помощью пони. Это был
настоящий спорт. Я пускал пони в галоп и, когда ящик проносился мимо меня,
вскакивал на задний буфер и падал лицом в уголь, чтобы не размозжить голову о
бревенчатое перекрытие. Когда приходила пора остановить поезд, я опускал руку
и стопорил заднее колесо тормозом. Пони, чувствуя торможение, прекращал свой
галоп. Поезд нередко сходил с рельсов, и приходилось ставить вагонетки
обратно. Это требовало особой сноровки - в каждой вагонетке было по 14
центнеров угля (английский центнер равен 112 фунтам, или 50, 8 килограмма). В
первый раз, когда такое произошло, я позвал на помощь своих мощных
друзей-забойщиков. Случай, по-видимому, небывалый за всю историю угледобычи;
вся шахта смеялась потом несколько недель. Вскоре я наловчился ставить
вагонетки самостоятельно.

В шахте скапливался гремучий газ, и жутковато было видеть, как тускнеет свет
сигнальной лампы, поднятой к перекрытию. Курить мы ходили в какой-нибудь
продуваемый тоннель. Потом, уже уйдя с шахты, я узнал, что один из моих друзей
погиб при взрыве. Рядом с ним нашли спички и сигареты - вероятно, он курил в
опасном месте. Узнал я также, что один из моих Джимов был убит упавшей глыбой,
а второй повредил спину и стал инвалидом.

В свободное время я занимался боксом, участвовал в соревнованиях, выступал от
шахты в среднем весе. Моими спарринг-партнерами были оба Джима. Чемпионат
западного побережья проходил в Вестпорте, мы отправились туда втроем, взяв
короткий отпуск. Перед боем мои секунданты натерли меня какой-то мазью и
страшно за меня волновались. Но драться не пришлось: в последний момент все
мои соперники отказались от боя.

Как-то раз у меня разболелся зуб. И я отправился на соседнюю, более крупную
шахту, где был врач. Он, недолго думая, принялся рвать мне зуб естественно,
без всякого обезболивания и тому подобных нежностей. Зуб раскрошился, врач
взялся за корни. После получаса тяжелого труда он прервался и выпил добрую
кружку воды. Корни, однако, не поддавались, и этот коновал прекратил борьбу.
На следующий день я взял выходной и пошел к дантисту в Греймут, самый большой
город западного побережья. Дантист сказал:

- Приходи через три недели, может быть, тогда я смогу увидеть, что у тебя там
стряслось.

После рабочего дня я спускался вниз на трясущихся ногах. Под горой стоял паб,
мимо не пройдешь. Я брал пинту пива - при воспоминании об этом у меня и сейчас
слюнки текут. Боже, какое это было блаженство! Вскоре я уже брал не пинту, а
две и постепенно дошел до шести. После этого что-нибудь обычно случалось.

У каждого из нас была своя хижина. Уходя на работу, я оставлял тлеть огонь в
очаге, повесив над ним две 4-гал-лоновые жестянки с водой. Наловчившись, можно
было так наладить огонь в очаге, что вода закипала как раз к моему возвращению
домой. Для мытья я обычно использовал старую бочку. Однажды, вылезая из нее, я
зацепился за край и упал голым прямо в горящий очаг. Отделался испугом, но
следующий день прошел без пива.

В общем, жизнь была весьма здоровой, свидетельство тому - наш чудовищный
аппетит. Я ни разу не слышал, чтобы кто-то у нас на шахте имел проблемы с
легкими. Я в ту пору чувствовал себя превосходно. Один из минусов нашего бытия
- почти полное отсутствие женского общества. Лично у меня такого общества,
честно говоря, не было вовсе.

Мне шел двадцать первый год. Двадцатилетие я праздновал на шахте, и, скажу,
это было запоминающееся событие. Я пригласил своих друзей по шахте; собрались
в моей хижине и начали с 10-галлонового бочонка пива. Было и виски, но пиво -
любимый напиток шахтеров. Компания собралась небольшая, тем не менее вскоре
после полуночи бочонок опустел. Пошли за вторым. Владельца паба бесцеремонно
разбудили среди ночи, но он проявил добрую волю: то ли не рискнул отказать
нам, то ли вообще был покладист. А скорее всего - и то и другое. Опорожняя
второй бочонок, мы уселись за покер, и азарт игры распалил нас еще больше.
Один из моих гостей, огромный забойщик, совсем сошел с катушек и впал в
буйство. Его пытались унять - схватили за руки и за ноги, но он играючи скинул
с себя четверых, Помню, я тогда поразился - какая силища дремлет в человеке! и
подумал: если человек в бешенстве способен на такое, значит, в принципе в
каждом из нас сидит недюжинный потенциал, нужно только умело его
задействовать.

Я продолжал работать на шахте, но как-то раз, увидев одного из своих товарищей
пьяным, подумал: "Боже мой! Вот таким и я буду через 20 лет". Жил я только на
этот заработок, и, хотя платили здесь прилично, откладывать мне не удавалось:
постоянно тянуло к выпивке да вдобавок активно работали пять игорных
заведений. Я решил, что должен остановиться.

Пришла весна, и в одно прекрасное утро я подумал, что это не жизнь
отправляться с восходом солнца под землю. И - вот совпадение! - в тот же день
некий Диббс

Джонс предложил мне отправиться в горы на поиски золота. Девиз предприятия
был: "Пойдем поищем". Я принял предложение.

Пеший переход по диким горам занял 8 часов. Нас было двое, мы несли на себе
все снаряжение и продукты. Дошли до заброшенной хижины, построенной
старателями несколько лет назад. Диббс был специалистом по жильному золоту и
опытным промывальщиком. Для промывки мы использовали специальные длинные ящики
- ставили их в реку и загружали грунтом. Поперек ящика были набиты в виде
решетки мелкие дощечки: песок проходил сквозь решетку, а золото оставалось. У
Диббса, как уверяли, был нюх на золото, но я вскоре стал в этом сомневаться.
Впрочем, один случай показал, что чутьем он, наверное, действительно обладал.

За продуктами мы ходили вниз. Обычно этим занимался я, потому что мог унести
намного больше, чем Диббс. Восьмичасовой переход вверх со ста фунтами груза за
плечами я делал с одной лишь остановкой. В качестве рюкзака я использовал
мешок из-под сахара, лямки шли от нижних углов в центр - груз, таким образом,
лежал за спиной высоко. Диббс значительно уступал мне как носильщик, но зато в
два раза больше меня успевал на промывке. Была еще одна причина, из-за которой
за продуктами чаще ходил я: Диббс, дорвавшись до "цивилизации", терял чувство
меры; однажды он отсутствовал целых десять дней.

Как-то раз возвращаюсь я с продуктами - измученный и мокрый от пота подхожу к
хижине и вижу, что Диббс, вместо того чтобы добывать нам богатство на реке,
безмятежно сидит себе на пороге. Меня взяла досада: я надрываюсь, тащусь через
лес с продуктами, а он тут прохлаждается!

- Знаешь, - небрежно говорит мне Диббс, - чтобы найти золото, мне вовсе не
обязательно ходить на реку, - и достает жестянку, полную золота. Сказал, что
нашел под хижиной.

Все золото в ней было потускневшее - значит, долго лежало. Чутье, ничего не
скажешь! Правда, он мог и сам припрятать эту жестянку.

Когда Диббс загулял на десять дней, на меня опять накатил приступ одиночества.
Природа вокруг была прекрасной, но с каким-то оттенком печали. Мелодичный
серебряный щебет птиц стал мне казаться монотонным и даже тоскливым. Голова
работала как-то вяло, мысли пробивались с трудом, а вскоре как будто и вовсе
исчезли. В 20 лет одиночество действовало на меня очень сильно. Легче мне было
во время работы. Днем на реке я чувствовал прилив азарта, надеясь вот-вот
наткнуться на богатство. Вечерами, после ужина, меня охватывала тоска. Однажды
я услышал крик киви, и от этого мне стало еще хуже. Продуктов оставалось мало,
Диббс не возвращался, я стал испытывать голод. В конпе концов пошел в лес и
подстрелил новозеландского попугая кака. У этих попугаев резкий голос, который
можно воспроизвести царапая камнем по жестяной банке. Я подманил с дюжину
кака, и они устроили вокруг меня дикий гвалт. Теперь мне жаль, что я застрелил
эту интересную птицу, но тогда я был рад. Мясо оказалось вкусным, и я утолил
голод.

Еду мы готовили в большой железной походной печке вроде духовки. Хлеб пекли
сами, подвешивая печку над костром и накладывая сверху горячие угли.

За полгода мы намыли достаточно золота, чтобы расплатиться за продукты. Самый
крупный наш самородок чуть не дотягивал до пол-унции. Я потом заказал из него
кольцо и подарил одной своей подружке.


Глава шестая

В ПОГОНЕ ЗА БОГАТСТВОМ

Покидая Англию, я решил, что не вернусь домой, пока не скоплю 20 тысяч фунтов.
Старательское поприще, очевидно, не приближало меня к этой цели. Как-то в пабе
один человек сказал мне:

- А почему бы тебе не стать книжным агентом?

- А что это такое? - спросил я.

- Ходишь от дома к дому и продаешь книги. На этом можно заработать кучу денег,
но делать это надо в Сиднее.

Идея мне понравилась, и я решил отправиться в Австралию. По дороге в
Крайстчерче я зашел к редактору местной газеты и попытался продать ему свой
опус о жизни старателя. Он сказал, что завален подобной писаниной, но купил у
меня одну фотографию за 5 шиллингов. Я рассказал ему о своих планах на жизнь и
услышал в ответ:

- А почему бы вам не распространять нашу газету?

На том закончилась моя вторая попытка попасть в Австралию. Вместо этого я
поехал на север Новой Зеландии, в Веллингтон, и стал ходить по домам, агитируя
подписаться на "Weekly Press". По условиям договора, я получал комиссионные и,
кроме того, мне покрывали дорожные расходы. Успех пришел ко мне немедленно, я
стал зарабатывать хорошие комиссионные - 400 фунтов в год, и бухгалтерия
решила их срезать. Спорить я не стал, но и уступать не хотел, а потому оставил
эту работу.

Потом мне предложили распространять среди фермеров специальную бухгалтерскую
систему и отправили приобретать навыки вместе с менеджером по продажам. Мне не
терпелось попробовать себя на этой работе. Когда пришел мой черед, я провел
беседу с одним фермером и сумел его убедить. Я так забил ему голову
бухгалтерией, что он, подписав мне чек, забыл об этом и в конце нашего
разговора хотел сделать это еще раз.

Работа была нелегкой, и, кроме меня, лишь еще один распространитель (всего нас
было 61) продержался год - срок, который я отвел себе на это занятие. Я увидел
вскоре, что вряд ли выиграю, стараясь объехать за день как можно больше ферм,
и установил себе норму - пять фермеров в день. Я был уверен, что двух из пяти
сумею уговорить. Для разъездов я купил себе мотоцикл - мне это давно хотелось.
В ту пору большинство дорог в центре Северного острова еще не было
асфальтировано. Вулканическая глина после дождя превращалась в густое месиво,
и грунтовые дороги становились почти непроходимыми для мотоцикла. Пришлось
сменить мотоцикл на автомобиль. За 120 фунтов я приобрел старый пятиместный
"форд" с откидным верхом. По-видимому, он не стоил больше 60 фунтов. Но я был
новичком в подобных делах. Прихватив велосипед и палатку, я отправился
обрабатывать фермеров. Приезжал к вечеру на новое место и разбивал лагерь,
причем так наловчился, что уже через 20 минут лежал в палатке на раскладушке,
готовый ко сну. Наутро садился на велосипед и ехал к фермерам. По моему плану
я Должен был за день заключить торговую сделку как минимум с двумя фермерами,
и это почти всегда удавалось.

Постепенно я добрался до центра Северного острова, до района Роторуа,
известного своими термальными источниками. Ночь застала меня в нескольких
милях южнее городка Роторуа, я разбил лагерь в местности, заросшей манукой.
Это кустарник, он растет почти так же густо, как бамбук. Я с трудом нашел
место для палатки и вскоре, как обычно, уже спал. Ночью меня несколько раз
будил какой-то странный звук - то ли журчащий, то ли урчащий, но, выглянув из
палатки, я ничего подозрительного не обнаружил. Утром я увидел, что в 5 футах
от палатки находится участок кипящей грязи, от нее-то и шли будившие меня
звуки.

Некоторое время я работал в этом районе. Он мне чрезвычайно понравился.
Атмосфера этого места была какой-то странной, непонятно влекущей. Я не имею в
виду запах серы - в нем как раз приятного мало. Что-то было тут жутковатое и
вместе с тем притягивающее. Я стал понимать, почему люди каждый раз
возвращались на склоны Везувия после того, как вулкан сжигал их деревни и
губил их соплеменников. Городок Роторуа мог быть в любой момент разрушен
извержением, однако это не только не тревожило его обитателей, но, казалось,
привносило в их жизнь особую пикантность. Сама почва здесь необыкновенна -
пемза и вулканический песок. Здесь бьют горячие источники, кипит грязь,
фонтанируют гейзеры, сотрясается земля. В местных реках и озерах водится самая
крупная в мире форель.

В Роторуа я остановился в старом деревянном одноэтажном отеле у озера. Как-то
во время обеда нас позвали посмотреть необыкновенное зрелище, и мы, побросав
ложки, побежали на берег. Там стояло небольшое деревянное бунгало с
пристройкой под баню. Чтобы не носить воду из озера, хозяин стал рыть колодец
прямо посреди бани, и оттуда вдруг вырвался гейзер. Он пробил крышу и бил в
небо 60-футовым фонтаном.

Однажды я охотился на фазанов в местности, где некогда находилась деревня
Таравера. В XIX веке во время мощного извержения она была погребена под слоем
пепла. Теперь здесь не было никаких селений, просто опустошенная равнина с
отдельными участками зарослей мануки. Странно было идти по этой равнине и
знать, что под тобой, на глубине нескольких сот футов, лежит деревня, может
быть даже не разрушенная, но мертвая.

В Роторуа я подружился с одним человеком по имени Харольд Гудвин. Он был
несколько чудаковат, говорил всегда очень спокойно и тихо. Главной его
странностью было отношение к слабому полу. Он считал, что женщины не украшают
жизнь, а, наоборот, мешают получать от нее удовольствие. Я не мог понять,
шутит он или нет. Наверное, шутил, потому что он обрел счастливейший брак из
всех, которые я знаю. Он обожал свою жену. Спустя 30 лет после нашего
знакомства он с двумя своими дочерьми прошел на яхте из Англии до Новой
Зеландии. Харольд вообще любил путешествовать, и мы с ним в то время совершили
немало походов. Он был причастен к последующим изменениям в моей жизни.

Во время Первой мировой войны Харольд служил в новозеландских военно-морских
силах и командовал торпедным катером, патрулировавшим Ла-Манш. Потом он
заболел туберкулезом, и его списали. В Роторуа он работал инженером,
специалистом он был замечательным. Среди его многочисленных изобретений -
разборная брезентовая байдарка. Мы испытывали ее в эстуарии залива Пленти. Но
Харольду этого показалось мало, и мы, обойдя косу, вышли в открытое море.
Байдарка выдержала испытание.

Харольд познакомил меня с парусом. Мы арендовали 17-футовую яхту и по вечерам
или в свободные дни ходили в заливе Айленд рыбачить. Как-то раз во время
рыбалки мы не смогли поднять якорь. Пришлось резать канат и оставлять якорь на
дне. Взяли курс на Расселл, прежнюю столицу Новой Зеландии, а теперь -
небольшой городок на восточной стороне залива. Ночь застала нас на подходе к
длинному деревянному молу; ветер стих, и мы едва двигались. В темноте
разглядели бегущих по молу людей - казалось, сюда высыпало чуть ли не все
население городка. Кто-то крикнул нам: "Джеймс, это ты?" Мы, естественно,
ответили отрицательно. Фигуры на молу стали двигаться в обратном направлении,
и, когда мы подошли к молу, там уже никого не осталось - некому конец бросить.
Оказалось, что нас приняли за лидеров ежегодной 200-мильной гонки Окленд -
залив Айленд. Это было мое первое знакомство с океанскими гонками.

Однажды после рабочего дня я решил возвращаться в свой лагерь не по дороге на
велосипеде, а коротким путем - пешком через глубокие лесистые ущелья. От
лагеря меня отделяла всего одна миля, но путь был нелегкий, да еще пришлось
тащить велосипед на спине. Утром я проснулся с сильными болями в животе. Врач
сказал, что у меня шалит желчный пузырь и что я должен навсегда забыть о виски
- иначе погибну. Я не внял его совету - и правильно сделал.

Я планировал оставаться на этой работе не больше года, но, когда срок истек,
решил задержаться еще на неделю - заработать на отвальную. Первый день
дополнительной недели не принес мне ни фунта, и я не стал продолжать.

За год я заработал 700 фунтов, из которых отложил 400. Решив все же ехать в
Австралию, я продал кое-что из своих вещей и заказал билет. Ко мне в
Веллингтон приехал Харольд и предложил познакомить со своим братом Джеффри. Мы
встретились в баре отеля "Сесил". Джеффри Гудвин был лет на семь старше меня,
высокий и очень крепкий. Особенно меня поразили его ручищи, поросшие
рыжеватыми волосами. Веснушчатый, с круглым лысым черепом, проницательным
взглядом из-под приспущенных век - он напоминал Хрущева. Джеффри
поинтересовался моими планами и, выслушав, сказал:

- А почему бы вам не стать моим компаньоном, агентом по недвижимости?

- А что это такое?

- Очень просто, агент продает землю, дома и тому подобное.

- Идет, - ответил я.

Так закончилась моя третья попытка попасть в Австралию.

Я стал компаньоном фирмы "Гудвин и Чичестер, агенты по недвижимости". Все
сбережения пошли на обустройство фирмы.

В следующие семь лет моя жизнь имела, можно сказать, две стороны. Деловая
часть была весьма успешной. Вложив в наш бизнес все свои деньги, я спустя семь
лет уже мог позволить себе съездить в Англию, что, если помните, я решил
сделать не раньше чем заработаю 20 тысяч фунтов. К 28 годам у меня были эти
деньги, правда не наличными, а вложенными в недвижимость. Именно этот капитал
обеспечил в будущем мои воздушные путешествия.

Другую же часть моей жизни - личную - можно было считать полным провалом. Я
снимал комнату в северном районе Веллингтона. Из окна открывался замечательный
вид на бухту; всего в нескольких сотнях ярдов от моего дома были причалы, у
которых, сменяя друг друга, швартовались океанские лайнеры и грузовые
пароходы. Ночью я смотрел на огни маяков и кораблей, мерцавшие в ничем не
загрязненном воздухе, и от этого зрелища у меня захватывало дух. По вечерам,
сидя в своей комнате, я испытывал ужасное одиночество. Сейчас меня спрашивают:
разве вам не было одиноко, когда вы 40 дней шли на яхте через Атлантический
океан? Но одиночество в Атлантике было, можно сказать, теплой дружеской
компанией в сравнении с тем, что я испытывал тогда в Веллингтоне.
Новозеландское общество было четко разделено на иерархические слои, но мне
понять эту структуру так и не удалось. Люди казались мне в общем одинаковыми,
а между тем тут были строго очерченные группы: шотландцы-пресвитерианцы,
ирландские завсегдатаи пабов, провинциалы англичане, жители пригородов,
методисты, нонконформисты.

Моральные устои были в те годы непоколебимы. Мужчина и женщина, живущие вместе
вне брака, подвергались суровому общественному порицанию, обструкции. Всем
пабам полагалось закрываться в 6 часов вечера, чтобы заставить рабочий люд
возвращаться к своим женам. В результате в конторах лихорадочно заканчивали
работу к 5 часам, чтобы успеть хоть на час встретиться и поболтать с друзьями
и пропустить некоторое количество пива и спиртного. После этого холостяку, по
крайней мере, мне не оставалось ничего другого, как сидеть в своей комнатушке
- читать или заниматься деловыми бумагами.

Мне не удавалось встретить женщину, которая захватила и увлекла бы качествами
своей натуры ив то же время вызвала страстную любовь. Ураган страсти к одной
женщине не отвлекал меня от жадных поисков другой, которая обладала бы ярким
характером и человеческим обаянием. Был момент, когда я завел три романа
одновременно. Друзья, которых я в конце концов здесь приобрел, вряд ли
догадывались о моих похождениях - в их представлении мои отношения с девушками
были исключительно платоническими. Я до сумасшествия влюбился в одну высокую
блондинку, хотя этот тип женщин вовсе не мой. Она дружески ко мне относилась,
но более нежных чувств не выказывала. Я совсем потерял голову от безответной
любви и однажды ночью проехал 40 миль, чтобы только посмотреть на темное окно,
за которым она спала. Насмотревшись, я поехал обратно - надо было успеть к
началу рабочего дня. В другой раз получилось еще любопытнее. Я сидел в нашей
конторе на седьмом этаже и не отрываясь смотрел на пассажирский пароход,
стоявший в порту у причала. На нем, как я знал, моя белокурая любовь уплывала
в Англию. Не в силах сосредоточиться на работе, я ринулся вниз, побежал в порт
и купил билет до Сиднея, куда заходил пароход (для справки: от Веллингтона до
Сиднея 1400 миль). Заперся в каюте и сидел там, пока мы не вышли в море.
Узнав, что я на борту, моя желанная перепугалась и устроила скандал. В Сиднее
пароход стоял несколько дней, и в один из вечеров я пошел в театр. В спектакле
были комичные сцены, и я вдруг услышал хорошо знакомый смех с верхнего яруса.
Смеялась моя блондинка - звонко, мелодично - может быть, слишком громко, от
этого смеха сердце мое разорвалось надвое. "О, как жестока любовь в
современном мире! - думал я. - Как хорошо было бы жить в каменном веке - я бы
схватил свою милую за волосы и потащил к себе. Или меня убил бы соперник в
честном поединке".

Как-то ночью, гуляя с одной из своих подружек, я испытал интересное
приключение. Мы подъехали к берегу океана и остановились среди песчаных дюн.
Вдруг моя подружка (может быть, лучше все же сказать "моя милая") вскрикнула и
показала на дюны. Ночь была темной, без звезд, но все же я разглядел на гребне
одной из дюн силуэт человека - он крался на четвереньках. Пока он был на
гребне, его удавалось различить, но потом силуэт исчез: вероятно, этот некто
спускался с дюны в нашу сторону. Он явно подкрадывался к нам. Кругом на многие
мили - ни души. Шелест травы и шум океана заглушали все другие звуки. Должно
быть, некто крался где-то рядом - бесшумно и невидимо, может быть, - с ружьем
или ножом. Я снял очки и передал их своей спутнице. Внезапно она сжала мою
руку и прошептала: "Там". Я вперился в темноту и увидел темную фигуру. Она как
будто не двигалась, но вдруг стала приближаться, вот уже совсем недалеко.
Когда расстояние между нами сократилось футов до шести, я прыгнул к нему. Он
метнулся прочь через дюну в сторону пляжа. Я - за ним. Там оказался небольшой
обрыв. Он скатился вниз и упал на песок. Я бросился на него сверху, коленями
придавил его руки к плотному песку и схватил за горло. Он перестал
сопротивляться. Я вдруг осознал комичность сцены и чуть не рассмеялся. Потом
ослабил хватку и потребовал объяснений. Он понес что-то невразумительное -
что, мол, выслеживал свою девушку, которая пошла с другим. Что мне было
делать? Решив, что он получил хороший урок, я отпустил его. К тому же я был
обязан ему острыми ощущениями. Мне открылась разница между двумя состояниями:
когда охотишься сам и когда охотятся за тобой. Оказывается, во втором случае
испытываешь более сильные чувства.

Я влюбился в одну молоденькую девушку - нежную, очаровательную брюнетку, но и
этот роман закончился крахом. Я испытывал к ней настоящую страсть и, когда она
решительно отвергла мои домогательства, попросил ее выйти за меня замуж. Я
пошел на это, хотя знал или скорее чувствовал (скверное ощущение!), что из
нашего супружества ничего хорошего не выйдет. Но я был скован какими-то
ужасными нормами морали. Мы поженились. Мне было тогда всего 23 года, и мой
характер еще не устоялся. Спустя несколько лет он, насколько я могу судить,
сильно изменился.

Я вел чрезвычайно активный образ жизни, а моя жена все больше и больше
замыкалась в кругу сугубо домашних интересов. Я, бывало, садился за руль и всю
ночь ехал по разбитым дорогам на север, в свою любимую Роторуа. От Веллингтона
до Роторуа 350 миль, и я приезжал туда под утро. Там ко мне присоединялся
Харольд Гудвин, и мы вместе охотились или просто бродили по окрестностям. В
конце концов мы с женой расстались, и она, забрав нашего сына Джорджа, уехала
к своим родителям.

Все это время я тосковал по дому, чувствовал себя одиноким и несчастным, хотя
и не знал по какой причине. Из Англии я уехал сразу после окончания школы,
никаких подружек у меня там никогда не было. Здесь, в Новой Зеландии, я не мог
надеяться быть принятым в достойное общество. Когда я смотрю сейчас на своего
16-летнего сына Джайлза (мой сын от второго брака) и его многочисленных друзей
разного пола жизнерадостных, ярких, активных, неугомонных - и наблюдаю, как
они без всяких предубеждений, стеснений и предрассудков решают свои юношеские
проблемы, то понимаю, каким зажатым, закомплексованным я был в их годы.

Насколько бедственной была моя личная жизнь, настолько успешной деловая
карьера. Нашей компании требовались новые клиенты, и я стал рыскать по
окрестностям и опрашивать местных домовладельцев, не собираются ли они
продавать свои дома. Первый же, кто стал со мной разговаривать, спросил, во
сколько я оцениваю его дом. У меня на этот счет были лишь самые общие
представления, и я брякнул наобум - 5 тысяч фунтов. Он расхохотался: дом стоил
не более полутора тысяч. Но вскоре я уже мог оценивать дома с точностью до 10
фунтов.

Наше с Джефом партнерство оказалось эффективным: он - трезвый, практичный, я -
настойчивый, энергичный. Дела наши вскоре пошли в гору. Вначале клиенты
обращались не к нам, а в другие, давно уже работавшие фирмы. Но дорога от
вокзала шла мимо нашего офиса. Я научился распознавать клиента по выражению
лица и, завидев потенциальную жертву, выбегал из офиса и заманивал ее к нам.
Чтобы добиться успеха, надо было быстро определить характер и вкусы клиента,
после чего я уже знал лучше, чем он сам, что ему нужно. Может быть, эти слова
покажутся бахвальством, но при том, что случались, конечно, и промахи, мои
приемы оказывались на удивление эффективными. Я быстро понял, что, даже если
клиент мог внятно объяснить свои пожелания насчет покупки дома, было бы
ошибкой немедленно с ним соглашаться. Я всегда предлагал ему и другие
варианты, пусть даже вначале они несколько отличались от его требований.

Спустя три года мы переехали на Главную улицу. Купили деревянную булочную с
примыкающими к ней пятью жилыми комнатами, поставили все строение на бетонные
столбы, оштукатурили, сделали новые фасады. Булочную переоборудовали под офис.

Все это время я работал с огромным усердием. Как-то раз засиделся за полночь в
офисе за счетами (я сам вел всю бухгалтерию). Кругом была полная тишина, я
целиком погрузился в свое занятие. Вдруг почувствовал, что у меня на бедре,
под брюками, копошится мышь. Она приняла меня, вероятно, за что-то
неодушевленное, забралась в штанину, как в норку, и вскарабкалась по ноге, а
я, поглощенный работой, этого даже не заметил. Я прижал мышку одной рукой, а
другой осторожно и не без труда извлек ее.

За свое столь необычное поведение мышка заслуживала достойного вознаграждения.
В 200 ярдах от нашего офиса был красивый сад, и я отнес ее туда.

На аукционе мы купили 50 акров земли в 30 милях от Веллингтона. Это был
прямоугольный заброшенный участок с большим количеством деревьев местных
пород, посадками кипариса, ели и прочей экзотики, придававшими ему вид парка.
Свою новую собственность мы назвали "Плато". Через наше владение бежал ручеек,
проложивший глубокое ущелье. По его склонам росли березки с крошечными
листочками. Место было замечательное, мы часто приезжали сюда, прогуливались и
планировали его дальнейшее развитие. Устраивали пикники возле ручья и
наслаждались жизнью под неумолчный звон цикад. Пустить это райское место под
туристические коттеджи казалось преступлением, но бизнес есть бизнес. Мы
разбили свое владение на 50 мелких участков, проложили дорогу - и не
прогадали.

Я уговаривал Джеффри бросить наше агентское дело и заниматься только продажей
своей собственности. В конце концов он согласился - думаю, я просто доконал
его своими рассуждениями на тему "Нельзя одновременно быть и посредником, и
торговцем". Мы продали свое агентство, сдали офис в аренду и купили новый, в
Веллингтоне. Потом приобрели землю в Сельверстриме, примерно в 10 милях от
Веллингтона, и занялись ее устройством. Наше новое владение было не маленьким
- 1100 акров.


Глава седьмая

УЧУСЬ ЛЕТАТЬ

На своем новом участке мы начали с того, что решили сажать сосны. Джеффри
очень любил это занятие и считал его выгодным. Я тоже любил деревья, так что
мы с энтузиазмом взялись за дело. Первые 40 тысяч деревьев я вырастил из
семян. Мне доставляло большое удовольствие наблюдать за развитием сеянцев. Мы
защищали их от солнца мешковиной, натянутой на деревянные рамы. Получив
сеянцы, сделали опытные посадки: высадили их рядами - 9 футов между сеянцами,
6 футов между рядами. Они хорошо принялись, и тогда мы устроили собственный
питомник. Вскоре у нас уже работали несколько посадочных бригад. В общей
сложности мы посадили миллион деревьев, и впоследствии сын Джеффри в течение
десяти лет использовал их на своей лесопилке. Я горжусь тем, что вырастил лес
из семян в собственном питомнике. Новая Зеландия будто специально создана для
такого дела: наши сосны за год вырастали на 6 футов и прибавляли по дюйму в
диаметре.

Мы проложили дороги на своей земле, и одно время у нас работали три отряда
землеустроителей. Чтобы оплачивать все расходы, нам пришлось продавать
небольшие участки под коттеджи. Мы купили еще соседнюю землю и разбили ее на
участки. Для продажи организовали сеть из 30 агентов. Джеффри был отличным
торговцем, я же, как оказалось, не мог продавать свою собственную землю. Меня
охватывало чувство неловкости, я впадал в какой-то ступор, чего со мной
никогда не случалось при торговле чужой собственностью.

Джеффри был полон идей. Мы приобрели компанию, изготовлявшую кресла для
театров и кинотеатров, хотя подобные направления деятельности меня никогда не
увлекали. Действительно, в этом деле нам не хватало знаний, и оно оказалось
проигранным. Но мы владели теперь тремя компаниями, связанными с продажей
земли, и они процветали. К 26 годам я имел 10 тысяч фунтов годового дохода.
Джеффри предложил мне очередную идею, на этот раз она касалась авиации, и мы
организовали "Авиационную компанию Гудвин-Чичестер". Первый же полет привел
меня в неистовый восторг. Я заболел небом.

Мы приобрели новозеландское авиационное агентство, купили два самолета ("Avro
Avians") и решили организовать развлекательные полеты. Веселое это было
занятие. Прежде всего надо было найти подходящие взлетно-посадочные площадки.
Потом мы дали объявление - пригласили к нам всех желающих полетать. В нашем
распоряжении были четверо лучших в Новой Зеландии пилотов. Они летали во время
Первой мировой войны на тяжелых военных самолетах, но сажать наши легкие
машины на травяные поля оказалось для них слишком тонкой задачей. Хорошо еще,
что мы потеряли только по 10 шиллингов с каждого из 6 тысяч пассажиров,
которые воспользовались нашими услугами.

Постоянные аварии выводили меня из себя, и я решил сам научиться летать. На
новозеландской базе военно-воздушных сил в Крайстчерче я взял несколько летных
уроков на самолете "Avro-504 К". У этого самолета роторный двигатель, то есть
пропеллер и двигатель вращаются вместе. Убавить газ нельзя, при посадке просто
выключается зажигание. Если посадка неудачна и надо быстро взлететь опять,
зажигание снова включается (чаще всего оно действительно включалось). В
двигателе использовалось касторовое масло, оно издавало тошнотворный запах и
обильно орошало лицо пилота. Я прилежно старался постичь летную науку, но
оказался плохим учеником. К декабрю 1928 года я провел с инструктором в
воздухе 18 часов 50 минут, но все еще не научился летать самостоятельно.
Думаю,, одна из причин была в том, что я не мог сосредоточиться на летном
деле, так как вел чрезвычайно напряженную деловую жизнь. Мы с Джеффри в то
время самостоятельно управляли пятью своими компаниями, не считая еще
партнерского участия в других, и я не менее 12 часов в день, не жалея себя,
делал деньги.

Весной 1929 года, спустя десять лет и три месяца после приезда в Новую
Зеландию, я решил, что пора навестить Англию. Обратно из Лондона в Сидней мне
хотелось добраться по воздуху, а значит, надо было приобрести самый надежный
самолет. Приняв такое решение, я отправился в Соединенные Штаты и провел там
два месяца, изучая этот вопрос. Я опробовал в полете с полдюжины разных
самолетов, причем еще три, которыми я интересовался, разбились, прежде чем я
до них добрался. Ни один мне не подошел, и с точки зрения аэронавтики мой
визит в Штаты оказался неудачным. Зато я приобрел хорошего друга в лице Чарли
Блэкуэлла и замечательно провел с ним время в Сайта-Барбаре.

В конце июля я прибыл в Лондон и там возобновил свои занятия воздухоплаванием.
Вначале я брал уроки в Стэг-Лейн, но, увидев, что здесь дело идет медленно,
обратился в Бруклендз (с 1907 по 1939 годы крупнейший автодром
Великобритании), где попал в руки Дункана Дэ-виса и Тэда Джонса. 13 августа я
впервые самостоятельно выполнил 5-минутный полет, налетав перед этим в общей
сложности 24 часа с инструктором. 28 августа я получил летные права класса
"А", разрешавшие летать одному. А как быть с навигацией? Вдруг я не сумею
сориентироваться в полете? Мой первый полет за пределы аэродрома доставил мне
массу волнений. Сначала все смешалось, я не мог понять ни где я, ни что подо
мной. Но понемногу стал ориентироваться: вот железная дорога, здесь Темза, там
водохранилище Стейнес. Помогала карта. Держа ее перед собой и двигаясь в
воздухе со скоростью улитки, я стал различать и другие ориентиры. Меня
охватили радостные чувства: если в первый день я так преуспел, значит, мое
летное мастерство зависит только от практики и опыта. 8 сентября я купил
"Джипси Мот I", весившую 880 фунтов. Это было не совсем то, на что я
рассчитывал, уезжая из Новой Зеландии, - я хотел приобрести машину и больше, и
лучше. Но этому помешали неожиданные финансовые затруднения: почти сразу же
после моего отъезда резкий экономический спад 1929 года ощутимо ударил по
нашему бизнесу. Все мои сбережения были вложены в землю, и мы значительно
превысили кредиты, приобретая дополнительную собственность. В банке нервничали
и настаивали на досрочном возврате части кредитов. Наши клиенты, покупая у нас
мелкие участки, задолжали нам огромные деньги, которые теперь так нелегко было
собрать из-за кризиса.

Но с покупкой мне повезло: этот маленький аэроплан типа "Мот" с мотором
"Джипси" оказался замечательной машиной.

Через три дня после покупки аэроплана я собирался полететь в Ливерпуль, где
выступала одна моя знакомая актриса. Однако задуманное не удалось. Я изменил
курс и полетел в Северный Девон навестить родителей.

Мой аэроплан был совершенно новый, его еще даже компасом не оборудовали. Я
летел, следуя за линиями железных дорог. Интересно, думал я, получится ли у
меня лететь по солнцу? Небо было в плотных облаках, их нижняя кромка
находилась на высоте тысячи футов. Я поднялся, вошел в облачность и продолжал
набирать высоту до тех пор, пока не пробил последний слой на высоте около 10
тысяч футов. Теперь подо мной расстилалась белоснежная облачная равнина, и все
вокруг было залито ярким солнечным светом. У меня не было не только компаса,
но вообще никаких приборов для полета вслепую. Я решил, что если потеряю
ориентировку в облачности, то могу пустить самолет в штопор, он будет
вращаться вокруг вертикальной оси, и я таким образом уж наверняка приближусь к
земле.

Пролетев с полчаса по солнцу, я спустился на 9 тысяч футов, пока не увидел
землю. Захотел проверить, насколько точно я следую нужным курсом, и
использовал один из вернейших принципов навигации - определять свое положение
наипростейшим способом. Я облетел вокруг железнодорожной станции и прочитал ее
название. Непостижимо - я на верном курсе! В этот момент я впервые произнес
известное штурманское "В точку!"

Не могу сказать, что посещение родительского дома доставило мне большую
радость. Я отсутствовал более Шлет и вернулся с осознанием собственных
потрясающих успехов в бизнесе, превратив свои 10 фунтов в 20 тысяч. Но мои
родные не только ни разу не упомянули об этом, но еще ясно дали мне понять,
что я стал для них посторонним, чужим. Я пропитался новозеландским духом,
говорил, по их мнению, слишком много и слишком громко. Но и я не мог
благодушно относиться к бросавшимся в глаза признакам упадка и запустения в
хозяйстве своего родного дома. Думаю, больше всего моих родных расстроила
нелепая история с венком. Пока я был в Новой Зеландии, умерла моя двоюродная
бабушка Джинни, которую я очень любил. Я пришел на ее могилу и принес венок. Я
постарался: венок был большой, наверное слишком большой, ему скорее было место
на Уимблдоне, чем на деревенском кладбище, где обычно приносили скромные
веночки из нарциссов и примул. Я почувствовал, что этот венок огорчил мою
семью больше, чем остальные мои заморские странности. Родные решили, очевидно,
что я превратился в варвара, утратил все английское, стал нуворишем.

В ответ на такое отношение я еще больше старался подчеркнуть свои
значительность и превосходство. К тому же из меня прямо-таки била радость
жизни и возбуждение от того, что я летаю на собственном аэроплане. Я с
гордостью прокатил свою сестру, но при следующем приземлении угодил колесом в
кроличью нору, машину подкинуло и ударило о стоявший рядом дуб. Чувствительный
удар был нанесен и моему самолюбию. Почесав в затылке, я вспомнил о Джордже
Муре, местном плотнике, с которым водил дружбу еще мальчишкой. Сбегал за ним,
и мы, вооружившись молотком и пилой, восстановили сломанные стойки и добавили
еще пару новых. Спустя 18, часов я снова был в воздухе. На следующий день я
взял с собой нашего бывшего садовника Уилки, и, когда мы благополучно
приземлились, он напомнил, что сегодня мой день рождения и что ровно 28 лет
назад он верхом сгонял в Баунстэпл и привез доктора, который помог мне
совершить первое приземление в этот мир.

Обратно в Бруклендз я улетал при довольно сильном ветре - две мои сестры и
Уилки помогали мне перед взлетом, удерживая аэроплан за крылья. Порывы ветра
помешали мне совершить посадку в Бруклендзе с первого раза. Со второго захода
мне удалось хорошо приземлиться. Ветер был боковым, и, пока я катил к ангарам,
наветренное крыло стало подниматься, а другое медленно и, я бы сказал,
грациозно клонилось к земле. Вот оно уже касается земли, вот сминается, а я
смотрю, как завороженный. Наветренное крыло тем временем все поднималось и
поднималось, и в конце концов весь аэроплан оказался балансирующим на смятом
крыле. Потом машина подскочила в воздух и упала точнехонько на нос, задрав
хвост в небо. А я повис на спасательных ремнях вниз головой в 10 футах от
земли.

Пятьдесят часов ушло у меня на ремонт. Руководил ремонтом главный такелажник,
и я многому у него научился. Вероятно, стоит добавить, что моя предыдущая
грубая починка лонжерона и компрессорных стоек весьма позабавила такелажника.
Вообще, они впервые видели, чтобы пилот ремонтировал свою собственную машину.
Мне же установка нового крыла и пропеллера прибавила ценный опыт.

После этого случая я всерьез взялся за летную практику. Час за часом работал
над техникой приземления - против ветра, при боковом ветре, по ветру. Потом -
на ограниченном пространстве. Носовым платком обозначал точку приземления
внутри огороженного участка, в 10 ярдах от ограды и старался сесть точно в
этом месте. Затем переносил платок за 150 ярдов от ограды и старался,
приземлившись, остановиться точно в этом месте (мой аэроплан не имел
тормозов). По полчаса в день я учился совершать вынужденную посадку:
поднимался на тысячу футов, выключал двигатель, выбирал в окрестностях самое
подходящее поле и садился на него. Вначале я всегда мазал, проскакивал поле и
представлял при этом, что если заглохнет мотор, то быть мне покойником.
Постепенно приобретал мастерство и вскоре уже мог, пройдя над деревьями или
оградой, опуститься точно в то место, куда хотел.

Занимался я и воздушной акробатикой. Петли обычно делал над прямым длинным
участком железной дороги - это помогало следить за точностью выполнения
воздушного пируэта. 3 октября мою машину оборудовали компасом. Я стал
добавлять в свою дневную программу штурманские упражнения и контроль за
расходом горючего при разных скоростях. 15 октября я взлетел и приземлился при
свете луны. Этот полет подарил мне 23 минуты небывалого наслаждения. Я ощущал
полнейшую изолированность, полнейшее уединение, а тысячи огней внизу лишь
усиливали чувство оторванности от всего мира.

Когда я в июле прибыл в Англию, то решил, что обратно в Австралию полечу один.
Сегодня такой полет не показался бы чем-то особенным, но в то время это смог
сделать единственный человек - австралийский ас, летчик-испытатель Берт
Хинклер. Я дал себе шесть месяцев на подготовку к перелету. Времени уже
оставалось в обрез, денег - тоже, особенно наличных. Я решил совершить
испытательное турне по Европе и телеграммой попросил Джеффри собрать мне за
это время 400 фунтов. Мне кроме прочего надо было застраховать аэроплан - я
еще не полностью за него расплатился. В Европе ноябрь - худшее время для
полетов, а я к тому же не был опытным летчиком. Мне пришлось искать поддержку,
и в конце концов моим гарантом выступил капитан Лэмилаф - отличный парень и
добрый друг начинающих авиаторов. Он только поставил мне одно условие: на
первом этапе турне взять с собой опытного пилота Джо Кинга.

Мы стартовали 25 октября, и эта европейская воздушная экспедиция стала хорошим
приключением. Джо Кинг летел со мной до Парижа.

- Поехали, - сказал Джо и дал полный газ.

Я решил, что он хочет сам выполнить взлет, и отпустил управление. Мы долго не
могли оторваться, а взлетев, прошли всего в паре футов над деревьями.

- Какого черта ты там делаешь? - прокричал мне Джо.

- Да никакого, - ответил я, слегка задетый., - я вообще не трогал управление.

- Я тоже, - сказал Джо.

Не думаю, чтобы мы смогли повторить этот трюк.

Вначале Джо все время спрашивал, знаю ли я, где мы находимся и куда летим.
Ла-Манш стал первым моим полетом над водным пространством, и я поднялся на 6
тысяч футов. Джо начал жаловаться на холод, поэтому я сел в Аббевилле, во
Франции, и мы немного согрелись коньяком. После этого Джо перестал о чем-либо
беспокоиться, заснул в переднем кокпите и проспал до самого Парижа. Дальше я
полетел один.

Следующая посадка - в Ницце, где мне предстояло заправиться. Я сел на
пустынном пляже, поймал машину, съездил в Ниццу и вернулся на такси с
канистрами бензина. Из Ниццы полетел в Италию.

Из Венеции вылетел поздно и хотел следующим прыжком достичь Любляны в
Югославии. Триест я пролетал уже в сумерках, и стало ясно, что до темноты мне
до Любляны не добраться. В темноте так в темноте - я решил рискнуть. Но над
горами я попал в туман и стал беспокоиться: если он будет держаться и дальше,
мне не удастся увидеть Любляну. Внезапно я осознал, что должен немедленно
садиться, пока еще могу различать что-то внизу. Подо мной была неширокая
долина, разбитая на сотни лоскутков-полей. Я выбрал на вид самое подходящее,
заложил крутой вираж и приземлился. Увы, в сумерках я не увидел, что сажусь на
свежевспаханное поле, и понял это слишком поздно - когда колеса уже увязли.
Хвост задрался, и моя "Мот" встала на нос. Опять я повис на ремнях в 10 футах
над землей. Оценить урон мешала темнота, но наутро оказалось, что сломался
только пропеллер. Мне пришлось 10 дней ждать нового, сидя в ближайшей
деревушке Нови Вас при Ракеку. Ясно, что в местечке с таким названием я не
скучал.

Деревенский староста захотел покататься на моей машине, и я не мог ему
отказать - все жители очень заботливо ко мне относились. Обследовал все ровные
места в окрестностях, и лучшее, что мог найти, был участок шириной 15 и длиной
200 ярдов с окаймлявшими его глубокими канавами. "Джипси Мот", как мы помним,
не имела тормозов, но мне удалось и взлететь, и сесть благополучно вместе со
старостой.

Дальше был Белград, из него я вылетел в плохую погоду. 60 миль летел над
Дунаем; долину окаймляли горы, покрытые плотными облаками и туманом. Помня
музыку Штрауса, я представлял Дунай прозрачным и голубым и был разочарован: он
оказался мутным, коричневым. К Железным Вратам я подлетал великолепным
ущельем, напоминавшим огромный тоннель с облачным сводом.

Началась Румыния. Облачность становилась все ниже и ниже, вместе с ней
спускался и я, и вскоре пришлось обходить телефонные столбы, маячившие в
тумане. В конце концов пришлось сесть на какое-то поле, где меня немедленно
окружила шумная толпа босых крестьян. На плохом немецком я старался объяснить
им, что мой аэроплан - машина хрупкая и не надо трогать его руками. К счастью,
появились солдаты, тоже босые, и взялись охранять аэроплан до тех пор, пока
туман не рассеялся настолько, что я мог взлететь.

Миновал Бухарест, обошел Трансильванские Альпы, пролетая над россыпью нефтяных
вышек. Я направлялся в Иази, лежащий в широкой долине реки Прут. Перед тем как
стемнело, я пересек широкий горный хребет, вылетел к долине Прута и обнаружил,
что вся она скрыта густым туманом. Где-то на дне этой белой реки был Иази.

Меня окатило ледяной волной страха, но через несколько мгновений отпустило, и
я снова почувствовал себя спокойным, с ясной головой. Резко развернулся, дал
полный газ и полетел обратно. Подо мной были лесистые горы без пяди ровного
места, но я помнил, что милях в тридцати отсюда видел долинку с участками
подходящих для меня пастбищ.

В сумерках я нашел эту долинку, спустился и смог еще увидеть землю прямо под
собой. Я выбрал участок, казавшийся чистым, но вынужден был дважды заходить на
посадку и садился уже вслепую, почти в полной темноте. Я выровнял самолет,
мягко коснулся земли и затаил дыхание, ожидая, что вот-вот врежусь в
какую-нибудь ограду или попаду в канаву. Но мне повезло - посадка получилась
идеальной. Кроме того - редчайший случай, - никто не увидел моего приземления.
Я пошел через пастбище, вышел на дорогу и стал ждать. Через некоторое время
подъехал грузовик, полный свирепого вида крестьян, облаченных в одежды из
козьих шкур. Разглядев меня, они устроили чудовищный гвалт, смысл которого я,
естественно, понять не мог. Подъехала еще одна машина, в ней оказался некто,
говоривший по-французски. Он пояснил, что крестьяне приняли меня за русского
шпиона и выясняли друг у друга следует ли меня расстрелять.

- Скажите им, - обратился я к своему переводчику, - что я весь день ничего не
ел. И не соблаговолят ли они отдожить свои легкомысленные дебаты до тех пор,
пока не предложат мне какой-нибудь обед?

Мое заявление мигом изменило всю обстановку. Забрав меня, вся компания
ринулась в ближайшую деревню. Меня привели в какое-то заведение и усадили
перед горой мяса. Я посвятил угощению несколько часов, и все это время местное
население, сплющив носы о стекло единственного окна, наблюдало за мной со
стороны улицы. На ночь мне предоставили крошечную, душную, грязную комнатенку,
где укрываться надо было чем-то огромным и пухлым, набитым пером. Наутро,
когда я полетел в Иази, со мной на борту был староста приютившей меня деревни.
Его звали Адвокат Попович.

После Иази я полетел на север, в Черновцы - город на границе Молдавии и
Украины. Там я ночевал у начальника аэродрома, который во время Первой мировой
войны был одним из лучших национальных асов. Я дал ему полетать на "Джипси
Мот", он пришел в восторг. Не могу себе представить более гостеприимного
хозяина; кроме прочего, он поручил своей русской подружке - очаровательному,
милому созданию - развлекать меня. Она знала несколько немецких слов, я -
столько же, но мне кажется, у нас лучше получалось без всяких разговоров.

После Черновцов я сотни миль летел над сплошным лесным пространством,
прерывавшимся только долинами ручьев и рек. Признаков человека почти не было
видно. Заправлялся в Варшаве и Познани. Направлялся в Лейпциг, но близ Одера
попал в туман и сел на огромном убранном поле в местечке под названием Реппен,
где меня гостеприимно приютил и обильно потчевал местный барон.

Может показаться, что все мое воздушное путешествие протекало довольно просто,
на самом же деле после каждой посадки мне приходилось вести долгие переговоры
и проходить через утомительные формальности. Полиция, таможня, военные,
чиновники военной и гражданской авиации всех приходилось удовлетворять долгими
объяснениями. На каждой остановке все мои документы - паспорт, разрешение,
бортовой журнал и прочее изучались, переводились, обсуждались и
штемпелевались. В Восточной Европе никто, казалось, по утрам ничего не ел, и
мне не терпелось вылететь, чтобы успеть днем, во время следующей остановки,
добыть себе пропитание. Ко всему прочему мне почти всегда стоило трудов
получить бензин и масло нужного качества. Как-то раз я вынужден был провести
16 часов в ожидании бензина. Позднее, набравшись опыта, я всегда имел при себе
буханку хлеба.

После Реппена я забавы ради сел на какое-то поле в Чернолесье (правда, мне
удалось достать там немного бензина - весьма неожиданно). Меня окружила толпа
немцев. Я попросил не трогать мой нежный аэроплан, и они обиделись - решили,
что я думаю, будто они могут нарочно повредить мою машину, чтобы отомстить
ненавистному британцу за события недавней войны. Они сказали, что, напротив,
испытывают теперь к нам, британцам, чрезвычайно дружеские чувства. Я, в свою
очередь, заверил их в своих самых добрых намерениях, и мы расстались друзьями.
Потом я остановился в Лейпциге, а оттуда полетел в Дессау, где мне дали
совершить полет на небольшом моноплане "Джанкерс", сделанном целиком из
металла. Управлять им было тяжело, и летал он в сравнении с "Джипси Мот", как
кирпич.

Следующий день выдался обильным приключениями. Близ Мюнстера я из-за тумана
вынужден был прервать полет и приземлиться на поле. Подождал с час и
попробовал лететь дальше. К Мюнстеру пробиться не удалось, и я полетел на
Оснабркж. Но и там все было в тумане. Я некоторое время покружил, а потом сел
в поле у Йеггена. Там с помощью местных жителей я отметил на карте точное
расположение аэродрома и решил снова попытаться найти его. Полетел вверх по
долине на малой высоте, но увидел, что впереди туман стелется по земле.
Повернул, полетел обратно и обнаружил, что и здесь туман уже лег на землю. Я
оказался в ловушке, туман повсюду. Меня охватила паника. На нормальный
разворот уже не хватало высоты, пришлось маневрировать на пределе. Я увидел
как бы подходящее поле, сделал отчаянный полукруг, зашел на посадку и
благополучно приземлился.

Ночь провел в доме местного фермера, который в войну сражался с
новозеландцами. Он был чрезвычайно гостеприимен; в доме кроме меня и хозяина
ночевали его отец, мать, дедушка, бабушка, дети, "Джипси Мот" и пять коров.
Правда, аэроплану и коровам было предоставлено отдельное помещение.

На следующее утро я нашел все-таки Оснабрюк. Работники аэродрома знали о моем
приближении и сигналили в тумане красными ракетами.

Из Оснабрюка я без приключений вернулся в Англию. Ла-Манш перелетал спокойно,
на высоте 50 футов - жаль, что мой бывший напарник Джо Кинг этого не видел.


Глава восьмая

СТАРТ

В Англию я вернулся 20 ноября, и теперь мне предстоял месяц волнений, труда,
неопределенности и страха. Кажется, с такого состояния неминуемо начинаются
все мои большие приключения, и в конце концов все сводится к вопросу: "Я
стартую или я не стартую?"

Из 400 фунтов, присланных Джеффри, половину я уже истратил. С деньгами пришла
телеграмма: "Советую продать самолет. Разоримся, когда придется спасать тебя в
малайских джунглях. Больше денег не жди".

Мне предстояло лететь через Египет, Ирак, Персию, Индию, Тимор, Голландскую
Ист-Индию и так далее, и отказ хотя бы в одном разрешении губил весь полет.
Компания "Шелл" согласилась обеспечить меня бензином на всем пути по 2
шиллинга 6 пенсов за галлон, но им нужно точно знать мой маршрут. Для примера:
в Северную территорию (Австралия) бензин доставляли на верб людах. Трудно было
выяснить, какие из аэродромов Ист-Индии действуют, а какие нет. Я собрал все
свои карты и разрезал их для удобства на отдельные полосы. Их общая длина
превысила 70 футов.

Немалого труда стоило получить разрешение на полет вдоль северного побережья
Африки от Бенгази до Тобрука - этом районе арабы восстали против итальянцев, и
появляться там сейчас было небезопасно. С какими только запретами и
препятствиями я не столкнулся, готовясь к полету! Но нет худа без добра - они
отвлекали от главной тревоги: достаточно ли у меня летного опыта для подобной
экспедиции? Я хотел побить рекорд Хинклера. Ему удалось долететь от Лондона до
Дарвина в Австралии за 15 с половиной дней. Длина маршрута 12 тысяч миль,
значит, в среднем он делал 750 миль в день. Пытаться побить результат Хинклера
всего на несколько часов особого смысла не имело, поэтому я постарался разбить
всю дистанцию на 500-мильные этапы и решил, что буду стараться делать в день
по два этапа. Для этого потребовалось бы ежедневно проводить в воздухе по 12 с
половиной часов, а в середине дня садиться и заправляться каждый раз, скорее
всего, в новой стране.

Чтобы успеть засветло закончить дневной перелет, мне каждое утро надо было
стартовать очень рано, в темноте, около 2 часов ночи. Поэтому с помощью
Министерства авиации пришлось обратиться в разные страны за разрешением на
полет ночью без навигационных огней. Оборудовать аэроплан класса "Мот"
навигационными огнями (а они в то время были только одного типа) означало бы
примерно то же, что снабдить 5-тонную яхту якорем для большого парохода.

В день перед стартом 19 декабря работы было хоть отбавляй. Я слетал в "Де
Хэвилленд" (авиационная компания; создана в 1920 году), где мне поставили
"фонарь" на передний кокпит - легко открывающийся, чтобы я мог в случае
необходимости быстро выбросить наружу свою резиновую лодку. Кроме того, по
моей просьбе прорезали отверстие в спинке переднего сиденья, и я теперь мог,
не вставая, доставать еду. Собрал и сложил все продукты и все снаряжение.
Сделал последние телефонные звонки по поводу разрешений. Уже в темноте я
полетел из Бруклендза на аэродром Кройдон, где должен был пройти таможенные и
другие формальности. В Кройдоне чиновник Министерства авиации немедленно
набросился на меня с критикой почему я летаю без навигационных огней. Опять
бумаги, разрешения, объяснения.

Залил бензин и масло, прошел таможню, привел в порядок документы бортовой
журнал, летные права, паспорт с визами 17 стран - и был готов к старту. У
ангара какой-то незнакомый человек вдруг спросил меня:

- А вы не Чичестер? Помню, как вы прилетели в Ливерпуль на новой машине без
компаса и с какой-то смехотворной самодельной картой.

Я вспомнил его, мы действительно встречались; у него тоже был свой аэроплан.
Он поинтересовался, летал ли я еще куда-нибудь после Ливерпуля?

- Да, летал, - ответил я, - по всей Европе.

- Что вы говорите! Но вы же, кажется, совсем недавно получили права? Уж не
собираетесь ли вы теперь лететь домой, в Новую Зеландию?

- Честно говоря, собираюсь.

Я не очень распространялся о своих планах, боясь насмешек, и вообще чтобы не
сглазить.

- Вы шутите! - воскликнул мой знакомый. - Когда же вы вылетаете?

- Через шесть часов.

Он не нашелся что сказать.

Я надеялся пообедать спокойно - не тут-то было. Во время обеда меня позвали к
телефону. "Все, конец! - подумал я и мгновенно покрылся холодным потом. -
Сейчас скажут, что я не могу лететь". Звонили из метеорологического ведомства
- сообщить, что в некоторых районах Голландской Ист-Индии наводнение и мне не
удастся там приземлиться. Переведя дух, я вернулся к столу, Голландской
Ист-Индии пока можно было не беспокоиться.

Я встал в 1.30 и проглотил ночной завтрак, классический английский яичницу с
ветчиной. В 3.15 я взлетел, Разбег получился долгим, аэроплан ужасно трясло -
из-за того, думал я, что взлетаю - впервые - с полной загрузкой. На самом же
деле, как потом выяснилось, твердая, замерзшая земля разорвала покрышку одного
из колес. Оторвавшись от земли, я почувствовал небывалый трепет - лечу в
Австралию! Голубоватое пламя вырывалось из четырех выхлопных труб на фоне
ночного неба. Вначале я рыскал - мне впервые приходилось вести аэроплан по
курсу в ночное время. К счастью, светила луна, и я стал различать внизу
контуры полей - по широким полосам инея на подветренной стороне изгородей. Мне
все время приходилось выравнивать аэроплан и приводить его к курсу - приборов
для ночного полета у меня не было, а линия горизонта едва угадывалась. Я стал
пытаться учитывать дрейф - прежде у меня не хватало времени попрактиковаться в
этом.

Побережье кончилось, теперь подо мной зияла чернота, это добавляло волнения.
Слой облаков отрезал меня от лунного света, горизонт исчез совершенно. Я видел
только слабый отблеск на воде прямо под аэропланом. Я надеялся, что по
альтиметру смогу более или менее держать высоту, но, взглянув на него, увидел,
что шкала крутится без остановки. Оставался единственный ориентир - едва
различимый участок воды под "Джипси Мот". Я видел волны и раздумывал: большие
они или маленькие? Это могло дать мне представление о высоте полета.

Я надеялся пересечь Ла-Манш минут за пятнадцать, но спустя три четверти часа
был все еще над водой и решил, что заблудился. Но, повторяю, это был мой
первый ночной полет без внешних ориентиров, и я все напутал с навигацией.
Преувеличил дрейф и думал, что пересек южное побережье в районе Фолкстона.

Не увидев Франции в намеченное время, я решил, что лечу, наверное, в Северное
море. Будь у меня возможность посмотреть карту и воспользоваться линейкой с
транспортиром, я бы быстро понял, что случилось. Но освещения в кокпите не
было, а разбираться с картой при свете фонарика и отвлекаться от полета мне не
хотелось. В конце концов я заключил, что не мог сбиться с курса настолько,
чтобы оказаться в Северном море, а значит, лечу на юг по направлению к Дьеппу.

Я уже час летел над водой, когда впереди стали просматриваться наконец высокие
беловатые обрывы. Пошел вдоль этого еле различимого обрамления; чтобы
сориентироваться по компасу, мне нужно было найти прямой отрезок берега длиной
хотя бы миль пять. Такой участок нашелся; взяв азимут, я определил, что
нахожусь, вероятно, к северо-востоку от Дьеппа. Я вычислил новый курс на
Париж, прибавив 10 градусов на дрейф. Но ветер стих совершенно, и я пролетел
западнее Парижа. Небо стало сереть, угрюмый зимний рассвет принес холод, все
тело ныло, и отчаянно хотелось спать. Я отметил свое положение на карте и
вычислил курс на Лион. Рассвело, земля внизу была белой, каналы и водоемы
покрыты льдом, над домами уютно поднимались дымки. Пробыв в воздухе 7 с
половиной часов, я приземлился в Лионе. Сел, в общем, хорошо, но перед самой
остановкой машину чуть не развернуло из-за порванной покрышки. Я пробежал в
своих тяжелых сапогах до ближайшего кафе и с удовольствием съел громадную
порцию омлета и выпил бутылку красного вина. Покрышку заменили, и спустя 45
минут опять был в воздухе.

Впереди возвышались Альпы. Нагруженный аэроплан медленно набирал высоту, и
казалось, прошла вечность, прежде чем удалось подняться на !0 тысяч футов. Я
то и дело смотрел на часы: успею ли засветло долететь до Пизы? Вершину Кенис
Кол пролетел с хорошим запасом высоты - 3 тысячи футов. Над Альпами, к
счастью, было спокойно. Теперь - сравнительно быстрый пологий спуск к Турину,
весьма приятный после тяжелого, нудного подъема. Все шло хорошо, пока близ
Генуи я не попал в болтанку. Машину швыряло во все стороны, и меня при этом
обдавало бензином из топливного бака. Я попытался было пойти над морем, но там
оказалось еще хуже.

Стало жутко: вдруг крылья не выдержат? На полном газу рванулся обратно к
берегу и стал круто набирать высоту. Свирепые вихри продолжали играть моей
машиной, и мне едва-едва удалось благополучно миновать горный хребет, после
чего полетел над долиной. Я все еще пытался забраться выше, чтобы выйти из
болтанки, но каждый раз очередной яростный воздушный поток бросал меня
обратно. Я весь взмок, как бегун на длинной дистанции.

Спустилась ночь, и воздушная стихия наконец успокоилась. Я дотащился до Пизы,
издали увидев аэродром - он был великолепно освещен, и прожектор подавал мне
сигналы. Я полетел к нему и трижды то выключал, то включал мотор, чтобы
заявить им о своем прибытии, потом выключил его окончательно и стал садиться.
Снизившись, я обнаружил, что это вовсе не летное поле, а ярко освещенное
шоссе. Прожектор оказался светом фар большого грузовика.

Немного погодя я нашел аэродром - обширное темное пространство, в конце
которого тускло мерцали огоньки бараков. Первая попытка приземлиться в темноте
не удалась: меня подбросило, пришлось заходить снова. Со второго раза я сел
хорошо, но, когда выруливал на стоянку, увяз в грязи. Откуда ни возьмись вдруг
выскочила куча солдат и вытолкала "Джипси Мот" на сухое место, сломав
аэроплану при этом пару передних ребер жесткости вдоль переднего края нижнего
крыла.

Я спросил их по-французски насчет освещения. Оказывается, они надеялись, что я
с полчаса покружусь над полем, пока они разыщут электрика. Итальянцы были
чрезвычайно любезны, полны желания помочь и большие мастера бесконечно
обсуждать любую мелочь. На переговоры ушло четыре с половиной часа, но в
результате мне удалось удовлетворить любознательность и военных, и таможенных,
и полицейских властей, а также получить заправку и техническое обслуживание.
Мне выделили койку, но я был так переутомлен, что не мог заснуть. Свой первый
день полета я уже начал уставшим; провел без сна 20 напряженных часов, из них
12 - в воздухе, пролетев 780 миль. Мне удалось поспать всего два с половиной
часа, и в 1.45 ночи я продолжил полет. Взлетал в полной темноте, без единого
огонька на летном поле, так что аэродром в Пизе мне так и не удалось увидеть.

Ночь выдалась тихой и приятной, низкая облачность создавала ощущение полета в
таинственной пещере, но летелось легко, и еще до рассвета я добрался до
Неаполя. Вид Везувия был великолепен: темные клубы дыма медленно поднимались
над конусом [Насколько известно, над Везувием дыма быть не может. (Примеч.
пер.)], а побережье залива у его подножия было залито яркими мерцающими
огнями. Пройдя побережье, я полетел над заливом Салерно. Тут была полная тьма
- ничего не видно ни впереди, ни внизу. Вскоре я приблизился к грозовой туче.
И все вокруг стало озаряться вспышками молний. Тучу мне удалось обойти, но
позже я попал в дождевое облако, и пришлось спускаться, пока свинцовый цвет
подо мной не стал совсем черным, значит, я летел к земле.

Теперь я летел над какой-то пустынной горной местностью, явно безлюдной - ни
одного огонька. Забрезжил рассвет, над горами уже различались сероватые. массы
грозовых облаков, и тут меня стала одолевать страшная сонливость. Я
сопротивлялся как мог: махал руками, подпрыгивал на сиденье, топал ногами.
Подпрыгивая, я успевал отключаться на доли секунды. Мне чудилось, будто я -
первобытный человек, а вокруг первозданный простор: черные громады гор, серые
скалы, обрывающиеся в бездну, и тусклая, уходящая в бесконечность поверхность
моря под тяжелыми грозными тучами. Проваливаясь в сон, я слышал отчетливые
хлопки мотора, а между ними - затишье, причем интервалы между хлопками все
время увеличивались. Потом как будто наступала полная тишина, и я в ужасе
приходил в себя, думая, что мотор заглох. Но он работал ровно, делая
положенные 3600 оборотов в минуту. Осознав, что все это мне лишь померещилось,
я, однако, не почувствовал облегчения, наоборот - раз нечего пугаться, значит,
не от чего и просыпаться. А спать нельзя. Я снял шлем и высунул голову наружу.
Старался рассмотреть скалы, но в глазах двоилось. Наконец настал день; я летел
уже 6 часов. Меня охватил соблазн найти одну из трех запасных посадочных
полос, которые, как я знал, были устроены тут на пляже, посадить аэроплан и -
заснуть в тишине.

Первую из этих полос я уже пролетел, вторая оказалась наполовину смыта морем.
А затем, на самом кончике Италии, сон вдруг прошел, я полетел дальше через
пролив к Этне - огромному, мощному вулкану, увенчанному снежной шапкой.
Приземлился в Катании и застрял там на 3 часа. Ни бензина, ни таможенного
чиновника на аэродроме не было, за тем и другим пришлось посылать в город.
Когда все было готово, оказалось, что мой бортовой журнал не прибыл из города
- его там изучали. Еще час ожидания. За всеми этими задержками я урвал 15
минут сна - поистине Божий дар. Было ясно, что засветло мне до Африки не
долететь, поэтому я подробно расспросил о возможности ночной посадки в Хомсе.
Меня заверили, что там имеются все необходимые условия. Я полетел к Мальте,
хотел было там остановиться, но решил не менять первоначального плана -
долететь до Африки за два дня. Пролетел сквозь ливневый заряд с градом; молнии
жутко сверкали, самолет швыряло. Но затем, на протяжении почти всего
285-мильного полета над морем, меня сопровождала солнечная погода.

Африку я видел впервые, и на подлете к ней в начинающихся сумерках испытывал
волнующие чувства. Ожидал увидеть широкую ровную пустыню, но с удивлением
обнаружил, что местность круто повышается от берега. Хомс оказался небольшим
селением вроде деревни без каких-либо признаков аэродрома. Я решил, что
ошибся, и пролетел еще 6-8 миль до следующего мыса. Обернувшись, увидел, что
позади на земле светится что-то яркое и красноватое. На мысу никаких огней не
было и впереди ничего подходящего не просматривалось, поэтому я вернулся
узнать, что это там такое яркое и красноватое горит близ Хомса. Узнав,
выругался: это был большой костер, разложенный на обширном пустыре. Откуда мне
было знать, что костер разожгли специально для меня, чтобы указать место
посадки. Я решил лететь в Триполи, это 70 миль к западу. Если по дороге не
найду подходящего для посадки места, то уж в Триполи все должно быть в
порядке: я знал, что там находится итальянская военно-воздушная база.

Вдоль побережья не было видно ни одного огонька. Вскоре я попал в облако и
вообще перестал что-либо видеть. Это мне не нравилось - ведь у меня не было ни
альтиметра, ни каких-либо приборов для полета вслепую. Потом впереди показался
свет прожектора, он вспыхивал через равные интервалы. Я решил, что мне подают
сигналы на посадку, и это меня приободрило. Пролетев еще 20 миль, я увидел
великолепный ряд огней аэродром здесь действительно был прекрасно освещен. Я
стал напевать. Но вожделенный аэродром оказался гаванью, а прожектор - маяком.
Я кружил над городом в темноте и не видел никакой посадочной полосы. Потом
вдалеке, милях в десяти к западу, заметил вспыхивающий свет и полетел к нему.
Но и здесь не оказалось посадочных огней. Я снизился почти до самой земли и
обнаружил, что вспыхивающий свет - это мигалка автомашины, пытающейся обогнать
другую.

Тут что-то стало вспыхивать к востоку от города: лучи озаряли небо это мог
быть только прожектор, ничто иное. Огней, ограждающих полосу, не было, только
прожектор, и при моем приближении он опускал свой луч все ниже и ниже. Потом
указал прямо на ангары. От прожектора до ангаров было, как я прикинул, всего
200 ярдов, и если сяду по лучу, то вырулю прямо на них. Но не был уверен, что
после столь долгого полета сумею хорошо приземлиться в темноте, поэтому сделал
круг и разглядел рядом с прожектором подходящий квадрат ровной земли,
обсаженный деревьями. Здесь и решил садиться. Зашел на посадку, снижаюсь, и
вдруг - хлоп! - меня дернуло вперед, и в следующую секунду я уже болтался в
кокпите на ремнях. "Джипси Мот" опрокинулась на нос.

"Все, приехали, - пронеслось в голове. - Конец дурацким мечтам".

В голове и во всем теле все еще отдавался шум мотора, но я сознавал, что
вокруг стоит гробовая тишина. Потом услышал, как подъезжает машина. Я выбрался
из кокпита, встал на распорку между крыльями и спрыгнул на землю. К моему
изумлению, попал я не на землю, а в воду. "Боже мой, я в море!" Прислушался,
но шума волн не было, да и воды всего по щиколотку. Побрел к прожектору, но
через несколько шагов вода дошла до колен. Еще немного - и я коснулся берега и
выбрался из воды. Стою, чувствую себя каким-то котом в сапогах. Набил трубку,
но не мог найти зажигалку.

Луч прожектора стал двигаться, поискал и остановился на моем аэроплане. Я
увидел, что ткань на обоих крыльях стала волнообразной; распорка пронзила одно
крыло. "На свалку", - подумал я, отвел глаза в сторону и опять попытался
зажечь свою трубку. Потом еще раз взглянул на "Мот" и не поверил глазам: на ее
крыльях плясали какие-то дикие силуэты, задирая ноги, как марионетки. Я
услышал топот и увидел бегущих ко мне солдат. Их было десятка три, нас
разделяла канава. Они попадали в нее, выбирались наверх и, крича все
одновременно, бросились ко мне и стали ощупывать, словно не веря тому, что я
живой. Я попросил спичек, после чего мы всей гурьбой направились к прожектору.
Комендант провел меня в комнату и угостил вином. Я пил и засыпал, пил и
засыпал. Дневальный повел меня куда-то в пустыню, в другой дом и там предложил
свободную пилотскую комнату. Не помню, как заснул, но сохранил в памяти, что
проснулся среди ночи, хватаясь за стену: мне снилось, будто лечу, и вдруг все
вокруг погружается во мрак, и я жду неминуемой катастрофы.

Наутро я пошел к своей "Мот" и увидел, что солдаты уже перевезли ее в ангар.
Дежурный сержант говорил по-французски; он сообщил мне, что мой аэроплан
отделался легкими повреждениями - сломаны распорка и пропеллер. Я отказывался
верить, но он оказался прав.

Было чему изумляться и радоваться. Я совершил посадку на абсолютно плоский
солончак, на четыре дюйма покрытый водой. Поверхность была настолько ровной,
что я не почувствовал, как сел. Следы от колес свидетельствовали, что "Джипси
Мот" проехала ярдов тридцать пять прежде, чем встать на нос. Я ведь считал,
что все еще выполняю снижение и не выровнял машину.

С момента отлета из Англии прошло 40 часов, и 26 из них я провел в воздухе,
пролетев до Триполи 1900 миль. Из 14 часов, проведенных на земле, на сон
выдались неполных 3 часа, остальное время - напряженная техническая работа с
аэропланом и улаживание разных формальностей. Стало ясно, что реальность
перечеркивает мои расчеты. Достичь поставленной цели я мог только при одном
условии: пролетать в день по тысяче миль. Но усталость и задержка во время
дневных посадок делали мой план невыполнимым.


Глава девятая

ОТ ТРИПОЛИ ДО ЯВЫ

Десять дней я ждал, пока доставят новый пропеллер, и все это время итальянские
военные пилоты относились ко мне внимательно и по-доброму. Они развлекали
меня, и, кажется, я тоже их развлекал. Был среди них некто Вале-риани. Узнав,
что я за четыре месяца сломал уже три пропеллера, он предложил сделать его из
резины - может быть, неплохая идея. Валериани командовал инженерной частью,
где мне бесплатно сделали весь ремонт. Был там еще красавец Гуиди, он очень
внимательно относился к своей внешности. На столе и стенах его комнаты
сверкали подписанные фотографии потрясающих красоток, и он прекрасно
вписывался в этот интерьер.

Пропеллер прибыл, и я мог лететь дальше. Но я теперь не испытывал энтузиазма и
даже напротив - страшился предстоящего пути. Перелет из Лондона в Африку отнял
у меня почти все силы, нервы расшатались. Я еще никогда не летал в Африке.
Меня уверяли, что здесь воздух у земли такой разреженный, что аэроплан при
посадке камнем падает на землю. Аэродромная служба не хотела меня отпускать:
свежий ветер поднял в воздух тучи песка, да к тому же со дня моего прибытия
здесь произошло уже несколько несчастных случаев. На побережье нашли разбитый
аэроплан Ласалля, который летел из Франции в Индокитай. Тела пилотов привезли
в Триполи, и итальянцы устроили пышные похороны. Собрались все летчики
эскадрильи, все консулы, в похоронах участвовал отряд фашистов в черных
рубашках и пилотках с кисточками. Гробы стояли на лафетах, над процессией
медленно пролетели три итальянских аэроплана "Ромео". Французский консул
попросил меня сказать несколько слов от имени британских авиаторов. Я сказал,
но в своем единственном костюме и брюках гольф чувствовал себя неловко: все
остальные гражданские были в длинных фраках и высоких шляпах.

В соборе поставили пушку, автоматы и скрещенные пропеллеры, епископ
Триполийский отслужил торжественную заупокойную. Во время службы одно из
четырех кадил вдруг ярко вспыхнуло, загорелось и потом громко лопнуло, что
усилило впечатление от всего ритуала.

В течение недели произошли еще три крупные аварии. В Южной Африке разбились
Джонс Уильяме и Дженкинс, та же участь постигла одного из пилотов триполийской
эскадрильи, который вылетал на поиски Ласалля. Потерпел крушение и швед Андрэ.

Я устроил себе пробный полет. Впервые смотрел на Африку сверху, и то, что
видел, мне очень нравилось. Необыкновенно синее море омывало побережье, а на
юг уходила огромная пустыня, будто какая-то жидкая коричневатая субстанция,
захлестывающая горизонт. Я невольно вздохнул: выдержит ли моя "Мот" этот путь,
так ли она прочна, как прежде? Я решил проверить ее воздушной акробатикой и
стал делать петли. Одну из них я начал слишком медленно, "Мот" встала на
хвост, застыла, а потом начала скатываться назад. Я испугался: а вдруг
порвутся рули высоты и обломится хвост? - и вцепился в рычаги управления. В
конце концов аэроплан выполнил фигуру - это была худшая петля в моей жизни. Я
пустил машину в штопор, и она не пожелала выходить из него. Я решил, что
заклинило управление, но дело было во мне самом. Мне все же удалось уговорить
свою "Мот" выйти из пике. Закончив упражнения, я стал садиться на 275-ярдовую
площадку между ангарами и глубокой канавой, прорытой поперек поля. Месяцем
раньше я бы шутя выполнил этот маневр, но сейчас нервы у меня совсем
расшатались, из головы не шли рассказы об африканском разреженном воздухе. Я
недостаточно сбросил скорость и проскочил площадку. Пришлось притвориться, что
это была рекогносцировка, и заходить снова. Весь аэродром вышел посмотреть на
забавное зрелище, от этого я еще больше разнервничался. Я проскользнул между
двумя ангарами, едва не задел их крыльями, но приземлился благополучно.

Зрители окружили "Мот"; я решил, что они прибежали узнать, какая муха меня
укусила, и чувствовал себя полным идиотом. Оказалось, их поразил мой высший
пилотаж. Я расхохотался: вероятно, с земли моя неуклюжая петля действительно
выглядела впечатляюще.

9 января 1930 года я встал до рассвета, горя нетерпением продолжить свое
воздушное путешествие. Дежурный офицер всю ночь не смыкал глаз, боясь
пропустить мой отлет. Сам я спал как бревно и потому, вероятно, недостаточно
ему посочувствовал. С помощью механика я выкатил "Мот" из ангара в темноту.
Свой четвертый пропеллер я окрестил, разбив о колесо бутылку лучшего коньяка,
какой можно было здесь достать (шампанское, решил я, слишком слабый напиток
для такого случая). Завел мотор и с нетерпением ждал сигнала на вылет, но тут
прибежал дежурный пилот и сообщил, что вылетать нельзя: где-то по маршруту
разыгралась песчаная буря. Я стал возражать. Но они отказывались дать
разрешение на вылет. Пришлось возвращаться в свою комнату и досыпать дальше. В
8.30 я попросил свежую сводку: буря как будто утихала, и меня с неохотой
выпустили.

Пространство подо мной до самого горизонта на юге представляло собой
коричневую пустыню, только вдоль самого берега синего-синего моря попадались
редкие виноградники и оливковые рощицы. Близ Эль-Агелии, в 500 милях от
Триполи, я попал в песчаную бурю. Ветер дул с юго-востока со скоростью 50 миль
в час. "Мот" летела сквозь песчаную тучу. Видимость становилась все хуже и
хуже, пришлось спуститься до 200 футов - с этой высоты можно было различать
землю прямо под собой. Началась болтанка. Я представлял, что будет, если я
попаду в такую неприятность ночью. К счастью, буря захватила сравнительно
небольшое пространство- 100 миль, и у Геминеса я вылетел на чистый воздух.

За 8 часов я пролетел 570 миль и приземлился в Бенгази, где провел вечер с
британским консулом Чэффи, шведским летчиком Андрэ и местным фермером по имени
Баззан. Андрэ рассказал мне, как он лишился своего аэроплана.

Он попал в песчаную бурю близ Геминеса, вынужден был сесть на берегу моря и
изо всех сил держал свою машину, чтобы ее не унесло ураганным ветром. Бушующее
море вдруг прорвало песчаный вал, за которым он укрывался, и затопило
аэроплан. Андрэ пришлось вплавь добираться до берега.

Баззан имел ферму в окрестностях Бенгази. По ночам ему приходилось охранять
свою землю с автоматом. По его словам, итальянцы накануне бомбили арабские
поселения в 10 милях от Бенгази. Мне доводилось слышать истории о невероятных
жестокостях, которым арабы подвергали захваченных итальянских пилотов.

Утром Чэффи сообщил мне о смерти в Новой Зеландии моей бывшей жены. Известие
опечалило меня. Я не мог понять, что случилось: когда я уезжал из Новой
Зеландии, с ней все было в порядке.

В 6.35 утра я вылетел из Бенгази с хорошим попутным ветром. Через 350 миль
достиг британской территории в Эс-Саллуме. Наслушавшись страшных рассказов о
захваченных пилотах, я был рад покинуть итальянские владения - теперь при
вынужденной посадке меня, возможно, и не убили бы. Пролетая, я заметил, что
местность стала скучнее.

Поначалу я собирался сесть в Мерса-Матрух, до которой долетел в полдень, но
потом решил, что, если сяду, не успею добраться до военного аэродрома в
Абу-Сувейра, где служил мой двоюродный брат. До этого аэродрома оставалось еще
более 300 миль.

Вот и дельта Нила. Я уже 8 часов в воздухе, стук мотора отдается в каждой
клеточке моего тела, в каждом нерве. Все тело затекло, я то и дело ерзал на
сиденье, чтобы хоть как-то размяться. Надо было перекачать бензин из задних
баков в передний, на это ушло почти полтора часа. Пока я вручную качал бензин,
мне пришлось абсолютно неподвижно держать ноги на руле, и у меня стала
отчаянно ныть поясница.

В полете я обычно ел финики, сухари, сыр, сардины и консервированные фрукты,
но сейчас усталость заглушила голод. Голова кружилась от бесконечного
созерцания: я как будто сидел на вершине горы и не отрываясь 8 часов подряд
обозревал окрестности. Дельта Нила, расчерченная на бесконечное число
крохотных участков, казалась сверху смертельно скучной. Я обрадовался, когда
снова появилась пустыня - будто огромный поток лавы вторгся на территорию
плодородной дельты.

Подлетев к Абу-Сувейра, я увидел высокий столб черного дыма над летным полем.
Как я потом узнал, там сжигали остатки двух самолетов, которые столкнулись
здесь, унеся жизни четырех пилотов. Я приземлился после 9 с четвертью часов
полета, сделав 917 миль. За моей посадкой наблюдала небольшая группа мужчин. Я
сел, подрулил к ангарам, а они все стояли неподвижно, будто опасались чего-то:
может быть, приняли меня за пришельца с Марса? Одним словом, не итальянцы. Я
выбрался из кокпита, подошел к ним на негнущихся ногах и попросил найти моего
двоюродного брата.

Мой брат Пэт был огромный детина, боксер, чемпион Королевских ВВС в тяжелом
весе. Я вскоре попал в его медвежьи объятия.

Наутро пришла телеграмма из Каира: мне приказывали явиться туда для
прохождения таможни, потому что я не приземлился в Мерса-Матрух, первом по
моему маршруту населенном пункте на египетской территории. Я должен был
расписаться в получении телеграммы, но мне вовсе не улыбалось возвращаться и
повторять один и тот же путь. "Черта с два я полечу назад", - подумал я и
отправился в Иерусалим, следуя путем Моисея, бежавшего из Египта. За этот
поступок я потом получил замечание, и мне было велено принести личные
извинения египетскому премьер-министру, когда я в следующий раз окажусь в
Каире.

Утром перед отлетом я проверял мотор, и мне не понравилась компрессия в
цилиндре № 2: с клапаном что-то явно было не в порядке. Я сел в Газе, чтобы
заправиться перед полетом на Багдад через пустыню, и тут обнаружил, что этот
цилиндр совсем плох. Надо было как можно скорее им заняться.

Вылетев из Газы, я допустил штурманскую ошибку, и, когда долетел до
безмятежного Мертвого моря, спрятанного среди гор, оказался в 18 милях к югу
от курса. Ошибка не маленькая, когда летишь через пустыню, я никак не мог
понять ее причину. Полетел дальше, нашел ориентир - Зизу, всего две-три
хижины, но рядом были следы, оставленные аэропланами. Мне говорили, что
недалеко от этого места идут автомобильные следы, по которым я могу
ориентироваться. Кроме того, на моем маршруте находилось несколько площадок
для вынужденной посадки на расстоянии 20 миль друг от друга. Они были помечены
буквами алфавита, видимыми с воздуха.

Транспортный след, о котором мне говорили, шел из Аммана на север, и я должен
был выйти на него в 20 милях к востоку от Зизы. Я внимательно осматривал
землю, но никаких признаков следа не обнаружил. Поискал вокруг во всех
направлениях - ничего, только ровный коричневый песок и несколько холмов на
северном горизонте. Пролетел немного дальше, но с тем же успехом. Каждая
лишняя миля добавляла мне волнения.

Вот уже 33 мили от Зизы - наверное, надо вернуться и начать поиски заново.
Вдруг я заметил какую-то квадратную постройку и немедленно повернул к ней. Ни
окон, ни дверей - что такое? Облетел это непонятное сооружение и заметил на
земле следы от аэроплана, но не видно было буквы С, обозначающей первую
посадочную площадку. Нашел два колесных следа и полетел над ними. След петлял,
местами был еле виден, и мне приходилось неотрывно следить за ним. Площадка Д
должна была показаться через 73 мили, но, пролетев это расстояние, я ее не
нашел. Еще 12 миль- и ничего. Меня охватило беспокойство. Надо было определить
направление этих следов. Не так-то просто: сильный южный ветер сносил меня к
северу, а следы внизу уходили то в одну сторону, то в другую. В конце концов я
решил, что лечу курсом 110 градусов, а нужно было - 84. "Боже правый, я же,
наверное, лечу прямо в Мекку!"

Я сказал себе, что должен сохранять спокойствие: пустыня - не то место, где
можно терять голову. Продолжая лететь дальше, я мысленно разбирал варианты и в
конце концов заключил, что нахожусь, скорее всего, в 30 милях от своего
маршрута. Надо было возвращаться и начинать новые поиски, но страшно не
хотелось лететь назад. Спустился к самой земле и теперь, наверное, разглядел
бы и крысу. Песок сменялся сухими голыми впадинами и высохшими руслами, потом
были черные холмы, затем опять песок, песок - все унылое, монотонное,
безжизненное.

Меня охватили одновременно и жуть, и восторг: я как будто попал в царство
праматери, за миллионы лет до создания живой природы. На моей примитивной
карте не значилось ничего, кроме короткого, в 5-10 миль, участка со следами
автотранспорта да редких холмов. Толку от такой карты, очевидно, было мало.

По моим расчетам выходило, что я должен вылететь к группе холмов и в 3-4 милях
от них найти автомобильный след. Полетел к холмам, вид которых отвечал
обозначениям на карте, и действительно увидел следы. Это был не прежний след,
здесь четко выделялись колеи от нескольких колес. Неужели нашел то, что нужно?
Надо проверить. Площадка Д должна быть в нескольких милях позади. Правильно,
вот и она. Я развернулся и теперь уже уверенно пошел на Багдад, напевая что-то
классическое.

Пустыня, пустыня - ни зверя, ни растения. Только через 200 миль я увидел
пастуха с овцами. Как они тут выживают? Но странное дело: летя над пустыней, я
испытывал необыкновенное чувство свободы и счастья.

После 6 часов 45 минут полета я сел в Рутба-Уэллсе. Сегодня сделал 526 миль,
что соответствовало скорости всего 75 миль в час. Рутба-Уэллс - романтическое
местечко посреди пустыни. Большой форте высокими стенами, укрывающими
строения. Внутри форта размещались также караваны верблюдов и иракский отряд
пехоты. Через это место проходил автомобильный маршрут между Багдадом и
Дамаском. Я нашел здесь механика Императорских авиалиний и уговорил его
подточить клапан в цилиндре № 2. Вдвоем мы протащили "Мот" в форт через
заграждение из колючей проволоки и подкатили ее прямо к окну его комнаты,
чтобы переносная электрическая лампа могла достать до мотора. Выпускной клапан
оказался сильно стерт, мы заменили его новым. Компрессия, однако, не
улучшилась, наоборот стала хуже прежнего. Думали и так, и сяк - в чем дело? Я
очень устал, хотелось оставить эту нудную возню и пойти спать - может быть,
завтра, когда мотор разогреется, все будет в порядке. Но мы все же разобрали
цилиндр. Клапаны выглядели нормально и работали как будто исправно, нам ничего
не оставалось, как снова собрать цилиндр, он просто обязан был работать. И
правда - на этот раз компрессия была идеальной.

Для ночлега мне отвели одну из комнат иракских офицеров. Засыпая, я слышал
приятную музыку: где-то наигрывала флейта, нежно позвякивали колокольчики,
звучали еще какие-то диковинные, незнакомые мне инструменты. Утром, за ранним-
в 5 часов- завтраком, я спросил менеджера, какая музыка звучала ночью.

- Музыка? - переспросил он. - Нет здесь никакой музыки.

Холод был пронизывающий. Мотор отказывался заводиться. Мы с механиком по
очереди брались за пропеллер и совсем измотались. Мотор схватывал было, но не
мог одолеть сопротивления замерзшего масла. Так мы мучились до половины
восьмого, когда мотор вдруг взревел, и я взлетел.

Вчерашнего чувства полной оторванности от мира я уже не испытывал. Пустыня
оживилась: на первых ста милях полета я видел две автомашины и несколько
арабских стоянок - черные шатры и овцы вокруг.

На багдадском аэродроме менеджер Фельис оказался самым расторопным из всех,
которые попадались мне прежде. Я сказал ему совершенно искренне, что, если бы
он заведовал делами на всех моих предыдущих остановках, я прилетел бы в Багдад
тремя неделями раньше. К моему прилету он уже собрал всех нужных людей:
медика, таможенника и полицейского, и те в несколько минут управились со мной.
Не теряя времени, Фельис накормил меня, заправил "Мот" 43 галлонами бензина и
2 галлонами масла, выписал свое имя на фюзеляже и отправил меня в воздух -
через 50 минут после, приземления. Кроме всего прочего он раздобыл для меня
прогноз погоды, согласно которому на высоте 5 тысяч футов меня ожидал попутный
35-мильный ветер. Взлетев, я сразу же забрался на эту высоту.

Город Бушир в Персии был уже освещен, когда я к нему подлетел. Посадочную
площадку нашел по ангару. По полю, в самом его центре, медленно ехала машина,
и, когда я, снизившись, пролетел над ней, из нее выскочили две или три женщины
и, бросив свой транспорт, пустились наутек в разные стороны.

Приземлившись, я, как всегда, зафиксировал в журнале свои дневные показатели:
находился в воздухе 8 часов 45 минут, пролетел 772 мили со средней скоростью
88 миль в час. Как только я выключил мотор, зазвонил мой будильник. Это
заинтриговало механика Императорских авиалиний. Я сказал ему, что мой
будильник звенит всегда, когда пора приземляться. Кажется, механик мне не
поверил.

Вздремнув немного, я поехал на пляж. После сидения в открытом кокпите под рев
мотора и выхлопа морская вода успокаивала нервы, как целительный бальзам. Ночь
была ясной и лунной. -Невдалеке стояли две козы и неотрывно смотрели на меня.
Я поплавал вволю, а они все стояли неподвижно и смотрели. Это меня
заинтересовало, и, побегав немного по пляжу, я пошел посмотреть, в чем дело.
Козы оказались шасси аэроплана DH-9F. Он лежал колесами вверх; из бака капал
бензин, которым я недолго думая заправил свою зажигалку. Потом я узнал, что на
этом аэроплане летел иранский военный летчик. Он задел верхушку радиомачты,
вынужден был немедленно пойти на посадку, но немного проскочил ровный участок.
Аэроплан перевернулся, и его вынесло к пляжу. Пилот уцелел. Случилось это
всего за час до моего прибытия.

Мне выдали старенькую раскладушку, и я заснул под вчерашнюю завораживающую
мелодию своего собственного оркестра. Блаженно спал, но в 5 часов утра
раскладушка вдруг проломилась, и я рухнул на пол. "Отличная работа, -
мелькнула мысль, - и будильника не надо".

В 6.45 я поднялся в воздух и через 250 миль прошел остров Куаис, который Марко
Поло посетил в 1271 году. В час дня, пролетев 560 миль, я заправился в Джаске.
Полет этого дня я закончил в Чахбаре, сделав за 9 часов 740 миль со средней
скоростью 82 мили в час. Радист Хэккетт, единственный здесь европеец, был
страшно рад увидеть соплеменника первого за несколько месяцев. Он рассказал
мне о случае с пилотом Аланом Кобамом, который садился здесь на пути в
Австралию. Когда Алан летел над пустыней, какой-то араб выстрелил в аэроплан и
убил механика.

На следующий день я стартовал в 5.30 и за 6 часов долетел до Карачи, сделав
430 миль. Полет прошел без приключений; упоминания достойна лишь огромная стая
дельфинов, которую я видел на некотором расстоянии от берега. Глядя на них, я
испытывал острую зависть к безмятежной морской жизни.

В течение следующих пяти дней я пересек Индию и достиг Сингапура. Показатели
таковы: провел в воздухе 42 часа с четвертью, пролетел 3,5 тысячи миль со
средней скоростью 83, 5 мили в час. Пересекая Индию, заправлялся в Назирабаде,
Джанси, Аллахабаде и Калькутте.

В Джанси мне посчастливилось наблюдать тренировочные полеты трех истребителей
Королевских ВВС. Я провел с пилотами замечательный вечер, помылся в походной
брезентовой ванне и спал в палатке на походной койке. На этом участке пути
летные условия выдались превосходные. Я наслаждался полетом, несмотря на
поведение мотора, который работал все грубее и грубее и в конце концов стал
угрожающе вибрировать. Мне постоянно приходилось подыскивать какое-нибудь
открытое ровное пространство на случай вынужденной посадки. В Калькутте мне
помог опытный механик по имени Вулланд - он умело пришлифовал клапаны в
цилиндре № 2, из-за которых главным образом и происходили все неприятности.
Вулланд и еще несколько индусов занимались моим аэропланом почти целый день,
за что я был им чрезвычайно благодарен. Сам я опять чувствовал раздражавшую
меня усталость - и не от длительных перелетов, а от бесконечных переговоров и
выяснений с момента посадки до момента взлета (за исключением нескольких часов
сна). Правда, время, проведенное на земле, каждый день уменьшалось примерно на
три четверти часа, ведь я летел на восток.

После Калькутты я полетел вдоль побережья на Акиаб. Прилетел туда в высоких
теплых сапогах, теплой куртке и меховых перчатках, а часом позже, изжарившись,
улетел в одной рубашке. Еще одно наблюдение: в жару нагруженной "Мот"
требовался гораздо больший, чем обычно, разбег для взлета. На ночь я
приземлился на Рангунском ипподроме. В это время там проводились занятия с
лошадьми, и мне пришлось минут десять покружиться над полем, прежде чем их
убрали.

Из Рангуна вылетел на рассвете и 40 миль летел над равниной, расчерченной на
маленькие участки-лоскутки. Из каждой хижины поднимался дымок и ровной линией
струился над равниной. Сотни таких дымовых линий длиной от 1-5 миль, все
прямые и совершенно одинаковые, выглядели словно серые дорожки, соединявшие
хижины на всем видимом пространстве.

В Виктории-Пойнт, самой южной точке Бирмы, я испытал испуг. Местная посадочная
площадка была ужасной - зажата между горами и окружена густыми пальмовыми
джунглями. Казалось, что одним концом она уходит под нависающую гору. В
справочнике Министерства авиации говорилось, что длина площадки 1560 ярдов, но
при первой же попытке приземлиться я ее проскочил. При второй попытке я уже в
самом начале снизился практически до самой земли, но мне показалось, что я
опять пройду мимо. Я подумал, что должно быть, неверно рассчитываю расстояние,
если проскакиваю полосу длиной 1560 ярдов, и скольжением на крыло резко
посадил "Мот" на землю. Даже при таком решительном маневре мне удалось
остановиться только у самой стены джунглей, и то потому, что площадка здесь
шла немного в гору. Мне сказали потом, что площадка со временем действительно
будет удлинена до 1560 ярдов - для этого надо только срыть несколько горок.
Пока же ее длина 350 ярдов. На следующее утро мне пришлось взлетать с полной
загрузкой, потому что впереди до Сингапура (а это 10 часов полета) садиться
негде.

Я нервничал, исходил все поле вдоль и поперек в поисках наилучшего решения.
Самый длинный разбег выводил меня прямо на гору, поросшую пальмами. Здесь
сквозь джунгли вилась узкая дорога, и я соображал, смогу ли вписаться в эту
просеку. Все же я выбрал более короткий разбег, в конце которого можно было
попробовать проскочить над деревьями. Я дал полный газ, но "Джипси Мот"
набирала скорость мучительно медленно. Она слов но ползла по полю и все еще
прочно держалась за землю, когда мы оказались вблизи проволочного ограждения в
конце площадки. В последний момент я рванул нос машины вверх и пронесся над
самой проволокой. Но это было только начало. Прямо передо мной - стена пальм.
Снова до последней секунды держу нос вниз, пытаясь набрать как можно больше
скорости. Проскочит или нет? Опять резко задираю нос вверх, и машина
подпрыгивает над верхушками пальм. Прошли. Но переживания вывели меня из
равновесия на целый день, ведь я уцелел только по чистой случайности.

До Сингапура летел 10 часов, провел там весьма приятный вечер в кают-компании
эскадрильи № 205 и наутро вылетел в Батавию. 80 миль до Суматры летел выше
облаков, которые покрывали примерно две трети небосвода. Облака уплотнялись и
увеличивались в размерах. К 9 часам солнце стало жечь затылок, и я надел
тропический шлем, который мне дали в Виктории-Пойнт. Шлем скоро сдуло за борт,
и я смотрел, как он, крутясь, опускался все ниже и ниже.

Вначале мне нравилось лететь над облаками, которые напоминали мне огромные
сахарные головы. Но когда их верхушки стали достигать высоты 7,5 тысячи футов,
я решил обходить их зигзагами. Потом пошел вниз прямо через облака. Их нижняя
поверхность лежала на высоте примерно 2 тысячи футов. Спустившись, я оказался
будто в горячем потоке. Местность, над которой я летел, обозначалась на карте
теми же значками, что и соленые марши в Северной Африке, но я видел под собой
только густые джунгли, простиравшиеся во всех направлениях до горизонта. Ни
одного поселения, ни единого ручейка - только джунгли, джунгли, сплошные
джунгли. Пар поднимался над этим темно-зеленым морем. Трудно было представить
себе более дикое место. Каждое облако проливало вниз колонну дождя, и
казалось, меня окружал лес гигантских грязно-белых грибов. Время от времени
между облаками вспыхивало солнце, высвечивая яркое пятно зелени внизу, и тогда
кусочек голубого неба улыбался мне, как сквозь гигантскую трубу, с высоты 7
тысяч футов.

Я изменил курс и направился к предгорьям, где, согласно карте, должна была
проходить железная дорога. Словно краб, летел я бортом к сильному ветру,
обходя зигзагами дождевые потоки. Приходилось спускаться все ниже и ниже.
Крупные капли дождя били, как градины. Пройдя 200 миль над сплошными
джунглями, я наконец вылетел к реке, на берегу которой на узкой расчищенной
полосе приютилась дюжина хижин. Пролетев немного дальше, я увидел узкую
извилистую просеку, по которой сквозь джунгли до самого горизонта проходил
трубопровод. После этого я неожиданно вылетел к какому-то городку и увидел там
посадочную площадку и дороги, в том числе и железную. Судя по карте, это был
Лахат. Здесь, у края гор, облачность спускалась до самой земли, и мне пришлось
развернуться и лететь на восток. За 6 часов полета я видел кроме Лахата только
одно место, где в случае необходимости можно было бы, вероятно, посадить
самолет.

После 7 часов 15 минут полета я добрался до юго-восточного побережья Суматры.
Здесь грозовые облака были еще гуще, а одна большая черная туча висела прямо
передо мной. Дождя она не извергала, поэтому я продолжал лететь, не меняя
курса. Когда я был уже под этой тучей, ее вдруг прорвало, и я попал в такой
ливень, какого мне никогда прежде не доводилось видеть. Я тут же метнулся,
чтобы уйти от него, но, еще находясь в крутом вираже, потерял всякую
видимость. Ливень скрыл все вокруг, а, выполняя вираж, я утратил и чувство
направления, и чувство высоты. Я сидел неподвижно, пытаясь ориентироваться по
изменению скорости. Когда она увеличивалась настолько, что распорки начинали
петь, я слегка поднимал нос машины. Если чувствовал наклон, то приводил "Мот"
в состояние, как я полагал, ровного полета. Если в результате этого мы
оказывались в перевернутом положении, я делал петлю. Старался не пропускать ни
одного движения ручками управления и правильно их объяснять. И все время
пытался высмотреть хоть что-нибудь в окружавшей меня пелене. Я знал, что иду
вниз, но не мог сказать - куда. Вдруг передо мной мелькнуло море: я летел
прямо в него. Я выровнял самолет над водой и, стараясь держать его в этом
положении, продолжал лететь сквозь ливень. Но видимость была отвратительной,
машину сильно болтало, и я повернул назад. Неожиданно я вылетел из стены
дождя, увидел тучу и облетел ее, пройдя над морем 5 миль.

Теперь видны были горы на западной оконечности Явы, и я полетел через море
прямо к ним. Ява резко отличалась от Суматры: дождь тут шел обычный, не
ливень, и не было никаких джунглей - каждый дюйм земли возделан. Тысячи
квадратиков рисовых полей, залитых водой. Приземлился после 8 часов 38 минут
полета, сделав 660 миль.

К своему удивлению, я нашел здесь современный аэропорт, а компанию мне
составили симпатичные голландцы, говорившие на прекрасном английском.


Глава десятая

АВСТРАЛИЯ

На Яве я допустил ошибку. Решил задержаться на день, чтобы купить продукты,
разузнать о подходящих посадочных площадках по маршруту и т. д. Мое время от
Триполи до Явы было таким же, как у Хинклера, который летел из Мальты. Но я
теперь не собирался улучшать время Хинклера, а летел для собственного
удовлетворения. Ошибка же заключалась в том, что, задержавшись здесь, я устал
больше, чем если бы продолжил полет на следующий же день. После всех звонков,
разговоров и интервью, упаковки свежих запасов продуктов, обследования и
обслуживания мотора я с ног валился от усталости. Отдыха не получилось: в
отеле не прекращался какой-то шум и гам, а воздух был так насыщен влагой, что
его, казалось, можно было пощупать. Город кишел людьми, малайские женщины
стирали белье в грязном канале на фоне современных железобетонных домов.
Женщины эти выглядели весьма соблазнительно: мокрая, плотно облегающая одежда
отнюдь не скрывала их изящных фигур.

Я хотел узнать что-нибудь о возможности сесть на Тиморе, последнем острове
перед Австралией. Один голландский военный летчик, представлявший здесь свое
правительство, сообщил мне, что площадка в Копанге сейчас не используется.
Другой летчик, из компании KLM, сказал противоположное, что она в прекрасном
состоянии и что это лучшее место для посадки на всем пути до Дарвина. Позже, в
Сурабае, мне объявили, что площадкой в Копанге пользоваться нельзя. Потом, в
Биме, меня уверяли, что эта площадка находится в идеальном состоянии, а та,
которую я к тому время выбрал, никуда не годится. Я уже стал приходить в
отчаяние от всех этих "достоверных" сведений, когда узнал, что в городе
находится сам резидент Копанга. Он внес ясность. Оказалось, что в Копанге две
площадки: одна плохая, а другая, Атембоа, - превосходная. Подобные истории,
касавшиеся жизненно важной для меня информации, случались на протяжении всего
маршрута.

Не менее сложным оказался и вопрос расстояния. В природе, похоже, не было двух
карт, одинаково изображавших Ист-Индию. Лучшая, какую мне удалось достать,
имела масштаб 64 мили в одном дюйме. Из нее следовало, например, что между
Батавией и Семарангом - 250 миль, а по карте, которой пользовались на Яве, -
324 мили.

На 120-мильном этапе Батавия - Черибон я, без сомнения, установил антирекорд
продолжительности полета. Путь мне преградило большое грозовое облако, и,
чтобы обойти его, я пролетел 10 миль на юг. Однако достиг я немногого: там
передо мной оказалась еще более грозная туча, простиравшаяся на юг до самых
гор. Я вернулся к побережью и окунулся в дождь. Ощущение было такое, словно я
попал под сильный душ. Я сбавил скорость до 60 миль в час. Вода лилась за
шиворот и текла по спине. Я развернулся, чтобы лететь обратно в Черибон, но,
вылетев из дождя, решил сделать еще одну попытку. На этот раз проник дальше,
но оказался слишком низко над землей и страшно нервничал, опасаясь задеть
верхушки деревьев. Летел я, вероятно, к самому центру бури, потому что
болтанка все время усиливалась. Вода хлестала в лицо, слепила глаза, заливала
грудь и спину. Я обругал себя последним идиотом и повернул назад. "Если только
смогу из этого выбраться и найти площадку для посадки, ничто не сможет поднять
меня в воздух до тех пор, пока не кончится эта буря", - говорил я себе.
Выбравшись из дождя, полетел на запад, но не прошло и 30 секунд, как я решил,
что попытаюсь еще раз. Стал выписывать круги, размышляя, что бы такое
предпринять, как вдруг увидел впереди трехмоторный голландский почтовый
самолет, вынырнувший прямо из черной тучи. Он летел вдоль побережья в
нескольких футах над водой. "Отлично, - сказал я себе, игнорируя немаловажный
факт: этот самолет оборудован всеми приборами, необходимыми для полетов
вслепую. - Если он может, значит, и я могу".

Опять ушел в тучу и на этот раз попал не под душ, а плюхнулся в полную ванну.
Я был в нескольких футах над морем, "Мот" швыряло немилосердно, и мы
проскочили в нескольких дюймах от мачт какого-то рыболовного судна. Я повернул
влево и пролетел 5 миль над морем. Видимость - ноль, только крошечное
пространство воды прямо под самолетом, но и его я различал с трудом: море и
потоки дождя сливались в одну сплошную завесу.

Я упорно тащился вперед, как вдруг внезапный удар почти остановил мой самолет,
потом он провалился вниз, ручка управления будто вышла из строя. У самой
поверхности воды "Мот" попала на воздушную подушку и снова набрала скорость. Я
перевел дух, но решил, что с меня довольно дурацких поступков. Развернулся к
земле и стал искать место для посадки. Лететь обратно сквозь штормовое облако
оказалось легко - это доказывает, если обобщения тут уместны, что в любом
опыте существует разница между первой и второй попытками. Я увидел джонку,
вытащенную на берег, и еще одну - в 50 ярдах от берега; пролетел между их
мачтами. Часть находившихся на берегу малайцев упала на песок, остальные
бросились врассыпную. Это улучшило мое настроение. Вскоре я нашел подходящую
площадку, облетел ее и слегка коснулся колесами. Земля казалась мягкой,
поэтому я дал полный газ, чтобы не задрать хвост. Приземлился благополучно.
Материя, обклеивающая пропеллер, была порвана в нескольких местах, а на
лопастях пропеллера с внутренней стороны образовались вмятины, будто мы
ударились о каменное препятствие. Но прежде всего надо было избавиться от
лишней воды. Я вылил ее из своего летного шлема. Потом проделал отверстия в
брезентовом кармашке, висевшем в кокпите. Там я держал документы и карты. Он
тоже был полон воды.

Полчища малайцев, словно множество муравьев, бежали ко мне, продираясь сквозь
деревья. На голове большинства из них были шапочки кул и, у некоторых -
банановые листья. У меня было записано несколько фраз на малайском, и я
попробовал ими воспользоваться. И не без успеха. В считанные минуты я выставил
часового - охранять "Мот", послал за полицейским, отправил телеграмму и сумел
дать понять, что не прочь поспать. Прибыл полицейский, я отправился с ним.
Сначала обходил лужи, но потом мне надоело, и я перестал обращать на них
внимание.

Мы подошли к большому дому, который, вероятно, принадлежал этому полицейскому.
Вошли в просторную комнату с утоптанным земляным полом. В одном углу висела
клетка с голубем, в другом - с попугаем, в двух других - с двумя неизвестными
мне птицами. В комнате стояло удобное плетеное кресло, и через полминуты я уже
спал в нем. Проснулся через час, в комнате никого не было, кроме древнего
старика, который мастерски умел плеваться. Но за бамбуковой занавеской жизнь,
как я определил, била ключом. Я попросил чего-нибудь поесть, и мне дали чашку
риса и невероятно жесткий кусок курицы, сдобренный кэрри. Я от души
поблагодарил.

Погода тем временем улучшалась, и я знаками показал, что хочу лететь дальше.
Получив от меня в подарок несколько гульденов, полицейский торжественно вывел
с летного поля около 400 малайцев, и я взлетел. Местечко называлось Пемаланг,
до него от Черибона было 57 миль, которые я одолел за 1 час 22 минуты -
несомненный "рекорд".

После 6 с половиной часов пребывания в воздухе я приземлился в Сурабае,
пролетев за день всего 420 миль. "Джипси Мот" увязла колесами в раскисшем поле
и отказывалась двигаться дальше даже на полном газу. Потребовалась помощь
всех, кто был в ангаре. Мои утренние шалости спутали планы на день. В Сурабаю
я прилетел в 3.35 пополудни - слишком поздно для следующего 300-мильного
перелета. Еще один лишний день.

На следующее утро я пролетел 150 миль и опять попал под ливень. Если бы я
вылетел раньше, до рассвета, и сделал остановку в середине дня, когда ливни
здесь особенно неистовы, я меньше бы потерял. И конечно, если бы я уже летал
этим маршрутом, все было бы намного проще. Но тогда я не испытал бы великой
романтики неизвестного.

Переночевал я в Биме, на Сумбаве. Сделал 450 миль за 6 часов. Почти все
мужчины в Биме носили на поясе ножи и выглядели большими любителями драк, чем
весьма отличались от яванцев. Я допустил серьезный дипломатический промах,
выбрав в толпе крупного толстого мужчину и попросив его помочь мне заправиться
горючим. От голландского резидента я узнал, что это был визирь султана
Сумбавы. Он расквитался со мной, сказав наутро, что 20 воинов всю ночь
охраняли "Джипси Мот", и надо им за это заплатить. Резидент предоставил мне
комнату в правительственном доме для приезжих, где я спал на жестком матрасе
под противомоскитной сеткой. Вечером я сидел на веранде и наблюдал, как
местные ящерицы охотятся на потолке за бабочками и жуками.

Полетел дальше. Следующий остров - Комодо. Я осматривал склоны гор в надежде
увидеть хотя бы одного гигантского варана - дракона, которыми этот остров
знаменит. Увы, мне не повезло. На южном побережье острова Флорес я пролетел
над миниатюрным вулканом идеальной формы. Его конус высотой всего 200 футов
живопис но курился. Отсюда я совершил 44-мильный прыжок через пролив на остров
Тимор. Посадочная площадка находилась в долине, которая тянулась параллельно
берегу. Попав в эту долину, я почувствовал себя как в горящей топке.
Приземлился в час дня, пролетев 500 миль за 6 часов 45 минут.

Пообедал с офицером, который командовал здесь небольшим отрядом солдат. Потом
спал до 4 часов. Офицеру удалось разбудить меня с третьей попытки. Я еле встал
и пришел в себя только после того, как он отвез меня к моему аэроплану. Мне
надо было тщательно проверить мотор перед долгим полетом над морем. Было уже
темно, офицер дал мне несколько бензиновых ламп. Они привлекали тысячи летучих
муравьев и прочих мелких тварей, которые лезли мне в глаза и уши. Последнюю
гайку я закрутил спустя 5 часов после начала работы. Потом накачал свою
надувную лодку убедиться, что она без изъянов, и так пристроил ее в кокпите,
что одного рывка веревки было достаточно, чтобы выкинуть ее наружу. Спать
отправился в полночь и спал хорошо, если не считать того же кошмара, который
посетил меня в Триполи. Я так описал его в своем дневнике: "Мне снилось, что я
лечу, и вдруг видимость совершенно пропадает; я сижу неподвижно, а самолет
падает и разбивается".

Из Атембоа вылетел в 7.30 и 70 миль летел вдоль побережья, прежде чем
повернуть в море. Через 12 минут земля исчезла из виду. Начал волноваться,
ведь мне предстояло пересечь знаменитое Тиморское море. Я направлялся к
острову Батурст, лежащему к северу от Дарвина. Первые 100 миль после Тимора
ветер дул с северо-востока, и меня сносило правым бортом на 20 градусов. Затем
ветер стал постепенно стихать и вскоре прекратился совсем. Потом подул с
юго-запада, наращивая силу, в результате чего меня стало сносить на 25
градусов левым бортом. К счастью, погода была отличной. Фактически этот
морской перелет, принесший несчастье многим самолетам и пилотам, оказался для
меня самым легким за все время путешествия. Я не трогал рычаг управления в
течение 3 с половиной часов полета над водой. Мой летный опыт был уже таким,
что я чувствовал себя частью своей машины и в обычных условиях мог вести
аэроплан только с помощью руля. Даже в болтанку обычно справлялся одним рулем.
При ровном полете я закреплял руль высоты пружиной, а для набора высоты или
снижения перекачивал немного бензина из переднего или заднего бака в основной,
расположенный над верхним крылом.

Когда долетел до острова Батурст, видимость ухудшилась, и я пролетел несколько
миль вдоль побережья, чтобы определить его азимут и точнее выяснить свое
местонахождение. От острова Батурст я совершил еще один прыжок через море -
50-мильный - и в половине второго долетел до Дарвина. 500-мильный морской
перелет занял у меня 6 часов 10 минут.

Я думал, что Дарвин - это мрачное захолустье, оказалось - совсем наоборот. Я
чувствовал себя здесь как дома и прекрасно ладил с местными жителями. Выбрав
свободное время, зашел в ближайший отель попробовать местного пива. И не
разочаровался.

Наутро я вылетел в 6.45, сделал круг и, найдя железную дорогу, прошел вдоль
нее 300 миль над дикой местностью. В Дейли-Уотерс железная дорога закончилась,
и дальше я полетел по телеграфным столбам, вдоль просеки в кустарниковых
зарослях. Так я долетел до Ньюкасл-Уотерс, который находится в 425 милях от
Дарвина. Здесь было жарко, самолет болтало, и видимость стала плохой из-за
густой дымки. Телеграфные столбы пришлось оставить, дальше надо было лететь
вдоль колесного следа, идущего через равнину на восток. Я разыскивал этот
след, хотел было сесть и немного отдохнуть после 6-часового полета, но жара
даже в воздухе была жуткой, и я побоялся, что на земле совсем испекусь.

Меня тревожило, что верхнее крыло почернело от выхлопа. Если ему досталось в
обычную погоду, не загорится ли оно при такой жаре? Мне надо было искать
заправку. Описание гласило: "Бензин и масло можно получить в

Лагуне Энтони, до которой 178 миль. Ближайший городок - Камувил, находится в
375 милях".

Колесные следы разбегались во всех направлениях. Я выбрал, на мой взгляд,
подходящий и полетел по нему вдоль края обширной плоской равнины, без всякой
растительности, казавшейся сверху огромным высохшим озером. На первых 50 милях
повстречал всего двух всадников-скотоводов. Из-за дымки летел низко, и мы
отсалютовали друг другу, словно я тоже ехал на лошади. Пролетел место, где
должна была находиться скотоводческая ферма Ева Дауне, но никаких признаков ее
не увидел (она сгорела, как оказалось). Когда, по моим расчетам, должна была
показаться следующая ферма - Лагуна Энтони, я увидел высокий железный ветряк
для подачи воды из артезианской скважины. Рядом стоял сарай - я решил, что это
магазин, который, если верить карте, должен быть на этой ферме. От сарая во
все стороны расходились следы колес. Я выбрал один и пролетел вдоль него
несколько миль, потом решил, что надо выбрать другой. Вернулся и 20 минут
кружил в густой дымке в 100 футах над землей, ища след. В конце концов мне
стало ясно, что это не Лагуна Энтони, и я полетел в том же направлении, что и
раньше. Через несколько миль показалась группа строений на краю высохшей
лагуны. Это могла быть только Лагуна Энтони.

Но это была не она. Сделав круг, я выбрал след, ведущий к следующей точке -
усадьбе под названием Брюнетка Дауне. Раза два терял след, и приходилось
кружить, чтобы найти его. Долетев до Брюнетки Дауне, я должен был садиться не
на летное поле, которое, как говорили, было в плохом состоянии, а на
каменистую площадку к северу от усадьбы. Садиться пришлось при боковом ветре -
маневр небезопасный. Я провел в воздухе почти 9 часов и последние 240 миль
летел в болтанке. После такого полета трудно было выполнить мягкую посадку. Я
нашел подходящий участок, но с первого захода проскочил его, а на втором
аэроплан сильно затрясло. Участок был недостаточно широким. Невыносимая жара
раздражала, я нервничал. Оставив каменистую площадку, полетел к летному полю и
осмотрел его с близкого расстояния. Оно показалось мне вполне пригодным, и я
легко приземлился. Потом выпил всю оставшуюся у меня воду и лег на землю в
тени крыла. Через 20 минут увидел какого-то мужчину, он неторопливо шел к
аэроплану. Сначала мне показалось, что у него огромная черная борода, но это
была защитная сетка, а сам он оказался совсем юным парнем. Над ним облаком
вились мухи, которые тут же переключились на меня. "Кроме мух мог бы мне и
сетку принести", - подумал я. Почти на все мои вопросы, а я задал их кучу, он
отвечал: "Да я не знаю". Он не знал даже, кто был его соседом. О бензине он
сказал, что бензин, может, и есть, но все закрыто. Кроме него, туг сейчас
никого не было; управляющий должен вернуться, но когда - парень не знал. Я
попал в какое-то сонное царство, и этот стиль жизни вместе с жарой сводили
меня с ума.

Описание Брюнетки Дауне гласило: "Ближайшая железнодорожная станция Дейярра,
Квинсленд - 320 миль. Ближайший город - Камувил - 210 миль". Мой верхний бак
был почти полон, так что я мог лететь еще больше 3 часов. Этого с лихвой
хватало до Камувила. Я располагал всем для следующего акта драмы и решил
лететь дальше. Достал банку ананасов, выпил сок, а остальное отдал двум
откуда-то взявшимся неграм. Залил масло в мотор и, ругаясь сквозь зубы,
взлетел снова. Вышел на след, который привел меня сюда. И полетел по нему
дальше. След шел не в нужном мне направлении, но я надеялся, что рано или
поздно он повернет куда надо. След, однако, не поворачивал, тогда я сделал это
сам и полетел на юг.

Австралия создавала куда больше трудностей для навигации, чем какая-либо
другая на всем моем прежнем пути, а точнее сказать - я вообще раньше никогда
подобных трудностей не испытывал. Здесь вообще не было никаких ориентиров.
Местами попадались, правда, следы колес, но от них создавалась только
путаница. Например, когда эту местность заливало водой, следы, естественно,
смывались, а грузовики - или другие машины, оставлявшие эти следы, - должны
были делать крюк и объезжать препятствие. Когда вода сходила, грузовик,
естественно, ехал прямо и оставлял следы примерно в полумиле от прежних. А
следующий грузовик мог идти в полумиле от первого. От колодцев следы обычно
расходились во всех направлениях. У меня были две карты: вырезка из школьной
карты Австралии, какие обычно вывешивают в классе, и крупномасштабная
авиационная маршрутная карта - черно-белый отпечаток с кальки, показывающий
путь от Дарвина до Каннамаллы (ее мне прислали в Дарвин из департамента
гражданской авиации Австралии). Обе карты изобиловали явными преувеличениями,
и там, где я ожидал найти городок с населением 5 тысяч человек, оказывались
либо один-единственный домишко, либо пара драных хижин. На авиационной карте
было отмечено множество рек, но за 9 часов полета я не видел ни одной. Были,
правда, сухие русла, которые наполнялись водой только в сильные дожди. Сверху
они ничем не выделялись от остальной местности, которая всюду была абсолютно
монотонной, одинаковой. Кусты эвкалиптов попадались редко, а деревья можно
было пересчитать по пальцам.

На каждом участке маршрута я выбирал по карте что-нибудь максимально
отличающееся среди невыразительного ландшафта и всякий раз не знал, что же
увижу в действительности: просто дом, дом с сараями или заброшенный колодец.
Дымка усугубляла безрадостную картину и ограничивала видимость примерно одной
милей.

Пролетев на юг 5 или 6 миль и не найдя следа, я решил, что пропустил его и
взял опять на северо-восток. Спустя несколько минут след нашелся. Между
Брюнеткой Дауне и Камувилом был один ориентир - Александра, усадьба
скотоводческой фермы, занимавшей площадь 12 тысяч квадратных миль. Мне удалось
найти эту Александру там, где ей надлежало быть, и я пролетел над ней в 5.05.
Здесь только что прошел дождь - первый за последние несколько лет, и грязный
цвет земли, сопровождавший мой полет, стал приобретать легкий зеленоватый
оттенок - проросла трава. От Александры я полетел на юго-восток и через 18
миль нашел колодец с загоном для скота (карта не обманула). От колодца во всех
направлениях расходились следы колес, и мне пришлось порядком покружить,
прежде чем я смог более или менее уверенно выбрать подходящий. Бензин жег в
эти минуты с непозволительной щедростью.

Вид местности менялся: на серой равнине стали появляться участки красной почвы
с отдельными деревьями. Еще один колодец, рядом сарай согласно карте им
полагается быть дальше. Отсюда должен идти след на юго-восток, но, сделав
несколько кругов, я нашел только слабый след, уходивший прямо на восток. Я
пролетел вдоль него 7 миль, но он все шел и шел в том же направлении, и я
решил, что это не тот след. Повернул и полетел на ют. Каждая минута этой охоты
за следом казалась мне вечностью. Как глупо я поступил, не заправившись в
Брюнетке Дауне! Продолжал лететь на юг, но за 10 миль увидел лишь одну овечью
тропу. Ясно было, что я потерял след и вообще попал в хорошенькую переделку.

Бензина оставалось немного, и я не мог позволить себе вернуться к колодцу и
начать новые поиски. Опять повернул на восток, решив, что тот след, которым я
сначала летел от колодца, должен быть верным и что он рано или поздно все-таки
повернет на юго-восток. Значит, если полечу дальше на восток, то обязательно
его найду. Однако, пролетев на восток 12 миль, и не найдя никакого следа, и в
то же время с тревогой наблюдая за показанием бензомера, я решил прекратить
поиски и лететь прямо туда, где, по моим расчетам, был Камувил.

Я летел теперь низко над землей - из-за сгущавшейся дымки, и самолет сильно
трясло. Юго-юго-восточный ветер усиливался, и меня сносило левым бортом на 20-
25 градусов. Низкий полет при сильной болтанке требовал очень внимательного
управления, и я не мог осматривать местность в поисках нужного следа. Вместо
этого то и дело бросал взгляд на бензомер - стрелка подходила к нулю. Ни
времени, ни возможности не было у меня, чтобы выяснить, где я ошибся с
навигацией. Мне теперь было все равно, доберусь ли я до этого Камувила:
увидеть бы хоть какое-нибудь строение!

От колодца отлетел уже на 100 миль; бензина оставалось еще на 30 миль, после
чего должен садиться где бы то ни было и во что бы то ни стало. Приближалась
ночь, становилось прохладнее, но я чувствовал себя таким распаренным, что
сорвал шарф с шеи. Неожиданно на земле мелькнул какой-то шрам. Я заложил
крутой вираж и вернулся посмотреть, что это такое. Оказалось - дорога,
приличная дорога, идущая на север. Я был озадачен: почему ничего о ней не
знал? И почему она идет в меридианальном направлении? Снизился, чтобы
рассмотреть получше. Странно, ею как будто не пользуются. Все равно полечу
вдоль нее. Пролетел немного на юг, увидел колодец, навес и что-то еще в этом
роде. Сделал круг, высматривая, где бы сесть. Возле колодца был зеленый
участок - не топкий ли? Все остальное пространство усеяно камнями. А вдруг
зелень скрывает пни? Ветер дул со скоростью 25-30 миль в час, я в воздухе уже
11 часов - посадка будет не из легких.

Длина свободного от камней зеленого пятачка была не более 50 ярдов, я должен
был сесть, что называется, тютелька в тютельку. Зашел еще раз, снизился и
посадил "Мот" Так здорово, как ни разу прежде. Она остановилась у первых
камней. Я прежде всего перекрыл подачу бензина, потом с трудом вылез из
кокпита и заковылял к сараю. Это был не сарай, а простой навес, под которым
стояла мотопомпа. В перекрытии уныло завывал ветер. Под другим навесом было
кострище. И здесь раздавались заунывные звуки - их издавали на ветру листы
жести, из которых этот навес был сооружен. Мрачное, заброшенное место, сумерки
не делали его краше. Я разгреб золу, и мне показалось, что она еще теплая.
Сердце забилось сильнее, но потом я сообразил, что зола, должно быть,
нагрелась от дневного зноя. Мух тут было ужасное количество, я никогда раньше
такого не видел. Они одолевали меня всеми способами: лезли в глаза, в уши,
залетали в рот, когда я открывал его (а делал я это часто, потому что язык у
меня распух и прилип к небу). От мух языку лучше не становилось, и я то и дело
отплевывался.

Я заглянул в квадратный колодец - вода была грязной. Я умирал от жажды, но не
рискнул пить эту воду, не вскипятив ее. Сначала я не мог найти ту
распрекрасную дорогу, которую видел сверху и по которой, как я надеялся,
все-таки ходят машины. Потом нашел: она возникала прямо на равнине. Я прошел
по ней ярдов сто, никаких признаков движения не обнаружил и, решив, что с меня
хватит, выбросил из головы все заботы и пошел назад. Подобрал несколько щепок
и веток, достал из кокпита листок бумаги, - от этих усилий у меня затряслись
колени. Отдохнув немного, развел огонь. Набрал из колодца воды в жестяную
банку и повесил над костром.

Потом пошел к "Мот" и хотел оттащить ее куда-нибудь от ветра, но сил на это у
меня уже не осталось. Достал веревку, привязал к хвостовой лыже и рывками
потащил самолет к навесу. За полчаса справился с расстоянием, на которое
по-хорошему требовалось не более полминуты. Слава богу, я теперь не глотал
мух: с наступлением темноты они исчезли. Поставил самолет под защиту навеса,
но больше уже не был способен ни на что. Еле дошел до костра. Черная пелена
застилала глаза, огонь стал как будто удаляться и превратился в еле видимую
точку. Свалился на землю и затих. Я был так выжат, что у меня оставались силы
только на одно чувство постыдное, но отчетливое чувство паники оттого, что
заблудился в этой дьявольской пустыне.

Полежав немного, я, по своему обыкновению, попытался разложить ситуацию на
пассивы и активы. Да, я заблудился - это правда; да, пустыня действительно
дьявольская -- тоже правда; и бензина у меня нет - и это правда. Но по
сравнению с тем, что могло произойти, все у меня, в общем, в порядке. Так я
урезонивал себя, но толку от этого было мало.

В конце концов устыдился своего состояния духа, решил выбросить из головы
панические мысли и заняться делом. Кроме костра, никакого дела не было. Я еще
насобирал дров, то и дело прерываясь для отдыха. Потом выпил немного кьянти,
которое вез с собой из Триполи, - вкус был дрянной. Затем притащил свою
резиновую лодку, накачал ее слегка, плюхнулся в нее и заснул. Когда проснулся,
вода в жестянке над костром уже выкипела наполовину. Снял жестянку и поставил
ее, чтобы дать осесть мути. Потом пошел к колодцу наполнить другую жестянку.
До колодца было всего 15-20 ярдов, но я то и дело останавливался передохнуть.
Зачерпнул кипяченую воду крышкой от фляжки, дал ей остыть и потом выпил.
Нектар! Я выпил ее всю, кроме грязи на дне, конечно. Есть я ничего не мог.
Время от времени рядом со мной в кучке щепок раздавался какой-то легкий шорох.
Сделав усилие, я достал фонарик - посмотреть, не змея ли там, но ничего не
обнаружил. Во второй жестянке закипела вода, я остудил ее и выпил почти
полгаллона. Ночью я несколько раз просыпался и пил воду, но даже к утру так и
не утолил жажду.

Около 6 часов наступил рассвет. Я лежал на спине и лениво смотрел, как небо,
затянутое дымкой, меняет черный цвет на светло-серый. Я проанализировал в уме
все события предыдущего дня, разложив по полочкам все свидетельства, все
данные, каждый свой поворот и каждую попытку поиска. Не проскочил ли я
Камувил, который, наверное, - не что иное, как кучка строений посреди голой
равнины; Не ушел ли я на север от следа, соединяющего Александру с Камувилом?
Такое вполне могло случиться в этой дымке, когда летел низко, все время
отвлекаясь на показание бензомера. Так я лежал и размышлял. Двигаться не
хотелось.

Но пришло время - появились мухи. Я вскочил, достал карту и стал разбирать по
ней свой вчерашний полет. Один за другим наносил на карту каждый элемент
своего пути, но наткнулся на одно несоответствие, которое никак не мог понять.
На одной из карт был обозначен тот колодец, который я видел после Александры,
но я как будто долетел до него гораздо быстрее, чем выходило по карте. Ладно,
бог с ним. Я дотошно разобрал в уме весь свой вчерашний путь, учел дрейф при
каждой смене курса и в конце концов заключил, что нахожусь в 10 милях к западу
от Камувила.

Теперь - бензин. Прибор показывал "ноль", но самолет стоял с наклоном на
хвост. Я потряс самолет за крыло и услышал плеск в баке. Надо точно определить
остаток. Но сначала - следы. Достал шляпу и рубашку, надел их, натянул рубашку
на шляпу, застегнул пуговицы, оставив только маленький глазок впереди. Не
слишком удобно, зато мухи не мешают, а в затененный глазок они не полезут.
Обошел колодец, изучая каждый след. Следы от мототранспорта - их было немало,
и все старые -- шли с востока, но они заканчивались у колодца. Следы скота шли
с юга и юго-запада. Следы лошадиных подков сначала ободрили меня, но потом
определил, что они тоже старые. Вдруг я увидел какие-то свежие следы.
Обрадовался, пошел по ним, но радость была недолгой: через 50 ярдов понял, что
иду по следам собственного аэроплана.

Так, теперь надо заняться бензином. Взял жестянку, в которой кипятил воду,
вытер ее насухо платком. Залез на крыло и медленно слил из бака в жестянку
весь бензин. Измерил линейкой и определил свой запас: 3 галлона. Это - на 36
минут полета, а точнее - миль на двадцать с учетом разогрева, разбега и
взлета. Если действовать разумно, то надо бы подождать, пока не рассеется
дымка; тогда можно увидеть Камувил за 10-15 миль, что, конечно, лучше, чем
барражировать (маневры на низкой высоте) над землей при видимости в несколько
сотен ярдов. Ожидая, мог бы еще отдохнуть, а заодно и лучше обдумать свое
положение: кто знает, может быть, удастся родить какие-нибудь новые идеи. Но я
ужасно боялся, что меня начнут искать, и поэтому решил не ждать и пытаться
найти Камувил.

Три минуты на разогрев. Взлетел и пошел на восток, решив, что буду лететь 15
минут и, если ничего не увижу, вернусь к колодцу. Счет шел не на минуты - на
секунды. Дул сильный южный ветер, в воздухе висела плотная пелена пыли.
Секунды складывались в минуты, и пролетали они настолько быстро, насколько
медленно тянулись накануне. На 12-й минуте мне показалось, что я вижу человека
впереди, но это была маленькая лошадка, которая в испуге поскакала прочь.
Через 14 с половиной минут полета я подлетел к сухому руслу ручья. И тут же
успокоился: теперь нет выбора, я должен возвращаться. Перелечу русло и там
развернусь. Я уже начал закладывать вираж, как вдруг краем глаза поймал
тусклый отблеск железной крыши. Меня словно подбросило. Тут же увидел еще одну
крышу, пятую, шестую, седьмую. Ругаясь, как черт, дал полный газ, обошел это
место на вираже и сел. Подъехал грузовик, из него вывалились белые и черные
работники фермы. С ними был счетовод, его шотландский акцент показался мне
наиприятнейшей в мире музыкой.

Это была усадьба Роклэндс (ферма занимала площадь 3400 квадратных миль), в 4
милях к северу от Камувила. Место, где я ночевал, в 15 милях к западу отсюда,
называлось Кэттл-Крик (Коровий Ручей); его, наверное, еще недель шесть никто
бы не посетил. Колодец, у которого я потерял след, не был нанесен на карту,
хотя и находился недалеко от обозначенного. Великолепная дорога, которая так
меня озадачила, была противопожарной полосой.

Этот случай стал моим первым серьезным упражнением на счисление. Во время
войны, в 1943 году, одной из моих обязанностей в Центральной летной школе была
разработка метода обучения пилотов, летавших на истребителях, поиску точечной
цели на территории противника под зенитным обстрелом. Расчет местоположения
надо было производить в уме, потому что пилот должен внимательно смотреть на
землю. Имея опыт и зная разные приемы, это кажется нетрудным делом. Трудно
лишь в первый раз.

В этот день я сделал всего два коротких перелета (15 миль до Роклэндсаи4милидо
Камувила), и мне этого хватило.

Оставшиеся 1380 миль до Сиднея я пролетел в три этапа. На подлете к Сиднею
меня неожиданно встретили 10 самолетов аэроклуба Нового Южного Уэльса и
эскортировали до аэродрома Маскот. Я чувствовал себя неловко. Мое смущение
возросло, когда я увидел на летном поле тысячи ожидавших меня людей. Хотел бы
иметь возможность написать, что идеально выполнил посадку на глазах такого
количества зрителей, но не могу погрешить против истины. А истина такова, что
я ужасно нервничая и сел так, что хуже некуда, - приземлился резко, а в конце
аэроплан запрыгал, как кролик.

К своему великому удивлению, я обнаружил, что стал объектом повышенного
внимания. Планируя и выполняя этот перелет, я и не думал ни о какой славе или,
лучше сказать, известности. Что касается рекордов, то, не задержись я в
Триполи, перелет из Лондона в Дарвин занял бы у меня 19 дней - на три дня
больше, чем у Хинклера.


Часть вторая

Глава одиннадцатая

ТАСМАНОВО МОРЕ

К известности, вдруг свалившейся на меня, я оказался не готов. Покидая Англию,
я ни о чем подобном не думал. Мой перелет был делом сугубо личным и оставался
таковым до самого конца. Вначале я испытывал неловкость от внимания к себе,
хотя это было и приятно. Но со временем стал думать, что, должно быть, я и
вправду лихой парень. Самомнение росло, и вскоре я чувствовал себя задетым,
если на меня не обращали внимания. Мне стыдно за свое поведение в тот период.
Но через год, думаю, головокружение от известности у меня прошло.

Я был одним из немногих пилотов, которые не искали денег для своих перелетов,
а сначала заработали их. Вернувшись в Новую Зеландию, где в то время
экономический кризис был в самом разгаре, первым делом стал искать способы
пополнить свой кошелек. Прежде всего, написал книгу о своем путешествии,
назвав ее "В одиночку в Сидней". Я понимал, что могу рассчитывать на
какой-либо успех (если на него вообще можно было рассчитывать) только в одном
случае: если сделаю книгу быстро. Поэтому почти всю ее надиктовал. Сегодня я
не могу читать ее без содрогания.

Тем не менее она получила несколько хороших отзывов. Вот, например, что писал
о ней Кристофер Бьюмо в журнале "Airways": "Это - классика, какой чрезвычайно
мало в авиационной литературе. Произведение, полное искусства, которое
скрывает искусство". Извинить мои избитые пассажи может то, что я все еще
чувствовал страшную усталость. Об этом говорится и в книге: "На протяжении 9
недель, каждую ночь - почти без исключения между тремя и четырьмя часами меня
мучил один и тот же кошмар. Я лечу, и вдруг видимость исчезает, и в страшной
темноте жду неминуемой гибели. Я просыпался и заставал себя вцепившимся в окно
или стену, чтобы спастись". Анализируя то, что случилось потом, я задаю себе
вопрос: было ли это каким-то необъяснимым парадоксом времени или просто
совпадением?

Постепенно я пришел к заключению, что хочу сделать две вещи: во-первых,
продолжить свой перелет на "Джипси Мот" и сделать его кругосветным и,
во-вторых, перелететь из Новой Зеландии в Австралию. В то время только одному
человеку удалось в одиночку перелететь океан Линдбергу через Атлантику. И
никто еще не летал в одиночку через Тасманово море, и мне очень хотелось быть
первым.

Но как одолеть Тасманово море? Моя "Мот" при двух дополнительных баках брала
60 галлонов бензина и взлетала при загрузке, равной ее собственному весу.
Тасманово море составляет две трети ширины Атлантики, и с учетом еще минимум
15 процентов топлива, необходимого из соображения безопасности, мне надо было
иметь на борту более 100 галлонов бензина. Ставить баки сверх двух
дополнительных я не мог. И вообще 15 процентов топлива сверх расчетного
количества было недостаточно, потому что Тасманово море- это вместилище
штормов, налетающих внезапно и несущихся с востока на запад. Как мне пересечь
это море?

Я не мог ни купить, ни арендовать самолет, обладающий нужной мне дальностью
полета - такого просто не было в Новой Зеландии. Как-то раз, бреясь, смотрел
на глобус и обратил внимание на два маленьких островка в северной части
Тасманова моря. Один из них, Норфолк, лежал в 481 миле от крайней северной
точки Новой Зеландии, второй, Лорд-Хоу, находился в 561 миле от Норфолка и в
480 милях от Сиднея. Открытие взволновало меня: не могу ли я вместо
недоступного мне прямого перелета выбрать путь от острова к острову? Никто не
мог мне сказать, обитаем ли остров Лорд-Хоу, но в старой энциклопедии
сообщалось, что он имеет площадь 3200 акров и население 120 жителей. На обоих
островах никогда не видели аэроплана, и, судя по картам, которые мне удалось
достать, оба острова были сплошь покрыты горами без единого ровного участка.
Вообще об этих островах трудно было что-либо узнать. Раз в месяц из Сиднея
туда ходил пароход, рейс продолжался неделю. Можно было расспросить кого-либо
из пассажиров, но я уже знал, чего стоят сведения никогда не летавших людей о
посадочных площадках. Они отправят вас, пожалуй, на теннисный корт, разбитый
на склоне холма и окруженный деревьями высотой 80 футов!

Потом мне пришла в голову такая идея: а не переоборудовать ли "Мот" в
гидроплан, чтобы садиться на море? Возможность прилететь на не покоренные еще
авиаторами острова захватила мое воображение. Я тут же решил научиться летать
на гидроплане. Глава новозеландских авиаторов, подполковник авиации Грант
Далтон был хорошим парнем. Он записал меня в территориальные военно-воздушные
силы и разрешил вместо обычного курса проходить курс по гидроплану. Летать на
гидроплане оказалось гораздо увлекательнее, чем на колесном самолете. Что-то
есть в этом более дикое, более свободное и требует к тому же большего летного
мастерства.

Выбирая подходящую воду для посадки, надо полагаться на собственное суждение,
учитывать ветер, приливы и отливы, надо всегда помнить о камнях и других
неприятностях, потому что даже небольшой кусок дерева может пробить тонкий
поплавок. И управлять гидропланом сложнее, потому что, неся большие поплавки,
он легче теряет скорость. При слишком крутом вираже эффект парусности
поплавков резко возрастает, и самолет может сильно занести и даже опрокинуть в
воздухе. На воде гидроплан ведет себя как быстроходный моторный катер, пока
вращается пропеллер. Но как только мотор выключается, он становится парусной
яхтой, идущей по воле ветра. Значит, в воздухе у вас с гидропланом те же
проблемы, которые присущи обычному аэроплану, а на воде - особые. Его может
быстро отнести на пирс или на какую-нибудь лодку, а конструкция у него далеко
не так прочна, как у яхты. Крылья мнутся, как бумага, а поплавки не прочнее
консервной банки. По надежности на море (во времена, о которых я пищу)
гидроплан можно сравнить с каноэ.

Полет на гидроплане в одиночку - это еще целый ряд проблем. Надо иметь с собой
канаты, якорь, плавучий якорь и уметь причаливать самому; кроме того, обычную
работу с мотором, проверку клапанов, заправку и так далее придется, возможно,
делать тогда, когда гидроплан пляшет на волнах, как легкий челнок.

Норфолк выглядел на карте скалой площадью 8500 акров (размер новозеландской
овечьей фермы), заброшенной в Тихий океан. Защищенной от ветра якорной стоянки
на острове не было. Гидроплану пришлось бы сесть там в открытом океане на
прибой, бьющий о скалы высотой 300 футов. Карта острова Лорд-Хоу тоже бросала
вызов; возможно, не без ее влияния родилась поговорка: "Для человека с
воображением карта - это окно в приключение". Остров общей площадью 3200 акров
имел форму лука, тетивой которого был коралловый риф - самый южный коралловый
риф в мире. Названия и указания на карте звучали интригующе: пролив Сахарная
Голова, Тихая лагуна, "здесь бурун над коралловым рифом", "здесь сильный
прибой", "лодка проходит в высокую воду". Я не мог не лететь туда.

Но тут возник вопрос: как я собираюсь найти эти острова? Норфолк представлял
собой мишень шириной всего полградуса. Лететь к нему предстояло с северной
оконечности Новой Зеландии, и никакой другой земли между ними не было. Значит,
необходимо попасть точно в цель. И конечно, обходиться без радиосвязи. До сих
пор в моей практике наименьшей мишенью подобного рода были Гавайские острова,
к которым я летал из Сан-Франциско. Их протяженность - 7 градусов, то есть в
14 раз больше острова Норфолк. Можно ли найти в океане столь ничтожный клочок
суши с помощью счисления пути, то есть определения своего местонахождения по
элементам движения - курсу и скорости полета? Чтобы утвердительно ответить на
этот вопрос, надо кроме прочего, во-первых, иметь надежный магнитный компас,
во-вторых, уметь вычислять дрейф. В то время компасы на маленьких аэропланах
не отличались точностью: мне известна случаи, когда за три недели компас
"разболтался" на 9 градусов. Что касается дрейфа, то, как позже выяснилось, я
смог рассчитать его достаточно точно, но в то время полагали, что пилот не в
состоянии это сделать один. Кроме того знали, что при скорости ветра 40 миль в
час аэропланы типа "Мот" сносит с курса на 30 градусов. Единственный возможный
способ найти Норфолк - это солнце, решил я. Мне надо будет секстаном брать
высоту солнца над горизонтом и по этим данным вычислять свое местоположение.

- Невозможно, - заявили эксперты, - одному человеку и вести самолет, и
проводить астрономические наблюдения, и делать расчеты.

- Если штурман может вести пароход по солнцу, - ответил я, - значит, и я смогу
сделать то же на аэроплане.

Я принялся штудировать астрономическую навигацию. Но, постигнув премудрости
морского штурманского дела, я понял, что оно не годится для воздухоплавания,
и, придя к такому заключению, приуныл. Оставался один путь: разработать новую
систему навигации. Секстан служит для измерения угла между солнцем и
горизонтом. Для самолета морской секстан вряд ли годился. Поэтому приобрел
пузырьковый секстан с искусственным горизонтом уровня и практиковался
использовать его и на земле, и в воздухе. Мастерством этим я овладел. Но
беспокоился, что могу допустить в расчетах какую-нибудь глупую ошибку,
например неправильно записать цифру или значение - я знал за собой такой грех.

А в это время Мензис в одиночку перелетел Тасманово море с запада на восток,
на таком же самолете Кингсфорд Смит только что совершил свой рекордный перелет
из Англии в Австралию. Мензис потерпел крушение на западном побережье Южного
острова, но Тасманово море он перелетел. Для меня это было ударом, но я вскоре
справился с переживаниями. Идея отыскать свой остров с помощью собственной
системы навигации оновательно меня захватила.

Затем возникло препятствие иного рода: новые поплавки обойдутся в 500 фунтов.
Из-за экономического кризиса наш бизнес по продаже земли полностью угас, и
такими деньгами я не располагал. Не смогу ли заработать развлекательными
полетами? Несколько сотен клиентов откликнулось на мое предложение, но успеха
мне это, в общем, не принесло. Пассажиры предпочитали развлекаться на других
самолетах: они говорили, что мой аэроплан держится на веревочках и
проволочках. Но эти полеты с пассажирами не прошли впустую - доставили
удовольствие мне самому и, кроме того, обогатили некоторым ценным опытом. У
меня был тогда замечательный друг Пэт Монселл, владевший фермой близ
Мастертона. Он выделил мне одно из своих полей и сам помогал обслуживать
самолет на земле. Как-то раз, заходя на посадку с пассажиром на борту, я забыл
о линии электропередачи, проходившей вдоль края поля. Моя "Мот" легко прошла
между проводами с напряжением 11 тысяч вольт. Проход сопровождался грандиозным
искрометанием, город был обесточен, но ни сама машина, ни те, кто в ней
находился, не подверглись никаким физическим воздействиям. Я заявил, что это
был Божий промысел, но мне объяснили, что Бог Богом, а возмещать ущерб я буду
сам. Вообще, провода и прочие заграждения, казалось, преследовали меня. Рядом
с землей Пэта проходила дистанция кросса, и я, бывало, отрабатывал над ней
технику виражей при низком полете. Однажды я не заметил натянутую на старте
ленту и унес ее с собой на конце крыла.

Итак, пассажирский извоз не принес мне денег, достаточных для покупки
поплавков, и я лишился сна, пытаясь что-нибудь придумать. В одном из ангаров
на авиационной базе я нашел пару старых списанных поплавков память о "Мот",
которая, потерпев аварию над Морем, плюхнулась на палубу проходившего мимо
крейсера. Я подумал, что мог бы залатать и использовать поплавки и попросил
продать их мне по дешевке. Но получил отказ. Примерно в то же время я впервые
попробовал использовать обычный секстан при полете в одиночку. Результат был
обескураживающим: ошибка в 108 миль!

Я осознал, что бросаюсь на препятствия, как бык на тореадора, и что таким
образом мне проблем не решить. Надо сменить тактику. Я выбросил из головы все
заботы, взял палатку и отправился в наше владение в горы валить лес. Две
недели я полностью был погружен в успокаивающую работу под палящим летним
солнцем. Реки пота смыли с меня яд всяких беспокойств и тревог и очистили
организм настолько, что радость жизни стала переполнять меня, и я чувствовал,
что готов взяться за любое дело и достичь любой цели. Именно такую жизнь я и
любил - настоящую, когда под вечер приходишь к себе в лагерь с затуманенной от
усталости головой. Тревоги отступают на задний план. Погружаешься в горный
ручей - он обжигает и веселит. Костер трещит, едкий дым щекочет ноздри.
Господи! Зачем же возвращаться к той, другой жизни, где рассвет застает тебя
неимоверно усталым, нервы измочалены после ежедневного 16-часового напряжения,
и каждое утро ты мучаешься над постоянным вопросом: как долго еще удача будет
с тобой? Мне не удается достать эти поплавки, и денег нет, и мой способ
навигации ненадежен, а мой самолет, как мне объяснили, всего лишь игрушка.
Почему же не принять все это как должное, неизбежное, не остаться здесь и жить
той жизнью, какую я люблю?

Но я чувствовал, что этот полет - моя судьба и никуда мне от него не деться. Я
еще раз обратился к правительству с просьбой одолжить мне те старые поплавки,
хотя знал, что Министерство обороны недавно назначило специального чиновника
для обеспечения максимальной экономии в период кризиса. Приближалась осень, а
с ней и штормовые западные ветры. В таких условиях до острова Норфолк не
добраться. И тем не менее я чувствовал, что полет состоится, и поехал в
Окленд.

Я испробовал в воздухе свой новый пузырьковый секстан и получил ошибку в 740
миль. Узнав об этом, подполковник Грант Далтон прислал мне официальное письмо,
в котором говорилось, что мне следует отказаться от своей затеи, что люди еще
не забыли Худа и Монкрайеффа, пропавших при попытке перелететь Тасманово море
из Сиднея, и что моя гибель отрицательно скажется на отношении общественности
к авиации в целом. Я ответил, что, летя низко над морем и используя морской
горизонт при работе с обычным секстаном, смогу, я уверен, успешна выполнить
этот полет. Не согласится ли правительство одолжить мне поплавки, а если нет,
не могу ли я заплатить за них позже? Грант Далтон ответил, что мой
навигационный эксперимент - дело хорошее и что он мне посодействует.

Внезапно я заболел и попал в больницу. Что-то случилось с ногами: я не мог
ходить и передвигался по палате ползком. Врачи не могли поставить диагноз, но
через неделю все прошло само по себе. Я пришел на авиабазу и узнал, что
правительство смягчилось и готово одолжить мне поплавки. У меня было какое-то
необъяснимое предчувствие, что через Тасманово море я отправлюсь в
определенный, известный мне день, и я, разрабатывая полет, вычислял положение
солнца в разные часы этого намеченного дня.

Но поплавки требовали ремонта, моя "Мот" была еще на колесах и пока ни разу не
летала как гидроплан, и я не знал, сумеет ли она поднять достаточный запас
бензина. А время шло, приближалась дата вылета, которую, сам не зная почему,
установил для себя. И вот за два дня до этой даты приходит телеграмма от
доктора Кидсона, возглавлявшего метеослужбу, с сообщением о том, что в течение
нескольких ближайших дней ожидается благоприятный ветер, а потому не стоит ли
мне воспользоваться им для старта? Вот оно - предчувствие, но, честно говоря,
я тогда начисто о нем забыл. Я показал телеграмму начальнику авиабазы Айситту
и спросил, не поможет ли он мне. Я должен в пятницу вылететь на северный край
Новой Зеландии, чтобы стартовать оттуда в субботу рано утром. Лен Айситт -
опытный пилот, хорошо знавший и гидропланы, и летающие лодки, ответил так:

- Не нравится мне этот твой полет. Сомневаюсь, что ты сможешь в одиночку
определяться по секстану. А если и сможешь - что делать, если не будет солнца?
Если ты и доберешься до Норфолка, то сесть там на гидроплане не сможешь:
негде. Даже если тебе удастся сесть, не сможешь потом взлететь из-за волн.
Если выпадет редчайшая удача и волны не будет, без крепкого ветра тебе не
удастся поднять "Мот" в воздух с такой загрузкой. А будет крепкий ветер, будут
и волны. Все понял?

Лен обладал чрезвычайно здравым суждением (не случайно в 1953 году он стал
Главнокомандующим воздушными силами Новой Зеландии, а в 1963-м председателем
Новозеландской национальной корпорации воздушных сообщений). Но он был еще и
настоящим спортсменом, а потому, высказав свою официальную точку зрения,
сделал все возможное для переоборудования моей "Мот" в гидроплан. И сам лично
работал вместе с инженерами и техниками.

В пятницу днем "Мот" погрузили на платформу и выкатили на слип. На воду она
сошла утенком, а взлетела лебедем. Как мне было не гордиться своей машиной,
отлетавшей уже 34 тысячи миль? До последней минуты я очень волновался: сможет
ли она унести такой груз - лодку, якорь, канаты, продукты, воду, навигационные
инструменты, книги да еще 50 галлонов бензина? Специалисты говорили: нет,
такой же самолет с тем же мотором и такими же поплавками не смог подняться с
воды на Самоа, хотя на борту, кроме пилота, не было ничего - только бензин на
80 миль. А моя "Мот", что называется, и глазом не моргнула и, несмотря на
полную загрузку, взлетела играючи. Я ликовал.

- Не забудь, - мрачно сказал мне Лен на прощание, - что сейчас у тебя
идеальные условия: и состояние моря, и ветер, и течения - все на твоей
стороне. Мне бы хотелось, чтобы ты подержал свою машину на причале пару суток
- проверить, не текут ли поплавки, да полетал бы побольше для проверки своей
навигационной системы.

Совет, без сомнения, мудрый, но, последуй я ему, мой полет вряд ли бы
состоялся.

Накануне мы работали до полуночи - распределяли груз на борту и устанавливали
маленький передатчик, который местный радист Партелоу собрал специально для
меня. Вместе с антенной, протянутой от конца крыла к хвосту, передатчик весил
всего 23 фунта. Большой ценности для меня он не представлял, потому что SOS
все равно подавать некому - суда в Тасмановом море не ходили. Но Партелоу
хотел провести эксперимент, и я подумал, что смог бы при четкой организации
всей моей работы на борту каждый час посылать сообщения (только посылать,
приемного устройства у меня не было). Мне понравилась идея быть не только
пилотом и штурманом, но еще и радистом.

Около полуночи, идя к ангару вдоль берега, я упал в темноте и сильно ударился
о гальку. Несколько мгновений я лежал неподвижно, и на память пришли примеры
из древней истории: когда римский сенатор, идя в Сенат, случалось, спотыкался
по дороге, он считал это дурным предзнаменованием и возвращался домой. Я
подумал, - Не отворачивается ли судьба от меня? Но нет, вздор, человек - сам
хозяин свой судьбы. Сенатор, оставаясь дома, поступал правильно: раз он
споткнулся, значит, в тот день голова, нервы и мышцы работали у него
недостаточно согласованно. Я же получил предупреждение заранее.

Спал плохо - просыпался каждые несколько минут и слушал, как снаружи ревет
ветер. Но когда в 4 часа меня подняли, ветер стих, на безоблачном небе ярко
сияла Венера. Добрая миссис Айситт приготовила мне яичницу с ветчиной, но этот
ранний завтрак при свечах напомнил мне подобные сцены во время моего полета из
Англии, и я вдруг почувствовал, как воспоминания о прежних невзгодах отягощают
мой дух. Должно быть, подумалось мне, я сумасшедший, если по своей воле опять
собираюсь пройти через весь этот ужас.

Я занял свое место в кокпите и ждал, пока для меня проверяли ошибку компаса.
Взглянув на приборную доску, с удивлением и досадой увидел, что уже четверть
седьмого, а старт я запланировал ровно на 6 часов. Я крикнул, чтобы прекращали
заниматься компасом, но тут же вспомнил, что переставил часы на гринвичское
время - значит, до старта оставалось еще 15 минут. Тем не менее решил не
тратить больше времени на вычисление ошибок, кроме уточнения одного азимута -
на остров Норфолк от Новой Зеландии. Я разбил о пропеллер бутылку брэнди и
завел мотор. Удалось набрать только 1780 оборотов - на 40 меньше, чем я
ожидал. Мне стало не по себе: с таким мотором при полной загрузке я никогда не
взлечу. Но командиру ничего не сказал, и "Мот" отчалила.

Я направил ее на ветер, дал полный газ, и, к моему изумлению, она оторвалась
от воды легко, как морская птица. Поднял машину вверх, в серый рассвет, пока
не набрал достаточной для разворота высоты. Потом привязал резинкой к ноге
ключ передатчика и стал выстукивать азбукой Морзе: "Вы слышите меня?"
Продолжая посылать в эфир свой вопрос, облетел ангар и заложил крутой вираж,
наблюдая за окном радиорубки. Никакого ответа: наверное, мой передатчик не
работает. Надо возвращаться, но теперь я уже не мог этого сделать. Вдруг яркая
вспышка лампы просигналила мне: "OK". Я немедленно развернулся в сторону
рассвета и направился к выходу из бухты.

Окленд спал в холодных предрассветных сумерках, кое-где над каминными трубами
вились дымки. Я подумал о людях внизу, уютно посапывающих в своих кроватях.
Было 6.45, когда я обогнул выход из бухты и пошел на север. На Норфолке солнце
сядет в 6.45 вечера, так что у меня 12 часов светлого времени при расчетной
продолжительности полета 10 часов. Сначала предстояло 3 часа лететь до
северной оконечности Новой Зеландии и там заправиться перед полетом над морем.

С того момента, как моя "Мот" превратилась в гидроплан, прошло всего 17 часов,
так что мне надо было извлечь все возможное из этого первого полета. Большие,
длиной 15 футов, поплавки изменили устойчивость машины. Прежде она так чутко
слушалась меня, что достаточно было отклонить голову назад, и "Мот" начинала
слегка забирать вверх. Теперь же она беспрерывно рыскала на курсе и вдобавок
все время то опускала нос, то задирала его. Я не мог оставить ручки управления
на 10 секунд без того, чтобы "Мот" не начинала круто уходить вниз или вверх.

Серо-зеленое море внизу выглядело холодным и негостеприимным, длинные волны,
идущие с юго-востока, покрывали всю его поверхность до горизонта. Впереди
виднелся мыс Бретт; я подлетал к нему с тревожным ожиданием: как ведут себя
волны у мыса? Подойдя к нему, волны меняли направление и расходились от него,
как спицы в колесе. С подветренной стороны мыса пенилась неровная белая полоса
прибоя - здесь волны бились о скалы. Это означало, что мне нечего ожидать
защиты от волн на подветренной стороне острова Норфолк.

Неделю назад я разработал свою систему навигации. Я нашел, что, беря каждый
час секстаном высоту солнца, я мог следовать вдоль невидимой кривой, ведущей к
острову. За основу я брал тот факт, что, измеряя секстаном высоту солнца над
горизонтом, можно рассчитать расстояние, которое отделяет самолет от точки,
находящейся на поверхности земли (или моря) прямо под солнцем. Заранее
вычисляется, как далеко от этой точки самолет, следуя верным курсом, будет
находиться в заданное время. Когда это время подходит, действительное
положение солнца показывает, на сколько миль в ту или иную сторону самолет
отклонился от курса.

К сожалению, все это можно было сделать только при условии вылета с северной
оконечности Новой Зеландии ранним утром. Это значит, что я должен прилететь
туда накануне вечером. Но так не произошло, и вся моя тщательно рассчитанная
система уже не могла сработать. Теперь, летя на север Новой Зеландии, я стал
обдумывать все заново, пытаясь найти замену своей системе.

Я рассчитал время прибытия на остров и вычислил расстояние между островом и
положением солнца за час до этого времени. Затем я отметил на карте точку -
примерно в 90 милях слева от острова, соответствующую этому расстоянию, то
есть от положения солнца. Эта точка была моей первой целью. Взяв в это время
высоту солнца секстаном, я определю, попал ли я в эту точку или нет. Попав в
нее, я сделаю поворот и полечу так, чтобы солнце было у меня на траверзе, и
этот курс приведет меня к острову. Мне нужно было очень точно нацелиться на
остров, ведь я мог ошибиться в определении местоположения из-за неверного
показания компаса или же преуменьшить влияние дрейфа. В точке поворота, не
видя острова, мне надо быть уверенным, что, поворачивая направо, я полечу к
острову, а не наоборот - прочь от него. Позже один из моих друзей назвал эту
систему "теорией преднамеренной ошибки". Я рассчитал, что должен достичь
поворотной точки в 4 часа пополудни, и привел свои вычисления к этому времени.

Спустя 160 миль после старта я пролетел над голым и пустынным скалистым
островком и не сразу смог отыскать его на карте. А отыскав, был потрясен:
Норфолк лишь в три раза превосходил его размерами. До сих пор я не видел
никаких признаков солнца, ни мало-мальского просвета в сплошной серо-черной
облачности, но в 8.40 впереди обозначилось просветление и на тусклой
поверхности моря заиграл маленький яркий кружок. В 8.49 я подлетел к краю
этого пятна и, пересекая его, успел сделать четыре измерения высоты солнца.
Это был мой последний шанс проверить свою астронавигацию. Я вычислил
расстояние до точки под солнцем и сравнил со своим местонахождением по карте.
Получил расхождение 140 миль.

На секунду меня охватила паника, но затем я сообразил, что не учел расхождение
во времени своих часов. И тут же подумал: какие еще дурацкие промахи я сам
себе готовлю? Взял себя в руки - работа требовала предельной
сосредоточенности. Я ведь не в машине с водителем, идущей со скоростью 50 миль
в час.

Поток воздуха, летевший от пропеллера над ветровым стеклом со скоростью 90-100
миль в час, бил меня по макушке и мешал сосредоточиться. Такое же действие
оказывал на меня и пульсирующий рев выхлопа. "Мот" продолжала лететь вперед,
и, выглянув за борт, я увидел, что мы проходим бухту Паренгаренга. Я пошел
вниз, разыскивая место под названием Те-Хамуа, - там был мой бензин. Берег был
покрыт чахлым кустарником. В одном месте на небольшой вырубке стояли
три-четыре деревянные хижины. Я подлетел поближе - куры, бешено хлопая
крыльями, разбегались в разные стороны. Сбросил газ и с облегчением увидел,
что кроме кур тут есть еще и люди: две фигуры махали мне. Я уже готов был
сесть, но мне вдруг показалось, что подо мной нет воды: камни, раковины и
водоросли были видны очень отчетливо. Эта часть бухты, как мне было известно,
обнажалась в отлив, поэтому я испуганно взмыл вверх и пошел на повторный
заход. Поодаль заметил темную полосу более глубокой воды и там посадил свой
гидроплан. Поплавки опустились на воду с характерным шуршанием, гидроплан
слегка покачивался, вызывая у меня чувство восторга. Я выключил мотор, и "Мот"
тут же стала сильно дрейфовать по ветру. Я отдал якорь, вытравил всю длину
цепи, но увидел, что якорь не держит - гидроплан продолжало быстро нести к
берегу.

Взглянул на часы - 9.30, уже четверть часа сижу на воде. Задерживаться здесь я
не мог. Уверенности в том, что удастся наблюдать солнце в последний час перед
закатом, не было, а мне надо иметь еще и резерв времени на случай встречного
ветра. Кроме того, прилетев к острову, нужно найти место для причаливания - на
это тоже требуется время. Я должен вылетать не позднее 10 часов.

На берегу появился мужчина, за ним - мальчик. Оба не торопясь сели в маленькую
шлюпку и скрылись за стоящим на якоре катером. Катер снялся с якоря и, описав
широкую дугу, оказался примерно в 200 ярдах от меня с подветренной стороны. За
ним на буксире болталась шлюпка. Мужчина и мальчик пересели в нее; к этому
времени нас разделяли уже 300 ярдов: гидроплан двигался в два раза быстрее их.
Я с тревогой смотрел на приближающийся берег. В конце концов мне пришлось
запустить пропеллер. Самолет стал уходить от берега, а я тянул мокрую якорную
цепь, стоя на поплавке позади пропеллера. Катер на полной скорости отошел, а
двое в шлюпке гребли как сумасшедшие. Когда мы сблизились, я выключил мотор и
отдал якорь, но он, как и прежде, не держал. Двое в шлюпке перестали грести и
молча смотрели на меня. Это были маори.

- Мне нужен якорь! - заорал я. Никакого ответа. - У вас есть якорь? Никакого
ответа. Так продолжалось до тех пор, пока наконец мужчина не обратился к
мальчику с вопросом:

- Богом клянусь, он хотел якорь, казется, хей?

Мальчик согласился, и, не говоря больше ни слова, они неторопливо поплыли
обратно к катеру. Там устроили продолжительную дискуссию, после чего медленно
поплыли к берегу. Мои три четверти часа истекли. Наконец, катер опять
тронулся, как раз в тот момент, когда мне пришлось снова заводить мотор и
возвращаться на прежнее место. Когда подошла шлюпка, я растолковал маори, что
их якорь надо привязать к моему, это они в конце концов и сделали.

- Я хочу бензин! - крикнул я им. -Ха?

- Бензин! Где мой бензин?

- Хо! Бензин! Богом клянусь, - сказал старший младшему, - казется, он хотеть
свой бензин, хей?

- Хе! Хе! Хе! - согласился мальчик.

- Разве вы не знаете, что я прилетел сюда за бензином?

- Хо, мы думать, ты не придешь так быстро.

Используя убедительные слова, я попросил его срочно снабдить меня горючим.
Этот маори - чертовски славный парень, дружелюбный, добродушный, веселый и с
прекрасными манерами. Он ничего мне не ответил и погреб обратно к катеру. Тот
вернулся к берегу. Мои друзья исчезли. Все это казалось нереальным, не
соответствовало перелету через Тасманово море, старт которого уже был
просрочен. Меня трясло и от нетерпения, и от беспокойства, но внезапно я
подумал: "Ничего ведь с этим не могу поделать, к чему же волноваться?"

И тут, как сказано в Библии, мир снизошел на меня. Я пошарил под сиденьем,
вытащил джем, масло и батон хлеба, которыми меня снабдили Айситты, отрезал
приличный ломоть, уселся на фюзеляж позади кокпита и стал уплетать. В это
время катер опять отвалил от берега, я поспешно запихнул в рот остатки хлеба с
джемом и сполз вниз на поплавок. Что я, в самом деле, разнервничался, не так
уж и безнадежно мое положение. Но катер пролетел мимо, направляясь к другой
стороне бухты, и никто из его команды не обратил на меня ни малейшего
внимания.

11 часов. Катер возвращается и направляется ко мне. 11.23. "Продолжать полет
теперь- безумие"- это голос Разума. "Но ветер-то попутный", - возражает
Инстинкт. Катер приблизился. На этот раз бензин действительно прибыл. Ко мне
причалила шлюпка с тремя яшиками на борту.

- Воронка есть? - спрашиваю.

- Нету, воронка нету. Хей, мы дарить тебе эта ящик. Хей?

- Хорошо, давайте-ка откроем их для начала.

- Молоток нету. Хей?

Я вскарабкался наверх, достал из ящика за кокпитом складную воронку, затем
пошарил на дне переднего кокпита, где у меня были инструменты. Передал на
шлюпку большой гаечный ключ и отвертку. Они вскрыли ящик. Старший маори пробил
в 4-галлоновой жестянке приличное отверстие и передал ее мне. Я перетащил ее
на капот мотора, потом на верхний топливный бак, расположенный между двумя
верхними крыльями. Затем сам залез наверх и стоял на капоте, с трудом
балансируя в такт покачиванию самолета, обхватив правой рукой 30-фунтовую
жестянку с бензином, а левой держа воронку. Складная воронка умела хорошо
складываться, порции бензина вылились и в рукав, и на ноги, а при каждом крене
гидроплана - и в кокпит. Этот момент маори выбрали для расспросов.

- Далеко идешь?

- В Австралию.

- Хо, Австралия, хей! Ты давай мне эту штуку, когда она пустая, хей? Сколько
миль эта Австралия? ,.

- Тысяча пятьсот.

- Богом клянусь! Да эта очень далеко плыть, казется. Когда туда придешь?

- Сегодня я иду только до острова Норфолк. То есть, - добавил я, поглядев на
облака, - надеюсь туда добраться.

- Ты дай мне эта жестянка, когда ты ее кончишь? Остров Норфолк? Ты что? Хо!
Хо! Хо! Остров Норфолк. Ты что? Далеко остров Норфолк?

- Отсюда примерно пятьсот миль.

- Пятьсот миль! Ого! Да эта опять очень далеко плыть, Богом клянусь!

Я опорожнил все три жестянки, и теперь у меня в баках было 50 галлонов
горючего, примерно на 10 часов полета. Полной заправки хватало на 12 часов, но
с таким грузом мне было не взлететь. Я выторговал у маори якорь. Это
потребовало времени, но я знал, что если нарушу процедуру переговоров и
проявлю напор, то ничего не добьюсь. Я попросил старшего маори поторопиться с
подъемом якорей. Убрал свой якорь, наклонился вперед, чтобы принять другой, и
в этот момент маори сообщил мне, что на берегу для меня есть телеграмма. Я
схватил себя за волосы, изрыгая проклятия. Потом, остыв, рассмеялся и
предложил ему съездить за телеграммой. В ней, вероятно, был прогноз погоды - я
ожидал его. Тут подошел катер, на носу стоял белый человек и размахивал
телеграммой. "Прогноз от доктора Кидсона, - прочитал он. - Погода ожидается
хорошая. Ветер юго-восточный, умеренный до сильного. Волнение среднее,
переходящее в выше среднего".


Глава двенадцатая

В ТОЧКУ

Я дал полный газ, гидроплан заскользил быстрее, поплавки били по воде, но
отрываться не хотели. Так мы пробежали больше мили, и мне пришлось
остановиться - берег был уже близко. Я развернулся и пошел по ветру, пытаясь
сообразить, в чем дело. Может быть, поплавки текут? Их проверяли, наполняли
водой, и ни одна капля не вытекала; значит, думал я, дело не в этом (я
ошибался: один из моих поплавков набирал воду). Развернулся на ветер и опять
пошел на взлет; гидроплан подпрыгивал, подскакивал на воде, но взлетать не
думал. Я рванул ручку управления и задрал нос машины; она подпрыгнула выше, но
тут же опять опустилась на воду, увязая в волне пятками поплавков, - правда,
не так глубоко, как прежде. Я опять рванул ручку, и "Мот" снова прыгнула в
воздух, потом опустилась, но не до самой воды. Постепенно она набрала
скорость, преодолела сковывавшую ее тяжесть и поднялась. Взлет удался. Я был в
полете.

Курс - на воображаемую точку в 90 милях слева от острова Норфолк. Впереди за
слоем черных облаков виднелось чистое небо. В полдень я пролетел над северным
краем Новой Зеландии, над заливом Духов, где, по маорийским легендам, в
большой пещере обитали духи умерших. Облачность надо мной кончилась, небо
теперь было чистым. Все мои страхи и тревоги улетучились, осталось волнующее
чувство приключения. За левым плечом быстро удалялась Новая Зеландия, впереди
простирался сверкавший под солнцем океан - несравненная стихия, бросающая
вызов, за причастность к которой я был готов отдать почти все.

Мне надо было тщательно выполнить расчеты своего местоположения. Особенно
важно определить скорость и направление ветра. Например, северо-восточный
30-мильный ветер в течение часа сносил меня с курса на 24 мили. В те годы
пилоты считали невозможным при полете в одиночку вычислять свой дрейф. Но я
изобрел способ. Я фиксировал на воде какую-нибудь точку, например белое
пятнышко, и летел так, чтобы оно уходило из-под фюзеляжа под углом, скажем, 5
градусов. Иными словами, делал так, что самолет, когда он пролетал это
пятнышко, сносило на 5 градусов. Затем быстро смотрел на компас, и, если
оказывалось, что самолет не отклонился от курса, значит, величина дрейфа
действительно была 5 градусов. Если же компас показывал, что самолет
отклонился от курса, скажем, на 2,5 градуса, значит, я неверно определил дрейф
и надо повторить попытку. Я полагал, что таким способом могу рассчитать дрейф
с точностью до градуса с четвертью. Я определял дрейф в трех разных
направлениях и затем наносил их на карту. Каждый из этих дрейфов мог быть
результатом действия многих ветров, но в каждый конкретный момент только один
ветер мог вызывать определенный дрейф в определенном направлении. Каждые
полчаса я определял и наносил на карту три разных значения дрейфа и брал
среднее для каждого часа полета.

Я пользовался картой с меркаторской проекцией. Это была карта, которую я
вычертил сам, сделав ее в удобном для себя масштабе. Она раскладывалась на
крышке алюминиевого ящика, в котором находились все карты, и передвигалась с
помощью колесиков, укрепленных по бокам крышки. Так я летел и передвигал
карту, летел и передвигал. Ветер был идеальный, попутный - удивительно
благоприятный. Вычислил время прибытия в "пункт поворота". Если ветер
сохранится, то должен быть там в 5 часов вечера.

Душевная суета, в которой я пребывал перед стартом, теперь исчезла, и голова у
меня работала спокойно и четко. Я знал, что все зависит только от одного:
точной работы. Условия были превосходные, солнце светило на безоблачном
голубом небе. Мотор работал ровно, стрелка на индикаторе оборотов стояла
практически неподвижно, как на незаведенных часах. Время работы с секстаном,
от которой зависело все, быстро приближалось. В конце часа я опять трижды
определил дрейф и, положив его на карту, увидел, что ветер снес гидроплан на
12, 5 градуса вправо от курса. Чтобы уравнять это отклонение, надо было
изменить курс на 10 градусов влево и лететь, таким образом, не на остров
Норфолк, а на точку, находящуюся в 200 милях слева от него. Мне стоило труда
убедить себя в том, что, меняя курс, я поступаю правильно.

Час дня; за последний час я пролетел 103 мили - неплохой результат. Ключом
передатчика, прикрепленным к моей правой ноге, я отстучал сообщение радисту
авиабазы в Окленде, который был на приеме ровно в час дня. Мое сообщение
гласило: "Положение по счислению на 01.00 по среднегринвичскому времени 33
градуса 15 минут южной широты, 171 градус 35 минут восточной долготы. Истинный
ветер 162 градуса, 24 мили в час".

То же самое я выполнил через час; направление ветра почти не изменилось
(теперь оно было 155 градусов), скорость возросла до 30 миль в час. Он хорошо
нес меня вперед (за час я сделал добрых 105 миль), но не мог не думать и о
том, что от такого ветра здорово разыграется море вокруг острова Норфолк. Надо
было попробовать взять измерение секстаном, чтобы определить, сколько мне
осталось лететь до поворотной точки, и в то же время проверить мое счисление.
Я очень осторожно поработал рулями, чтобы выровнять самолет, но отпустить
ручку не удавалось, пришлось держать ее все время, пока я готовил секстан. Над
концом крыла я видел солнце, под крылом - горизонт. Для точного измерения мне
пришлось отрешиться от самолета и полностью сосредоточиться на секстане. Но
только поймал секстаном и солнце, и горизонт, как неожиданное ускорение
прижало меня к спинке кресла, и я выронил свой прибор. Гидроплан резко нырнул
носом. Я схватил ручку управления и выровнял его. Потом установил хвостовой
стабилизатор так, чтобы гидроплан пошел вверх, как только я отпущу ручку.
Снова взялся за секстан, и на этот раз все получилось хорошо. Левым локтем
слегка отпускал ручку, когда гидроплан забирал вверх так круто, что крыло
закрывало солнце. Отметил время с точностью до секунды, а потом повернулся
взять показания альтиметра. Он показывал 2500 футов. Я не поверил, посмотрел
за борт: не более 400 футов. Какая-то ошибка: я проверял этот альтиметр дважды
в день - утром и вечером в течение шести месяцев, и все было в порядке. Я
снизился, изменил высоту. Альтиметр показывал все те же 2500 футов.

На приборной доске был еще один альтиметр - тот, который подвел меня над
Ла-Маншем. Теперь его надо было настроить на уровень моря и надеяться, что в
этот раз он не подведет: точное определение высоты необходимо при работе с
секстаном. Я летел над самой водой и не успевал следить за движением волн; они
казались мне застывшими на разных стадиях - зарождающиеся, вздымающиеся,
пенящиеся - словно отдельные кадры киноленты. Скорость гидроплана перестала
ощущаться: я как будто повис над неподвижным морем. Бросив взгляд вперед, с
изумлением увидел, что нахожусь ниже уровня моря. Я автоматически следовал за
его "рельефом": поднимал гидроплан над гребнем огромного вала, а затем,
перелетев через него, спускался в лощину. На меня нашло какое-то гипнотическое
состояние; мне казалось, что я скольжу меж двух миров, один-одинешенек на всем
свете. С трудом стряхнул с себя это оцепенение.

Поднялся на 400 футов - согласно показанию моего старого альтиметра и взял
секстаном пять измерений высоты солнца. Затем сделал вычисления и нанес
результаты на карту - это заняло 20 минут. Получилось, что до поворота к
острову мне оставалось лететь еще 230 миль. Вычисления делал без
логарифмических таблиц - я отказался от них, потому что вечно ошибался в
цифрах. Мне не удавалось до конца сохранять внимание; надо было найти в
таблице шестизначное число, посмотреть на показания приборов и записать
значение в тетрадку - тут я всегда путал одну из шести цифр. Вместо таблиц
пользовался цилиндрической логарифмической линейкой. Вычисления на этой
линейке проводились последовательно, одно за другим, и, работая с ней, я почти
не ошибался. Линейка, полностью выдвинутая, достигала длины 19 дюймов, и, если
держать ее наклонно, как раз помещалась в кокпите.

В 3 часа взял еще четыре измерения солнца, которое теперь находилось точно
впереди меня. С секстаном я должен был управляться без промедления и
одновременно направлять гидроплан немного вниз, чтобы держать солнце над
верхним топливным баком, а горизонт - под крылом, у мотора. Поймав секстаном и
солнце, и горизонт, немедленно подтягивал ручку управления гидроплан опять
слегка задирал нос кверху, а я тем временем снимал показания секстана, часов и
альтиметра.

К новому состоянию "Мот" как к гидроплану я уже привык, хорошо чувствовал
машину и управлял ею автоматически. Произведя быстрый расчет, получил
результат- 127 миль до точки поворота.

Умственная нагрузка была порядочной. Вычисление дрейфа и нанесение его на
карту, ежечасное отстукивание сообщений в эфир - все это требовало большого
напряжения. А если я забуду о верхнем топливном баке, и там кончится бензин,
или допущу еще какую-нибудь глупую промашку, то мне не поможет никакое точное
определение своего местонахождения. Вдруг мне показалось, что в работе мотора
послышался какой-то приглушенный стук - должно быть, опять этот чертов цилиндр
№ 2. Если мотор откажет, мне надо немедленно развернуться против ветра -
прежде чем гидроплан коснется воды. Я знал, что ни в коем случае не должен
суетиться, и потому решил пропустить следующее вычисление дрейфа и вместо
этого обдумать ситуацию. Немного расслабился и затем проверил все необходимое:
уровень топлива, давление масла, число оборотов, высоту, компас, карту. Я
приближался к точке поворота. Попутный ветер очень помог мне, значит, надо
быть готовым к повороту раньше, чем предполагал и, следовательно, надо сделать
новые вычисления не в 5 часов, а в 4. И нужно торопиться, потому что впереди
показались кудрявые облачка - легкие, слава богу.

Я заранее, не дожидаясь 4 часов, определил положение солнца и рассчитал свою
позицию по отношению к нему на 4 часа, чтобы, когда наступит это время, мне
осталось бы только взять высоту солнца и по результату тут же узнать, сколько
осталось до поворота. Я чувствовал, как нарастает мое волнение, но именно
такое состояние - состояние нервного возбуждения - мне необходимо, чтобы
подготовить себя к предстоящей работе, от которой будет зависеть моя жизнь. 8
4 часа я взял секстаном четыре значения на высоте 100-150 футов, заложив
крутой правый вираж, чтобы поймать солнце между крыльями. После каждого
измерения выравнивал гидроплан и ложился на прежний курс, пока записывал
показания секстана и часов. Быстро вычислив результат, получил расхождение в
19 миль. Где-то ошибка. Но где? Раз есть одна ошибка, значит, могут быть и
другие (мой указатель скорости ветра завышал показания на 5 миль в час, что и
давало ошибку в 20 миль за 4 часа полета).

Но у меня не было времени беспокоиться об этом; я должен был всецело
положиться на секстан. А он показывал, что до точки поворота оставалось всего
45 миль.

Ветер по-прежнему был попутным и сильным, и, значит, я летел быстрее; чем
ожидал. Уменьшил скорость гидроплана до 60 миль в час, чтобы оказаться в точке
поворота через полчаса, и стал готовиться к предстоящей работе секстаном.
Приближался критический момент: повернув, должен полететь прямо на остров. Я с
тревогой наблюдал за тем, как легкие облачка впереди быстро сгущались и
превращались в плотные кучевые облака. К концу получасового срока стало
очевидно, что взять высоту солнца не удастся: впереди висела темная
облачность, и никаких просветов там было не видно. Мог ли я положиться на
результат предыдущего измерения? Нет, мне необходимо еще одно для проверки.
Весь мой полет зависел от этого поворота, и его надо было сделать в нужный
момент. Слева облака выглядели немного светлее. До конца получасового срока
оставалось совсем немного, и тогда я повернул налево - не на остров, а в
сторону от него - и прибавил газу. Пролетев 3-4 мили, увидел на море впереди и
немного правее круглое пятно солнечного света и еще больше прибавил газу. Я
терял терпение: мне был жизненно необходим этот солнечный луч, который,
казалось, почти не приближался, хотя до него было не более 5 миль. Солнце
освещало совсем небольшое пространство поверхности моря, я заложил вокруг него
крутой вираж. Ногами управлял хвостовой плоскостью, освободив обе руки для
секстана. После каждого измерения выравнивал гидроплан и, пока снимал
показания, вылетал за пределы солнечного участка. Так я сделал четыре
измерения, во время которых мой гидроплан выполнял крутые виражи, как пес,
гоняющийся за собственным хвостом, Я привел эти измерения в соответствие со
временем, прошедшим после 4. 30, и сравнил их с уже имевшимися значениями. Они
совпали- мы были в точке поворота!

Я ждал этого результата, желал его, и тем не менее он оказался для меня
невероятным сюрпризом. И огромным облегчением. Я повернул и полетел туда, где
в 85 милях от меня должен был лежать остров Норфолк..

В этот момент, задавая гидроплану новый курс, почти под прямым углом к
прежнему, я испытал чувство отчаяния. После того как час за часом летел над
морским простором, где глазу не за что было зацепиться, и не менял
направления, мой инстинкт отказывался принять это внезапное изменение курса
без всяких зримых ориентиров. Психологически почти невозможно было поверить в
то, что остров должен лежать не впереди, а где-то справа. Моя навигационная
система казалась хрупкой выдумкой, сомнительной игрой ума. Я так долго
держался одного направления, что остров просто обязан был лежать впереди, но
никак не справа. Меня охватила паника. Часть моего существа взывала: ради
бога, не делай этот безумный поворот! Мышцы готовы были сработать и вернуть
гидроплан на прежний курс. "Спокойно, спокойно, спокойно", - говорил я себе в
полный голос. Я должен верить в свою систему - мне не оставалось ничего
другого.

Облачность сгущалась, темный небосвод нависал надо мной без единого просвета.
Ветер стихал и сносил меня на 15 градусов влево - такой дрейф можно себе
позволить. Я чувствовал, что должен еще раз взять измерения секстаном, и то и
дело сбрасывал газ, вглядываясь в облака и горизонт. В одном месте, где
облачность была тоньше, я вдруг увидел силуэт солнца, но через мгновение он
исчез. Настроил секстан и держал его наготове. Пролетел 5 миль и вдруг опять
увидел солнечный диск сквозь черную облачную вуаль. Очень скоро он скрылся, но
я успел взять хороший замер. Это произошло за 10 секунд до 5 часов, поэтому
можно использовать вычисления, сделанные еще до полета. Результат получился
таким же, как прежде, значит, мой гидроплан шел прямо по линии, ведущей к
острову. Я отложил секстан, на этот раз окончательно. Если острова там не
окажется, значит, он просто куда-то уплыл, иных вариантов нет. Я чувствовал
страшное волнение, пристально вглядывался в горизонт, и минуты казались
вечностью.

Скоро начнет смеркаться. Ветер стихал, дрейф теперь был всего 10 градусов.
Серовато-синее море выглядело холодным и враждебным. Если я промахнусь с
островом, что мне делать? Но голова не работала, мыслей не было. 5 часов 8
минут. Остров уже должен был показаться 10 милями раньше. В 5.09 мне
показалось, что слева на горизонте видна земля, но, пока я смотрел, она
изменила форму - это было облако. 5.15 - 15 миль сверх расчетных. Нет, точно,
слева - земля: две горы над узкой серой полоской облачности, а внизу
темно-красное побережье. Да или нет? Нет, опять облако. Внезапно я успокоился:
глупо волноваться, когда все равно ничего не можешь сделать.

Облако поднялось, и под ним была земля. Во мне будто что-то взорвалось: моя
система навигации оказалась верной. "Держу пари, подумал я, - что Кук, открыв
этот остров с моря, не был взволнован так, как я, открыв его с воздуха".

Волны накатывались на остров с юго-юго-востока, и, внимательно изучив карту, я
решил, что лучшую защиту от них может дать бухта Каскад. Она едва вдавалась в
скалистый берег, в котором была вырублена дорога, ведущая к маленькому молу.
Подлетев ближе, я разглядел на молу людей. Сбросил газ и скользнул вниз, чтобы
осмотреть поверхность моря. Ветра почти не было. Прибой бил о скалы, но
поверхность бухты была как будто спокойной. Я подумал, как удивительно повезло
мне с погодой, и в этот момент гидроплан резко провалился вниз. Меня
подбросило в воздух; я схватился одной рукой за приборную доску, другой
вцепился в ручку управления и мгновенно покрылся холодным потом. Я не был
пристегнутменя предупреждали никогда этого не делать, если есть риск оказаться
под водой. Я пролетел немного дальше, надеясь, что воздух там поспокойнее. Но
в следующей бухте скалы громоздились еще выше, дороги не было, и все место
выглядело пустынным. Развернулся, полетел обратно к бухте Каскад и увидел там
лодку: она медленно пробиралась по волнам. Спустился, крепко держась на случай
еще одной воздушной ямы. Я продолжал плавно скользить вниз, ямы не попадались,
потом вдруг резкий бросок вниз - и гидроплан плюхнулся на воду. Волна
приподняла его, потом опустила. Более леткой посадки нельзя было и пожелать. Я
выключил мотор. Часы показывали 5. 40.

Лодка, похожая на большого неуклюжего кита; шла прямо на мою хрупкую "Мот".
Гребцы дружно налегали на огромные весла, а на корме стоял крупный мужчина и
управлял длинным рулевым веслом.

- Эй, там! - закричал я. - Стойте, вы же меня протараните!

- Все в порядке, шкипер, все в порядке, - зычно отозвался рулевой, обликом
напомнивший мне Калигулу. - Не волнуйтесь, мы вас не заденем.

В самом деле, эти люди, вероятно, как никто другой во всем мире, умели
обращаться с лодками. К тому же они были очень терпеливы.

Я не хотел задерживаться здесь, собирался заправиться и лететь дальше
следующим же утром как можно раньше. Бензин надо было везти с другой стороны
острова, но на это потребовалось всего около 10 минут. А вот заправить баки на
такой волне оказалось далеко не просто. Чтобы залить верхний бак, надо было
встать на мотор, но "Мот" так качало, что я не мог удержаться на ногах.
Пришлось усесться на узкий капот мотора, В одной руке - 4-галла-новая
канистра, в другой - складывающаяся воронка изобретение, надо сказать,
дьявольское. Гидроплан подкидывало и мотало, воронка при этом услужливо
складывалась сама собой, бензин взлетал фонтаном и лился во все стороны. Потом
я спустился на поплавок и стал заливать бак в переднем кокпите. От бензина и
морской воды крылья и поплавок стали скользкими, как лед. Я обеими руками
поднимал тяжелую канистру, а ноги разъезжались в разные стороны. Ноги, кстати,
тоже были совершенно мокрыми: от подошвы до колен - от морской воды, выше - от
бензина. Бензин оказался небезобидной жидкостью: как вскоре выяснилось, он
сжег мне кожу на левой ноге. "Здорово, - подумал я. - Если мне так достается
при спокойном море, что же будет, когда оно разгуляется? А! вдруг сказал я
себе, чувствуя прилив какой-то дикой удали. - К черту слабости, надо привыкать
к о всему!" Тем не менее решил прекратить заправку: в конце концов, сегодня
мне уже удалось сделать немало пролететь 718 миль.

Меня пригласили в дом губернатора. Раньше, когда на острове содержали
заключенных, в этом доме размещалась тюрьма. Каменные стены были очень
толстыми; в одной из них, рядом с моей комнатой, осталась глубокая ниша для
часового. Ночь, казалось, пролетела мгновенно: только лег, а уже будят - 4
часа утра. Одевался и стонал - тело отказывалось залезать в грязную,
заскорузлую одежду. Съел яичницу с ветчиной, сдобрив ранний завтрак порцией
крепкого виски с содовой. Хотел тут же идти на берег, но меня попросили
подождать до рассвета: должен прийти управляющий с письмами в Австралию.

На берег меня доставили на машине. По дороге мы заехали за теми, кто вчера
встречал меня в лодке. Как мне объяснили, это были потомки бунтовщиков с
"Баунти", которые пришли на Норфолк с острова Питкэрн спустя 66 лет после
высадки там Крисчена с компанией.

На борту гидроплана я первым делом проверил мотор. Цилиндр № 4 работал
неважно, но во втором цилиндре компрессия вообще отсутствовала. Мотор
неисправен, а меня ждет 8-часовой полет над океаном. Делать, однако, нечего,
надо лететь. Не исключено, что компрессия восстановится, когда мотор
разогреется. Гидроплан тронулся, я направил его в море, чтобы там, подальше от
берега, поймать легкий бриз. Машина прыгала по волнам, но нужной скорости не
набирала. Вскоре ветер действительно появился - волны становились выше, но
гидроплан вдруг резко накренился, и я почувствовал, что мы вот-вот
перевернемся. Быстро сбросил газ. Мотор работал теперь на малых оборотах,
гидроплан продолжал медленно уходить в море, преодолевая волну за волной. Я
чувствовал, что это стоит ему огромного напряжения. Надо разворачиваться,
поворот дается с большим трудом - я думал, Из-за сильного волнения моря, на
самом же деле, потому что правый поплавок пропускал и уже набрал много воды
(тогда я этого еще не знал). Пришлось опять дать полный газ. Поплавки глубоко
зарывались в воду, пропеллер время от времени обдавало фонтаном брызг. Иногда
он чуть не задевал пенные гребни волн. Нервная это была работа - сбрасывать
газ каждый раз, когда гребень обрушивался перед самым пропеллером. И все время
вытирать очки.

Я подложил под себя толстую книгу логарифмических таблиц - чтобы лучше видеть.
Гидроплан боролся как мог. На гребне волны он немного набирал скорость и даже
как будто слегка отрывался от воды, но тут же натыкался на следующий вал,
поплавки зарывались в воду, и скорость падала. А что, если сменить направление
движения? Я вспомнил соответствующие строчки из руководства по управлению
гидропланом: "Взлет вдоль линии волн при встречном ветре чрезвычайно опасен и
может выполняться только самыми опытными пилотами и только в случае крайней
необходимости". Но иначе я никогда не взлечу. Я направил гидроплан вдоль волны
и дал газ. "Мот" пошла быстрее, но каждая проходящая волна швыряла ее из
стороны в сторону. Удерживать машину стало гораздо труднее, она подпрыгивала
высоко в воздух, ее швыряло вправо, и она падала на воду, слегка развернувшись
к волне. Прыжок, еще прыжок - выше прежнего, и еще более резкий бросок в
сторону. Понимаю, что сейчас либо поплавки отлетят, либо самолет перевернется.
Я уже далеко в море - вода изменила цвет, стала синей, и волны накатывают
порядочные. Вдруг почувствовал какое-то раздвоение: будто одна моя часть
наблюдает за тем, как другая тщетно борется с морем.

Я решил сменить место и перебраться в другую бухту - Данкоум. До нее было 2,5
мили. Внезапно услышал над собой пронзительный крик и резко дернулся, будто
получил удар в спину. Немудрено: ведь я тут был, очевидно, совершенно один и к
тому же никогда прежде не слышал в самолете других звуков, кроме рева мотора.
Вскинув голову, увидел крупную птицу: она пикировала на меня, вытянув шею, и,
похоже, целилась прямо мне в голову своим заостренным клювом. Это был
буревестник. Я пригнулся, буревестник со свистом пронесся надо мной, резко
развернулся и ринулся прямо на пропеллер. Этого еще не хватало! Видит ли он
вращающиеся лопасти? Перед самым пропеллером буревестник метнулся в сторону.
Появились другие - целая стая; они кружились, громко кричали и проносились у
самого гидроплана. Я отчаянно ругался - задень кто-либо из них пропеллер, и он
разлетится вдребезги. В конце концов они оставили меня в покое, и я добрался
до бухты Данкоум. Здесь волна была меньше. Ветер дул параллельно скалистому
берегу. Я подрулил к нему как можно ближе и дал газ. Гидроплан заскользил
вдоль скал по спокойной воде, но взлететь не смог. Пришлось выключить мотор.
Очевидно, что-то неладное было с поплавками.

Помпы у меня не было, а люки открывать нельзя: вода быстро зальет. Достал
резиновый шланг, вставил его в трубку, ведущую в нижний отсек поплавка, и стал
отсасывать воду ртом, как насосом. В этом отсеке воды не было, в двух других
тоже. Принялся за четвертый и тут же набрал полный рот. Так и откачивал,
выплевывая за борт порцию за порцией, присев на корточки. Волны шлепали о
поплавок и обдавали меня снизу по пояс. Время от времени по-, плавки с
булькающим звуком уходили под воду, но потом поднимались на поверхность. Вода
была не очень холодной, но и не теплой. Рот свело, челюсти ныли. За полчаса я
откачал, по мои расчетам, 4 галлона воды, мой "насос" стал давать сбои. Сил на
выплевывание уже не осталось, я просто открывал рот, и вода сама выливалась
наружу. В конце концов рот свело так, что пришлось прекратить этот каторжный
труд. Другого способа откачивать воду я придумать не мог, поэтому закрыл
трубку: что осталось - то осталось.

Включив мотор, я поехал обратно к берегу. Впереди из воды торчала скала, но на
мои приказы повернуть "Мот" не реагировала. Мы шли почти на полном газу, вот
уже прямо перед собой я вижу черную верхушку скалы. Гидроплан отказывался
поворачивать, мне необходимо принять экстренные меры. Резко и до конца дернул
ручку поворота и дал максимальный газ. Гидроплан дернулся, завалился на борт,
кончик крыла окунулся в пенящуюся воду. Не сбавляя газа, я выровнял руль и
удержал гидроплан. "А ну-ка, попробую еще!" - решил я и погнал гидроплан по
воде. Гнал его и гнал, пока он не разбежался до предела, и тогда я резко
рванул ручку на себя. "Мот" прыгнула в воздух с гребня волны, но удержаться не
смогла шлепнулась на воду. Еще одна попытка - с тем же результатом, даже
худшим: на поплавке что-то сверкнуло, как лезвие шпаги, - это лопнул один из
12 стягивающих тросов. Теперь возникла проблема: смогу ли добраться до бухты
Каскад? На каждой волне поплавки немного расходились, и я ждал, что вот-вот
произойдет непоправимое. Но мне удалось добраться до места.


Глава тринадцатая

АВАРИЯ

Следующие несколько дней пришлось заниматься ремонтом самолета. Отношение ко
мне жителей острова было весьма доброжелательным. Местный коммерсант господин
Мартин пригласил меня остановиться у него, и в его доме я нашел исключительное
гостеприимство. Огромную помощь в ремонте самолета оказал человек по имени
Брент - чрезвычайно умелый механик. Мартин нашел подходящий трос для поплавка,
а Брент закрепил его, после чего стал разбираться с мотором. Сняв головку
цилиндра, он позвал меня:

- Посмотри-ка сюда - тебе повезло!

Я увидел, что седло выпускного клапана разболталось и отошло.

- Слава богу, что оно еще держится, а то заклинило бы клапан, и мотор бы
полетел, - объяснил Брент.

Я тем временем обследовал поплавки. В Окленде с ними было все в порядке,
почему же они стали набирать воду? Вместе с Мартином мы один за другим
проверили восемь отсеков обоих поплавков, заполняя их пресной водой. Никаких
признаков течи не нашли, только водном месте - слабое просачивание, но не
из-за него же поплавок за месяц набрал целых 10 галлонов воды? Мы с Брентом
очень внимательно осмотрели оба поплавка и в конце концов пришли к выводу, что
вода могла проникнуть внутрь только одним путем - просачиваясь под пластины,
прикрепленные сверху на каждом отсеке. Эти пластины - своего рода крышки:
снимая их, можно осматривать поплавки изнутри. У некоторых винтов стерлась
резьба, и, вероятно, крышки слегка приподнимались, когда поплавки погружались
в воду. Брент подобрал новые винты, и мы решили, что проблема ликвидирована.
Оказалось - нет. Действительная причина течи - причина, ускользнувшая от
внимания всех, кто обслуживал поплавки в Новой Зеландии и позже, была в том,
что кили поплавков, изначально сделанные из дюраля (как и весь поплавок),
заменили потом на стальные, из нержавеющей стали. Никто тогда не мог
предположить, что такая замена вызовет электролитический процесс, в результате
чего произойдет коррозия заклепок и истончание дюраля. При погружении
поплавков в воду, истонченный дюраль отходил от киля, и вода проникала внутрь.
Как только поплавок оказывался в воздухе, вода внутри него прижимала стенку
обратно к килю, зазор закрывался, и течь прекращалась.

У Мартина был пасынок, который слегка переделал для меня свой велосипедный
насос, и теперь я мог пользоваться им для откачки воды из поплавков. Кроме
того, он сделал в кузнице новый якорь. А Мартин вручил мне 140 писем для
доставки на остров Лорд-Хоу и в Австралию.

Итак, вторая попытка. День выдался замечательный - ясный, безоблачный. Ветра,
правда, не было совершенно, но по морю все еще шли валы. Я повел гидроплан в
море навстречу волнам, но взлететь не смог. Вернулся, выгрузил часть бензина
(на час полета) и кое-что не самое необходимое из снаряжения. Повел гидроплан
обратно в море, но тут сломалось крепление оттяжки. Брент исправил поломку
прямо на борту гидроплана. Я опять попытался взлететь - раз, другой, все резче
и резче направляя гидроплан на волну и удивляясь его выносливости. Однако
оттяжка все же не выдержала - лопнула. К тому времени, когда мы с Брентом
нашли, чем ее заменить, и заменили, лететь на остров Лорд-Хоу было уже поздно.
Я отправился к Мартину.

Я решил найти для взлета другое место, и бухта Эмили на южном побережье
острова представлялась мне единственной подходящей стартовой "площадкой". Там,
правда, был коралловый риф, но между ним и берегом оставалась полоска воды. В
самом узком месте эта водная дорожка изгибалась, а маневрировать во время
разгона я не мог. Но другой возможности я не видел и решил рискнуть. Но как
доставить гидроплан в бухту Эмили? Ехать по неспокойному морю - слишком
далеко. Перевезти гидроплан на грузовике? Тоже много сложностей.

- А почему бы просто не перелететь туда? - предложил кто-то из островитян. Все
зааплодировали.

Я понял, что им очень хотелось увидеть гидроплан в полете. Значит, так и надо
сделать, иначе они потеряют интерес к моему делу.

Я разгрузил "Мот" - вытащил все снаряжение и слил бензин из нижних баков -
десять 4-галлоновых канистр. Облегченный гидроплан наконец оторвался от воды.
Я поднялся на 3 тысячи футов, прилетел к лагуне Эмили, снизился и покружил над
ней, присматриваясь. Чем дольше смотрел, тем меньше она мне нравилась. Слишком
много кораллов, от одного конца бухты до другого. "Ну-ка, не раскисать, -
сказал я себе. - Кораллы тут есть и будут, а мне надо делать свое дело". Я
резко снизился, приводнился и, затаив дыхание, повел гидроплан на полной
скорости к самому узкому проходу через кораллы. Прошел - и перевел дух.

Поставил гидроплан на якорь близ песчаного пляжа бухты Эмили, и мы с Брентом
до темноты работали на борту. Я пересмотрел свое снаряжение и оставил на
острове все, без чего мог обойтись, в том числе и резиновую лодку. Мне очень
не хотелось с ней расставаться, но уж слишком она была тяжела - 27 фунтов
вместе с веслами и насосом. Идя домой к Мартину, я вдруг вспомнил, что мой
морской альманах, по которому определял положение солнца на каждый час,
заканчивался 31 марта, то есть именно сегодня. Нового альманаха на острове не
было, а мне он был необходим: без знания положения солнца я не мог найти
остров Лорд-Хоу. Значит, придется составить альманах самому. Взял из альманаха
значения за несколько последних дней марта и рассчитал методом экстраполяции
значения на завтра, на I апреля. На местном телеграфе сверил свои часы по
гринвичскому времени и обещал присылать ежечасные сообщения во время полета,
если, конечно, мне удастся взлететь.

Наутро я встал до рассвета и вышел посмотреть погоду. Я мог взлететь только в
том случае, если, во-первых, будет ветер и, во-вторых, если он будет дуть
вдоль моей узкой "взлетной полосы". Верхушки деревьев раскачивались на фоне
звездного неба - впервые со времени моего прибытия на остров Норфолк здесь дул
хороший ветер, примерно 15-20 миль в час. Да к тому же юго-восточный - почти
точно вдоль полосы. Лучшего и желать нельзя.

Теперь надо было доставить гидроплан к месту старта - наветренному берегу
лагуны. Выруливать по сильному ветру было невозможно, мы поступили по-другому.
Мартин перевез в бухту Эмили лодку, два гребца отбуксировали мой гидроплан ко
входу в лагуну и пустили его дрейфовать по ветру. Когда "Мот" дошла до конца
рифа, Брент сел в лодку, отдал якорь и стал удерживать гидроплан за причальный
конец, а я спустился на поплавок, запустил пропеллер и затем быстро забрался
обратно в кокпит. Бросив взгляд в сторону, вдруг увидел возбужденное лицо:
кто-то из островитян подплыл к гидроплану и теперь, наполовину высунувшись из
воды, пытался, по-видимому, залезть на поплавок. Лопасти пропеллера, которых
он, очевидно, не замечал, молотили у самого его лица, и, подайся он вперед еще
на дюйм, его бы неминуемо убило. Инстинктивным движением я ткнул пальцем в его
сторону и закричал что было мочи. Он соскользнул обратно в воду. Ну и
сюрпризы! У меня внутри все как-то обмякло - ведь я чуть не убил человека.
Взяв себя в руки, дал газ и просигналил Бренту.

Он отдал конец. Гидроплан рванулся вперед и быстро набрал скорость. Мы неслись
по узкому проходу, и в эти мгновения я совсем не думал о своей машине, не
прислушивался к ней. Все внимание было сосредоточено на "взлетной полосе":
вытягивая шею и вертя головой, я бросал взгляды вперед и по сторонам - на риф
и на берег. Вот самое узкое место, я готов в любую секунду выключить мотор, но
тут с изумлением ощутил, что мы уже оторвались от воды. Высота еще совсем
небольшая, а впереди гора, нормальный разворот сделать невозможно, и я заложил
отчаянный вираж.

Все хорошо. По широкой дуге полетел обратно к лагуне. Меня охватило глубокое
сожаление об оставленной резиновой лодке - я легко мог бы ее взять! Как можно
без лодки пускаться в такой путь на таком самолете, как мой, - потрепанном,
измученном! Но, стоп, хватит причитать - я взлетел, мой гидроплан выдержал, не
развалился, и ничто теперь не заставит меня вернуться. Снизился и пролетел над
лагуной, салютуя провожавшим меня островитянам. Потом взял курс на запад.

Солнце находилось у меня за правым плечом, во время полета оно будет
перемещаться вперед над правым крылом. Отметив это, я изменил курс на 10
градусов вправо, что должно было привести меня на 100 миль правее острова
Лорд-Хоу. Такой маневр удлинял путь до 600 миль, но только так я мог найти
этот остров. С помощью логарифмической линейки и составленного мной альманаха
рассчитал азимут от острова на солнце на определенное время - примерно за час
до моего предполагаемого прибытия, а потом определил на линии своего полета
точку поворота на остров. Эта воображаемая точка была моей первой целью.

Обернулся, чтобы в последний раз посмотреть на остров Норфолк, но он уже
скрылся в красноватой дымке. Это меня удивило - ведь я, отлетел от него всего
на 15 миль. Прощай, Норфолк, теперь все внимание на остров Лорд-Хоу. Система
прежняя: каждые полчаса я вычислял три значения дрейфа и наносил их на карту.
Спустя 40 минут пришла пора отстучать сообщение на телеграф Норфолка. Еще не
подключив аккумулятор, увидел, что стрелка измерителя тока скачет в разные
стороны: вероятно, вибрация вызвала где-то короткое замыкание. Но я не мог
проверить, работает мой передатчик или нет, а, дав обещание, должен был его
выполнить - и отстучал сообщение.

К концу первого часа полета ветер повернул на северо-восток, что прибавило мне
20 миль скорости. Похоже, полет предстоял довольно легкий, к тому же и
сонливости я пока не ощущал. Когда солнце оказалось у меня на траверзе,
вычислил ошибку компаса. Это необходимо было сделать потому, что ошибка в 10
градусов увела бы меня на 600-мильном перелете на 100 миль в сторону от курса.

Работать было нелегко - мне с трудом удавалось держать гидроплан в
горизонтальном положении. Стоило на секунду отпустить ручку управления, как он
или резко шел вниз, или столь же резко уходил вверх. Необходимость постоянно
хвататься за ручку раздражала меня. Скорость упала - спидометр, укрепленный за
бортом, показывал 72 мили в час; возможная причина - повреждение пропеллера.
От этого, вероятно, и такая страшная вибрация. Несколько месяцев назад я бы не
полетел на таком самолете и по самой безопасной в мире трассе. Но сейчас у
меня не было выбора.

Бросив взгляд на юг, заметил на горизонте маленькое темное облачко, оно на
глазах меняло форму. Я понял, что это не облачко, а дым; это был пароход
"Макамбо", который раз в месяц приходил на Норфолк. Меня охватило волнение,
какое испытывает, наверное, потерпевший кораблекрушение, завидев вдали парус.
От возбуждения я покачал крыльями гидроплана, приветствуя пароход. Потом
схватил ключ и отстучал: "Вижу вас!" и тут же над пароходом взметнулся клуб
дыма, а я ощутил новый прилив чувств - значит, они услышали меня или увидели
самолет. Мне пароход был не виден - он оставался за горизонтом. Когда в конце
часа я наносил на карту свой дрейф, то вдруг сообразил, что старина "Макамбо",
очевидно, идет на Норфолк прямиком с острова Лорд-Хоу. На карте я увидел и
другое - пароход был в 30 милях от меня, когда я радостно махал ему крыльями-с
таким же успехом мог приветствовать его и с Северного полюса. Удивительно,
подумал я, как хорошо виден дым с такого расстояния, а вот остров Норфолк
почему-то исчез из виду, стоило мне отлететь от него всего на 15 миль.

Держа бортовой журнал в левой руке (мизинец - на ручке управления) и касаясь
фюзеляжа локтем правой, я вдруг понял, что не могу писать из-за жуткой
вибрации. Это было уже не только неприятно, но и опасно. Весь фюзеляж
сотрясался, стойки угрожающе вибрировали. Почему? Мотор в порядке, работает
нормально, ровно. Я решил, что дело в пропеллере. Хвала небесам - ветер
попутный и вообще погода идеальная. Попади я сейчас в болтанку, оставалось бы
уповать только на Бога.

В конце часа, как обычно, нанес на карту три линии дрейфа, но на этот раз они
не сошлись в одной точке. Причина оказалась простой: нанося одну из линий, я
перепутал левый борт с правым, причем сознавал, что могу сделать что-то
подобное, допустить именно такую идиотскую ошибку. И все же не избежал ее.
Отчего так получалось? Вероятно, из-за целого ряда причин: от ветра, постоянно
бившего в макушку, от рева мотора, от соленого воздуха, возможно, и от
усталости, и от беспокойства за состояние гидроплана.

Еще одна неприятность: от вибрации разболталось крепление компаса. Подтянул
винты и подложил бумагу под корпус прибора. Это, конечно, не снизило влияния
вибрации на его показание - стрелка не стояла на месте. Другой, карманный
компас я держал на поясе.

Немного погодя мои тревоги слегка улеглись, и я почувствовал, что хочу есть.
Достал из переднего кокпита банку ананасов, стал открывать слюнки потекли.
Выпил сок - какое блаженство! Кусочки ананаса вылавливал из банки с помощью
циркуля.

Пустая банка полетела за борт. Теперь - за работу. Нанес на карту очередные
параметры полета; за три часа пролетел 264 мили. Посмотрел на приборную доску
и увидел, что стрелка альтиметра безостановочно ходит по кругу. Вероятно,
вибрация доконала и этот прибор. Снова почувствовал приступ отчаяния:
передатчик, спидометр, компас уже вышли из строя полностью или частично, а
теперь еще и альтиметр. Сколько продержится сама машина?

Этот треклятый альтиметр всегда старался мне напакостить. Приступ гнева
немного меня раззадорил. Ну и черт с ним! Я и сам могу определять высоту над
морем - у меня это уже получается совсем неплохо. В отместку взял три хороших
измерения секстаном.

В течение четвертого часа полета ветер зашел градусов на восемьдесят и стал
почти боковым. За 4 часа я пролетел 337 миль. От Норфолка до точки поворота
лететь, по моим расчетам, 6 часов.

Когда пошел шестой час, я сделал три хороших замера высоты солнца и после
расчетов обнаружил, что где-то потерял 26 миль. Мысленно проанализировал. все
свои возможные ошибки и вспомнил, что мой забортный указатель скорости завышал
показания на 5 миль в час. Это значит 25 миль за 5 часов. Как я мог забыть об
этом! Значит, всего я пролетел не 417, а 391 милю. До точки поворота
оставалось 100 миль.

Впереди на горизонте показались темно-серые дождевые облака - погода
портилась. Этого еще не хватало! Я чувствовал, что мужество оставляет меня.
Отстучал сообщение, сознавая, что передатчик, скорее всего, не работает, но
следование заведенному порядку давало мне моральную поддержку. Последние слова
сообщения отстучал уже под резким холодным дождем. В небе еще были просветы, и
я поспешил сделать очередные наблюдения солнца. Посмотрел на указатель топлива
- бензина оставалось на 3 с половиной часа.

Мои расчеты на карте показывали, что за 6 часов 10 минут пролетел 464 мили. Я
попытался найти просвет в облаках, чтобы еще раз взять солнце и проверить
пройденное расстояние, но никаких просветов больше не было. Опять влетел в
дождевое облако; тяжелые капли били в лоб, словно градины. Облако оказалось не
очень большим, и, вылетев из него, увидел на воде справа солнечное пятно. Я
оставил курс и полетел к пятну До него было не так уж далеко, но оно как будто
не становилось ближе. Боясь, что просвет вот-вот закроется, прибавил газ.
Мотор взревел, и я оцепенел, ожидая, что сейчас пропеллер разлетится на куски.
Этого, однако, не произошло, и постепенно я немного расслабился. Солнечное
пятно между тем никак не приближалось. Вдруг я понял, что происходит:
гидроплан и пятно двигались с одинаковой скоростью. Но мне необходимо
завладеть этим просветом. Дал полный газ. Несколько раз солнце блеснуло из-за
края облака. Наконец я как будто нагнал его. Резко развернувшись бортом к
солнцу, настроил секстан, но в это мгновение тень накрыла гидроплан.
Выругавшись, заложил обратный вираж и на полной скорости понесся за солнцем.
Оно и только оно было необходимо мне сейчас, остальное не имело значения. Я
настроил секстан и держал его в полной готовности. Направил нос гидроплана
вниз, увеличивая скорость - пока не запели растяжки. Затем заложил
вертикальный вираж, взял солнце и уже перед самой водой вывел гидроплан из
пике. В следующий момент я уже был в пелене дождя. Выправив самолет, лег на
западный курс. С наблюдением солнца я опоздал на 4 с половиной минуты, но учел
это при вычислениях и при сравнении с данными предполетных расчетов на этот
час. Получалось, что до точки поворота осталась 21 миля. Спустя 15 минут я
решил, что достиг ее; изменил курс почти на 70 градусов и полетел на
юго-юго-запад.

Облачность продолжала сгущаться и опускаться. Гидроплан, подгоняемый почти
попутным теперь ветром, на большой скорости скользил над вздымавшимися
волнами. Об усилении ветра говорил дрейф: 15 градусов левым бортом. То в одном
месте, то в другом облака посылали к морю завесы дождя, таившие дополнительную
угрозу. Я всматривался в каждое облако на горизонте - любое из них могло
скрывать вожделенный остров - и в то же время непрерывно искал в этой сплошной
массе хоть какой-нибудь просвет. Но солнца не было, и в конце концов я оставил
надежду его увидеть.

И тут же, будто потешаясь надо мной, солнце выбросило косые лучи в разрыв
облаков прямо по курсу. Я устремился туда. Долетел и взял три хороших
измерения. Сделал новые расчеты, хотя голова уже плохо соображала. Получалось,
что остров лежит прямо по курсу. Я не сразу это осознал, а осознав, мгновенно
преобразился - меня стало распирать от самомнения и ликования. Убрал секстан и
другие инструменты. Посмотрел на море, где с гребней волн слетали фонтаны
брызг. Дрейф возрос до 20 градусов, ветер дул теперь со скоростью 40 миль в
час. Однако мы в полете уже 6 часов 40 минут - где же остров? Неужели все-таки
ошибся в расчетах? Я опять горько пожалел об оставленной резиновой лодке.

Время шло мучительно медленно, мне стоило труда убедить себя, что стрелки
часов все же движутся. Внезапно стало противно от своих волнений. Надо как-то
отвлечься, например поесть. Я протянул руку, чтобы достать что-нибудь съестное
и в этот момент впереди и немного слева отчетливо увидел землю, серую скалу -
она пронзала море, словно кинжал.

Меня захлестнула горячая волна триумфа, я едва не разнес кокпит. Затем -
Господи! - справа от себя, совсем близко, вдруг увидел огромный черный кусок
земли. Я смотрел, пораженный. Земля лежала так близко и казалась мне такой
большой, как Австралия. Но это был всего лишь маленький островок Лорд-Хоу,
вынырнувший из густого облака. Вероятно, меня поразил контраст - скала,
которую я в первое мгновение принял за остров, и сам остров, так неожиданно
возникший совсем рядом.

Развернув гидроплан, направил его к середине, остро вспоминая предупреждение
адмиралтейского справочника о свирепствующих здесь шквалах. Все тело у меня
затекло, я с трудом застегнул ремень. Остров выглядел совсем не таким, каким я
его себе представлял: он все еще казался очень большим, даже огромным. Две
черные горы устремлялись прямо из моря в темную облачную массу. Склоны были
густо покрыты пальмами, над ними нависал скалистый обрыв, исчезавший в
облаках. Внизу красивая лагуна - яркая, чистая, с неправдоподобно белым
песчаным дном. Я начал было кружить над ней, выбирая место для посадки, как
вдруг гидроплан со свистом резко пошел вниз. Камеры, секстан, транспортиры,
карандаши, карта - все полетело кувырком, как ворох листьев. Ремень удержал
меня, я отчаянно вцепился в рычаг управления и в приборную доску.

Гидроплан тряхнуло, и я снова оказался на сиденье, успев увидеть
приближающуюся поверхность воды. Судя по высоте волн, глубина здесь была
достаточная, но дно лагуны просматривалось так ясно, что мне вдруг показалось,
будто воды подо мной нет совсем, и в последний момент я сделал попытку
отклонить самолет. Потом сообразил, что мотор все еще работает на полную
мощность, и сбросил газ. Гидроплан с размаху, как утка, сел на воду, его тут
же быстро понесло хвостом вперед. Я выбрался из кокпита, вытащил из кучи
снаряжения якорь и бросил его за борт. Канат резко дернуло, и он чуть не увлек
меня за собой.

Одной рукой я схватился за оттяжку, другой держал канат, пока мне не удалось
закрепить его на причальном кольце. Якорь дергался, вспахивал дно, но все же
как-то держал. Все 575 миль я сделал за 7 часов 40 минут, и у меня осталось
еще бензина на час сорок полета.

Ко мне приближался катер, за ним показался второй, на борту мужчины и женщины.
Подойдя, оба катера стали кружить вокруг самолета. Публика смотрела на меня,
как на существо из другого мира. Я кричал, надрываясь: "Куда причаливать?" Они
махали платками, фотографировали и что-то кричали в ответ. Один мужчина
привлек мое особое внимание - его голос звучал громче других, он явно был тут
главным и в отличие от остальных сохранял спокойствие. От него я узнал, что
причалить лучше там, где у них стояли лодки. Я попросил отбуксировать меня
туда.

- А почему бы вам не подрулить самому? - спросил он.

Я объяснил, что в такой ветер мне не удастся это сделать. Не говоря больше ни
слова, он подхватил мой якорный канат и потащил меня на буксире. Я с
беспокойством думал о предстоящем причаливании: слишком уж бурная погода, но
ничего другого предложить не мог. Все, однако, закончилось благополучно:
причальный канат я закрепил на двух увесистых якорях, а меня самого доставили
к деревянному молу. Тут и ночь спустилась. Странно, но в полете я ни разу не
подумал о том, что нас может застигнуть темнота.

На берегу встретил некто Фил Дигнэм, которому было поручено обеспечить "Мот"
бензином. Он закидал меня вопросами. Прежде всего его, конечно, интересовало,
когда я вылетел из Норфолка. Мне не удалось вспомнить: должно быть, пребывал в
странном состоянии. Дигнэм сказал мне потом, что я довольно грубо прервал его
расспросы (не помню и этого). Дигнэм, однако, и не думал обижаться и
великодушно предложил остановиться у него.

Спал я урывками, то и дело просыпался от шума яростного ветра. Около 6 часов
утра проснулся окончательно - ветер бушевал так, что я опасался за крышу.
Немного полежал в темноте, потом встал и оделся, чувствуя каждую свою кость.
Хотел разбудить сына хозяина, но оказалось, что он уже бодрствует. Мы вместе
вышли под низкое серое предрассветное небо и пошли к гидроплану. Подошли к
берегу.

- Разве я вчера не здесь причалил? - спросил я.

- Здесь.

- Что-то не вижу своего гидроплана. Мы прошли дальше.

- А, вот он! - воскликнул я, хотя и не совсем уверенно. Прошли еще немного. -
Да, он, но выглядит как-то странно.

- Мне тоже так кажется, - согласился молодой Дигнэм.

Что-то было не так, но что - я все еще не мог понять. Стало светлее, и вдруг
меня будто громом ударило. То, что увидел, было настолько неправдоподобно, что
в первое мгновение я решил, что это нырнувший кит. Увы, то был не кит: из воды
торчал хвост моего гидроплана.


Глава четырнадцатая

СПАСАТЕЛЬНАЯ ОПЕРАЦИЯ

Что делать? Завтракать - решили мы и пошли обратно. Миссис Дигнэм, которую все
звали Тетушкой, приготовила замечательное угощение из рыбы и сладкого
картофеля.

- Как там ваш гидроплан, Капитан? - спросила она. - Готов?

- Абсолютно. К подводному плаванию, - ответил я, не зная, чему отдать
предпочтение: рыбе или картофелю.

- Ах, Господи, Господи, Господи! Какое несчастье! А мне так хотелось
посмотреть, как он будет взлетать с воды. Еще рыбы, Капитан?

После завтрака молодой Дигнэм собрал спасательную команду. Я с большим трудом
вышел на работу, но дал себе слово, что потом буду отсыпаться неделю. Все
остальные были охвачены жаждой деятельности, и к месту аварии отправились три
лодки. В течение следующих 2 часов я ползал по торчащей из воды части
гидроплана и закреплял на ней трос. Шел дождь, ветер швырял мне в лицо соленые
брызги, а иногда я оказывался по пояс в воде. Гидроплан колыхался на дне в
перевернутом состоянии, и, чтобы вернуть ему нормальное положение, надо было
тащить его тросом за хвост. Это казалось несложным делом, но каждый раз, когда
лодки начинали тащить, "Мот" заваливалась то на одну сторону, то на другую. Мы
завели длинный трос и попробовали тащить с берега, но с тем же отрицательным
результатом. В конце концов трос лопнул. Я не переставал удивляться крепости
своей машины: ей давно уже полагалось разломиться надвое от таких упражнений.
Ведь что такое фюзеляж моей "Мот"? Трехслойная фанера, наложенная на легкий
каркас из ели, только и всего. Одним словом - чудо инженерной мысли.

Мы сменили тактику - решили не переворачивать гидроплан, а подтащить его за
хвост как можно ближе к берегу. Он при этом, конечно, волочился по дну
Подтащили и оставили в ожидании отлива. Когда вернулись, гидроплан с
переломанными крыльями лежал в зеленоватой жидкой грязи. Около 30 человек,
четверть населения острова, шлепая по мелкой воде, окружили самолет. Среди них
были три изящные девушки в шортах, а вся компания представляла собой
удивительно слаженную спасательную команду Я полагал, что эти люди, никогда
прежде не видевшие аэроплана, мало что поймут, если их попросить отвинтить ту
или иную деталь, или ослабить трос управления, или еще что-нибудь в этом роде.
Однако работа шла на удивление быстро и эффективно. Никакой неразберихи: одни
несли на берег снятые с самолета части, другие в это время возвращались к нему
за новыми предметами. За 20 минут с гидроплана сняли всю оснастку, а
единственным, кто что-то потерял, был я сам: положил крепеж скобы в карман
одолженных мне шорт, а в нем оказалась дырка. Мы сняли крылья, потом
перевернули фюзеляж и поставили его на поплавки. Одна часть команды перетащила
фюзеляж к молу, другая перенесла все снятые части в старый сарай - эллинг под
огромным баньяновым деревом. Я пошел к молу посмотреть, что осталось от моей
машины. Надо снять и мотор - за него можно кое-что выручить, если соленая вода
его еще не попортила.

Вечером Фил Дигнэм спросил, что я собираюсь делать дальше.

- Наверное, сниму с самолета все, что можно продать, - ответил я, - и буду
дожидаться парохода.

Я покорился судьбе, более того - даже испытывал какое-то облегчение, ведь я
понимал, что мой гидроплан не был готов к заключительному прыжку на материк.

Утром стал разбирать мотор; мне помогали двое - Кирби и Кейт, оба взялись за
дело с поразительным рвением. На острове не было автомобилей, а соответственно
и подходящих инструментов; нам пришлось воспользоваться теми, которыми
ремонтировали здесь допотопные лодочные моторы. Правда, до картера мы дошли
без особых проблем. Но чтобы его снять, нужен особый инструмент, а его не
было. Кирби ушел куда-то и вскоре вернулся с самодельным приспособлением. Оно
замечательно сработало.

- Предлагаю на этом сегодня закончить, - сказал я. - Продолжим завтра.

Но Кирби возразил:

- Нет, раз начали, надо сегодня же и закончить. Нужно почистить клапаны и
головки цилиндров.

- Ничего с ними до завтра не случится, - не уступал я. - И даже до
послезавтра.

- Ладно, - ответил Кирби, - тогда дай их мне, я сам ими займусь.

И он ушел с полной сумкой. А я отправился за табаком, чувствуя легкую досаду:
теперь они будут считать меня лентяем.

Табак купить не удалось: он кончился, а следующую партию пароход привезет из
Сиднея только через месяц.

Перспектива ползти до Сиднея на задрипанном пароходишке после триумфального
перелета через Тасманово море казалась мне унизительной. Уж лучше я проделаю
этот путь на какой-нибудь лодчонке - неважно, сколько времени это займет. Раз
стартовал в одиночку, значит, так же должен и финишировать. Посреди ночи я
вдруг проснулся с мыслью: а почему бы прямо здесь не собрать мой гидроплан
заново?

Это казалось неосуществимым, но утром, направляясь к сараю, я подумал: "Ведь
говорят же, что нет ничего невозможного. Надо заново осмотреть то, что
осталось от моей "Мот". Сарай был слишком мал для фюзеляжа, который одиноко
лежал поодаль на траве. Голый, без мотора и крыльев, он выглядел жалким и
беспомощным. Я внимательно осмотрел его. Внешняя фанерная обшивка крепилась к
каркасу шурупами и клеем. Фанера тонкая, пальцем можно пробить; прочность всей
конструкции зависела от жесткости крепления фанеры на каркасе. Если соленая
вода разъела клей, то все пропало. Я попробовал ножом - как будто никакой
порчи нет. Защитное покрытие, нанесенное на фанеру в Окленде, тоже казалось
неповрежденным, и, значит, вода, скорее всего, не проникла в дерево. Кое-где
на фанере виднелись трещины - результат моего ползания по фюзеляжу, но в
остальном она на первый взгляд была в полном порядке.

Фюзеляж имел решетчатую конструкцию, четыре его угловых компонента лонжероны -
были сделаны из ели; сечение они имели всего в один дюйм. К нижней паре
лонжеронов крепились нижние крылья и все опоры поплавков. Две крепежные детали
лопнули, и я был почти уверен, что хрупкое дерево тоже не выдержало и
разлетелось на куски. Забравшись в кокпит, очистил углы от ила и грязи и с
удивлением и радостью обнаружил, что лонжероны, во всяком случае, не сломаны.
Их состояние, естественно, было не идеальным, и, конечно, официальный
инспектор немедленно забраковал бы лонжероны. Но здесь, на острове Лорд-Хоу, я
сам себе инспектор. И я вынес, в общем, положительное заключение: фюзеляж
продолжит службу, если все детали крепежа - винты, скобы, тросы и прочее -
будут сняты, очищены от ржавчины и соли, покрашены и поставлены на место.

А мотор? Вовремя мы его сняли, может быть, он мне еще послужит. Вечером я
обсуждал положение с Филом Дигнэмом.

- Считаю, - сказал я, - гидроплан можно восстановить. Но работа, конечно,
очень серьезная, и, кроме того, мне надо достать некоторые новые приборы.

- Какие именно?

- Новый указатель оборотов, измеритель уровня масла, указатель скорости ветра,
часы и два магнето. И кроме того, по-видимому, нужны четыре новых крыла, пара
лонжеронов, несколько новых стоек и кое-что из крепежа.

- А как у тебя с деньгами?

- Туго. Этот вопрос я еще не обдумал.

Среди ночи я проснулся, осененный идеей: что, если снять лонжероны и отправить
их на материк? Там под них сделают новые крылья, и я, таким образом, порядочно
сэкономлю. Дурацкая, впрочем, идея, не стоило из-за нее просыпаться: вряд ли
остался хоть один совершенно неповрежденный лонжерон.

Но утром я осмотрел их и обнаружил, что все они в полном порядке. По дороге
домой встретил Кирби.

- Хочу попытаться восстановить гидроплан здесь, на острове, - сказал я ему. -
А лонжероны послать в Сидней.

- Зачем же в Сидней? - возразил он. - Почему бы тебе самому не сделать крылья?

- Ничего не выйдет, - ответил я. - Ты, очевидно, понятия не имеешь, насколько
сложна конструкция крыла. Там тысячи разных деревянных кусочков, многие из них
не толще половинки карандаша, и все они должны лечь на строго определенное
место и в строго определенном порядке. А сверху все это надо обтянуть тканью
да еще наложить покрытие - с полдюжины слоев. А здесь, на острове, нет ни
инструментов, ни места для такой работы.

Выдав этот краткий обзор строения крыла, я призадумался. Домой не пошел -
вернулся в сарай. Я практически ничего не знал о внутренней конструкции крыла.
Настало время его изучить.

Я разобрал каждое крыло, потратив на это почти весь день. Вечером по дороге
домой я встретил одного из своих новых знакомых - Гоуэра Уилсона. Он задал мне
популярный теперь на острове вопрос:

- Что ты собираешься делать с самолетом?

- Собрать его здесь заново.

- И заказать новые крылья, полагаю?

- Нет, их тоже хочу восстановить здесь же.

- Неужели? А что ты знаешь о конструкции крыла? Мне кажется, это очень сложная
штука, да к тому же здесь нет ни инструментов, ни подходящего места для
работы. Вряд ли получится.

- Ничего страшного, я просто посмотрю, что и как развалилось, и соберу все
заново.

- Ну что ж, интересная идея, поздравляю.

- Идея не моя, черт бы ее побрал. Это Кирби надоумил.

Я начал с того, что составил список всего необходимого. Подучилось 14 страниц.

Так начался странный и в то же время удивительно счастливый период моей жизни.
Я обосновался у Дигнэмов и стал островитянином: ловил рыбу, охотился на крыс
(за хвост крысы выплачивалось вознаграждение - целых 3 доллара) и испытывал
огромную радость от причастности к необыкновенно искреннему, открытому и
приветливому сообществу людей. Насколько я мог судить, на Лорд-Хоу сложились
коммунистические отношения, но не в политическом, а в истинно библейском
смысле.

Остров жил продажей своей продукции, доход делился поровну. Источником
общественного дохода была в основном продажа семян местных видов пальм,
способных выдержать умеренный климат. Остров управлялся администрацией
австралийской провинции Новый Южный Уэльс, которая предписывала заготовить
определенное количество семян к прибытию очередного парохода.

Я влюбился в Лорд-Хоу и не мог вообразить себе более привлекательного уголка
на земле. Здесь жили счастливые, милые люди; мужчины - интересны, женщины -
обаятельны. А сам остров - просто рай. Особенно притягивала меня лагуна; я
любил приходить на берег ночью и бродить при свете луны по белому коралловому
песку. Неподвижный воздух был чист и неправдоподобно прозрачен. От этой ночной
красоты щемило сердце.

Но я не переставал обдумывать план восстановления своего гидроплана. Список
необходимых материалов пополнялся, и, когда пришел пароход, я отправил с ним
запрос в Сидней. Приближалась пора штормов и бурь, свирепствовавших здесь в
конце зимы. Надо было торопиться, и я отказался от намерения делать всю работу
самостоятельно. Мне нужен был помощник, и я обратился к брату Гоуэра Уилсона -
Роли. Он охотно согласился.

Сколько он хочет за работу? - С радостью поможет мне безо всяких денег. - Нет,
так не годится; сколько бы ему заплатили, работай он на кого-нибудь из своих
здешних сограждан? - Обычная работа - обычные деньги, а если с лошадью, то
больше. - Я сказал, что буду платить ему, как за работу с лошадью. На том и
порешили.

Роли был мастером на все руки и необыкновенно приятным парнем. Начал он с
покраски внутренней поверхности поплавков. Дело это было сложное: он засовывал
руку по локоть в узкий люк и работал кистью вслепую, на ощупь. Однажды он
позвал меня:

- Смотри-ка, Чико, что тут сделали: трещину между килем и корпусом поплавка
просто взяли да замазали шпаклевкой! Я ее могу запросто ножом выковырнуть.

Действительно, странное решение проблемы. Роли убрал ножом всю шпаклевку и
потом тщательно закрасил трещину. Только через несколько лет я узнал, что это
была вовсе не шпаклевка, а разрушившийся под действием электролиза
дюралюминий. Удивительно, что я сам тогда об этом не догадался.

Пароход "Макамбо" привез из Сиднея заказанные мной материалы, и мы принялись
за восстановление крыльев. Меня не покидало беспокойство слишком уж сложное
дело нам предстояло. Из присланных мне чертежей я узнал, что размеры каждой
мелкой деревянной детали крыла должны быть выверены с точностью до 15 сотых
дюйма.

- Лучше бы нам не присылали эти чертежи, - сказал я. - Посмотришь на них, и
руки опускаются. Вообще, я думаю, нам не надо восстанавливать хотя бы одно
крыло - пусть служит эталоном.

- Знаешь, - ответил Роли, - и я как раз об этом подумал.

Каждое крыло имело десять ребер жесткости; кроме того, края укреплялись
мелкими ребрышками. Ребра состояли из тонких - не толще картона - еловых
пластинок: по 21 штуке на каждое ребро. Каждая пластинка должна быть точно
пригнана на свое место, склеена и скреплена с другими, а все ребро жестко
крепилось к лонжеронам. Мы корпели над этим процессом пусть медленно, но
постигали его секреты. Каждый час работы обогащал нас новым опытом и новыми
навыками, так что в конце первой недели мы уже представляли, как собирается
аэроплан.

Первое сделанное нами крыло выглядело очень неплохо. Мы тщательно, не
пропустив ни одной трещинки, выкрасили его водостойкой краской. Затем надо
было покрыть крыло специальным лаком чтобы ткань не прилипала к ребрам. Мне
прислали 40 галлонов разной краски, но лака я не мог найти. Между тем в
накладной он значился. Нам так и не удалось его обнаружить, зато мы нашли
банку с надписью "Разбавитель", которого в накладной не было. Быть посему:
покрыли поверхность крыла слоем этого разбавителя. Теперь предстояло обтянуть
крыло куском легкой ткани размером 14 на 10 футов. Вопрос: как обтягивать -
туго или же свободно? Мнения разделились. Роли был сторонником "тугого"
варианта, мне же он казался ошибочным.

- Ткань со временем сядет, - убеждал я, - и если сейчас обтянуть туго, то
потом она порвется.

Роли не соглашался. В тот день мы так и не пришли к согласию, а утром я
сказал:

- Знаешь, Роли, ты прав - обтянем туго.

- Вот тебе и раз, - засмеялся он, - а я только что подумал, что прав ты и надо
сделать обтяжку свободной.

В конце концов мы приняли компромиссное решение - не слишком туго, но и не
слишком свободно.

Сшить чехол взялась щедрая, добросердечная девушка Минни. Она раз в неделю
помогала Тетушке по дому, весело распевая за работой с утра до вечера. Минни
напоминала мне яркий, лучезарный цветок, радостно улыбающийся солнечным лучам,
но немедленно закрывающийся при первом приближении тени. С нашим чехлом она
справлялась прекрасно, пока не дошла до угла. Я попросил ее в этом месте
подвернуть ткань и прошить машинкой так, чтобы на каждый дюйм приходилось
строго определенное количество швов. Но я имел дело не с простой швеей: во
всем, что касалось шитья и фасонов, Минни на острове была непререкаемым
авторитетом и имела свое представление о количестве швов на дюйм.

- Но, Минни, - уговаривал я ее, краем глаза уловив, что Роли вот-вот прыснет
от смеха, - ты, конечно, непревзойденный мастер, но одно дело юбка, а совсем
другое - обтяжка самолетного крыла.

- Нет, нет и нет!- Минни не уступала. Ей лучше знать, какими и сколько должно
быть швов. Я воспользовался последним аргументом.

- Знаешь, в конце концов мне летать на этой штуке. Почему бы тебе не сделать
так, как мне хочется, пусть это даже неправильно?

Минни надулась.

- Посмотрим, чего ты добился, - сказал Роли.

Наутро солнце опять светило, и Минни, как всегда, излучала радость и
дружелюбие. Наша вчерашняя размолвка была забыта, но девушка не уступила: она
просто перестала работать над нашим злосчастным чехлом.

Итак, подумал я, меня выставили упрямым боссом-самодуром, и теперь нам
придется самим ушивать всю эту обтяжку. Я взялся было за иглу, исколол себе
пальцы, но тут пришла помощь в лице Эйлин, старшей дочери Гоуэра. Эйлин -
настоящее сокровище, она дотошно вникала в присланные мне из Сиднея инструкции
и раз за разом предлагала всякие усовершенствования, которые на поверку
оказывались весьма эффективными. Узнав, что мы лишились швеи, она предложила
свои услуги. Работы ей досталось много: надо было обшить не только края
каждого крыла, но и каждое из 40 ребер жесткости. Эйлин закончила обшивать
первое крыло, а ночью я вдруг проснулся от внутреннего голоса: он сказал, что
я забыл сделать проволочную связку внутри одной из секций крыла. Пришлось
бедной, Эйлин распарывать половину обтяжки.

Как-то утром Роли отвел меня в сторону.

- Слушай, Чико, - смущенно произнес он. - Я знаю еще одну девушку, которая
могла бы помочь нам со всем этим шитьем.

- Кто такая?

Роли замялся. Наверное, у него к этой девушке был личный интерес, подумал я и,
не задавая больше вопросов, одобрил его предложение. Наша бригада пополнилась
еще одним работником.

Для меня этот период - период нелегкого, но интересного труда - стал настоящим
откровением. Я испытывал явное наслаждение от работы руками, и чем дальше мы
продвигались, тем сильнее эта работа увлекала меня. И еще одно новое чувство
не покидало меня в эти дни: я завидовал настоящим мастерам и умельцам.

Меня очень беспокоил предстоящий процесс лакировки крыльев. Никакого опыта в
подобном деле у меня не было, не знал я и теории покрытия лаком самолетного
крыла. Поэтому мне приходилось заранее планировать и часами обдумывать каждую
операцию, где цена ошибки - испорченное тканое покрытие крыла. Поверх ткани
надо было нанести сначала три слоя красного лака, а затем еще пять слоев
серебристого. Требовалось и умение наносить лак, и соблюдение нужной его
концентрации, а кроме того, еще и определенная температура - 70 градусов по
Фаренгейту. Мы не знали точно, нужно ли держать такую температуру только при
непосредственной работе с лаком или же все время, пока лак не высохнет.
Приближалась зима, и в сарае становилось холодновато - даже в середине дня и
при закрытых дверях. С утра мы проверяли два своих термометра. Их показания
различались, и мы предпочитали доверять тому, который показывал больше. Когда
температура на нем достигала 70 градусов, мы брались за дело и работали так,
что только кисти сверкали.

Первое крыло вышло не очень здорово. В одном месте неровность поверхности
особенно бросалась в глаза, и я попытался исправить этот изъян с помощью
дополнительных слоев ткани. Вообще, крыло имело странный вид - напрашивалось
сравнение с отощавшей дворнягой. Где-то в чем-то мы явно промахнулись.

Запросили Сидней по телеграфу и получили разъяснение: оказывается, мы не
наложили грунтовку, и поэтому ткань, вместо того чтобы натянуться, как на
барабане, пристала к ребрам. Мы облегченно вздохнули: промах с нашей стороны
не столь уж серьезный, могло быть и хуже. Поскольку ткань уже была покрыта
лаком, мы не стали ее снимать и сделали все, что могли, для выравнивания
поверхности крыла. Сколько было всяких советов, вариантов, споров! Один из
работников, Фрэнк, предлагал не жалеть лака и, доказывая серьезность своих
намерений, раздобыл где-то огромную кисть. Другой, Чарли, работал кистью
вдумчиво и методично, словно красил дверь собственного амбара. Юный
почтмейстер Стан, брат Минни, наоборот, яростно бросался на крыло и отдавался
делу с самозабвенной энергией. Столь же юный Том, щеголь и ловелас, работал
изящно, четкими движениями кисти нанося короткие мазки, причем его манера не
менялась даже в отсутствие зрительниц (я с удивлением отмечал, как часто
местные прелестницы появлялись в нашем сарае, когда там был Том). Все эти
ребята имели разные точки зрения на технику нанесения лака, но в одном их
мнение совпадало: я в этом деле мало что смыслил.

- Эй! - кричал Фрэнк, показывая на мою работу. - По-моему, ты сделал что-то не
то.

- Послушай, Чико, - вторил ему Роли, - так в Сидней лететь нельзя. Что они там
о нас подумают?

- Пусть бы думали себе, что хотели, если бы они знали, что это твоя работа, -
уточнял Фрэнк. - Но ведь, увидев тебя, они сразу же поймут, что все самое
важное на этом самолете сделали мы.

Фрэнк вызвался сам сделать всю работу по лакировке. От денег он отказался, но
хотел бы получить мой старый альтиметр. Я объяснил ему, что этот прибор всегда
меня подводил - еще до того, как искупался в море, но, кажется, от моих
объяснений желание Фрэнка иметь эту штуковину только усилилось. Может быть, он
считал, что из моего альтиметра выйдет хороший будильник.

Процесс лакировки крыльев продвигался небыстро. В течение рабочего дня нам
редко удавалось заниматься этим больше 2 часов. Сначала приходилось ждать,
пока прогреется воздух в сарае, а затем, наложив слой лака, надо было дать ему
высохнуть. В лучшем случае мы успевали нанести за день один слой.

Однажды утром наше производство посетил некий Джайлз, отставной австралийский
архитектор - высокий, красивый старик лет семидесяти с аккуратной белой
бородкой.

- Скажите, - обратился он ко мне, - почему это вы, такой молодой человек,
носите бороду?

- Отращивать бороду, - ответил я, - это как отправиться в полет. Сначала
появляется идея, о которой вы не решаетесь сказать ни единой душе, потому что
в любом случае вас не поймут. Если дело провалится, хватит ли у вас мужества
выдержать снисходительную жалость, которую обычно испытывают к неудачникам?
Если удача будет на вашей стороне, то хватит ли у вас выдержки не сорваться
при неизбежном вопросе: чего ради вы все это затеяли?

Мне показалось, что мистер Джайлз не вполне удовлетворился моими аналогиями.

Пароход "Макамбо" должен был через несколько дней зайти на остров по пути в
Сидней, и я решил, что к его приходу лучше иметь мотор в собранном виде. Я
поинтересовался у Кирби:

- Как там крышки цилиндров?

- О, крышки, - ответил он. - Сначала надо как следует зачистить клапаны и
прочистить цилиндры. Я люблю любую работу делать правильно и тщательно.

- А ты не думаешь, что надо до прихода "Макамбо" собрать мотор? Хорошо ли
будет, если мы до блеска вычистим цилиндр, а потом, когда пароход уже уйдет,
обнаружим, что нам нужен новый? Может быть, ты просто слегка подшлифуешь
клапаны и все? Когда я улетал с Норфолка, они были в отличном состоянии.

Но Кирби не соглашался; или делать правильно и тщательно, или он умывает руки.
Пришлось мне самому этим заняться. Отвратительная работа, надо сказать.

Собрать мотор оказалось, в общем, делом несложным: просто надо было
использовать все части и детали, все гайки, болты, шурупы, прокладки и шайбы,
Если что-то оставалось, я копался в моторе, пока не находил для этого "что-то"
нужного места. Результат получился превосходным во всех отношениях, кроме
одного - мотор не работал. В магнето не было искры, и я отправил их с
пароходом в Австралию.

Чтобы отлакировать остальные три крыла, нужна была грунтовка - ее должен был
доставить "Макамбо" обратным рейсом из Сиднея. Пока же мы с Роли занимались
восстановлением и ремонтом: со вторым крылом управились за три дня, с третьим
и четвертым - за четыре. Потом пришел пароход, и жизнь усложнилась.
Приходилось одновременно делать и ремонт, и обтяжку, и лакировку. Замечу, что
в сарае, где мы работали, могло поместиться только одно крыло.

По острову я ходил босиком, но вскоре пришлось от этого отказаться:
надвигалась зима. Все чаще и чаще шел дождь. С солнечным теплом уходило и мое
безмятежное настроение, уступая место тревогам. Время уплотнилось, началась
спешка, все стало срочным и неотложным. Вот-вот задуют штормовые западные
ветры, а мне обязательно нужно несколько хороших дней, чтобы оснастить
гидроплан и спустить его на воду. Как только крылья будут прикреплены к
фюзеляжу - прощай сарай, придется работать под открытым небом. И как только
гидроплан будет спущен на воду в лагуне, ему уже никуда не уйти оттуда до
отлета.


Глава пятнадцатая

СНОВА В ПОЛЕТЕ

В положенное время из Сиднея пришел "Макамбо" и привез мне грунтовку и
магнето. Опять пришлось браться за мотор - в этой работе у меня было мало
опыта, и я ее боялся. Оказалось, напрасно: уяснив основные принципы
соотношения деталей, мне удалось распределить их по местам. Получилось
неплохо, теперь предстояло главное - испытание мотора. Соорудили козлы,
поставили их на краю ямы, водрузили мотор. На потолочной балке пристроили
канистру с бензином, от нее к карбюратору шел длинный шланг. От каждого
магнето я отвел по проводу (для заземления) на отвертки и дал их Роли.

- Слушай-ка, Чико, - поинтересовался он, - а ты уверен, что мы делаем как
надо?

Я успокоил его:

- Когда крикну "земля!", бросай отвертки немедленно, как будто от этого твоя
жизнь зависит.

С благоговейным волнением подошел я к пропеллеру. Что-то будет... Вдруг мотор
загорится? Или разлетится на куски? Или взорвется? Раз, два - никакого
эффекта. Внезапно раздался рев, мотор с треском заработал на полных оборотах.

- Земля! - заорал я и отскочил от пропеллера.

Не знаю, что сделал Роли, но мотор продолжал реветь. Будь он сейчас на своем
законном месте, я летел бы со скоростью 90 миль в час, не меньше. Деревянные
козлы бешено скакали на самом краю ямы.

- Роли, держи! - кричал я. - Держи их!

Мы с двух сторон мертвой хваткой вцепились в козлы, изо всех сил упираясь
ногами в бетонный край ямы. Оглушительный рев терзал уши и метался по сараю
вместе с массой всякого мелкого мусора. Я вырвал шланг из карбюратора. Тут же
воцарилась тишина.

Испытание показало, что компрессия в норме, опасения насчет клапанов, к
счастью, не подтвердились. Я сообщил об этом Кирби. На следующее утро он
появился в сарае и снова стал мне помогать, чему я очень обрадовался.

Кирби начал с того, что увидел на фюзеляже одну не снятую мной деталь - трубку
для отвода отработанного масла. Он внимательно осмотрел ее и нашел вмятину. Не
успел я и глазом моргнуть, как трубка была снята. Я считал, что на такой
пустяковый дефект можно не обращать внимания, но Кирби еще раз разъяснил мне,
что любая работа требует тщательного и ответственного подхода. Он выправил
трубку, после чего я никак не мог поставить ее обратно. Я ободрал себе все
костяшки пальцев и в результате снова погнул эту несчастную трубку. Она,
казалось, только этого и ждала и тут же встала на место.

Кирби обнаружил еще один непорядок: старые стершиеся шайбы на крепежных болтах
оси пропеллера.

- Смотри, Чико, - позвал он меня, - тебе нельзя оставлять здесь эти шайбы! Ты,
конечно, заказал новые?

Я действительно уже получил новые шайбы, но еще раньше решил, что болты буду
ставить сам, чтобы в случае чего винить только себя. Но Кирби мог обидеться,
поэтому я сказал, что других шайб у меня нет. Однако я не учел силу ожившего
желания Кирби быть мне полезным. С присущей ему методичностью он взялся за
болты, гайки и старые шайбы и, конечно, постарался сделать "конфетку" из
имевшегося материала. Мне оставалось только смотреть на его работу, перебирая
в кармане новые шайбы и украдкой грозя Роли, который в стороне давился от
смеха.

Мы с Роли решили, что было бы несправедливо вовлекать Кирби в общую работу,
которую, с его точки зрения, мы делали небрежно и неряшливо. Поэтому я
предложил ему сугубо индивидуальное задание: вывести краской на верхней и
нижней поверхности крыльев трехфутовые буквы регистрационного кода: ZK-AKK.
Кирби ответил: "Конечно", тут же забрал наши подмостки и приступил к делу,
оккупировав весь сарай. Пришлось нам с Роли на время прекратить лакировку
крыльев.

Кирби работал, как всегда, добросовестно, с предельной ответственностью, и нам
с Роли пришлось потом заравнивать ямки от его локтей, оставшиеся на крыльях.

Не раз и не два мне казалось, что мы взялись за непосильное дело. И нам его не
завершить. Но чудо произошло, момент настал. Мы восстановили четыре крыла и
два элерона, выкрасили их, обтянули, нанесли семь слоев лака. Мотор, прошедший
капитальный ремонт, вернулся на свое место. Крылья, собранные попарно, были
готовы к креплению на фюзеляже, который сверкал свежей краской. Поплавки тоже
были тщательно выкрашены. Поврежденные лонжероны укреплены стальными
пластинами.

"Джипси Мот" была наконец готова обрести былую форму. Площадка перед нашим
сараем стала местом сбора жителей острова. Одна группа волонтеров несла
поплавки, другая - фюзеляж с мотором. Шасси с поплавками крепили к фюзеляжу 36
болтами и 12 оттяжками. Часа полтора мы устанавливали фюзеляж в ровное
положение, пользуясь при этом пузырьковым уровнем. Прибор оказался неисправен,
а другого уровня на острове не нашлось. В конце концов обошлись без него.

Теперь предстояло оснастить фюзеляж крыльями. Когда-то я наблюдал за этим
процессом, он казался мне мистическим ритуалом и вызывал благоговейный трепет.
Я изучал его и по книгам. Крылья крепятся к фюзеляжу не под прямым углом, а на
3 с половиной градуса больше; то есть должны быть слегка задраны вверх. Угол
выверяется с точностью до одной шестой градуса - с помощью инклинометра.

- Роли, - сказал я, - придется тебе сделать инклинатор.

- Хорошо, - немедленно согласился Роли. - Если ты его нарисуешь, я его сделаю.

Я взял палку длиной 3 фута, отметил на ней угол в 3 с половиной градуса и
вручил Роли. Он пошел домой и с поразительной точностью выстругал тонкий клин.
Пользуясь этим прибором, мы приставили крылья к фюзеляжу и скрепили их
болтами. Обеспечили и необходимый вынос верхних крыльев над нижними - на 3 с
половиной дюйма. Все это получилось у нас так просто и легко, что я невольно
стал озираться: не забыли ли чего? Мы ничего не забыли. К середине следующего
дня дело было сделано.

Гидроплан выглядел великолепно: корпус и поплавки сверкали свежей краской, на
серебристых крыльях блестели выписанные Кирби черные буквы. Однако моему
законному чувству гордости неожиданно был нанесен болезненный укол: в сарае
нашли большой болт, а ему, очевидно, полагалось быть где-то в другом месте. Мы
облазили весь гидроплан - все пригнано, злополучный болт явно был лишним. Но
как же так: раз он есть, значит, ему полагается что-то держать.

Ночью я проснулся и все понял. В передний кокпит выходило аварийное
управление, но я считал его совершенно лишним и снял рукоятку. Она-то и
крепилась загадочным болтом.

Итак, "Джипси Мот" была готова к спуску на воду. Но как это сделать? Берег
обрывался к пляжу 6-футовой стеной. Для спуска лодок был устроен крутой
деревянный слип - прямо против сарая. Но самолету тут не пройти: сарай стоял
слишком близко к краю берегового обрыва. Я стоял и чесал в затылке, когда
появился Гоуэр Уильсон.

- Сколько весит твой самолет? - спросил он.

- Полтонны.

- А почему бы не стащить его вниз?

- Ты что, берешься это сделать? Но как?

- У меня, знаешь ли, свои методы...

- Идет. Я не буду вмешиваться совершенно.

- Ребята могут подумать...

- Я публично, перед всеми, попрошу тебя сделать это.

И Гоуэр взялся за дело. Под поплавки подложили четыре балки, каждую держали
четыре человека. Гоуэр пятился перед ними и дирижировал, словно оркестром.
Процессия медленно двигалась между сараем и колючей проволокой, натянутой
вдоль обрыва. Носильщики подняли самолет, наклонив его так, что одна пара
крыльев едва не касалась пляжа, а другая задралась над крышей сарая. Те, кто
держал самолет со стороны обрыва, испытывали огромное напряжение. Я шел за
ними и кусал пальцы. Носильщики выдержали и в конце концов опустили самолет на
воду. Зрители разразились ликующими криками и аплодисментами. Операция была
выполнена блестяще. С грустью должен сказать, что спустя несколько лет Гоуэр
Уилсон погиб в океане, когда шел на яхте в Австралию.

Я решил сразу же сделать пробный полет, иначе извелся бы от тревог и сомнений.
"Джипси Мот" хорошо завелась; мы отъехали от берега, я развернул машину на
ветер и выжал газ. Гидроплан легко оторвался от воды. Но тут мотор забарахлил:
стал чихать, потом заработал было опять, но тут же снова чихнул и смолк
совсем. Я выключил зажигание и сосредоточился на посадке. К счастью, подо мной
все еще была лагуна, и мы сели легко.

Я стал на якорь у мола и снял карбюратор, стараясь не уронить инструменты в
воду. В жиклер попала какая-то шелуха. Ясно, что это такое: когда разбирали
мотор, я смазал карбюратор изнутри льняным маслом. Оно засохло, и теперь под
действием бензина корочка стала шелушиться.

- Было бы не здорово, если ты обнаружил бы это на полпути к Австралии, -
заметил Гоуэр. .

Мы тщательно вычистили карбюратор, но остались места, куда нам не удалось
добраться. Гоуэру это не нравилось.

И снова "Джипси Мот" вспорхнула с воды с потрясающей легкостью. Я полетел
низко над лагуной, слегка покачал крыльями, затем все сильнее и сильнее и
наконец раскачал самолет на максимальную амплитуду. Потом устроил ему полное
испытание: разогнал, увеличивая нагрузку, прыгнул вверх на 200 футов, настроил
рули высоты на беспилотный полет, убрал руку с управления - машина летела
ровнехонько. "Пожалуй, она чувствует себя даже лучше, чем прежде, - подумал я.
- Наш островной самолетостроительный заводик выпустил первоклассный образец".

Чем я мог отблагодарить своих помощников? Только покатать их по воздуху.
Послал приглашение Тетушке, но она передала, что вряд ли придет. Я не
сдавался, послал за ней лодку во второй и третий раз. Она наконец появилась,
охая, вздыхая и причитая.

- О, Капитан, вы думаете, машина в порядке? О, Капитан, а вы уверены, что я не
умру?

Во время полета она сидела, как статуя. Когда мы опустились на воду, она
повернулась ко мне и тихо сказала:

- О, Капитан, это было чудесно! Подумать только, я могла бы не испытать этого.
Как хорошо, что вы меня заманили!

Следующей была Минни. Весь полет она щебетала и хихикала. Эйлин, напротив,
сидела тихо и как-то вся ушла в себя, словно боясь упустить хотя бы миг
удовольствия. Практичный Гоуэр в подробностях объяснил, какое лобовое стекло
мне надо поставить в переднем кокпите, чтобы ветер меньше бил по голове.

Больше других удивил меня Фрэнк. "Старина Фрэнк, - думал я, - дорогой ты мой
копуша, ты сообразишь, что мы в воздухе, не раньше, чем гидроплан снова
окажется на воде". Как бы не так! Едва мы оторвались, Фрэнк разглядел за
деревьями свой дом и с невероятным спокойствием просигналил мне сделать круг.
Я послушно исполнил, и он помахал своей жене. Потом вдруг схватился за край
кокпита и уставился вниз. Мне стало любопытно что он там увидел? - и я заложил
крутой вираж. На маленьком дворе Фрэнка случился переполох: лошадь, два
жеребенка, масса кур и уток метались в разные стороны. Смеясь, я похлопал
Фрэнка по плечу. Не отрываясь от зрелища, он погрозил мне кулаком.

Наутро дул юго-юго-восточный ветер, на море ходила легкая волна. Я продолжал
развлекать своих друзей, но стал ощущать возрастающую нервозность. Поэтому,
наверное, и летал плохо, а при посадке однажды самолет резко бросило в
сторону, и мы чуть не перевернулись. При каждом взлете мне требовался все
больший и больший разбег. Закончив увеселительные полеты, я взялся было
откачивать воду из поплавков (мне сделали здесь помпу), но они оказались
практически пусты.

- А знаешь, Чико, - сказал мне Роли, - когда ты пролетал надо мной, я видел,
как из правого поплавка сочилась вода. Он точно протекает.

Я отмахнулся - ведь я только что проверил помпой оба поплавка.

А течь действительно была - и сильная. Возникла она давно, когда прежний
обладатель этих поплавков резко сел на палубу крейсера (посадка была
вынужденной); при этом еще погнулась и треснула металлическая трубка, ведущая
внутрь поплавка. Помпа, присоединенная к этой трубке, сосала воздух, и я не
мог знать, что внутри полно воды.

День я потратил на сборы: грузил на борт снаряжение, заправлял баки, собирал
почту и вычерчивал новую карту.

Я решил лететь прямо на Сидней, 483 мили над водой - идея, вероятно, не
слишком благоразумная. Если бы я полетел к ближайшей точке материка, то
увеличил бы весь маршрут на 80 миль, зато полет над водой продолжался бы всего
365 миль.

Незадолго до полуночи я в последний раз пробежался по пляжу. Каждую ночь перед
сном я совершал здесь босиком двухмильную пробежку. Часто, глядя на чистое
звездное небо, я мечтал о нем, мне хотелось снова быть в воздухе. Любому
воздухоплавателю знакома эта тоска, когда за полет готов отдать все: здоровье,
богатство, жизнь. Но в ту последнюю ночь я грустил о другом. Здесь, на
острове, я провел счастливейшие девять недель своей жизни, и вот - конец, надо
улетать. Нелегко было покидать этот волшебный остров, быть может, еще и
потому, что мне предстоял долгий перелет над океаном на самолете, который
целую ночь провалялся на дне моря. Такого безрассудного приключения я еще себе
не устраивал. Мысль о предстоящем полете внушала мне страх.

Тем не менее ночь я проспал спокойно, без сновидений. Проснувшись, вышел
наружу, на чистый бледный рассвет. Медленно пошел по песчаной дорожке, любуясь
четкими силуэтами пальм на фоне голубоватого неба. Воздух был неподвижен, и я
ощущал вокруг себя какое-то юное состояние природы - чистоту, нетронутость. Уж
не рай ли здесь земной?

У сарая стоял велосипед, я сел на него и помчался по извилистой дорожке,
выделывая петли между деревьями. На полном ходу скатился с холма: тормозов у
велосипеда не было. Когда вернулся к сараю, там уже собрались люди; они
встретили меня странными взглядами. Ну и пусть - я урвал от жизни еще немного
радости.

На борту "Джипси Мот" я достал бутылку коньяка - специально заказал из
Австралии - и разбил ее о втулку пропеллера. Отдали причальный конец, я
запустил мотор и занял свое место в кокпите.

На панели управления нет часов. В полете мне их будет не хватать. Все
навигационные таблицы пришли в негодность, когда гидроплан лежал в воде. Их
мне тоже будет не хватать. И передатчика у меня теперь нет. Зато есть корзина,
а в ней пара домашних голубей - подарок дяди Фрэнка.

Ветер дул с острова на риф, и я отвел гидроплан к рифу. Но машина почему-то не
хотела поворачивать. Юго-восточный бриз был довольно сильным, но, конечно, не
настолько, чтобы помешать гидроплану развернуться. "Джипси Мот" соглашалась на
пол-оборота, получала ветер в борт, но от дальнейшего поворота упорно
отказывалась. Я попробовал дать полный газ, но в результате подветренное крыло
окунулось в воду, грозя опрокинуть гидроплан. Мотор ревел, мой новый пропеллер
то и дело оказывался в фонтане брызг. Я оставил тщетные попытки и повел машину
под боковым ветром в конец лагуны, к другой части рифа. Там мы наконец
развернулись на ветер, и я выжал газ.

Гидроплан набрал скорость, но тут я почувствовал, что он резко завалился на
правый борт и вот-вот опрокинется. Немедленно убрал газ. Гидроплан вернулся в
горизонтальное положение. Я едва не попал в очередную беду.

Трудно понять, почему я не сообразил, что правый поплавок почти полон воды.
Удивительно, что гидроплан не перевернулся при попытке сделать поворот, и
вообще теоретически он не мог взлететь. Я опять завел мотор и еще раз взял на
ветер. Гидроплан пошел, вспахивая воду и поднимая тучи брызг, но взлетать не
хотел. Я сбросил газ, попытался развернуться, но из этого ничего не вышло -
крыло опять окунулось в воду, гидроплан стал переворачиваться. Пришлось
дрейфовать обратно. Меня удивило, что дрейфуем мы как будто слишком медленно.

Окружающая природа одаривала немыслимой красотой, и на этом фоне моя борьба
казалась тупым, безобразным кощунством. Я сел на основание крыла, взялся рукой
за оттяжку и погрузился в созерцание великолепной игры легких сверкающих волн.
Под ногами у меня были коралловые заросли, я долго смотрел на них,
завороженный. Из транса меня вывел грохот прибоя гидроплан уже почти сидел на
рифе. Я запустил мотор и пошел к берегу.

Ничего не оставалось, как облегчить гидроплан. Слил часть бензина, теперь
топлива оставалось на 9 часов полета. Сел на край кокпита, ноги над водой, и
смотрел на приближающийся прибой - машина опять дрейфовала к рифу. На этот
раз, пытаясь взлететь, я стал раскачивать гидроплан, чтобы ему легче было
взбираться на волны. Кое-чего я этим достиг, он подскочил над водой, но почти
тут же упал обратно. Я решил, что буду сливать бензин до тех пор, пока "Мот"
не взлетит, и опять открыл бак. Гоуэр и Роли гонялись за мной на лодке
взад-вперед по лагуне и в конце концов поймали меня. Гоуэр забрался на борт и
посоветовал мне выгрузить ящик с запасными частями. Мне это предложение не
очень понравилось, но пришлось согласиться. В кокпите, где еще недавно все
было аккуратно разложено по местам, теперь царил хаос. Я никак не мог
пристроить корзину с голубями, разнервничался, но Гоуэр все уладил. Бензина
теперь оставалось на 8 часов - достаточно при условии, что я не попаду во
встречный ветер.

Я изменил тактику и намного увеличил дистанцию разбега. Оторвались? Нет, все
еще на воде! Ладно, пробежали еще один кабельтов. Беру ручку управления на
себя: взлетит - не взлетит? Взлетела. Взлет - хуже некуда, но надо держать.
Скорость еще мала, "Мот" почти не слушается управления и тяжело переваливается
с борта на борт.

Мало-помалу мы приспособились друг к другу, и мне удалось придать гидроплану
горизонтальное положение. Внезапно порыв ветра бросил левое крыло вниз, "Мот"
завалилась на борт и стала терять высоту. Я отчаянно потащил на себя ручку
управления, но она не сработала. "Мот" продолжала скользить вниз, в море.

"Финиш!" - пронеслось в голове. Я тут же успокоился и покорился судьбе. У
самой воды крылья, вероятно, попали на воздушную подушку, и гидроплан
выровнялся. Впереди выросла стена пальм, но свернуть ни вправо, ни влево не
было никакой возможности. Единственный шанс держаться на этом слое плотного
воздуха, набрать скорость и прыгнуть над пальмами. Деревья стремительно
приближались, каждый нерв во мне отчаянно взывал; "Вверх! Вверх!" Но уступить
означало неминуемо проиграть. В последний момент со всей силой рванул ручку на
себя. Я знал, что такой прыжок лишит меня всей набранной скорости и что,
прыгнув, гидроплан тут же провалится вниз. Внезапный порыв ветра пронесся над
кронами пальм (я видел, как закачались листья) и подхватил самолет. Сама
стихия протянула нам руку помощи.

Впереди была горная седловина. На поворот я не мог отважиться, гидроплан
натужно поднимался вверх. Мне показалось, что мотор не тянет, но указатель
оборотов показывал 1800 (вероятно, потеря управления произошла отчасти из-за
резкого перемещения воды в поплавке при наклонах самолета). Мы благополучно
миновали седловину - ветер опять помог мне. И наконец я обрел управление.


Глава шестнадцатая

ВОЗВРАЩЕНИЕ В АВСТРАЛИЮ

Местное время 9:30. Свежий ветер подгонял мой гидросамолет, за правым крылом
поднималось солнце, и море внизу уже сверкало под его лучами. Мне показалось,
что в этот ранний час солнце находилось слишком далеко к северу. Верен ли
компас? Я достал логарифмическую линейку и вычислил истинный пеленг на солнце.
Ну, конечно, я забыл о том, что здесь сейчас почти середина зимы и восход
солнца сильно смещен к северу. Компас в порядке.

Ветер был попутный, но все же слегка уводил самолет к северу от курса, поэтому
я изменил направление полета на 10 градусов к югу. Постоянно следить за
дрейфом - дело скучное и утомительное, а мне хотелось просто сидеть за
штурвалом и созерцать. Я решил, что, поскольку Австралия распростерла свое
побережье почти на 2 тысячи миль, не так уж важно, держу я курс точно на
Сидней или нет: мимо земли не пролечу.

Предавшись созерцанию в ущерб размышлению, я упустил из виду тот факт, что
северное побережье Австралии имеет длинный выступ и что малейшее отклонение к
югу увеличивает расстояние до земли. Забирая к югу, я рисковал не дотянуть до
суши, в то время как каждый градус к северу сокращал расстояние над морем.

Спустя почти час полета горы все еще виднелись позади. До них было теперь 100
миль, и они казались двумя крошечными бородавками на глади океана. Погода была
идеальной, со свежим попутным ветром я за час преодолел почти четверть всего
пути. Но ветер стал слегка менять направление и в результате отнес меня на 10
миль к югу от курса. Пролетели 160 миль, как вдруг мотор стал громко стрелять.
Такого со мной еще не случалось, и я испытал настоящий шок. Уж не попало ли
что-то в карбюратор? Я сидел совершенно неподвижно, ожидая, что вот-вот мотор
чихнет в последний раз и заглохнет. А он все стрелял и стрелял. Я протянул
руку и попробовал правое магнето - все было в порядке. Попробовал левое -
вращение упало до 50 оборотов, а мотор продолжал стрелять громко и резко.
Неисправное магнето - единственное, которое не проверил сам! Минуты две я
напряженно вслушивался в этот убийственный звук, как вдруг мотор снова
заработал ровно и спокойно. Слава богу, это не карбюратор!

К концу второго часа ветер повернул еще больше на север, но все еще оставался
попутным. За 2 часа пролетел 217 миль, почти половину пути. Опять я не слишком
точно рассчитал дрейф, и отклонение от курса достигло уже 25 миль. Каждая миля
отклонения к югу удлиняла маршрут, но при таких отличных погодных условиях это
не казалось мне существенным. Все же изменил курс еще на 10 градусов к северу.

Затем появились облака, и я понял, что вряд ли смогу пользоваться секстаном.
Вначале это меня не слишком беспокоило: о чем волноваться, если цель
простирается перед тобой на 2 тысячи миль? Но ветер крепчал и продолжал менять
направление. Я пролетел 250 миль, и теперь уже все небо было затянуто серыми,
мрачными облаками. Пришлось заставить себя сделать несколько поспешных
измерений скорости дрейфа. Ветер усилился до 50 миль в час, дул теперь с
северо-востока, а мое отклонение от курса к югу составило 43 мили. С учетом
дрейфа мы приближались к австралийскому выступу по диагонали. Отклонение в 43
мили было слишком большим, и я уже ругал себя за беспечность. Взял к северу
еще на 10 градусов.

Спустя час сильный дождь стал хлестать мне в лицо. Дрейф к югу становился
угрожающим. Ветер дул теперь прямо с севера. Я взял еще на 10 градусов
севернее - так, чтобы ветер был строго боковым. Отклоняться еще больше к
северу было бы рискованно: при встречном штормовом ветре я мог бы не долететь
до материка. Дрейф достигал теперь 40 градусов, самолет шел над морем чуть ли
не боком, как краб. Дождь превратился в ливень; я уже и забыл, что хлестать
может с такой силой. Я пригнулся как можно ниже, но дождь все равно бил по
макушке шлема, вода струилась по лицу, по шее. Мы как будто налетели на
сплошную стену дождя. Боковым зрением я видел, как вода сплошным потоком
стекает с задней стороны крыльев и тут же разрывается на части порывами ветра.
По обеим сторонам от меня вода двумя потоками неслась в кабину, разбивалась,
как струи водопада, и била мне в лицо. Это был полет вслепую, будто в плотном
дыму. Я отжал штурвал и плавно пошел вниз. Меня охватила паника: если потеряю
контроль, то окажусь слишком низко, и тогда мне не выбраться. Но я понимал,
что, поддавшись панике, погибну, как парализованный кролик. Помню, как громко
повторял: "Спокойно! Спокойно! Споокоой-нооо!" Самолет сильно затрясло. Я
взглянул на указатель скорости ветра, но не увидел ни стрелки, ни цифр: все
было залито водой. Приходилось ориентироваться на указатель оборотов: если
число оборотов увеличилось, значит, погружение самолета вниз стало круче. Я
чувствовал, что должен увидеть поверхность воды, уходить вверх вслепую не
решался. Если ошибусь с управлением и опущусь вниз слишком круто, то могу не
успеть выровнять самолет у поверхности моря. Я сидел совершенно неподвижно,
только глаза перебегали с компаса на указатель оборотов и туда, где скрывалось
море. При увеличении скорости полета слегка касался двумя пальцами рычага
управления и чуть поднимал нос машины. Похоже, моего вмешательства почти не
требовалось, самолет сам знал, что ему делать. Слава богу, сконструирован он
был превосходно.

Наконец, под нижним крылом показался тусклый клочок моря, он стремительно
несся на меня. Я прибавил газ, мотор чихнул и не отозвался на команду. Я
дернул рычаг управления и выровнял самолет. Мотор продолжал чихать, стрелять и
периодически захлебывался, сотрясая весь самолет. Но машина держалась и
продолжала двигаться вперед. Я сконцентрировал все внимание на управлении.
Рваный звук мотора разрывал душу. Море впереди виднелось не дальше, чем длина
самолета, и исчезало в серой стене дождя. Я летел в центре пустой монотонной
сферы без какого-либо ориентира, кроме маленького кусочка морской поверхности
там, где сфера касалась воды. Я встречал каждую волну, поднимался и опускался
вместе с ней, самолет рывками шел то вверх, то вниз. Дождь заливал очки, лицо,
шею, струи воды бежали по груди, животу, спине. Я не мог уже смотреть ни на
компас, ни на указатель оборотов - только на воду. Одно мне помогло -
неистовство самого шторма. Хотя самолет держал направление, ветер тащил его в
сторону, и он, как краб, двигался левым бортом. Поэтому я мог видеть между
крыльями каждую следующую волну, фюзеляж не загораживал их. Я подчинил
управление дрейфу и держал угол неизменным. В противном случае мы бы
бессмысленно болтались над водой. Море внизу было изборождено свирепыми
поперечными волнами. Они взмывали вверх, лизали мой самолет и, влекомые
ветром, уходили на юг. Пенные полосы вытянулись по ветру поперек волн, их
южное направление позволяло мне держать курс. Я сознавал, что никогда прежде
так не летал, и в то же время понимал, что долго в таком темпе мне не
продержаться. В любой момент одно неверное движение могло бросить самолет на
гребень волны. Внезапно я увидел, что лечу прямо к воде. В сознании мелькнуло:
"Глаза мои, руки мои, вы все-таки не выдержали!" Но рука автоматически уже
потянула рычаг на себя, нос самолета пошел вверх. Через секунду я осознал, что
дождь поутих и пенные гребни волн стали видны впереди, а не только прямо подо
мной. В следующее мгновение самолет вырвался из ливневой мглы и взмыл на 10
метров над водой. Я рывком сдвинул очки на лоб. Казалось, мы прыгнули вверх на
целых 100 метров.

Компас показывал, что я отклонился от курса на 55 градусов, то есть прошел не
только мимо Австралии, но и мимо Тасмании. "Странно, - подумал я, - ведь я как
будто строго держался дрейфа". Вскоре стало понятно, что произошло: ветер
зашел еще на 45 градусов и дул теперь с северо-запада. Надо было напрячь
мозги. Я достал карту, но, как оказалось, толку от нее теперь не было. И не
потому, что она вымокла, а из-за того, что перед штормом меня отнесло так
далеко на юг, что я оказался как раз там, где карта была бесполезна. Шторм
унес меня еще дальше со скоростью миля в минуту, и теперь я находился далеко
за пределами, обозначенными на моей карте. У меня была еще одна карта
Австралии - маленькая, вырванная из школьного атласа. Но масштаб ее был таким
мелким, что, рассчитав свое местоположение до шторма, оказался на ней прямо в
центре Сиднея.

Я полетел к видневшемуся впереди дождевому шквалу, параллельному тому, из
которого только что выбрался. Он простирался от одного горизонта до другого,
но был прозрачен, словно газовая занавеска. Мотор теперь работал исправно. Мы
пролетели сквозь завесу дождя и оказались будто в огромной пещере,
ограниченной бескрайним мрачным небосклоном и столь же мрачным и неизмеримым
морским простором. Дух одиночества витал в этом бесконечном пространстве.
Косые струи дождя, подчиняясь воле ветра, перемещались вдоль тяжелой
поверхности моря, подобно душам умерших, вызванным из преисподней. Космический
масштаб придавал всей картине сюрреалистический вид. В одном месте небосвод
падал вниз двумя черными массами облаков, каждая из которых соединялась с
морем ливневым потоком. Между этими потоками с поверхности моря поднимался
высокий и стройный серо-белый фонтан. На верхушке он взрывался, словно дымовая
шашка. Завороженный, я полетел прямо к нему, как вдруг мотор опять зашелся
громким кашлем. Я тут же сообразил, что мне надо держаться подальше от этого
дьявольского фонтана: потоки воздуха в этом месте наверняка были
убийственными.

Мне показалось, что заметил землю на северо-западе: красноватые холмы и за
ними горная гряда. Но когда взглянул туда еще раз, земля исчезла. В самом
деле, до нее еще было не менее 160 миль. У подножия огромного грозового облака
я разглядел дымок - корабль! Это вдохнуло в меня свежую порцию оптимизма, и я
немедленно повернул к нему. Корабль находился у самого края грозового
образования и казался уткой, плавающей у подножия черного утеса. Я нырнул вниз
и прочитал на корме имя корабля: "Kurow". С благоговейным ужасом смотрел я на
него. Корма плавно уходила вверх по водяному валу, но следующий с силой ударял
в нее, образуя мощные всплески и пенные водовороты. Хаос волн обрушивался на
борта, судно кренилось, соскальзывало в ложбину между волнами и здесь
исчезало, накрытое кипящей массой воды. Несколько мгновений спустя оно
появлялось вновь, переваливаясь с борта на борт и освобождаясь от гигантских
порций воды, словно спуская их через запруду. На борту не было признаков
жизни, и, глядя на этот корабль, трудно вообразить что-либо менее способное
помочь мне. Чувствуя себя так, будто перед моим носом захлопнулась дверь, я
сделал поворот и полетел прочь на северо-запад, в обход шторма. Лучше сделать
лишние 50 миль, только бы опять не попасть в объятия разбушевавшейся стихии. Я
был в воздухе всего 4 с половиной часа, а казалось - целую вечность.

Обходя шторм, мы попали в спокойную атмосферу под неярким, слегка затуманенным
солнцем. Я вытащил секстан и сделал два измерения. Это отняло у меня полчаса,
так как мотор то и дело стрелял, и всякий раз, услышав этот гнусный звук, я
отвлекался от инструмента. Особого успеха не достиг - солнце было уже слишком
далеко на западе, но измерение доставило мне некоторое удовлетворение:
как-никак я старался сделать полезную работу.

Вдруг впереди слева в разных местах возникли яркие вспышки, и я увидел, что
мне навстречу летит какой-то воздушный корабль серовато-белого цвета. Это было
невероятно, но готов поклясться, что видел именно воздушное судно, формой и
цветом напоминавшее продолговатую жемчужину. И оно приближалось ко мне. Небо
было почти чистым - только одно-два облачка. Я повертел головой, увидел опять
что-то похожее на сверкание или вспышку, но, когда снова посмотрел вперед,
никакого воздушного судна там не оказалось. Прищурился, не веря глазам, повел
самолет в одну сторону, потом в другую, пытаясь отыскать загадочный летающий
предмет. Сверкание и вспышки продолжались в четырех или пяти разных местах, но
никаких самолетов не было. Затем справа впереди из облака возник другой, а
может быть, тот же самый летающий предмет. Он опять двигался ко мне. Я
напряженно следил за ним, решив не спускать с него глаз ни на долю секунды и
не дать ему уйти. Он все приближался и приближался, а когда между нами
оставалось приблизительно около мили, вдруг исчез. Вскоре он снова появился,
уже ближе. Я следил за ним с нарастающим чувством глухого раздражения. Предмет
надвигался, я видел тусклый блеск на его концах. И странно, приближаясь, он не
увеличивался в размерах, а наоборот - уменьшался. Вот он уже совсем рядом и
тут вдруг превратился в собственный призрак: я мог видеть сквозь него. Через
секунду он исчез. Я решил, что это могло быть только миниатюрное облачко,
точь-в-точь похожее на самолет и потом растворившееся. Но как могло случиться,
что, однажды исчезнув, оно возникло вновь в абсолютно таком же виде?

Я обернулся, ища вспышки, но их теперь тоже не было. Все это происходило за
много лет до того, как впервые заговорили о летающих тарелках. Что бы это ни
было, оно очень напоминало именно то, что позже стали так называть.

Я чувствовал себя ужасно одиноким, и это ощущение оторванности от мира
усиливалось с каждым новым появлением призрачной "земли", которой на самом
деле не было. Находясь в воздухе седьмой час, я увидел очередную землю, и она
не исчезла ни через пять, ни через десять минут. Я все еще сомневался в ее
реальности, пока отчетливо не увидел реку, извивавшуюся мне навстречу по
темной равнине. Впереди возвышался одинокий холм, а за ним черной угрюмой
массой громоздилась горная гряда. Над ней тяжелые облака скрывали заходящее
солнце.

Это была Австралия. К югу от меня простирался большой залив, на отдаленной
глади которого виднелись пять кораблей. Я повернул и полетел через залив. Пять
военных кораблей Ее Величества стояли на якоре, я прочитал названия двух из
них: "Австралия" и "Канберра". Один из пяти кораблей оказался авианосцем, и я
уже предвкушал, что найду здесь пристанище. Впрочем, вряд ли: все корабли
выглядели холодными и безжизненными. Придется мне все же лететь в Сидней.

Я пролетел над берегом - над искусственными волноломами, над кирпичными
домиками под черепичными крышами и скромной группой чахлых деревьев,
единственных в этой унылой коричневой пустыне. Никаких признаков жизни, ни
одного дымка над крышей. Может быть, весь мир погиб, пока я летал? Если кто-то
все же выжил, то это должен быть вахтенный на одном из кораблей. Я развернулся
и сел на воду у борта "Австралии". Тяжелый корпус нависал надо мной, покрытое
барашками море медленно относило мой гидроплан.

Ни звука, только мерное чоп-чоп-чоп от бьющих в поплавки волн. И что меня
понесло в это скопление высокомерных морских монстров? Я встал на край кабины
и принялся сигналить носовым платком соседней "Канберре". Немедленно с мостика
мне ответили вспышками, и вскоре от борта корабля отчалила моторная лодка. Я
перестал сигналить и стоял, выжидая.

- Далеко ли до Сиднея?

- Восемьдесят миль.

Я с отвращением представил себе Сидней, толпы людей, но что делать, мне надо
было именно туда. Лодка была полна матросов, все они выглядели свежими и
жизнерадостными - явный контраст с моим видом. Надо мне скорее уходить отсюда.
Я попросил отбуксировать меня под защиту волноломов, и один из матросов ловко
бросил мне буксирный конец. Я вылез на поплавок, чтобы запустить пропеллер, и
увидел на капоте полосу липкой черной сажи - последствие фокусов моего мотора.
Хватит ли у него сил для дальнейшего полета? Ответ я получил быстро: как
только самолет двинулся вперед, прыгая на крутой зыби, стало ясно, что в
воздух ему не подняться, а значит, без помощи мне не обойтись. Лодка подошла
снова.

- Мы отведем вас к "Альбатросу", - предложил офицер.

Я закрепил трос, и меня отбуксировали к авианосцу. Там я причалился к канату,
свисавшему с конца длинной реи. Затем, не без сожаления, я выпустил своих
голубей. Они радостно взмыли вверх и устремились в сторону Сиднея. Мне
спустили штормтрап, я ухватился за него и полез вверх, причем ноги мои то и
дело оказывались выше головы. В конце концов добрался до палубы, где меня
ожидала командирского вида фигура, вся в золоте нашивок.

- Доктор Ливингстон, предполагаю? - Капитан пронзил меня взглядом. Как бы то
ни было, вы умудрились отыскать единственный авианосец во всем Южном
полушарии. Пойдемте в мою каюту. - Я чувствовал себя как новичок перед
учителем. - Я приветствовал вас фразой "Доктор Ливингстон, предполагаю?", не
так ли? Конечно же я хотел сказать "Доктор Ливингстон, полагаю?"

Капитан Фикс Королевских австралийских военно-морских сил оказался
превосходным хозяином. Он предложил мне виски с содовой и вообще делал все,
чтобы я ощущал себя на корабле долгожданным и дорогим гостем. Но, несмотря на
это, я чувствовал какую-то потерянность, непреодолимую оторванность от людей,
будто меня изолировали от всех пропастью одиночества.

Я достиг своей великой цели, перелетел в одиночку Тасманово море, с помощью
своей собственной системы навигации нашел острова в пустынном море. Моя
система основывалась на точных астрономических измерениях я был и пилотом, и
штурманом одновременно, - никто не летал так прежде, и не исключено, что и не
смог бы в подобных условиях. Я не знал еще тогда, что каждый раз, добившись
чего-то значительного, буду страдать от глубокой депрессии. И не понял еще,
что радость жизни определяется действием, попыткой, усилием, а не успехом.

Командир эскадрона австралийских военно-воздушных сил предложил поднять мой
гидросамолет на борт "Альбатроса". Я попросил разрешения самому подцепить
подъемные стропы крюком лебедки. Тем временем уже стемнело. Дуговая лампа
бросала яркий свет вверх, а самолет внизу был едва освещен. Я взобрался на
капот и стоял там, балансируя и пытаясь поймать увесистый крюк, который мне
спустили с бортовой лебедки. Крюк был просто огромным, к тому же он был
снабжен большой железной скобой. Вероятно, скоба помогала при манипулировании
лодкой, мне же она только добавляла трудностей. Надо было одной рукой подлезть
под скобу и схватить крюк, а другой дотянуться до двух железных строп и,
удерживая их в натянутом состоянии, захватить крюком. Крюк же был таким
тяжелым, что я не мог поднять его на вытянутой руке. Гидроплан ходил ходуном.
Слегка двигался и авианосец, но и этого было достаточно, чтобы вырвать у меня
крюк, как я ни старался удержать его. Наконец мне удалось подвести крюк под
натянутые стропы, но тут то ли самолет упал с очередной волны, то ли авианосец
качнулся, в результате крюк дернулся и поднял самолет, а пальцы мои зажало
между крюком и стропом. Я закричал - боль была адской - и тут же устыдился
своей слабости. Но как иначе было подать сигнал стоящему на лебедке? Крюк
опустился, натяжение ослабло, я сел на капот и прислонился спиной к топливному
баку, не решаясь взглянуть на руку. Крюк раскачивался надо мной, подобно
огромному маятнику. "Что ж, - думал я, сам вызвался - надо продолжать". Я
обхватил крюк ладонью поврежденной правой руки, удерживая стропы большим
пальцем левой. Все получилось как-то удивительно просто.

- Поднимай! - крикнул я.

Вода провалилась вниз, самолет закачался над бортом и затем мягко опустился на
подставки.

- Не поможете ли вы мне спуститься, - попросил я стоявшего рядом матроса. - Я
сейчас упаду в обморок.

Очнулся я в судовом госпитале. Рука сильно пострадала, но лишился я только
кончика одного пальца. Хирург удалил расплющенную фалангу и зашил рану. Я стал
гостем офицерской кают-компании и лично капитана Фикса, и мне трудно
припомнить более теплый прием. Я словно попал в первоклассный клуб, особую
атмосферу которого дополняло несравненное обаяние морской жизни.


Часть третья

Глава семнадцатая

НА ПУТИ В ЯПОНИЮ

Австралийские военные моряки доставили меня в Сидней, где мне предстояло
организовать вторую половину своего кругосветного воздушного путешествия.
"Джипси Мот", став гидропланом, могла теперь лететь без остановки только 600
миль, значит, надо было так разработать маршрут, чтобы через каждые 500 миль
иметь надежную реку или бухту и место, где ставить гидроплан на ночь. Кроме
того, кто-то в этих местах должен понимать мою речь или хотя бы жесты и,
наконец, мне нужно там заправляться.

Первые 2 тысячи миль вдоль побережья Австралии в этом смысле труда не
представляли, сложности начинались с Новой Гвинеи. Местечко Мерауке казалось
подходящим - раз в месяц туда заходил пароход, но что дальше? Адмиралтейский
морской справочник был сначала моим единственным источником информации:

"Остров Фредерик Хендрик... длиной около ста миль... сплошь покрыт густым
заболоченным лесом, почти непроходим. ...Река Дигул... Местные жители
враждебны, нападают на корабли и лагеря путешественников. Ингги-ваке...
корабли дважды подвергались нападению".

Лучшим для меня местом был, по-видимому, Кайманов залив, на берегу которого
имелось несколько домов, покрытых гофрированным железом. Но этот залив и
Мерауке разделяли 600 миль. К счастью, я познакомился с одним голландским
шкипером, хорошо знавшим Арафурово море. Он рассказал мне, что деревушки на
берегу Кайманова залива больше нет и что до ближайшего от Мерауке селения
Фак-Фак 700 миль.

Мне оставалось, очевидно, только одно: самому завезти бензин на какой-нибудь
ручей по пути к этому Фак-Факу и затем вернуться в Мерауке на повторную
заправку. На это мой голландец заметил, что если я высажусь где-нибудь в
одиночку, допустим, в 10 часов, то к 12 часам уже буду вариться в котле.

- Почему бы тебе из Мерауке не полететь в Добо? - предложил он. - Это центр
добычи жемчуга на острове Ару, в 480 милях к западу от Мерауке.

Голландское правительство заявило мне, что разрешит полет через Новую Гвинею
только при гарантии возмещения всех расходов на мои поиски. Я представил, как
всю оставшуюся жизнь должен трудиться, чтобы оплатить голландцам недельный
круиз их флота. Потом они сказали, что позволят мне полететь в Ист-Индию, если
я подпишу бумагу, освобождающую их от какой-либо ответственности. Я с радостью
согласился: мне вовсе не хотелось, чтобы кто-то меня разыскивал. Мои
неприятности касаются только меня. Я не знал, что голландцы за моей спиной
связались с двумя моими друзьями в Новой Зеландии, Эриком Риддифордом и
Грантом Далтоном, и получили от них требуемые финансовые гарантии.

Пока я сражался с разными консулами за разрешения, авиационная фирма "Де
Хэвилленд" сделала полный осмотр моего мотора. У некоторых поршней оказались
трещины, а коленчатый вал был весь в грязи.

Одну из самых серьезных ошибок при сборке двигателя на острове я допустил,
когда ставил подшипник на ось пропеллера - закрепил его слишком туго, и его
внешнее кольцо почти целиком стерлось. Ничего подозрительного не смогли найти
в том магнето, которое ни с того, ни с сего отказало во время полета над
Тасмановым морем. В другом магнето, постоянно дававшем перебои, был поврежден
распределитель, и мне показали, как между клеммами пробегала длинная голубая
искра. Я познакомился с майором Де Хэвиллендом, которого все называли просто
Д. X. Краснолицый, с низким голосом и размеренной речью, он оказался весьма
занятным, дружелюбным человеком. Майор любил вникать во все и доискиваться до
причины любого явления. Почему я взялся за этот полет, с его точки зрения
невыполнимый? Почему не купил яхту и не пошел вокруг света под парусами? По
сравнению с полетом это было бы и комфортабельнее, и дешевле, и безопаснее, и
полезнее для здоровья. После двух недель организационных боев в Сиднее я был
готов с ним согласиться. Яхтенный круиз представлялся мне райским блаженством
- загорай себе на палубе! Тридцать лет спустя мне, уже бывалому моряку, такая
идея кажется не чем иным, как хорошей шуткой: на улицах Лондона я покроюсь
загаром скорее, чем на яхте. Во всяком случае, в своих океанских походах мне
загорать не приходилось. Одно из теоретических утверждений Д. X. показалось
мне верным и ценным: единственный способ для воздухоплавателя выжить - это
всегда чего-нибудь опасаться.

Капитан Фикс разрешил мне оставить гидроплан на "Альбатросе", и, когда его
снимали с подпорок, обнаружилось, что один из поплавков полон воды. Однако,
несмотря на тщательные поиски, течь найти не удалось. Потом, когда мотором
занялись ребята из "Де Хэвилленд", я попросил их осмотреть поплавок, но и они
не смогли выявить изъян. Если существуют на свете причуды судьбы, то случай с
моим поплавком явно был одной из них.

Мои приготовления шли далеко не гладко: никак не удавалось согласовать
окончательный вариант маршрута, а потому я не мог договориться и о бензине.
Палец заживал плохо. Денег из Навой Зеландии не было. В конце концов я
обратился к Д. X. с просьбой одолжить мне небольшую сумму. Он неожиданно
согласился, и в Японию я полетел с 44 фунтами в кармане - на все про все,
включая бензин.

Итак, в одно раннее холодное утро на "Альбатросе" открыли огромный люк и мою
"Джипси Мот" извлекли из гигантского трюма. Я попытался было выразить свою
благодарность капитану Фиксу и его команде, но он отвел меня в сторону и
сказал:

- Послушайте, если можно, бросьте вы это.

Я принял непосредственное участие в спуске гидроплана на воду и сам подвел
крюк крана под стропы. "Джипси Мот" опустили на спокойные воды бухты. Над
домами лениво поднимались дымки, от серых громад военных кораблей, стоящих у
пирса, исходило умиротворение. Но на меня неподвижность водной поверхности
действовала иным образом - поплавкам гидроплана такая гладь не по нраву, она
присасывает их. Мне тут не взлететь, а ведь с мостика смотрит капитан, и
другие мои друзья наблюдают. Но деваться некуда, надо пробовать. Повел
гидроплан к выходу из бухты. Вода - как патока. Развернулся, пошел к
Сиднейскому мосту и тут вдруг заметил впереди паром. Направился к нему, поймал
поднятую им волну и взлетел. Покачал крыльями "Альбатросу" и полетел в
открытое море. Меня охватило волшебное чувство свободы; в дневнике я записал:
"Это и есть высочайший экстаз бытия".

Триста миль спустя я летел над каналом вдоль побережья, над самой водой.
Местность была безлюдной, берега лесистые, темная зелень деревьев превращала
канал в аллею. Я вспугнул двух крупных птиц, похожих на фламинго, только
белых. Полетел за одной из них, она мчалась со скоростью 70 миль в час, бешено
работая большими белыми крыльями и вытянув длинные розоватые ноги.

Внезапно она резко затормозила, будто налетела на невидимое препятствие, ноги
повисли, как подрубленные, вся она съежилась и рухнула вниз, словно
подстреленная. Я думал, что несчастная птица сейчас упадет в воду бесформенным
комом перьев, но она вдруг снова обрела летную форму и устремилась в другом
направлении.

На реке Брисбен ветер развел небольшое волнение. Я пролетел вверх по реке до
моста и там сел. Утром над рекой стоял туман, моросил дождь, ветра не было
совершенно. Мутная вода казалась неподвижной. Я пытался взлететь и вверх по
реке, и вниз, применял все известные мне приемы - с раскачкой бортовой и
килевой, рывками, прыжками, но не мог оторвать поплавков от воды. Туман
ограничивал видимость, я нервничал: по реке ходили паромы, пароходы, лодки,
стояли бакены, причальные мостики. При очередной попытке я с прежним успехом
пробежал вверх по длинному плесу. Дальше река делала поворот вправо. На
учебных занятиях мне вдалбливали, что разгонять гидроплан на взлет можно
только строго по прямой, однако, добежав до поворота реки, все же слегка
свернул по руслу, чтобы хоть немного продлить разбег. Я уже готов был сбросить
газ, когда почувствовал, что поплавки скользят по воде вроде бы немного легче,
чем прежде. По всем правилам мне следовало остановиться, но соблазн был велик
и, поддавшись лихому импульсу, резко повернул вправо. Левый поплавок поднялся
над водой - я это почувствовал. Выправив машину, сделал еще один резкий
поворот вправо, и, снова выправив "Мот", ощутил, что теперь уже слегка
приподнялся правый поплавок. Следуя за изгибом реки, поднял машину в воздух.
Она явно сопротивлялась, но я держал ее, направляя вверх по долине. В это утро
моя практика полета на гидроплане явно пополнилась новыми знаниями.

Развернувшись, я полетел к морю, а потом через пролив, отделявший материк от
большого песчаного острова. Тут было множество мелких плоских островков, и я
развлекал себя тем, что летал от одного к другому. В это время от трубки
переднего топливного бака, выходящей на внешнюю сторону фюзеляжа, отскочила
завинчивающаяся крышка и стала биться за бортом на цепочке. Я боялся, что ее
оторвет, и она, ударив в хвост, может повредить его. Надо было садиться. Я
присмотрел подходящую водную поверхность, развернулся на ветер и уже готов был
сесть, как увидел торчащую из воды корягу. Резко взял в сторону и сел на узкую
полосу мелкой воды между материковым берегом и длинной песчаной косой. С юга
дул легкий ветерок. Полное безлюдье. Я не мог не поддаться непередаваемому
очарованию этого места. Тишина и спокойствие, разлитые в воздухе, будто
наполняли душу бальзамом. Завинтив крышку бака, подождал, пока нас не отнесло
к самой косе, запустил пропеллер и полетел дальше. Через несколько часов я
достиг устья реки Фицрой, пролетел немного вверх и сел близ моста у городка
Рокгэмптон.

По реке ходило множество диковинного вида лодок - в основном с подростками,
которых мне с трудом удавалось уговорить не тыкать веслами в поплавки
гидроплана и не хвататься за крылья. Некоторое время я провозился с мотором и
заправкой. Все еще перевязанный палец доставлял мне неудобства - он все время
что-то задевал и постоянно оказывался чем-то испачканным: то маслом, то
бензином, то грязной речной водой, Пароходики-трамвайчики ходили пряма по
улицам Рокгэмптона, жители которого, как мне показалось, занимались в основном
утверждением гражданского равноправия. Вечером меня затащили в паб, усадили на
бочку, вручили кружку пива и закидали вопросами. Когда я наконец добрался до
постели, то обнаружил, что оставил где-то свою любимую "Одиссею" Гомера.

Утром мне удалось без особого труда подняться с реки; первые 60 миль пришлось
лететь при сильном дожде. У меня на траверзе лежал Большой Барьерный риф. К
полудню я долетел до пролива Уитсанди. Он был открыт Куком, и я не мог не
почувствовать прикосновения к романтике истории. Хотел сделать здесь
остановку, но дул свежий восточный ветер, и мне не удалось найти подходящего
места: там, где море было сравнительно спокойным, течение, берег или кораллы
препятствовали разбегу. Пролетев одну из бухт, я подумал, что она могла бы
подойти для посадки, но возвращаться не стал. Но все-таки пора было
останавливаться - хотелось есть. Долетев до острова Глостер, посадил гидроплан
в проливе между ним и материком. Машину стало быстро сносить весьма бурным
течением, силу которого трудно было определить сверху. Я поспешно выбросил
якорь, он немного подергался, попрыгал, но все же закрепился вовремя. Пейзаж
вокруг был красивым и мирным, местность, насколько я мог судить, необитаемой.
Я уселся, свесив ноги, на край крыла и перекусил. Потом закурил трубку и
предался неге. О таком моменте я мечтал давно: полное уединение под ярким
солнцем, невероятная тишина, нарушаемая только мягким плеском ласковых волн.
Но долго наслаждаться безмятежным покоем я не мог: до темноты надо было
сделать еще не одну сотню миль. Я полагал, что взлечу без труда при таком
хорошем ветре и легком волнении моря, но гидроплан неожиданно уперся, как
будто отяжелел, а когда мы вышли из-под защиты острова, он вдруг накренился на
правый борт. "Сейчас перевернемся", - подумал я и отчаянно повернул влево.
Машина выровнялась и наконец подскочила в воздух. Я записал в журнале:
"Ужасно! Ничего не понимаю; должно быть, сделал что-то скверное в полете, но
что - не представляю".

После 450 миль полета я с трудом сдерживался, чтобы не заснуть. Мне очень
хотелось сесть у замечательно красивой деревушки на Пальмовом острове, но
заправка ждала меня в Кэрнсе, и я заставил себя лететь дальше. Когда до цели
оставалось 30 миль, прибор показал, что бензина в баках больше нет. Я знал,
что небольшое количество должно еще остаться, но для верности стал забираться
вверх, чтобы в случае необходимости иметь возможность спланировать. Пролетел
водораздел и увидел реку Кэрнс в 4 милях впереди - в пределах досягаемости при
планировании. За 8 часов полета я сделал 623 мили.

Кэрнс не оставил меня без сюрпризов. При взгляде сверху он не внушал никаких
опасений - напротив, выглядел чрезвычайно безобидно и заманчиво, уютно
расположившись в подковообразной долине в окружении лесистых холмов. Но не
успел я опуститься на реку, как ко мне устремился катер, набитый туристами.
Они беспрестанно щелкали фотоаппаратами. Катер остановился у меня под ветром,
гидроплан несло прямо на него. Я вскочил на основание крыла, включил
зажигание, спрыгнул на поплавок и стал остервенело вращать пропеллер. Их
счастье, что они не могли слышать моих проклятий. Мотор завелся, я едва успел
увернуться от этих туристов. Пока искал место для якорной стоянки, катер
продолжал нервировать меня. Потом явился агент, ответственный за бензин, и
велел мне переместить гидроплан к другой стороне эстуария, подальше от
городка. Я поинтересовался, изливая напрасную иронию, уж не думают ли они, что
"Джипси Мот" начинена динамитом? Потом мне пришлось идти с этим агентом на
склад горючего, так что баки я заправлял уже при свете фонарика. А когда
наконец добрался до городка, этот агент обрадовал меня, объявив, что ночлега я
здесь не найду Я решил, что он шутит - ведь экономический кризис в Австралии в
самом разгаре! Но в первых трех отелях мне и в самом деле отказали. В конце
концов, некая добросердечная миссис Мак-Манус втиснула меня в какой-то чулан.
Я был рад и этому. Бесценная хозяйка разыскала на кухне кое-какую еду и
угостила меня австралийским чаем, от которого мои волосы встали дыбом. "Буду
знать, - подумал я, - что в этой части света прием пищи после 6.30 вечера
считается признаком слабоумия".

Вылетел рано утром. Хозяйка не поленилась встать и великодушно накормила меня
завтраком да еще дала в дорогу хлеба, масла, варенья, банку кукурузы и
какой-то журнал в придачу. С этим богатством на борту я взял курс на север.
Большой Барьерный риф простирался теперь в 20-30 милях от берега, а его
ответвления попадались повсюду. Вода над кораллами была то темно-синей, то
совершенно зеленой, и солнце играло на ней, как на зеркальном стекле. Я
пересек 80-мильный залив Принцессы Шарлотты, время от времени теряя землю из
виду. На подлете к берегу, у мыса Сидмаут, я увидел стаю акул, развернулся и
сел невдалеке. Бросил якорь. Жара была страшная. Я разделся и посидел немного
в забытьи. К моему разочарованию, акул не было видно, хотя и слышались
какие-то всплески. Поел, покурил; хотелось бесконечно сидеть неподвижно. С
трудом заставил себя лететь дальше - до темноты надо было добраться до острова
Терсди. Сотни миль летел будто вдоль пустыни - почти полное безлюдье. Только
один раз заметил какую-то развалюху и как-то увидел нескольких всадников на
самом берегу. Еще мне попался трехмачтовый люггер, паруса его безжизненно
повисли в знойном неподвижном воздухе. Издали он показался мне черным;
подлетев, я увидел на борту множество чернокожих. Зрелище было любопытным:
черные тела усеяли палубу и фальшборт и длинной цепочкой обвили мачту. Ни один
не шелохнулся, когда я пролетал над ними, только головы поворачивались словно
по команде.

От мыса Йорк, самой северной точки Австралии, я полетел в море, к группе
островов, до которых было 14 миль. Среди них находился и остров Терсди;
правда, на моей карте он не был обозначен, но, поскольку вся группа занимала
пространство всего в 20 миль, я не сомневался, что найду его. И точно, узнал
его сразу по обилию люггеров. Сел у мола, бросил якорь, и тут же ко мне
направилась лодка с двумя фигурами на борту. Один из прибывших оказался
торговцем жемчугом, звали его Виджен. Он сказал, что для меня с подветренной
стороны мола приготовлен специальный причальный буй. Виджен внушал доверие и
сразу же мне понравился. Я поднял якорь, завел мотор и, борясь с сильным
течением, подъехал к бую. Выключил мотор, быстро соскочил вниз и успел поймать
швартов, брошенный мне Видженом. Еще несколько секунд - и гидроплан надежно
причален к бую. Вся операция выполнена четко - без суеты, криков и ругани. От
такого стиля работы я, признаться, уже отвык.

На молу собрались любопытные. И я с интересом разглядывал австралийских
аборигенов, поразивших меня абсолютно черным цветом кожи и ежиком густых
жестких волос на голове. И так засмотрелся, что уронил в воду свои часы. Это
была уже не первая потеря: накануне я так же распростился с измерителем уровня
масла.

Виджен пригласил меня остановиться у него. С нами обедал голландский капитан с
островов Ару. Вечер проходил в голландской манере - учтиво и немного
церемонно. Нас обильно и отменно потчевали - такие пиры лет пятьдесят назад
были нередки в английской провинции в разгар зимы. Меня спрашивали, что я буду
делать, если окажусь у охотников за головами. Ответил, что обладаю
двуствольным пистолетом с хорошим боем.

- А каково убойное расстояние?
- Десять ярдов.

Все засмеялись, и я попросил объяснений. Мне сказали, что папуасов, которые
будут за мной охотиться, я не увижу - они всегда прячутся за деревьями и метко
стреляют отравленными стрелами с расстояния 200 ярдов. А подойдут ко мне
только к мертвому. Стрелы у них такие, что уж если в тебя попадет, то не
вытащишь. Словом, приятная публика.

На острове Терсди был банк, размещавшийся в маленьком деревянном строении. Я
отправился туда по жаре, исполненный надежд. Увы, никаких денег не получил,
и до Манилы у меня оставалось всего 18 фунтов. Островитяне попросили доставить
почту в Японию, а еще сообщить, если увижу, где находится один люггер, недавно
похищенный с острова. Я позволил себе заметить, что им вряд ли когда-либо
приходилось проводить опознание люггера с воздуха. Меня заверили, что это дело
весьма простое, и снабдили фотографией другого люггера - копией такого, как
похищенный, только мачта на два фута длиннее.

Не без сожаления простившись с Видженом, я в полуденный зной покинул остров
Терсди и полетел через Торресов пролив. Первый ориентир - остров Деливеранс, в
50 милях от Терсди. В полете мне пришлось то и дело уравновешивать гидроплан -
наверное, потому, что я нарушил дифферент (разницу в осадке), заправив
передний бак целиком и оставив задний пустым. Я сделал это специально, решив,
что так будет легче взлететь. Так, думаю, и случилось, но в воздухе перегрузка
носовой части дала о себе знать, и мне пришлось держать ручку управления тремя
пальцами, тогда как обычно хватало двух. Вскоре я пролетел остров Деливеранс
атолл со спокойной лагуной. Через некоторое время увидел внизу землю довольно
неожиданно, так как сначала принял ее за тень от облака. Я летел над
прибрежной илистой отмелью и наблюдал здесь фантастическую сцену, которую не
забуду никогда. Сотни крокодилов в панике, стремясь к глубокой воде, шлепали
по мелководью и мощными ударами хвостов разбрызгивали грязь во все стороны.
Некоторые из них были огромны - 15 футов длиной (я прикинул их размер по тени
от поплавков). Я всегда считал, что крокодилы обитают в пресной воде;
вероятно, здесь был их Брайтон-бич. Когда пролетал над маленькой песчаной
бухтой, то увидел люггер, вытащенный на пляж. Он был похож на похищенный. В
таком месте только и скрываться. Кто мог вообразить, что сюда доберутся по
воздуху! Я сообщил, власти послали патрульный катер, и оказалось, что это
действительно было украденное судно.

Мерауке - тесное селение, занимавшее небольшое пространство тропического леса,
С одной стороны оно ограничено широкой, спокойной и мутной рекой. Выбирая с
воздуха место для посадки, я заодно составил себе представление о местном
населении. Причал и берег реки заполнили туземцы - их было тут, наверное,
около 2 тысяч. Несколько белых жителей садились в катер. Над одной из
причальных бочек развевался трехцветный голландский флаг. Подрулив к причалу,
я сразу же познакомился со всем белым мужским населением Мерауке: тремя
миссионерами, голландским чиновником и врачом. Миссионеры, с бородами по пояс,
были, казалось, рады новому человеку, хотя не говорили ни на английском, ни на
французском. Чиновник назывался по-голландски "гезагхеббер". Врач немного
говорил по-английски. Я с интересом осматривал это экзотическое место. Вдоль
узких улочек теснились хрупкие деревянные и бамбуковые строения. Были тут
несколько китайских магазинчиков с удивившим меня разнообразием товаров. В
одном из них мне продали бензин - в канистрах без этикеток. А вот подходящего
масла найти не смог; хорошо, что еще остался небольшой запас.

На следующую тысячу миль маршрута у меня не было никакой карты. Я рассчитывал
найти хоть что-нибудь в Мерауке, но не нашел ничего. Выручил гезагхеббер,
великодушно отдавший мне собственный экземпляр. Меня отвели в каменный дом для
приезжих, где я был единственным постояльцем. Пока я тщетно, по причине
несходства языков, пытался узнать, где бы купить чего-нибудь поесть, еда
неожиданно появилась. Наверное, ее прислал доктор или гезагхеббер. Моя обитель
находилась прямо у местной тюрьмы, и охранявшие ее четверо туземцев каждые
четверть часа перезванивались колокольчиками. Я на себе испытал, какое это
прекрасное средство от излишней сонливости.

Утром, идя к причалу, встретил группу заключенных. Их вели на работы.
Голландский чиновник обратил мое внимание на двух из них - здоровяков с
сияющими лицами, которые смеялись и весело болтали друг с другом. Добродушные,
милые люди. Мой спутник рассказал, что они жили в джунглях, а пищу себе
добывали иногда в Мерауке. Каким образом? Выискивали какого-нибудь упитанного
мальчика, угощали его плодами саговой пальмы, обладающими наркотическим
действием, потом тащили в джунгли и съедали. Голландец считал, что их нельзя
наказывать сурово за то, к чему они привыкли с детства и в чем, по их
понятиям, не было ничего дурного. Поэтому он осудил их на несколько лет
дорожных работ, что им весьма нравилось, ибо без всяких дополнительных хлопот
обеспечивало постоянной пищей.

Взлет получился долгим, утомительным, и, когда я оторвался наконец от гладкой
поверхности реки, направив машину в раскаленный липкий воздух, ощущение было
такое, будто я лечу на старой, замызганной тачке с крыльями. Зеленое море
пальмовых зарослей внизу внушало мне неприятное чувство, я весь взмок - то ли
от жары, то ли от переживаний.

Пройдя вдоль южного побережья Новой Гвинеи, я затем 70 миль летел над островом
Фредерик Хендрик. Ни один белый человек никогда не проникал в глубь этого
острова - туземцы атаковали любой корабль у его берегов.

Обгоняя тени облаков, тень моего гидроплана неслась по дикой местности - то по
открытому травяному пространству, то по джунглям. В середине острова на
обширном болоте я увидел отчетливый рисунок, образованный ровными полосами.
Тысячи лет назад эту землю явно обрабатывали, сейчас здесь было безлюдно. На
всем острове я заметил только два крошечных возделанных участка.

Воздушная дорога была не гладкая, правда без серьезных ухабов и ям, а будто
слегка взрыхленная. К 10 часам я пересек остров, и теперь мне предстоял
260-мильный морской перелет к островам Ару. Надо было внимательно следить за
курсом, хотя Ару - цель довольно крупная. На последней сотне миль я обнаружил,
что меня снесло правым бортом на 14 градусов, и изменил курс соответственно.
После Новой Гвинеи море ощущалось как стихия ласковая и безопасная. "Джипси
Мот" летела безупречно. Я плотно перекусил и сидел, размышляя и заполняя
бортовой журнал. Время шло незаметно, и в 12.43 я подлетел к узкому проливу
между главными островами архипелага - Уокам и Коброр. Пролив был забит лодками
с высокими носом и кормой. Берега покрывал роскошный лес, стелющиеся растения
всевозможных оттенков красного цвета густо обвивали стройные деревья. От
созерцания тропических красот меня отвлек резкий толчок гидроплан угодил в
воздушную яму, и я поспешно пристегнулся, чтобы не вылететь из кокпита.

Сел на сверкающую темно-синюю воду рядом с островом Добо, напротив Уокама.
472-мильный перелет занял 5 часов 10 минут.

Ко мне приблизилась моторная лодка и стала курсировать вокруг гидроплана. В
ней было четверо англичан или австралийцев. Услышав английскую речь, я
почувствовал себя словно школьник, вернувшийся домой на каникулы. С лодки
неслись всякие шутки, но к моим призывам подойти поближе эти люди оставались
глухи. Вскоре подошла еще одна лодка, на которой развевался голландский флаг.
Голландский чиновник с величайшей любезностью обратился к австралийцам - а
через них ко мне - и предложил отправиться с ним к причалу за бензином. В этот
миг тысячи туземцев внезапно разразились криком, достигшим, вероятно, небес.
На причале голландец с гордостью указал на свидетельство своего внимания к
моей персоне - внушительный ряд огромных сосудов с горючим общим весом раз в
пять больше моей "Джипси Мот". Увы, это было дизельное топливо. Бензин все же
удалось раздобыть, а вечер я провел в славной компании трех холостяков -
ловцов жемчуга. Они занимали старое двух-этажное строение с широкими
верандами и ротанговыми циновками вместо дверей. Наутро они провожали меня,
кроме них пришли еще местный раджа с супругой. Раджа маленький, тихий, с
аристократическими манерами - был облачен во фланелевый костюм. Его жена
произвела на меня неизгладимое впечатление: крошечные ножки, крошечные ручки,
совершенная фигурка - само обаяние.

Перелет с Добо до Амбона протяженностью 450 миль прошел без особых
приключений. На пути было много островков, самый длинный перелет над морем -
всего 110 миль. В журнале отметил одно явление, о котором спорят специалисты по
аэродинамике. Во время полета ровный гул мотора вдруг слегка изменил тон, и я
знал причину: стих до того благоприятствующий мне пассат. Хотя меня уверяли,
что определить ветровые условия по звуку мотора невозможно, я мог именно по
этому признаку сказать, по ветру я лечу или против него (если полет Проходил
при свежем ветре). Думаю, это могло быть следствием "эффекта Допплера",
проявляющегося при полетах на малой высоте. В своей практике я так часто
летал, не меняя на протяжении долгого времени ни курса, ни скорости, что,
естественно, стал очень чутко улавливать малейшие тональные изменения в звуке
мотора.

Острова Ару я покинул в разгар засухи, а в Амбон прилетел в самый сезон
дождей. Весь вечер облака прижимались к земле, разряжались обильным дождем,
после чего уходили вверх. Наутро было полное безветрие, и все мои попытки
взлететь ни к чему не приводили. Я смирился и провел в Амбоне еще одну ночь.
На следующий день я частично разгрузил гидроплан, оставив на берегу то, без
чего, вероятно, мог обойтись: лишнюю одежду, запасные инструменты, разные
справочные материалы, бумаги. Слил также бензин, оставив только на необходимое
время полета. По первоначальному плану я собирался лететь на Целебес, в
Менадо, но теперь выбрал более короткий перелет - в Тернате на Молуккских
островах. В попытках взлететь я носился взад-вперед на виду всего городка,
уворачиваясь от снующих повсюду лодчонок-прау. Нервное занятие; да еще все
время приходилось смотреть за расставленными в воде сетями. Местные чиновники
наблюдали за моими упражнениями с моторной лодки. Оставив тщетные попытки, я
попросил их отбуксировать меня в открытое море. Молодой помощник гезагхеббера
разволновался: слишком далеко. Позвали других голландцев, и в конце концов
моторная лодка отправилась в море с гидропланом на буксире. Через 5-6 миль на
гладкой поверхности бухты стало появляться легкое волнение. Я отдал буксирный
конец и взлетел со второй попытки.

Покинув бухту Амбон и вылетев к чистому, искрящемуся морю, я весело покачал
крыльями. Однако радоваться было рано. В своем стремлении освободиться от
каждой лишней унции веса и поскорее улететь из Амбона я вместе с бумагами
оставил и карту, ту самую, которую мне дал голландец в Мерауке. Моя
собственная карта начиналась с места, до которого надо было лететь над морем
140 миль. А до ближайшей земли на севере - необитаемого островка Омбира - 150
миль. Я видел его на большой карте в офисе резидента на Амбоне, вычислил
азимут и решил, что без труда найду его. Но, обогнув угол острова Амбон, я
неожиданно вылетел к какому-то другому большому острову. Он лежал прямо по
курсу, и я не помнил, чтобы заметил его на карте. Восточное побережье этого
острова тянулось в более или менее нужном мне направлении, и я полетел вдоль
него. Остров был гористым и покрыт густым лесом; склоны гор, окутанные
голубоватой дымкой, уходили вверх на несколько сотен футов и исчезали в
облаках. Пролетев 20 миль и не видя конца острова, я стал беспокоиться, а
спустя несколько минут встревожился не на шутку, обнаружив впереди мощную
горную преграду. Темная, затянутая дымкой масса высоких гор выглядела
угрожающе и простиралась на восток, насколько хватало зрения. Дрянь дело: если
возвращаться и пытаться лететь вдоль другой стороны острова, то горючего не
хватит и придется опять заправляться на Амбоне, о чем и думать не хотелось.
Вершины гор терялись в облаках, я не знал их высоты и не мог отважиться на
попытку перелететь их вслепую. Оставалось забраться под самую облачность и
лететь вдоль гор в поисках прохода. Не выйдет - придется вернуться на Амбон.

Летел дальше, постепенно забираясь выше, и думал: а что, если все-таки
попробовать перелететь через горы вслепую? Нет, страшно. Обогнул мыс и увидел
слева седловину между двумя горами; на нее опускалось дождевое облако, я
находился ниже седловины и не видел, что там за ней. Надо успеть к седловине
раньше облака и дождя, и я нажал на газ. Вдруг за седловиной мелькнула синяя
вода. На полном газу я подлетел к проходу и наклонил вниз нос гидроплана.
Здесь меня накрыл дождь, но спустя несколько секунд мы снова вылетели на
солнце. Я прикинул, насколько отклонился к востоку от своего маршрута, и
направил "Мот" туда, где, по моим расчетам, лежал остров Омбира. Захотелось
есть, и я достал восхитительные сэндвичи с яйцами и вареньем, которыми меня
снабдили в Добо. Увы, они уже испортились. Тогда вынул сухари.

И здесь неудача - на них попал бензин. Нашел плесневелый хлеб (бог знает от
каких времен он остался!) и съел его с маслом. Страшно хотелось курить, но
трубка была сломана, а сигары лежали в переднем кокпите. Когда наконец впереди
справа показался остров Омбира, мне стало странно, что я боялся его не найти,
ведь он такой большой. Шириной 25 миль, плодородный, с обилием пресной воды,
без болот и прочих неприятностей, он был тем не менее необитаем. Говорили, что
его населяют злые духи.

В 3 часа пополудни я долетел до Джайлоло, крупнейшего из островов пряностей
после Серама. Крутые склоны гор были сплошь покрыты джунглями, и я видел лишь
отдельные слабые признаки присутствия здесь человека. Пролетая над самым
склоном, я поднимал бессчетное число снежно-белых горлиц. Они летели и летели
и никак не могли скрыться от меня. Зато райские птицы - черные с длинным, как
шлейф судейской мантии, хвостом грациозно и без всякой спешки скользили в
воздухе, успевая тем не менее исчезнуть с глаз прежде, чем я настигал их. Мне
только мельком удавалось разглядеть за деревьями их роскошный наряд.

Дальше я попал в тропический ливень и летел сквозь него целых 45 миль. Вылетев
на солнце, увидел перед собой два острова-близнеца: Тернате и Тидоре. На
Тернате должен быть городок, но почему-то никаких признаков его не
наблюдалось. Это меня обеспокоило - бензина оставалось всего на час.
Оказалось, что вместо двух островов передо мной лежал один - Тидоре, с
вулканом в центре. Вулкан был окутан дымом (или облаком?), спускавшимся к морю
и как бы разделявшим остров на два. Долетев до северо-восточной оконечности
Тидоре, я понял свою ошибку и отчетливо увидел впереди Тернате.

У меня не было верительных грамот на посещение Тернате, потому что
первоначально я не планировал здесь остановку. Во все другие места были
разосланы соответствующие инструкции генерал-губернатора Ист-Индии, На Тернате
меня не ждали, место причала для "Мот" не готовили, но мне удалось стать на
якорь. В отель меня провожала тысяча орущих детей и один полицейский чин. Он
не говорил по-английски. Никто не говорил по-английски и в отеле. Наутро на
борту у меня было 35 галлонов бензина - на 5 галлонов больше, чем в предыдущую
заправку. Я вырулил к наветренной стороне острова и стартовал с воды
нежно-голубого цвета. Мне предстоял 175-мильный прыжок через море на острова
Телауэр. Я хотел проверить свои магнето, но оба выключателя заело, а позже,
когда заполнял журнал, мотор вдруг на долю секунды заглох. Через 3 часа
захотел спать и решил сесть прямо в открытом море. К тому же меня
интересовало, смогу ли я сесть прямо в океане и потом взлететь. Но был уверен,
что именно сегодня мне это удастся. Главное - не попасть в зыбь, в ветровой
накат, иначе не взлетишь. Но я не сомневался, что сумею распознать опасность.
Развернулся на ветер и стал плавно снижаться, внимательно вглядываясь в
поверхность океана. Меня не сносило - я шел точно на ветер - внизу не было
никакого наката, только мелкие волны. Идеальные условия. Сел, остановил
гидроплан, но не мог заглушить мотор из-за неисправности выключателей магнето.
Пришлось перекрыть подачу бензина и подождать, пока не обсохнет карбюратор.
Волнение оказалось сильнее, чем я предполагал, "Джипси Мот" здорово качало. Я
записал в журнал: "Забавно, как она всегда держится лагом к ветру", потом
выкурил сигару и разобрал выключатель магнето. Оказывается, пружинки
заржавели, и переключатель заклинило. Я, как мог, привел его в порядок.

Взлет получился нелегким: "Мот" шла, сильно ударяясь о волны, и каждый удар
сотрясал ее от носа до хвоста. Я пережил немалое волнение, но в конце концов
она оторвалась. Я недооценил океан, здесь действовали законы безопасности
иного уровня. (Думаю, впрочем, с безопасностью было бы все в порядке, не будь
мой правый поплавок полон воды.)

Оставив позади остров Телауэр, записал: "Вижу, как с хвоста правого поплавка
все время бежит вода. Очевидно, там есть течь". Через 60 миль, когда заполнял
журнал, мотор вдруг заглох. Из невозмутимого философа я мгновенно превратился
в примитивное животное. Стал разворачиваться на ветер, чтобы садиться, но в
это время мотор заработал. Я вернулся на курс и постепенно освободился от
шока, а мотор еще несколько раз глох на короткое время. Проверил выключатели
магнето - они работали отлично. Может быть, дело в карбюраторе? Так или иначе,
но немного погодя, разомлев от жары, забыл об этом.

С прицельной точностью я вылетел к мысу Святого Августина на филиппинском
острове Минданао и, полный радостного возбуждения, выключил мотор, заложив
крутой вираж вокруг маяка; Потом включил мотор и обмер: тишина, мотор не
работал. Быстро оценил картину внизу и стал маневрировать, чтобы избежать
скалы и сесть на ветер. Взглянул на выключатели и понял, почему не сработал
мотор: оба они были в нижнем положении, то есть выключены. Они просто не
держались: стоило мне, включив их, убрать палец, как они падали обратно.
Закрепил их, использовав веревку, с помощью которой удерживал на колене
журнал. Это помогло, и я полетел в Мати, мой следующий порт захода на
юго-востоке Минданао.

Мати оказался не городком, а, скорее, деревушкой. Я кружил и кружил над ней и
не видел ни причальной бочки, ни катера, ни просто какой-нибудь лодки. Стал
садиться с подветренной стороны пирса, но мне вдруг показалось, что там совсем
нет воды. Улетел в пролив, сел там и стал подруливать к пирсу, ожидая, что
вот-вот задену дно. А потом, став на якорь, с удивлением обнаружил там глубину
40 футов. Легкий бриз не спасал от жары, я чувствовал себя, как у раскаленной
печи.

На причале разгружался пароход. Прошла целая вечность, прежде чем я увидел,
как от борта парохода отчаливает лодка и идет ко мне. На корме стоял маленький
коричневый человечек и правил большим веслом. Лодка полным ходом шла прямо на
гидроплан. Дот уже между нами всего 10 ярдов, я отчаянно ору, а он все правит
и правит. Пришлось мне наклониться, вытянуться и схватить нос лодки руками -
только тогда он начал табанить. Лодку стало заносить кормой на гидроплан,
прямо на крыло. Задний край крыла нависал слишком низко, под ним лодка пройти
не могла. Когда она оказалась у переднего края крыла, я со всей силой
оттолкнул ее, едва не свалившись в воду. Коричневый человечек испуганно
пригнулся, и лодка выскочила из-под крыла. После этого он уже осторожнее
подвел лодку к "Мот", взял меня и отвез на пирс.

Там столпилось столько филиппинцев, что пройти было невозможно. Я стоял, не
зная что делать, но в это время молодой филиппинец приятной наружности
продрался сквозь толпу и, задыхаясь, выпалил:

- Я главный почтмейстер. Когда вы улетаете? Доктор X хочет, чтобы вы взяли
почту.
"К черту доктора X!" - подумал я, а вслух сказал:
- Сначала бензин.
- Бензин? - переспросил главный почтмейстер, теснимый толпой. - Здесь нет
бензина.

У меня внутри все оборвалось. Я знал, что только пароход связывает Мати с
остальным островом. Но пароход - вот он, стоит здесь. Как может быть, чтобы у
них не было бензина? Я спросил еще раз:

- У вас что, совсем нет бензина?

- Нет, здесь бензина нет.

- Но как же ваша радиостанция? Как она работает?

- Ключом. Как для телеграмм.

Тем временем еще три филиппинца проложили себе дорогу в толпе и выбрались к
нам.

- Знакомьтесь, - быстро сказал почтмейстер. - Руководитель общественных работ,
президент - его уже избрали, но он еще не вступил в должность, а это - шеф
полиции.

Общественные работы - это бензин, мигом сообразил я и задал руководителю свой
животрепещущий вопрос.

Его ответ в переводе главного почтмейстера не прояснил ситуацию. Надо было
попытать счастья на пароходе, но пробраться туда не представлялось возможным.
Я спросил руководителя общественных работ:

- А где американские офицеры с этого корабля?

- Нет американцев на Мати, - был ответ. - Все филиппинцы на Мати. Филиппинский
остров - для филиппинцев.

Что тут скажешь? Но какая-то добрая душа все же сообщила, что на пароходе
хорошего бензина нет, есть только плохой - газолин. Не подойдет ли?


Глава восемнадцатая

ГАЗОЛИН И ДРУГИЕ НЕПРИЯТНОСТИ

Я взял почтмейстера за руку и, пристально глядя ему в глаза, спросил, не может
ли он достать мне чашечку чая. Тем временем появилось еще одно официальное
лицо, представившееся как военный комендант. Он обрушил на меня поток
информации:

- Генерал-губернатор телеграфировал мне о вас. Вы остановитесь в моем доме.
Пассажиров берете? Вы знаете, что наш новый президент любит летать? Может
быть, наш новый президент сможет достать для вас газолин.

Вскоре обнаружилось, что и отдел общественных работ, и полиция, и армия - все
испытывают тягу к полетам. Соответствующие намеки делались мне все
настойчивее, и, когда мы наконец добрались до дома, я чувствовал себя неким
распределителем привилегий. Должность обязывала быть внимательным к каждому -
не дай бог кого-нибудь обидеть. В конце концов представитель армии высказался
прямо:

- А что, если сам генерал-губернатор Девис, генерал-губернатор всех
Филиппинских островов, захочет прокатиться на вашем самолете?

- Это невозможно, - ответил я поспешно, но твердо, поздравляя себя с удачным
дипломатическим ходом: отказав самому генерал-губернатору, я, разумеется, не
оскорблю отказом и остальных.

Мы расположились на веранде. Нам принесли чай, сигары, брэнди.

- Как насчет газолина?
- Об этом поговорим немного позднее.
- Когда?
- Очень скоро.

Что-то здесь не то, подумал я, но решил не настаивать и ждать.

Руководитель общественных работ предложил мне проехаться на автомобиле к
президенту. Я сказал, что предпочел бы поесть и поспать, но они намекнули:
мол, нет президента, нет и газолина.

Долго ехали по узкой разбитой дороге. То и дело приходилось, непрерывно
сигналя, устранять с пути повозки, запряженные волами. Погонял их какой-нибудь
филиппинский мальчишка в огромной соломенной шляпе и с неизменной сигарой во
рту. Проезжали через кокосовые рощи и банановые плантации. Я спрашивал: "Чьи
они?" - и мне всякий раз отвечали: "Президента Лопеса".

Бешено сигналя, мы подкатили к двухэтажному зданию, вокруг которого стояла
толпа. Президент провел меня на просторную веранду и предложил великолепную
сигару, лучше которой мне курить не доводилось. Спустилась ночь, прохладная и
полная тропических ароматов. Президент повел меня посмотреть на его домашнего
крокодила. В свете фонарика возникло 9-футовое чудовище, лежащее у края
бетонного бассейна. Нас разделяла проволочная сетка, крокодил уставился на
меня жутким немигающим взглядом. В другом помещении президент держал змей. Он
посветил на стену, но ничего интересного я там не увидел. Он посветил еще, и
опять я разглядел только толстую коричневую балку вдоль верхнего края стены.

- Неужели не видите? - спросил президент. - Она на днях проглотила кошку и
теперь спит, переваривает. Ну, кошку-то видите?

Тут я заметил, что балка проходит вдоль стены по всему периметру помещения,
что она пятнистая, а в одном месте - вспухшая и круглая, как футбольный мяч.

Мы вернулись на веранду, сели и, казалось, собирались сидеть здесь до
бесконечности. Я мог думать только о еде, но постепенно терял надежду
когда-нибудь ее дождаться. В конце концов обед все же подали, и мы сели за
круглый вращающийся стол, в середине которого на небольшом возвышении лежали
всякие кушанья. Мы крутили стол, каждый брал, что хотел. Процесс совершался
молча, под стук ножей и вилок да скрип вращающегося стола. Работали быстро,
чтобы не сказать - стремительно, а когда закончили, женщины так же шустро
убрали со стола. Глаза у меня слипались, я чувствовал дикую усталость и
откровенно напрашивался на приглашение заснуть прямо здесь.

- Спать? - спросили меня. - О, нет-нет-нет, ни в коем случае. Почтмейстер все
приготовил для танцев, мы должны возвращаться в Мати.

Мы отбыли, а на прощание президент, выстроив своих домочадцев, вручил мне три
канистры газолина, несколько восхитительных сигар и свежезасоленную шкуру
дикого кота. Он сам застрелил его накануне.

В доме военного коменданта просторную центральную комнату уже освободили от
мебели. Я слегка встрепенулся от предчувствия приятного вечера среди местных
дев. Действительно, девы - робкие и застенчивые возникли из темноты. Но их
местный колорит был надежно скрыт вполне европейским платьем из плотной ткани,
и, кроме того, каждую сопровождал страж со взором хищной птицы. Меня по
очереди представляли каждой и каждому, произнося длинные речи. Я старался
держать себя прилично улыбаться и в то же время не выглядеть глупо.

Потом пару раз прошелся с девушками в танце. Они при этом держали запредельную
дистанцию, и это происходило под неусыпным оком их грозных телохранителей.
Развлечение доконало меня. Я подстерег своего армейского хозяина, от всей души
выразил ему свою признательность, сказал, что засыпаю на ходу и очень прошу
отпустить меня. Ему мое поведение явно не понравилось; боюсь, я пал в его
глазах, и довольно низко. Впрочем, я уже мало что соображал. Помню койку,
оглушительные звуки танцев за тонкой перегородкой, и тут я заснул.

Утром было очень жарко, но дул хороший бриз, и после долгого разгона я взлетел
с первой попытки. До следующей цели - городка Ормок на острове Лейте - всего
300 миль. Там я опять был гостем местного президента, на этот раз - работника
физического труда. А со взлетом не повезло. Пять часов я мотался по гладкой,
как стекло, поверхности бухты Ормок, и при каждой попытке уже готовый взлететь
гидроплан вдруг упирался. Неподвижная вязкая вода не отпускала его. Утром я
проверял поплавки и нашел их, как мне показалось, в хорошем состоянии. Пытаясь
взлететь, не возвращался к исходной точке, а шел все время вперед, обходя мыс.
Так я, по крайней мере, приближался к Маниле! После каждой неудачной попытки
открывал крышку бака и сливал порцию бензина прямо на крыло гидроплана. Я был
настроен взлететь во что бы то ни стало, даже если горючего останется только
на обратный полет в Ормок, от которого мы отъехали уже на 15 миль. Начался
ливень, и тут наконец я взлетел - вероятно, потому, что поверхность воды
покрылась от дождя легкой рябью и ее присасывающая сила чуть ослабла. Горючего
оставалось всего на 3 с половиной часа, надо искать какую-нибудь близкую цель.
Я посмотрел карту и выбрал Масбате, в самом центре Филиппинского архипелага.

По прибытии посетил губернаторский дом, где обратил внимание на одну
странность. В центре просторной комнаты второго этажа сквозь пол проходило
несколько столбов, а к одному из них толстой веревкой было привязано пианино.
Столбы здесь явно были не случайно, а составляли часть общей конструкции дома.
Их назначение я понял ночью, когда проснулся от землетрясения. Дом содрогался,
скрипел и трещал, до утра я насчитал одиннадцать толчков. Было жутко. Мое
утреннее состояние лучше не вспоминать. Последствия бессонной ночи под
аккомпанемент землетрясения наложились на оставшееся еще полуотупелое
состояние, вызванное моими шестичасовыми упражнениями в бухте Ормок. Я не
завтракал. Голова болела. И надо было добывать бензин. Я ходил по городку и
спрашивал уж не помню сколько раз: где можно купить 10 галлонов газолина?

На машине меня подвезли к губернаторской резиденции. Губернатор по имени
Кордова представил меня казначеям, юристам и массе других чиновников. Все они
в белоснежных костюмах трудились в большой комнате, как школьники за партами.
Несколько часов ушло на переговоры, после чего город одарил меня 12 галлонами
бензина. Исполненный благодарности, я продолжал поиски, теперь уже - масла.
Губернатор сопровождал меня. Мы обследовали магазин за магазином, причем, как
мне показалось, начали далеко не с самых перспективных - губернатору явно
нравилось красоваться перед людьми в роли внимательного и любезного
администратора, и он желал продлить удовольствие. Я выбрал наиболее подходящее
масло, но возникла проблема тары. В одном китайском магазинчике мне предложили
подходящую емкость, но она оказалась внутри не совсем чистой. Я указал на это
хозяину, он оскорбился, а я не сдавался, объясняя ему, что моему мотору грязь
вовсе не нужна. В конце концов он достал носовой платок и вытер емкость.

Если кому-то вздумалось бы пожалеть меня и найти для этого самый достойный
повод, то выбрать следовало бы не испытания в бухте Ормок, а страдания
следующего дня.

Отправляясь дальше, я имел как минусы - всего 18 галлонов горючего, так и
плюсы - свежий 7-узловой ветер, который должен был помочь мне оторваться от
воды. Но при каждой попытке взлета мотор ужасающе вибрировал. На одном из
кончиков пропеллера обнаружилась выщербина скорее всего, от удара о
какой-нибудь плавающий предмет - кусок дерева или кокосовый орех. Площадь
этого дефекта постепенно увеличивалась. Жара вытянула из меня всю энергию. В
ожидании, пока чуть остынет мотор, я присел на корточки на поплавке, прячась в
тени крыла, и записал в дневнике: "Это игра меня доконала: торчу здесь уже три
с половиной часа".

При следующей попытке правый поплавок зарылся в воду, как субмарина, и мне не
сразу удалось поднять его на поверхность. Я подумал, что продырявил его о
какой-нибудь полузатопленный кокосовый орех - они тут плавали во множестве.
Попробовал помпой все отсеки, но воды было там не больше, чем обычно. Тогда я
решил, что вода, должно быть, попала внутрь правых крыльев. Внимательно
осмотрел верхнее и увидел, что в материи не проколоты положенные дренажные
отверстия вдоль заднего края. Вскрыл ближайшее ножом, немного воды
действительно вытекло. Осторожно пробираясь вдоль края крыла, проколол все
отверстия, но больше вода не лилась. Я решил, что проблема в нижнем крыле.
Двадцать минут я старался привлечь внимание ходивших вдоль берега лодок, Пока
наконец одна не подошла ко мне. В ней была целая семья, все смотрели на меня
открыв рот. Я залез в их лодку, и мы подплыли под крыло, потом под другое. Но
и здесь из вскрытых отверстий почти ничего не вытекло. Еще одна попытка
взлета, но гидроплан стал вдруг выписывать круг. Противодействуя рулем, я дал
полный газ, но добился только того, что правый поплавок опять почти целиком
ушел под воду. Крыло зачерпнуло немного воды, и мне пришлось заглушить мотор,
чтобы не перевернуться.

Я попробовал выровнять гидроплан с помощью своего плавучего якоря, но это
абсолютно ничего не дало. Похоже, я застрял всерьез и надолго. Подошла
моторная лодка, ее послал губернатор узнать, что происходит. Я попросил взять
меня на буксир, но они четыре раза не могли поймать конец, потому что рулевой
раньше времени давал полный газ. Овладев наконец буксирной веревкой, они
закрепили ее не на корме, а на носу и рванули вперед. Но как только буксир
натянулся, лодку развернуло, словно игрушку, и она на полной скорости
понеслась на гидроплан. Я закричал, чтобы они бросали буксир, но они, то ли
растерявшись, то ли ожидая от гидроплана какого-то особого маневра, ничего не
предпринимали. Я уже думал, что столкновения не избежать, когда в лодке все же
сообразили отдать буксир, и она пронеслась мимо. В конце концов буксир
закрепили как надо, и гидроплан медленно поехал к берегу.

Я пошел к губернатору, плавясь от жары и воспринимая происходящее словно в
полусне. Губернатор велел подать еду, а я тем временем освежился под душем.
Пол в ванной комнате состоял из одних балок безо всякого настила, и было
видно, как вода падает вниз на землю с 20-футовой высоты.

После еды мне стало лучше, и мы с губернатором проехались вдоль бухты,
подыскивая место на пляже, куда можно было бы вытащить мой гидроплан.
Вернувшись за самолетом к причалу, я поддался какому-то импульсу и решил
отдраить люки поплавков и заглянуть внутрь. Море было совершенно неподвижным,
и я открыл передний люк, не уронив в воду ни одного болта. Отсек оказался
абсолютно сухим. Стоя на одном колене, стал открывать доступ к большому
центральному отсеку и, заглянув внутрь, так и обмер. Отсек длиной 6 футов был
наполовину полон воды - 50 галлонов, не меньше, почти 50 процентов веса всего
гидроплана. Из ступора меня вывел тревожный оклик губернатора, и наконец-то
мне открылась причина всех моих бед. Вот из-за чего я чуть не опрокинулся у
острова Лорд-Хоу, с таким трудом взлетал в Уитсинди и на Рокгэмптоне, Мерауке
и Амбоне, Тернате и Ормоке. Подумать только, проверял помпой и всегда считал,
что все в порядке, а главный отсек все это время был заполнен водой! Я понял
теперь, как это произошло: когда поплавок опустили - и, скорее всего, резко
опустили - на палубу парохода, киль поплавка задел металлическую трубку, она
деформировалась и треснула, и, значит, я все время качал не воду, а воздух
через эту трещину. Тут же взял помпу и качал до темноты, но всю воду так и не
выкачал. Работал, как безумный, и все время бормотал: "Черт меня побери, черт
меня побери!" Губернатор стал поглядывать на меня с опаской, а я не мог
успокоиться: воспоминания терзали меня. Все эти проделки моего гидроплана на
воде, изматывающие взлеты, мое отчаяние и возмущение, мой бессильный гнев.
Теперь я знаю причину, но - поздно: пропеллер поврежден, почти сломан. Что же,
мне теперь несколько месяцев торчать в этом Масбате?! Ужасно, ужасно!

Почти всю ночь я думал над тем, как мне починить пропеллер. Беда в том, что я
ничего не знал об устройстве этого важнейшего рабочего органа самолета. Зато
понимал, что малейшая ошибка в его балансировке приведет к вибрации, которая
вышибет мотор из фюзеляжа - мне об этом говорили. Вдруг меня осенило: что,
если попытаться починить его куском жестянки из-под бензина? С этим озарением
я заснул и спал так крепко, что, должно быть, досыта накормил всех местных
комаров. У меня была противомоскитная сетка, но слишком маленькая, не по
росту. Я закрыл ею голову, чтобы меньше жужжали, а ноги и все остальное
досталось комарам. Утром обнаружил, что тонкая простыня им не помеха и они
хорошо поработали.

Откачав всю воду из поплавка (дело несложное, когда знаешь, откуда качать), я
стал снимать пропеллер. Пришлось стоять на самом краю поплавка и, наклонившись
далеко вперед, одной рукой держаться за ось пропеллера, чтобы не упасть, а
другой отвинчивать болты. Их было около дюжины, каждый имел запирающую шайбу.
Вскоре один из моих гаечных ключей оказался в воде; услужливый филиппинец
нырял за ним, но не нашел. Второй гаечный ключ я привязал к запястью. Лоб
повязал носовым платком, чтобы пот не заливал глаза. Ни дуновения ветерка, а
солнце печет и ослепляет и с неба, и из воды. Работа адская. Сняв пропеллер, я
перенес его на берег и вырезал из банки нужный кусок жести. Теперь следует
как-то закрепить его на пропеллере, и я попросил губернатора купить мне
обувных гвоздей. Он принес кнопки, но я решил, что это уж слишком даже для
моего гидроплана. Губернатор опять отправился на поиски и на этот раз
преуспел. Залатав поврежденную лопасть, я обмотал вторую изоляционной лентой:
во-первых, потому что она тоже была слегка повреждена, во-вторых, чтобы
уравновесить жестянку, а в-третьих - из любопытства.

Пригонка пропеллера на место потребовала исключительной точности и
аккуратности. Потом я задраил люк на поплавке, который за час набрал треть
галлона воды, запустил пропеллер, мотор заработал - все как будто в порядке. С
радостным чувством я дал газ. "Джипси Мот" взлетела, как птица. Вдруг раздался
какой-то чудовищный хлопающий звук. Я решил, что полетел пропеллер, немедленно
выключил мотор и снова сел на воду. Но это оказалась всего лишь изоляционная
лента - она размоталась и била по поплавку. Сама лента нисколько не
пострадала, и я не мог понять, как такое могло случиться, ведь пропеллер
вращался с огромной скоростью. Я снял ее совсем, но как только снова дал газ,
весь гидроплан завибрировал, что стало страшно за мотор. Я опять поспешно
выключил его, но, кажется, прошла вечность, прежде чем он затих.

На этот раз я занялся пропеллером в губернаторском доме. Набил кусок жести на
кончик другой лопасти, затем насадил пропеллер на свою трость и как следует
его отбалансировал. При следующем испытании пропеллер работал идеально.
Губернатор с такой готовностью помогал мне во всем, что я предложил ему
прокатиться на моем гидроплане. Он был заметно упитаннее всех остальных
филиппинцев, с которыми мне пришлось иметь дело. Я расчистил место в переднем
кокпите и усадил его туда. : С таким дополнительным весом мой гидроплан не
взлетел бы в спокойной бухте, поэтому мы поехали в открытое море. Там дул
хороший бриз и волны были самые подходящие. Мы пошли на взлет, я видел, как
смеется губернатор, охваченный радостным возбуждением (в его кокпите не было
лобового стекла, и бьющие ему прямо в лицо воздушные струи создавали
впечатление огромной скорости). Вдруг я почувствовал, что гидроплан налетел на
что-то левым поплавком. Посмотрев вниз, с прискорбием обнаружил, что мы
заехали прямо в центр кораллового рифа. Опять (в который уже раз!) я поспешно
заглушил мотор, бросая взгляд то на поплавок (набирает или не набирает?), то
на риф. Ветер быстро погнал гидроплан хвостом вперед. Риф был живой,
расцвеченный всеми оттенками красного. Вдруг я увидел, что нас несет прямо на
крупное скопление водорослей. Соскочил на поплавок, скользнул по пояс в воду и
пытался встать на риф, чтобы удержать самолет. Но тащило сильно, и мне трудно
было устоять на ногах. Сквозь резиновую обувь я чувствовал острые твердые
кораллы. В конце концов я смог продвигаться по рифу, отталкивая гидроплан и
направляя его в обход водорослей. Так и шел по кораллам, иногда оступаясь,
пока не отвел "Мот" от препятствия. Но надо было еще выбраться отсюда. Я то
подтягивался на поплавок, то опять спускался в воду и отталкивался ногами от
кораллов, и так - прыжками и рывками - вывел гидроплан на чистую воду Время от
времени я поглядывал на губернатора. Он по-прежнему пребывал в состоянии
эйфории и жизнерадостно булькал - в восторге от всего происходящего. Он,
вероятно, искренне считал, что мои перемещения с гидропланом на кораллах
входят в программу развлечения. Оказавшись наконец в безопасности, я сказал
ему, что мы напоролись на кораллы и надо скорее возвращаться и проверять
поплавок. Губернатор был вполне доволен тем, что испытал: мы ехали по воде со
скоростью 40-50 миль в час - чего же еще? К моему удивлению и облегчению,
поплавок не пострадал. Я очень беспокоился за свои поплавки, ведь немного
надо, чтобы повредить их тонкие дюралевые стенки.

На следующий день я полетел в Манилу и на подлете к ней встретил три
истребителя ВВС США. Они строем прошли надо мной, сверкая на солнце, а потом
развернулись и прошли снова, пилоты махали мне; воздушная встреча была
необычной и волнующей. Когда я сел у Манилы, они, как ястребы, спикировали на
меня, потом взмыли вверх и умчались прочь.

Манила потрясла меня гостеприимством. После быстрого прохождения американского
пограничного контроля президент Государственного авиационного комитета отвез
меня в главный отель города, где представил Николу Уильямсону, к которому у
меня было рекомендательное письмо из Сиднея. Уильямсон пригласил меня
остановиться у него и оказался в высшей степени гостеприимным и заботливым
хозяином.

Манильское общество скучать мне не давало. Авиационный комитет приглашал на
ланч, обедал я тоже всегда в какой-нибудь компании, ходил на матч боксеров,
посещал Английский клуб, а в бассейне любовался местными красотками в
купальниках. Но чем больше приемов я посещал, чем больше ходил по гостям, тем
острее ощущал одиночество. Я сознавал, что меня здесь принимают за некий
абстрактный символ или если и за вполне определенного субъекта, то интересного
только своим перелетом из Новой Зеландии в Манилу. Многие люди здесь
относились ко мне с искренней симпатией и дружеским расположением, но я
тосковал подушевней близости и взаимопониманию с каким-нибудь одним человеком.
Иногда же мне хотелось оказаться одному, на яхте, ничего не делать, лежать на
палубе и плыть себе не спеша по Тихому океану. А порой вдруг я начинал мечтать
о какой-нибудь дикой оргии, но, будучи всегда в милой и добропорядочной
компании, понимал, что мысли мои непотребны. Женщины привлекали меня, мог бы
влюбиться без памяти, но приходилось сдерживать свои чувства ведь я был здесь
недолгим гостем. И чувствовал, что меня охватывает глубокая депрессия.

Одна компания, у которой был свой гидроплан, предложила мне ангар для моей
"Джипси Мот". Осмотр поплавков дал неутешительные результаты. У правого был
дырявый киль, на левом - сильная выпуклость. Чтобы привести в порядок, их надо
было снять, а для этого подвесить самолет к потолочной балке (очевидный, как я
полагал, способ). У компании было два пилота, один из них - немец с худым
лицом, скошенным лбом и жидкими прилизанными волосами. Говорил он резко,
отрывисто, комкая слова. Когда "Мот" привезли в ангар, там дежурил этот немец.
Моя идея подвесить гидроплан к балке ему не понравилась. Я предложил другой
вариант, но он отверг и его. Я решил, что он просто невзлюбил меня, и мог его
понять: чего ради возиться с любителем, когда здесь, в Маниле, есть настоящие
авиаторы? Я решил поговорить с ним пообстоятельнее и был поражен его опытом:
он знал машины практически всех типов, летал пилотом всю мировую войну.

- В какой эскадрилье вы служили? - спросил я. - В американской?

- Я воевал против вас, - ответил он.

Опыт этого пилота был мне очень интересен. Если он чего-то не знал об
аэропланах, этого не стоило знать вовсе. Я спросил, как, по его мнению,
следует поднять мой гидроплан.

- Не поднять, - ответил он, - а наклонить и опереть на кончик крыла.

Я заметил на это, что "Джипси Мот" не так, наверное, прочна, как те солидные
машины, с которыми он привык иметь дело. Но он резко оборвал меня, заявив, что
в Китае только и летал на таких самолетах. Так мы разговаривали, ничего,
собственно, не предпринимая, и я чувствовал себя рядом с ним жалким любителем.
Тут появился посыльный от Уильямсона и позвал меня на ланч.

После ланча немца сменил другой пилот, американец Макилрой. За полчаса мы с
ним подвесили гидроплан под крышу, а потом столь же быстро сняли поплавки и
пропеллер. Поплавки были в плохом состоянии, в некоторых местах только краска
препятствовала течи. Я решил, что помочь мне теперь может только Авиационный
корпус США, и обратился к ним. Они согласились, но не было ли это всего лишь
проявлением вежливости? Я позвонил на аэродром, и там немедленно рассеяли мои
сомнения. В ангар явился некий весьма толковый майор, уяснил задачу, и на
следующее утро, в 7 часов, армейский грузовик увез мои поплавки. Я взялся за
мотор; мне в помощь отрядили прекрасного механика. Он сделал работу, которую я
ненавидел, - прочистил клапаны. Пресловутый выпускной клапан цилиндра № 3 был
так изъеден, что мы его заменили.

Майор пригласил меня на аэродром. Из моего пропеллера сделали конфетку:
прежнего изъяна будто и не было - заделан деревом, а кончики лопастей обшиты
медью. Пропеллер стал немного тяжелее, но, очевидно, только так он мог
выдержать постоянные удары о воду. Пропеллер был так здорово отцентрован, что,
когда я слегка подул на него, он стал вращаться. Я был в восторге. С
поплавками сложнее, ремонт их требовал еще нескольких дней. Надо было ставить
заплатку. Чем крепить заклепками или болтами? Сначала хотели заклепками, но
потом решили ставить на болты. Пустяковая замена, но если бы я только мог
предвидеть ее последствия!


Глава девятнадцатая

ЯПОНСКИЕ ВСТРЕЧИ

Пять с половиной месяцев прошло с тех пор, как я вылетел из Веллингтона.
Теперь, 30 лет спустя, после своих одиночных океанских плаваний, я могу
сказать, что, путешествуя на самолете, ты более одинок, чем на борту яхты.
Когда идешь на яхте, она становится твоим домом, привыкаешь к ней самой, ко
всем ее частям - парусам, веревкам, каюте, палубе. На самолете ты не живешь,
ты просто перелетаешь на нем с места на место. Но только начинаешь знакомиться
с новой обстановкой, новыми людьми, как уже надо лететь дальше. В самолете, в
воздухе ты слишком отчужден от земли, здесь все другое, иной мир, иные
чувства. Потом новая посадка, опять ты должен подчиняться земным правилам
жизни. И так месяцами...

Как-то в воскресенье меня пригласила на обед некая миссис Маккой. Ее муж
командовал американским полком при взятии Манилы во время испано-американской
войны 1898 года. В этой компании участвовал и мой дядя - он командовал
британскими кораблями, посланными в Манилу для обеспечения наших интересов.
Там были и немцы, преследовавшие свои экспансионистские цели; они послали на
Филиппины эскадру под командованием адмирала фон Дидриха. Мой дядя Эдуард
расположил свои корабли между американским и немецким флотом и заявил фон
Дидриху, что, если тот предпримет какой-либо маневр, это будет считаться
действием против англичан. На обеде у миссис Маккой присутствовал американский
генерал-губернатор Дэвис. Его имя сейчас хорошо известно - именно он учредил в
теннисе Кубок Дэвиса.

Мне не терпелось лететь дальше. Любезнейший преподобный отец Мигель Сельга,
директор Бюро погоды, каждый день навещал меня на моем рабочем месте у
гидроплана и информировал с неким оттенком удовлетворения, что к востоку от
Филиппин медленно формируется область пониженного давления, которая, по его
мнению, должна преобразоваться в тайфун. Отец Сельга оказался прав, и через
несколько дней, 31 июля, принес мне официальную сводку: "Предупреждение о
тайфуне. Тихоокеанский тайфун располагается сегодня, в 10 часов утра,
восточнее острова Лусон. Вероятное направление тайфуна северо-западное".

В этот день началась моя необыкновенная гонка с тайфуном, который несколькими
днями позже снес две тысячи домов на острове Риукиу близ Формозы и который
японская газета "Асахи Майнихи" назвала самым свирепым тайфуном за последние
сто лет.

С самого первого своего дня в Маниле я постоянно слышал вопрос: "Когда же
придет тайфун?" Местные жители не собирались убегать от тайфуна - напротив,
они ждали его как блага. Жара с каждым днем становилась все более невыносимой,
тайфун принес бы спасительную прохладу. На саму Манилу тайфуны обрушивались
редко: горы защищали ее. Ждать небесной воды оставалось недолго - через две
недели почти весь город был затоплен, по главным улицам можно было добираться
только на лодках.

В воздухе тайфун опаснее, чем в море, но это меня тогда не слишком беспокоило:
я считал, что если мне удастся убежать от тайфуна, то легко можно будет
облететь его стороной. Но надо было добраться до Формозы раньше тайфуна.
Лететь с Филиппин дальше я мог только через Формозу, а отец Сельга был почти
уверен, что и тайфун пойдет именно этим маршрутом.

В тот день, когда мне вернули мои поплавки, все, казалось, шло не так: гаечные
ключи выскальзывали из рук, гайки заедали, постоянно отвлекали любопытные.
Адская жара сводила с ума, но при этом я умудрился схватить сильный насморк,
да сверх того ныл покалеченный палец. Апофеоз настал, когда пришла пора
запускать мотор - он не заводился. Я бился с пропеллером, пока совсем не ослеп
от пота, и был готов схватить тяжелый молот и разнести к черту всю машину. Но
тут я вдруг по-другому взглянул на происходящее, со стороны, - представил себя
этаким глупым крошечным насекомым, которое копошится со своими ничтожными
делишками. Мне стало смешно и весело, я пошел домой и немного вздремнул. А
вернувшись к гидроплану, легко, играючи проверил всю проводку, промыл контакты
в бензине и поставил на место. Мотор немедленно завелся. Вся машина, включая
поплавки, была в отличном состоянии. Солнце сияло, море сверкало. Мотор,
лаская слух, ревел в полный голос. Гидроплан легкой птицей взмыл вверх и пошел
над морем, испытывая свою летную силу.

На следующее утро воздух был недвижим, а гидроплан порядком загружен. Две-три
попытки взлететь результата не дали, но спокойствие моря постепенно передалось
и мне, нетерпение и гнев улеглись. "Все к лучшему", - подумал я, вытащил свой
надувной спасательный жилет, сделал из него подушку, устроился на крыле и
заснул. Проснулся от ветра, дуло со скоростью 10 миль в час. Попробовал
взлететь раз-другой - не подучилось, тогда я слил немного бензина из заднего
бака. После этого мы едва не взлетели - чуть-чуть не хватило, - и я слил
бензин из заднего бака полностью. Оставшегося запаса должно было хватить на 5
часов 20 минут полета, не больше, но я надеялся, что в крайнем случае смогу
найти какое-нибудь место для посадки. Со следующей попытки я оторвался от
воды, поднялся и полетел к дому Уильямсона. Он помахал мне. Заход к Уильямсону
стоил мне 20 миль, но я не мог улететь, не попрощавшись. Спустя ровно 5 часов
20 минут я опустился на реку Апарри - именно сюда я и планировал попасть.

Наутро, перед отлетом, едва я ступил на поплавок, он погрузился в воду -
прежняя история. Поработал помпой десять минут, но вода продолжала поступать.
Пришлось буксировать гидроплан ближе к берегу, на мелководье. Стоя по пояс в
воде на вязком илистом дне, я снял крышку люка - отсек был примерно на две
трети полон воды. Я стал вычерпывать ее банкой из-под табака - более объемная
посуда в отверстие люка не пролезала. Когда уровень воды внутри понизился до
нескольких дюймов, стало видно, как она поступает в поплавок - вроде слегка
бьющего ключа. Точное место течи я определить не мог: оно было скрыто
А-образной перекладиной, укрепленной на дне отсека. Я пытался придумать, как
ликвидировать течь, не видя места повреждения, которое к тому же находилось
под водой. И нащупать его не мог: мешала перекладина. С любезной помощью
добровольцев мы вытащили гидроплан на илистый берег и установили его на настил
из пустых кокосовых орехов. Я очистил поплавки от грязи, но не смог найти
никаких признаков повреждения. Налил воду в поплавок - и опять никакой течи.
Тогда мы потащили гидроплан через грязь обратно в реку, я смотрел внутрь
поплавка - и опять ничего. Лететь дальше было уже поздно. Устроил одному из
своих помощников короткий прогулочный полет вдоль реки. И после этого -
никаких признаков течи. Утром, когда я ступил на поплавок, он погрузился в
воду. Все, как вчера: опять искал отверстие и опять не нашел. "Господи ты боже
мой! - подумал я. - Что-то ведь нужно предпринять". Но единственное, до чего я
смог додуматься, - это засунуть тряпку внутрь поплавка, под перекладину, выше
загадочной течи. Сделав это, я закрыл люк и полетел на Формозу.

Следуя на север, я пролетел над островом Бабуян, а потом над Аутау-Су - первым
на моем пути японским островом, в 40 милях восточнее Формозы. Японцы запретили
мне приближаться к юго-восточному побережью Формозы, а также очертили обширную
запретную зону и на севере острова. У меня не было обычной карты Формозы,
только морская, но она не давала на острове никаких обозначений, кроме
нескольких отметок высот. Одна из них - 11 490 футов - находилась к юго-западу
от моего маршрута, другая - 8887 футов - к западу, третья - 3480 футов - к
северу, но там была запретная зона. "Значит, - думал я, - мне надо забраться
повыше и перелететь через какую-нибудь седловину. "Джипси Мот" справится с
высотой 5 тысяч футов, а поднатужившись, одолеет и 6 тысяч, но это предел". Я
пристегнулся и стал набирать высоту. Седловину прошел с большим запасом
высоты, но дальше вместо ожидаемой долины увидел только горы и облака. Я попал
в длинное узкое и глубокое ущелье; внизу поблескивал горный поток, а впереди,
перекрывая путь, лежало зловещее дождевое облако. Мне стало неуютно, но
поворачивать я не хотел. Если огибать северную запретную зону морем, то
сначала придется где-нибудь сесть и заправиться. Под облаком лежала речная
долины со скалистыми склонами, наполовину покрытыми лесом. Они были освещены
солнцем - значит, за облаком небо чистое. Я решил рискнуть, сбавил газ и
нырнул под облако. Теперь я летел глубоко в ущелье: по обеим сторонам -
обрывистые стены, внизу - бешеный поток, а сверху - тяжелое облако. Что там
дальше - неизвестно; ущелье впереди резко заворачивало вправо, и впереди я
видел только мрачные склоны гор. Воздушные течения кидали гидроплан то вверх,
то вниз. Миновав поворот, я увидел, что ущелье впереди целиком забито грозовым
облаком. Проклятия посыпались на голову жестокого японского чиновничества,
пославшего меня в эту переделку. Было темно, как в сумерках, от черных скал
поднимались испарения. Вспышки молний ярко освещали ущелье, но после них оно
выглядело еще более мрачно.

Дождя не было. Я еще раз пожертвовал высотой и пошел под облако. Пролетев под
ним, я увидел поворот, прошел его - ущелье продолжалось, но впереди оно
казалось закрытым совершенно. Плотное белое облако сидело, как клин, между
стенами ущелья и спускалось почти до самого дна, посылая вниз тусклую завесу
дождя, в которой исчезала бурлящая река. Меня парализовал страх. Я был в
ловушке, лететь вслепую в тесном ущелье безнадежное дело. Я не знал, что
делать. Стал было разворачиваться, но испугался и рывком вернул гидроплан к
прежнему направлению. Но лететь дальше означало лететь на верную смерть. Надо
было повернуть, и я заложил крутой вираж. Картина всего ущелья ярко
запечатлелась в моем мозгу: отдельные деревья на склонах, водопады и валуны
внизу, выхваченные солнцем пятна зеленого леса, плотное облако над головой и
мелькнувшее вдруг что-то вроде небольшого прохода - щель высоко на склоне,
узкая боковая долинка. Это был шанс. Я еще раз заложил крутой вираж, дал
полный газ и пошел вверх. Долетев до долинки, я увидел, что впереди она отлого
поднимается к облакам. Не сбавляя газа, продолжал вести гидроплан по
максимально крутой траектории. И тут, уже под самым облаком, я, словно сквозь
амбразуру, увидел впереди широкий открытый простор. Это был самый центр
запретной зоны. Но к черту японцев с их запретами, они - пустяки в сравнении
со страшными скалами ущелья.

Немного погодя слева от меня открылась седловина, за которой я увидел
затопленную водой равнину. Сделав еще один резкий вираж, перелетел через
горный проход и устремился к равнине. Теперь, в безопасности, я почувствовал
себя измотанным. Пролетел прямо над Тайхоку, столицей острова, и пошел дальше
на Тамсуй, расположенный у широкой реки. Летел низко и видел, как сотни
японских детей на школьных дворах прекращали играть и задирали ко мне свои
головки - целое море смуглых лиц. Поразительно, как много было тут флагов -
японских, конечно: красное солнце с короткими лучиками на белом фоне.

Немало увидел я и самих японцев - они усеяли весь берег реки, который был
обложен камнем. На реке я заметил три катера, на каждом - японский флаг и куча
чиновников в белой униформе. Увидев их, тут же вспомнил о церемонных японских
приветствиях. Сделал круг над рекой и сел поблизости от одного из катеров.
Сильное течение немедленно понесло гидроплан к морю. Помня, с какой скоростью
вода наполняла мой поплавок в Апарри, я засуетился и закричал, что должен
стать на якорь на мелкой воде. Чиновники на катерах защебетали, я крикнул им
еще раз, а потом решил не дожидаться их мнения и поскорее становиться на
якорь, пока меня еще несло по сравнительно мелкой воде. Я достал и приготовил
якорь. Чиновников мои действия, похоже, взволновали: они то кричали, то быстро
переговаривались между собой. Определенно они не понимали, что мне нужна
именно мелкая вода. При виде якоря японцы явно расстроились; я не мог этого не
заметить, но все же отдал его. Якорь держал, успешно сопротивляясь быстрому
течению. Один из катеров с чиновниками подошел к гидроплану, и мне стали
представлять всех по очереди, словно на приеме. Я понимал, что, как человек
цивилизованный, должен уважать чужие обычаи, быть благоразумным и подчиняться
заведенному порядку, но в то же время не мог не видеть вопиющей глупости,
фантастического абсурда происходящего. Эта дурацкая церемония на грязном
мелководье казалась мне чем-то невероятным и едва не вышибла из меня
дипломатическую учтивость. Пока чиновники, стоя на катере, по очереди
представлялись мне на таком английском, которого я не понимал, и отвешивали
при этом по три поклона каждый, я был готов рвать и метать при мысли о том,
что именно в эти минуты мой поплавок наполняется водой. Особую силу
разыгрываемому фарсу придавало то, что все эти японцы были облачены в
безукоризненно белые казенные одежды и щегольские форменные фуражки, а я
предстал перед ними последним бродягой, с головы до ног перемазанный грязью,
маслом и еще бог знает чем. Мой спасательный жилет, который и в лучшие свои
времена не отличался изяществом формы, сейчас совершенно не удовлетворял этому
понятию - его распирало в разные стороны от засунутых в него грязных тряпок и
веревок. То, что когда-то было приличными резиновыми тапочками, превратилось
теперь во что-то отвратительное. Рубашка грязная, воротничок отлетел. Волосы
торчали во все стороны, борода всклокочена, под ногтями черная грязь. И все же
я не осмелился прервать церемонию. Нация, приученная к харакири (таково было
мое представление о японцах), ожидала стойкости и от меня, полагая, что я не
прерву поклонов, даже если поплавок уйдет у меня из-под ног.

Закончилось тщательное знакомство с многочисленными обитателями второго
катера, я кипел и дымился от едва сдерживаемых эмоций. Улучив момент, я еще
раз прокричал свое заклинание:

- Я должен перетащить гидроплан к берегу, пока он не затонул!

- Вы привяжете его к причалу, который мы для вас приготовили, да?
поинтересовался один японец, умевший изъясняться по-английски.

- Мой самолет тонет, мой самолет тонет! - повторял я как заведенный.

- Сейчас к вам прибудет таможенник.

- Говорю вам: я тону!

Я чувствовал, как тает запас плавучести у меня под ногами. Подошел третий
катер, столь же переполненный, как и два предыдущих, с той лишь разницей, что
на его борту был британский консул Овенс. Очередная церемония. Дождавшись
конца, я крикнул Овенсу:

- Мой гидроплан тонет!

Овенс, высокого роста англичанин с длинным подбородком, подстриженными усами и
редкими волосами, не обладал громким голосом и вообще держался несколько
отстраненно. На нем был желтовато-белый тропический костюм, на голове шлем.
Вид он имел весьма самоуверенный и оттого слегка глуповатый. И я сам, и мой
гидроплан были ему явно совсем некстати, и он, казалось, никак не мог взять в
толк, чего ради я так разволновался. Следом за японцами он сообщил мне, что
мой гидроплан желает осмотреть таможенник и что лучше этому не препятствовать.
Я ответил, что смешно и глупо настаивать на немедленном таможенном досмотре,
когда его с таким же успехом можно сделать, отбуксировав меня сначала на
мелководье. Последовала длительная дискуссия, после которой он объявил, что
мне следует пустить таможенника на борт здесь и сейчас.

- В таком случае, - сказал я, - пусть они пришлют сампан (парусное судно,
управляемое веслами). Этот катер изуродует мой самолет.

Моему требованию они вняли, сампан пришел. Его привел маленький японец в
костюме моряка, в круглой бескозырке с ленточками и со свистком на шее. Он
мастерски подвел сампан к моей машине, и я передал японцам свой бортовой
журнал, запечатанную камеру, двуствольный пистолет и патроны. И повторял при
этом:

- Поймите же, у моего гидроплана дырка, дырка, он тонет, тонет, я должен
немедленно вытащить его на берег.

Возобновилась дискуссия, не менее продолжительная, чем прежде, после чего
переводчик объявил:

- Теперь они осмотрят ваш багаж.

- Они осмотрят мой багаж, когда мой гидроплан будет на берегу - и не раньше, -
меня уже охватило отчаяние. - Говорю вам: мой гидроплан тонет.

Опять долгое совещание. Потом мне с катера бросили конец и потащили "Мот" к
причалу, выше пирса. Худшего нельзя представить: течение было такое сильное,
что катер едва его преодолевал, и при малейшей ошибке мой гидроплан врежется
прямо в столбы пирса. Когда они все же доползли до причала, поплавок, на
котором я стоял, ушел под воду. Я перескочил на другой и крикнул на катер,
чтобы они немедленно тащили гидроплан к берегу. Они не поняли или не захотели
понять и повторяли свое решение: мне нельзя на берег, пока не сделают
карантинный осмотр.

Подошел четвертый катер, на нем еще один англичанин - Мак-Кей, представитель
компании "Шелл". Я объяснил ему, что происходит, он все мгновенно понял и стал
уламывать японцев. Те взорвались пулеметной очередью возражений, десять
человек одновременно. Разозлился и я и заорал представителю "Шелл":

- Богом молю, киньте вы сами мне конец и уведите к берегу - ради всего
святого! Говорю вам, гидроплан может затонуть в любой момент!

Он явно испугался:

- Нет-нет, что вы, я не могу этого сделать.

Однако он удвоил свой натиск на японцев, не изменяя при этом мягкую, почти
робкую манеру обращения с ними. Прием подействовал - катер потащил меня к
илистому берегу. Конец заведен, гидроплан обрел спасение на мелководье.

Мак-Кей организовал перемещение гидроплана на твердую землю с помощью
бамбуковых шестов. Он руководил операцией; я полностью ему доверился и отдался
в руки японских чиновников. Первым делом меня погнали сквозь толпу к зданию
таможни. Там подвели к длинному деревянному столу, на котором стояли стаканы и
бутылка портвейна. Расположившись кругом, японцы стали пить за иноземного
авиатора. Затем перешли к существу дела. Предполагалось, что я сяду в Каренко.
Почему же я прилетел сюда? - Каким маршрутом я летел из Апарри? Сколько
лошадиных сил в моем моторе? Они толпились вокруг меня, забрасывали
переводчика своими бесконечными вопросами, повторяя их не два, не три, а
десять и двадцать раз. Один вопрос повторялся чаще других: в каком часу я
вылетел из Апарри? Я редко помнил подобные детали сразу же после полета и дал
примерный ответ:

- Пять-шесть часов назад. Это чрезвычайно их возбудило.

- В телеграмме сказано, что вы улетели из Апарри вчера.

- Я не знаю, что там сказано в телеграмме.

- В телеграмме сказано, что вы пролетели Баско сегодня в одиннадцать тридцать.
Это так?

- Наверное, так.

- Вы улетели из Апарри вчера, вы пролетели Баско сегодня. Где вы были в
промежутке? .

- В Апарри, надо полагать, потому что я вылетел из Апарри не вчера, а сегодня.

- А в каком часу вы улетели из Апарри?

Этот вопрос они повторяли двадцать раз, сопровождая его другими, исключительно
дурацкими. Все это выглядело невероятно глупо. Во-первых, если бы я
фотографировал ночью их укрепления на юге Формозы, то в последнюю очередь стал
бы врать им о времени своего вылета из Апарри, которое легко проверялось.
Во-вторых, если бы у них было что-то достойное шпионской разведки, там
наверняка стояла бы охрана, способная, надо полагать, заметить аэроплан.

Потом они перешли к моему полету через горы. Мне стало немного не по себе - не
было ли все предыдущее лишь подготовкой к этой главной теме? На их вопрос
ответил, что летел, как мог, точно в соответствии с разрешением и никуда не
отклонялся. Я все еще был возмущен тем, что они без всякой необходимости
загнали меня в горы, и в продолжение этого допроса стал ощущать к ним
настоящую враждебность. Я, конечно, поминутно знал свой маршрут от Апарри (он
был подробно отмечен на моей морской карте), но пока мне не хотелось вдаваться
в подробности, и я продолжал держаться версии 5-6 часов. Ясно, что они
специально повторяли и повторяют этот свой вопрос, пытаясь подловить меня и
уличить в шпионаже. Меня охватил холодный гнев - зряшнее дело, конечно, но
надо помнить, что, пролетев полтысячи миль, я и без того натерпелся сегодня
немало. На вопрос о лошадиных силах моего мотора они уже неоднократно слышали
однозначный ответ ("Сто лошадиных сил, сто"), но, когда опять спросили об
этом, мне стало невмоготу, и разнообразия ради я ответил: "Двадцать". Потом
сказал "двадцать пять", и так с каждым разом добавлял 5 сил - мне самому стало
любопытно: до какого же предела я дойду? На самом деле число лошадиных сил
непостоянно и зависит от числа оборотов: минимум 20, максимум - 100. Я стал
дурачить их и выдавать сомнительные шутки. В конце концов они перепоручили
меня Овенсу, а тот отвел к себе домой. Он сказал, что я поступил весьма
рискованно, насмехаясь над японцами, но что он все понимает - они довели меня
до белого каления.

Явился Мак-Кей и сообщил о ситуации с поплавком. Все дело в заплатке - болты
были завинчены недостаточно туго, они разболтались, и вода просачивается
внутрь. Когда поплавок вытаскивают, вода внутри него прижимает заплатку к
корпусу, и течь прекращается. Я спросил Мак-Кея, сможет ли он устранить эту
неисправность. Он сказал, что сможет, но придется использовать сталь, так как
дюраля у него нет. Я сказал: "Валяй, ставь сталь", и добавил, что мне надо
улететь завтра, потому что идет тайфун. Овенс удивился - он не слышал ни о
каком тайфуне - и пошел узнавать прогноз. Вернулся с известием: нет никакого
низкого давления ни у Формозы, ни у Шанхая, погода ожидается прекрасная.
Должно быть, решил я, этот тайфун - просто миф. Как отец Сельга мог знать о
нем в июле, если сегодня уже 5 августа и японцы о тайфуне даже не слышали? Я
решил задержаться в Тамсуе еще на один день.


Глава двадцатая

В КИТАЕ

Утром Овенс отвез меня в Тайхоку, где мне было приказано (именно приказано)
встретиться с генерал-губернатором. Во дворце губернатора нас провели в
просторную комнату с высоким потолком, с колоннами и длинными черными
гобеленами на стенах. Губернатор, сидевший за квадратным столом, долго молча
смотрел на меня с совершенно бесстрастным видом. Наконец он заговорил, не
сводя с меня глаз. Я посмотрел на переводчика.

- Его светлость говорит, что он рад вашему благополучному прибытию на Формозу.

Я тоже выдержал паузу.

- Поблагодарите, пожалуйста, его светлость за оказанную мне честь.

Его светлость хмыкнул и опять надолго погрузился в молчание. При такой манере
разговора мы за четверть часа ушли недалеко. Ни глаза, ни другие части лица
губернатора не выражали ни малейших эмоций, но мне казалось, что я стал
проникать в его мысли. Вряд ли я внушал ему какие-то светлые чувства, но,
думаю, утомленный своими скучными обязанностями, он где-то завидовал моей
свободе и моим приключениям. В конце нашей беседы я услышал любимый вопрос:

- Его светлость желает знать, сколько лошадиных сил у вашего мотора.

Мне стоило немалого труда удержать свое искреннее веселье.

- Будьте добры сообщить его светлости, - серьезно ответил я, - что мой мотор
имеет 80 лошадиных сил. - Я решил не начинать отсчет заново, а использовать
уже достигнутые результаты.

Его светлость хлопнул в ладоши, откуда ни возьмись появилась бутылка сладкого
шампанского, и в завершение приема мы церемонно распили по одному бокалу.

Затем Овенс отвел меня к китайскому консулу, которому британский посол в
Пекине сообщил, что мне разрешено посетить Китай. Дружелюбный консул
поинтересовался, где я планирую совершить первую остановку в Китае. Я ответил,
что в Фунингфу, и услышал совет ни в коем случае не садиться на побережье к
северу от этого места. Там полно пиратов, и, вообще, любому может приглянуться
такая штука, как гидроплан, да еще если при нем всего один человек.

На остаток дня я устроил себе отдых и заодно занялся своим покалеченным
пальцем. Мне наконец удалось определить, почему не проходит боль. Рана зажила,
но деформированный ноготь врастал в мякоть. Я сделал надрез бритвой и
освободил его.

На следующее утро Овенс сослался на дела и сказал, что не сможет помочь мне с
вылетом, но я уговорил его прийти. Гидроплан все еще стоял на пустых канистрах
от бензина среди ила и грязи. Я заправил его, уложил снаряжение. Полицейские
торжественно вернули мне камеру и церемонно отсчитали все мои 13 патронов.
Потом меня повели к столу, установленному на берегу прямо в грязи.

На столе поблескивали 12 стаканов для вина (их одолжили у Овенса специально
для этого случая). В нескольких ярдах от стола текла широкая мутная река, на
противоположном берегу высились залитые солнцем горы. Место торжества было,
как ринг, обнесено какой-то замызганной веревкой, держащейся на воткнутых в
грязь железных прутьях. Мы стояли посреди этой квадратной площадки вокруг
стола и пили портвейн под палящими лучами солнца. Я чувствовал дружеское
расположение к своим мучителям.

Отряд кули поднял гидроплан на бамбуковых шестах. Бригадир сорвал с одного из
своих работников коническую соломенную шляпу и, размахивая ею в опасной
близости от крыла, дал сигнал начать операцию. Кули, гогоча, как стая гусей,
зашлепали по грязи и опустили гидроплан на воду. Они показались мне ребятами
добросердечными и общительными, с юмором, готовыми помочь. Думаю, это были
формозцы, а не японцы. Пока я запускал мотор, они держали поплавки, и у одного
из них струей воздуха сдуло шляпу и понесло по грязи. Зрелище вызвало бурю
веселья и гром аплодисментов. Хозяин шляпы развлекался не меньше других.

Быстрое течение бежало в том же направлении, в котором дул ветер, и потому я
не мог взлететь. Подошел катер и предложил отбуксировать меня в море. Я
предпочел бы дрейфовать самостоятельно, но не мог отвергнуть столь любезное
предложение. Не доходя мили до выхода в море, мы попали в легкое приливное
волнение, где поверхность воды была идеальной для взлета. Я отдал конец, и в
это время с моря потянул ветерок. Запустил мотор, прыгнул на свое место в
кокпите, дал газ, и "Джипси Мот" легко оторвалась от воды. Сделав широкий
разворот, я полетел вверх по реке. Отсалютовал членам семейства Овенс,
махавших мне с плоской крыши своего дома, потом нырнул к самой воде и
попрощался с каждым катером. Корабли и пароходы приветствовали меня гудками -
я не слышал их, но понял это по вырывавшимся струйкам пара.

Земля вскоре скрылась из виду, а море, обычно казавшееся мне негостеприимным,
было сейчас подобно старому другу - ласковым, успокаивающим. В ста милях от
Формозы я впервые увидел китайскую территорию - островок Тунь-Юнь, лежащий в
45 милях от материка. Я прошел мимо маяка, где пятеро китайцев занимались
своими делами на маленьком дворике. Когда я пролетал над ними, они развернули
красный с черным китайский флаг. Мне это понравилось, и я пожалел, что не имею
собственного знамени. И мог ответить им только традиционным приветствием
авиаторов - покачать крыльями.

Вскоре я летел уже над материковым Китаем. Влажный горячий воздух не прибавлял
бодрости, меня клонило ко сну, и я то и дело клевал носом. Стал подыскивать
подходящую бухту для посадки. Пролетел одну, другую, третью, четвертую - все
они были забиты джонками и сампанами с черными или коричневыми парусами. У
некоторых паруса были белые с черными заплатами, напоминавшими ребра. Джонки
усеяли все прибрежное пространство, и казалось невероятным, что здесь может
уцелеть хотя бы одна рыба. Долетев до залива Лот-Синь, я решил, что джонки не
джонки, но пора садиться. Выбрал южный конец залива - там на пространстве в
несколько миль была всего одна джонка - и решил, что другие смогут добраться
до меня не ранее чем через час, а с этой одной как-нибудь разберусь. Сбросил
газ, резко пошел вниз, пролетел над водой, проверяя, нет ли сетей или чего
еще, и, сделав круг, сел - правда, далеко не гладко. Резкий толчок при посадке
несколько поубавил мою гордость от собственного летного мастерства, но я
быстро понял причину конфуза. Здесь колыхались небольшие пологие волны,
которые я не разглядел сверху.

Все джонки в заливе немедленно направились ко мне - все, кроме той, которая
находилась неподалеку от меня: она продолжала идти своим прежним курсом.
Закурив трубку, я стоял на поплавке и лениво смотрел, как у самых ног плещет
слабая волна. Подняв глаза, вдруг увидел в ста ярдах от себя сампан с
пятью-шестью китайцами. Должно быть, его незаметно спустили с той самой
проходящей поблизости от меня джонки. Ничто не могло бы эффективнее вывести
меня из полусонного состояния - кто их знает, что это за гости. Я забросил
куртку в кокпит, перескочил на другой поплавок, включил зажигание и стал
запускать пропеллер. А что, если мотор закапризничает? Он завелся с четвертой
попытки, и я повел гидроплан к выходу из бухты. Взмыв над водой, я разразился
смехом, воздушная струя била мне прямо в рот. Все хорошо, только жара
нестерпимая. На востоке виднелась черная завеса дождя, я изменил курс и
полетел к ней.

Попав в ливень, я вначале не испытывал ничего, кроме наслаждения, но уже через
несколько секунд все вокруг меня смешалось в сплошную водяную массу, и я
перестал различать поверхность моря. Надо было разворачиваться и поскорее
возвращаться к солнцу. Миль десять или пятнадцать пришлось лететь над самой
водой, обходя островки и джонки, неожиданно возникавшие из серой дождевой
пелены. Выбравшись из шквала, я полетел над холмистым побережьем, где на
каждой возвышенности располагалось по небольшой, но крепкого вида деревне. Мне
все они казались пиратскими гнездами. Повсюду были видны плоские надгробия,
украшенные замысловатым орнаментом и оттого напоминавшие мне поваленные двери
собора. Добравшись до Шанхая, я полетел вниз по реке Вусунь, вдоль сплошной
стены домов. Ощущения - как в раскаленной трубе. Сильный ветер, отражаясь от
зданий, швырял гидроплан в стороны, вверх, вниз, и моя машина движениями
своими напоминала мятущегося краба. Из-за сильного дрейфа мы летели
практически бортом, и я мог беспрепятственно обозревать фарватер. По реке
сновали бесчисленные джонки и сампаны. Кроме того, здесь были пассажирские
пароходы и военные корабли, главным образом канонерки. Аккуратные и изящные,
они казались совсем крошечными рядом с величественными пароходами.

Я пролетел 10 миль до устья реки, сделал круг, высматривая буй с флажком.
Ветер здесь дул с еще большей силой и швырял гидроплан, словно лист. Не найдя
буя, я полетел обратно, до первого поворота реки, где на якоре стояла флотилия
джонок. Но и здесь для меня как будто ничего не было. Потом я увидел катер и
характерную струйку пара над ним - он подавал сигнал сиреной. С борта махали.
Сделал круг и уверенно посадил гидроплан немного ниже катера. Пока отдал
якорь, течение отнесло дальше. Катер пошел ко мне; я стал что есть мочи
кричать, чтобы они не подходили близко и прислали сампан. Ветер донес до меня
спокойный голос: "Он хочет сампан". Катер затормозил. Вскоре появился огромный
сампан - настоящее эпическое судно, этакий Ноев ковчег с большой квадратной
площадкой на высокой корме. Этому транспорту больше подходило перевозить
слонов, нежели заниматься моим гидропланом. А управляла им одна-единственная
старуха. Она стояла на кормовой площадке и работала тяжелым веслом, пряди ее
волос развевались на ветру. Сампан подошел к катеру и принял на борт некого
толстяка с копной длинных черных волос. Он стал энергично заставлять старуху
идти ко мне и жестикулировал так отчаянно, будто я был уже на волосок от
гибели. Старуха, уяснив задачу, направила свое мощное плавсредство прямо на
гидроплан; ее крепкому веслу помогал 30-мильный ветер. Приняв толстяка за
высокопоставленного представителя китайской администрации, я стал кричать, но,
стараясь держать себя в рамках приличия, объяснять ему, что и как надо делать:
сампан слишком велик, и ему нельзя подходить ко мне с наветренной стороны.
Каждое мое указание вызывало у толстяка еще более выразительную жестикуляцию,
адресованную старухе. В разгар переговоров сампан с глухим стуком врезался в
поплавок и скрипя прошелся по нему носом. Всеми силами я пытался
противодействовать дальнейшим контактам, но старухин челн приложился еще и к
крылу. Кули, запрыгнувший в сампан вместе с толстяком, схватил багор и стал
бессердечно тыкать им в край крыла; не успей я отбросить его прочь - быть
беде. Тем временем ветер туго уперся в широкую корму сампана и развернул его
вдоль крыла. Старуха продолжала радостно улыбаться и вдохновенно
манипулировать своим огромным веслом. Кули норовил добраться багром до крыла,
а сампан постепенно сносило к хвосту гидроплана. К счастью, мы все же
разошлись благополучно, и я был уверен, что толстяк понял свою ошибку и будет
теперь подходить ко мне против течения. Отнюдь - он тут же с помощью веселой
старухи вернул сампан на прежнюю позицию и стал кричать мне столь
повелительно, что я подумал: не белый ли он мандарин? Смысл его громких
приказов сводился к тому, что я, мол, стою прямо на судовом ходу, что это
нехорошо и мне надлежит убраться отсюда.

Я продолжал выкрикивать ему свои аргументы, на которые он не обращал ни
малейшего внимания. Старуха, руководствуясь его наставлениями, направила свое
судно точно на мой якорный канат, а кули подцепил его багром. Якорь, таким
образом, был поднят. Я не мог не отдать должное старухе - она непостижимым
образом, без чьей-либо помощи управлялась с сампаном, а теперь ей приходилось
еще и тащить мою "Мот". Что значит держать гидроплан в такой ветер, я знал
хорошо. Настроение старухи изменилось: она уже не улыбалась, а мрачно и даже
как-то зловеще упиралась своим веслом. Но нас сносило и сносило, прямо на
середину фарватера. Я умолял "белого мандарина" бросить мой якорь, но он
возбужденно прыгал по сампану, размахивал руками, а меня словно не замечал. В
конце концов до него, по-видимому, все же дошло, что нас вот-вот вынесет на
противоположный берег. Он бросил все-таки якорь и вернулся на катер, оставив
меня посреди фарватера. Движение тут было весьма интенсивное: большие пароходы
шли один за другим, поднимая сильную волну. Вскоре толстяк опять подъехал ко
мне, все с той же стороны. Я ничего не мог поделать - кричал до хрипоты, но
тщетно, и к тому же не мог перекричать ветер. Зато услышал, как нос сампана
разодрал ткань на конце крыла. Кричали мы дуэтом, Толстяк свое:

- Здесь стоять нельзя! Пароходы - опасно - не положено!

Кули снова выловил своим багром мой якорный канат. К сампану подошел катер,
оттуда бросили конец, и наш мандарин ловко привязал его к моему якорному
канату. Катер полным ходом пошел бортом к ветру, таща за собой гидроплан, как
воздушного змея. Сколько мог выдержать подобное обращение мой многострадальный
поплавок? Я уже не кричал - я выл на последнем пределе отчаяния. Наверное,
небо сжалилось надо мной: канат лопнул, и меня понесло по реке хвостом вперед.
Катер развернулся, догнал гидроплан, и мне бросили конец. Теперь, без
мандарина (он остался на сампане), они слушались меня и действовали толково.
Медленно-медленно мы стали приближаться к флотилии джонок. При каждом порыве
ветра мне приходилось бежать к крылу и повисать на нем, чтобы не дать
гидроплану взмыть в воздух. Когда наконец мы ушли с фарватера и слегка
укрылись от ветра среди джонок, с катера прокричали, чтобы я перебирался к
ним. Но сюда же подошел на сампане и наш мандарин. С прежней энергией он
требовал от старухи возобновить атаку на гидроплан с применением все той же
тактики - по ветру. Но с меня было достаточно его выходок - мандарин он или
нет. Что я получил по его милости? Дырку в обтяжке и погнутый конец крыла,
несколько сломанных ребер жесткости по переднему краю. И только по счастливой
случайности избежал еще большего ущерба. Когда, он приблизился, я заорал,
потрясая кулаком:

- Ты, грязный ублюдок, только коснись меня снова - шею сверну!

К таким речам он прислушался.

- Чего же вы хотите? - раздалось в ответ.

- Подходи с хвоста, чертов болван, - инструктировал я его, в то время как их
судно все же пришло в соприкосновение с моим.

К счастью, мастерство старухи как рулевого было безупречно. Вкупе с моими
бешеными усилиями нам удалось провести сампан мимо крыла, лишь слегка задев
самый кончик. Правда, при этом я не избежал еще одной потери: в воду сдуло мой
головной убор. В конце концов сампан подошел ко мне с подветра - благодаря,
разумеется, исключительным мореходным способностям удивительной старухи.

- А теперь, - обратился я к представителю мужского пола, - может быть, вы
сообщите мне, с кем я имел честь общаться все это время?

- Я представляю ежедневную китайскую газету, - отрапортовал этот субъект. -
Сам я из Южной Африки, а вообще, как и вы, мотаюсь по свету и, как и вы, очень
люблю летать.

На борту катера оказалась солидная компания: полковник Томе - крупный высокий
новозеландец, командовавший Шанхайским добровольческим корпусом; представитель
компании "Шелл" по имени Палмер и китайский полицейский чин. Мы принялись
обсуждать насущный вопрос: что делать с моим гидропланом? Палмер заметил, что
охранять его здесь будет нелегко. В это время бравая старуха подвела к нам
свой сампан и с приветливой улыбкой на морщинистом лице вручила мне мою шляпу
- пока мы беседовали, она, оказывается, предприняла спасательную экспедицию.

Решили, что мне надо перелететь выше по реке, где на полпути между нами и
Шанхаем находился склад "Шелл" и был причал. Перед тем как возвращаться на
гидроплан, я отвел Палмера в сторону:

- Не можете ли вы пойти со мной вместо этого малого? - спросил я. Вообще,
почему не вы, а он был на сампане? Ведь это чистое везение, что мой гидроплан
не рассыпался на куски.

- Да просто я не хотел влезать, - объяснил Палмер. - Он сам летчик и знает все
об этих делах.

Палмер отлично владел китайским, и вскоре я без всяких сложностей снова
оказался на гидроплане. Взлетать мне пришлось в сторону берега, до которого
было всего, 170 ярдов, но гидроплан поднялся сравнительно легко, оставив в
запасе ярдов тридцать. Сделал круг, чтобы получше рассмотреть это место, и
вспомнил кошмарные взлеты, которые мне пришлось испытать за время, своего
путешествия. Спустя несколько минут я уже был у шелгловского причала.

Гидроплан вытянули на травянистый берег и каждое крыло закрепили на нефтяные
емкости, наполненные водой. К причалу возвращались уже в кромешной тьме.

- Держимся вместе, - сказал полковник Томе. - Они тут имеют обыкновение
пырнуть человека ножом - и в воду его. Концов не найдешь.

К причалу подходила дорога. Мы остановились на обочине и стали ждать попутную
машину, причем мне все время приходилось следить, чтобы шустрый репортер не
уселся на сверток с моим единственным костюмом. В конце концов Палмер поймал
подходящий автомобиль, и Томе отвез меня к себе домой.

Утром я прежде всего хотел узнать что-нибудь о погоде над Желтым морем между
Китаем и Японией. Мне предстояло лететь над морем 538 миль, и при встречном
20-мильном ветре я бы этот перелет не одолел. Получить погодную сводку можно
только в обсерватории монастыря иезуитов в Сиккавее. Добираться туда мне
пришлось весь день. Томе выделил мне свою машину с шофером-китайцем. По городу
мы ползли как черепахи, пробираясь по узеньким улочкам и присоединяя свое
беспрерыве гудение к какофонии криков кули, дребезжанию колокольчиков рикш и
неумолчным голосам китайского люда.

Монастырь находился в старом, заброшенном саду с мощеными, заросшими мхом
дорожками. Меня проводили в прохладный зал, и вскоре появился настоятель, отец
Герзи - длинный, худой, с небольшой головой, высоко поднятыми бровями и
узенькой черной бородкой. Он был облачен в длинную черную мантию, из-под
которой выглядывали черные туфли - как мне показалось, очень большие. Он был
нетерпелив, порывист и умен. В резких, выразительных фразах отец Герзи сообщил
мне о тайфуне, который находился к востоку от Формозы и быстро перемещался в
сторону Шанхая. Лететь в Японию, сказал настоятель, сейчас невозможно: ветер
встречный, его скорость 35 миль в час. Я должен надежно закрепить свой
гидроплан, причем сделать это немедленно. Но кое-чему в этой стране я уже
научился, вчерашний репортер тоже был стремительным и выразительным. А потому
я позволил себе прощупать отца Герзи дополнительными и, на мой взгляд,
остроумными вопросами. В ответ он ясно дал понять, что оскорблен и считает
меня тупицей.

Боясь за судьбу своего гидроплана, я поспешил обратно и пошел к Томсу за
советом: куда спрятать "Джипси Мот"? Мы стали разыскивать некого офицера
разведки Королевских ВВС и первым делом направились в бар Шанхайского клуба:
Чрезвычайно длинный узкий бар был полон всякого занятного народа, и я получил
немало ценных советов. Лучший из них, как я теперь понимаю, был предложен
Пэдди Фаулдзом, бывшим летчиком Королевских ВВС, а теперь работавшим в Китае
на "Шелл". Он советовал мне лететь на Пекин, обходя тайфун с
запада-северо-запада. Но мне не хотелось залетать так далеко вглубь материка.
Офицера разведки мы действительно нашли в баре; он спросил меня, не пробовал
ли я договориться поставить свой гидроплан в специальный ангар.

- Что это за специальный ангар? - спросил я.

- У авиакомпании Северного Китая есть большой ангар для гидропланов. Он
находится у реки, и там есть бетонный слип.

Дозвониться до авиакомпании нам не удалось, и Палмер отвез меня к этому ангару
на катере. Слип находился на подветренном берегу, сильный ветер дул здесь под
углом к нему, с берега. Ангар оказался заперт, но в любом случае при таком
ветре затащить в него гидроплан было бы невозможно. Пришлось оставить его на
ночь там, где он был.

На следующее утро я опять посетил отца Герзи. Он выглядел встревоженным;
тайфун разрушил 2 тысячи домов на Риукиу - цепочке островов между Формозой и
Японией. Планируя свой полет, я хотел лететь вдоль именно этих островов, но
японцы отказались дать мне разрешение. Поэтому и находился теперь в Шанхае и
вынужден был лететь в Японию над открытым морем. По словам отца Герзи, тайфун,
похоже, перемещался по дуге на восток и должен был пройти поблизости от
Шанхая. Герзи считал, что скорость движения тайфуна увеличивается и что мне
необходимо как следует закрепить мой гидроплан. Но как это сделать? Во всем
этом огромном городе мне не удавалось найти подходящего места, чтобы спрятать
свой маленький самолетик.

Я пошел к "Джипси Мот" и оттащил ее подальше от воды. Потом немного наклонил
гидроплан на нос, чтобы ветер не поднимал его, а, наоборот, прижимал к земле.
На следующее утро (10 августа) отец Герзи сообщил, что центр тайфуна находится
в 150 милях к юго-востоку от того залива, где я садился на пути с Формозы. Было
похоже, что тайфун заворачивает к побережью и дальше собирается идти вглубь
материка - совершенно необычно для августа. Вероятно, он все же изменит
направление и двинется прямо на Шанхай. Пришли сообщения о том, что пароход
"Вайшинь" потерпел бедствие в бухте Намкван, а "Квонгтань" затонул со всей
командой у Фунингфу - там, где я останавливался, летя с Формозы. Тайфун
перемещался со скоростью 360 миль в сутки. Отец Герзи считал, что в
ближайшее время нас ожидает ветер 50 миль в час.

В 4.30 пополудни выстрелила пушка - тайфунное предупреждение. Я отправился на
катере к своему гидроплану, чтобы дежурить возле него всю ночь. У меня была
одна надежда. В полете "Мот" не пострадала бы и при ветре 100 миль в час при
условии, что она летит против ветра. Такой ветер сообщил бы подъемную силу,
эквивалентную весу в одну тонну. Значит, если бы я смог удерживать гидроплан
против ветра и утяжелить его весом в одну тонну, он выдержал бы тайфун. Если
наполнить поплавки водой, то вес будет как раз тот, что надо, - это я знал по
собственному горькому опыту. Но в таком случае я не смогу развернуть "Мот",
если ветер начнет меняться. Гидроплан стоял под защитой стены, крылья
закреплены растяжками на четыре нефтяные емкости с водой. Я вынул из поплавков
пробки - теперь в прилив они наполнятся водой. Сторож, живущий в плавучем
доме, пустил меня на ночь к себе. Ночью просыпался и прислушивался к ветру -
он дул с ровной силой. То же было и наутро. Я подумал: "Ну не дурень ли я
сидеть здесь, как трусливый кролик!" - и первым же попутным катером отправился
в Шанхай. Пришел к отцу Герзи за новостями. Тайфун ударил по побережью в той
бухте, где я садился среди джонок, теперь двигался в глубь материка, но отец
Герзи по-прежнему считал, что он изменит направление и пойдет на север, на
Шанхай. Я сказал отцу-настоятелю, что собираюсь улететь из Шанхая завтра утром
- с тайфуном или без него. Если ветер не пустит меня в Японию, я полечу в
Корею. Если, пролетев 5 часов над морем, я увижу, что мне до Японии не хватает
бензина, поверну на север и полечу с попутным ветром. Я могу так сделать даже
при скорости ветра 60 миль в час. Выложив все это отцу Герзи, я ожидал, что он
начнет в своей резкой манере отговаривать меня, но он сказал только:

- Очень хорошо.

Затем, правда, посоветовал не улетать, пока он не получит сводки из Кореи и
Японии, что обычно бывало по утрам. Но я не мог ждать. Я собирался выйти из
дома Томса на рассвете, чтобы в 7 часов быть у гидроплана, а в 9 часов
взлететь.

Я решил, что сделаю так: полечу сначала не к морю, а вверх по реке, к конторе
"Шелл". Пэдди к тому времени уже будет знать от отца Герзи последнюю сводку и
просигналит мне флагом. Если на крыше будет один флаг - благоприятный ветер на
высоте ниже 5 тысяч футов, два - выше этого уровня, три - условия для меня
слишком опасны.

Наутро китайский служащий, выдававший мне бензин, вывел краской на фюзеляже
"Джипси Мот" иероглифы, означавшие: "Попутного ветра и благополучного полета".
Гидроплан быстро понесло поперек реки, а взлет получился легким, как никогда.
У меня было 48 галлонов горючего, и я пожалел, что не взял все 60, - мы бы
взлетели и с ними. Найти здание компании "Шелл" оказалось не так-то просто:
вдоль реки на несколько миль тянулся бесконечный ряд строений, и все они были
похожи друг на друга, и почти на каждом были флаги. Но тут я увидел три флага,
расположенных треугольником. Три флага - и это после того, как я с такой
легкостью взлетел почти с полной загрузкой! Все было против меня. Я полетел
дальше вверх по реке и нашел американский ангар. Сел, подрулил к добротному
причалу, а опытная команда в два счета вытащила мой гидроплан на гладкий
бетон. У американцев была телефонная связь с городом. Я позвонил Пэдди и
высказался по поводу его трех флагов.

- Невозможно, мой дорогой, - ответил он, - Совершенно невозможно. Отец Герзи
говорит, что ты попадешь в 60-70-мильный встречный ветер. Чистое самоубийство.

Воспользовавшись тем, что мой гидроплан попал на твердую землю, я внимательно
обследовал фюзеляж. Внизу отошла ткань и обнажила фанеру, которая выглядела
намокшей. В этой клееной фанере была вся сила гидроплана. Если морская вода
лишит клей его действия, какой-нибудь порыв ветра неминуемо отломит хвост.
"Джипси Мот" строилась не как гидроплан, а потому не была способна
противостоять морской воде. Я оторвал бесполезный кусок ткани и в три слоя
покрыл фанеру черной битумной краской. Пока красил, думал о парашюте - он бы
мне совсем не помешал.

Днем отец Герзи сказал мне, что завтра я не должен вылетать раньше 8.30, когда
он получит сводку из Японии. Значит, вылет не раньше 9.30. Я не любил вылетать
в столь позднее время, но что я мог сказать человеку, который так заботился о
моей безопасности? От этой нетерпеливой, одетой во все черное фигуры исходило
что-то хорошее, доброжелательное. Каждый раз, расставаясь с ним, я испытывал
побуждение начать новую жизнь.

Настало утро 13 августа. "13 - мое счастливое число, - уверял я себя. - Первый
самостоятельный полет - 13-го, из Веллингтона вылетел 13-го, в Сидней прилетел
13-го. И сегодня, 13-го, вылечу из Шанхая". Но внутренний голос нашептывал:
"13 - несчастливое число, все об этом знают". Но я сказал себе, что мне нет
дела до этих предрассудков. Все, чего я хочу, - это перелететь Желтое море, и
именно сегодня, 13-го. Отец Герзи сказал, что я могу лететь, но условия
благоприятными не назовешь. На значительном отрезке пути ветер будет
встречный, силой 6 баллов или около того, но близ Кагосимы он, как ожидается,
ослабеет. Ведя гидроплан вверх по реке для разогрева, я проверил, все ли у
меня под рукой: секстан, логарифмическая линейка, морской альманах, таблицы,
часы, барометр, бортовой журнал, карты, циркули. Ветер по-прежнему был
сильным, и мы легко скользнули с воды в воздух. Поднявшись над рекой, я
развернулся и взял курс на Японию.


Глава двадцать первая

НЕСЧАСТЬЕ

Сильный юго-восточный ветер сносил меня на 30 градусов к северу. Иными
словами, каждая миля полета отклоняла меня на полмили к северу от моей цели -
Кагосимы. Я решил подняться выше и поискать там западный ветер - отец Герзи
считал, что такое возможно. На высоте 3 тысяч футов дрейф все еще составлял 25
градусов, но я продолжал подъем, надеясь, что вот-вот попаду в благоприятный
ветер. На 4 тысячах тщательно проверил дрейф - те же 25 градусов. Достигнув 5
тысяч футов, выровнял самолет. Последнюю тысячу я одолел за 30 минут, дрейф не
ослабевал. Полетел дальше на высоте 5 тысяч футов, надеясь, что рано или
поздно сильный западный ветер меня все же подхватит. Я радовался полету и
чувствовал себя хорошо в воздухе, над морем, далеко от земли. С аппетитом
закусил холодной курятиной, которой снабдил меня Томе. Море внизу первые 80
миль полета было грязно-желтым, вероятно, от мутных вод реки Янцзы. Теперь
цвет изменился и стал темно-синим.

Через 2 с половиной часа полета дрейф прекратился. Ветер изменил и силу, и
направление: он был теперь слабым, по моим расчетам дул с запада, и я подумал,
что при таких условиях смог бы долететь до Японии. Попасть вместо Японии в
Корею или куда-нибудь еще мне совершенно не хотелось, поэтому изменил курс на
26 градусов вправо, то есть вернулся к первоначальному направлению. Я был в
воздухе уже 3 часа 10 минут, и у меня оставалось бензина на 5 часов 45 минут
полета. Указатель скорости на приборной доске не работал, а другой, забортный,
был ненадежен. Скорость ветра на такой высоте я тоже не мог определить.
Учитывая все это, затруднительно было сказать, сколько я уже пролетел.
Забортный прибор все время показывал одно значение - 60 миль в час. Если он не
врал, а также если с самого начала я летел при 30-мильном встречном ветре, то
пока пролетел не больше трети пути, и, значит, до Японии мне не дотянуть. Надо
было взять измерения секстаном и узнать точно, сколько пролетел, чтобы в
случае необходимости и пока еще не поздно повернуть на Корею. Но я чувствовал
какую-то вялость. Возиться с картами в кокпите было неудобно, и к тому же ни
на одной из них не были показаны все три страны вместе - Китай, Корея и
Япония. Трудно вычислять курс на трех разных листах, да еще когда их треплет
ветер. Я решил спуститься к морю и там взять измерения секстаном. Опять
почувствовал что-то вроде паники, хотелось тут же сбросить газ и как можно
скорее нырнуть вниз. Но было бы глупо резко терять с таким трудом набранную
высоту. Я слегка подал вперед ручку управления, пока скорость, если верить
указателю, не достигла ста миль в час, и стал постепенно снижаться. Высота
позволяла держать такую скорость следующие полчаса.

Я спустился под облако, попал в слой горячего воздуха и выровнялся на высоте
800 футов. Отсюда мог безошибочно считывать информацию с поверхности моря.
Ветра не было совершенно, но море неспокойно, волнение пришло сюда издалека.
При условии, что я снова не попаду во встречный ветер, бензина мне хватит на
340 миль.

Если наверху умственные усилия давались нелегко, то здесь, в зное, это занятие
превращалось в тяжкий труд. Я даже боялся, что могу не вспомнить, как нужно
обращаться с секстаном, но лишь только поймал солнце и горизонт, все мои
навыки вернулись мгновенно. Сеанс прошел великолепно, а логарифмическая
линейка без задержки выдала результат. Я нанес его на карту и увидел, что мне
осталось лететь 270 миль. Доберусь до Японии при одном условии - если больше
не будет встречного ветра. Рискнуть или выбрать благоразумный вариант - Корею?
Продолжал лететь прежним курсом, а через полчаса опять сменил направление на
26 градусов, на этот раз влево. Теперь, надо полагать, я снова был на прямой
линии между Шанхаем и Кагосимой.

Над морем висело марево, усугублявшее и без того гнетущую тяжесть атмосферы.
Меня стали терзать сомнения: точно ли я рассчитал дрейф? Хорошо ли сработал
секстаном? Верен ли компас? Я постоянно вертел головой, осматривая горизонт.
Шея ныла. Карта кончалась в нескольких милях южнее Кагосимы. В голову лезли
всякие варианты, один нелепее другого: изменить курс и лететь на север, или на
северо-восток, или на юго-восток. Но тут же я спрашивал себя: а почему так, а
не иначе? С таким хаосом в голове вдруг увидел землю - в 10 градусах левее
курса. Остров. Но что за остров? Я определил его как Удси-Сима - не один, а
два острова, да еще отдельная скала. Если так, то пока с моей навигацией все в
порядке - за весь полет отклонился от верного направления всего на полтора
градуса. По такому случаю налил себе брэнди, разбавив его водой. Выпил,
закурил сигару и на 10 минут забыл все свои волнения. Долетев уже в сумерках
до материка, пошел над небольшим хребтом, покрытым густым еловым лесом, а
когда перелетел его, увидел приморскую равнину, глубокую бухту, и на берегу ее
- Кагосиму. Открывшийся вид был так красив, что у меня перехватило дыхание.
Стал искать место для посадки. В районе порта было оживленное движение -
повсюду сновали катера и моторные лодки. Имея уже опыт Формозы, я решил сесть
так, чтобы японцы не могли добраться до меня, по крайней мере, минут двадцать.

Я заметил буйки с флажками, возле одного из них примостились два человека и
как будто подавали мне какие-то знаки. Снизился: с высоты в сумерках было
плохо видно. Оказалось, буйки огораживали купальню. Там было полно народа.
Поблизости находилась небольшая лагуна, отделенная от моря рифом. Я зашел на
нее для посадки и уже готов был опуститься, но мне показалось, что там слишком
мелко. После долгого полета над морем приходилось быть особенно внимательным:
в таких случаях легко ошибиться при выборе места посадки. Я продолжал поиски и
в конце концов нашел небольшую речку, впадавшую в море под прямым углом. Пошел
вниз, внимательно осмотрел ее, сделал круг, мягко опустился на тихую воду и
остановился в 50 ярдах ниже перекинутого через речку мостика. Посмотрел на
часы - 9.55; я был в полете 8 часов 40 минут. Посмотрел на указатель бензина -
ноль; значит, бензина осталось еще на 20 минут.

Я проехал еще несколько ярдов к берегу - там было небольшое мелководье,
подходящее для меня, но, вероятно, недоступное для катеров. Тут до меня могли
добраться только сампаны. К тому времени, когда на речку на полном ходу
влетели три катера, заполненные японскими чиновниками и репортерами, я уже
сложил свои вещи на основание крыла, и гидроплан был готов причалить на ночь.
Меня доставили сампаном на один из катеров, причем без единого крика.

После того как меня представили всем чиновникам, начался допрос. Переводил
некий Хаяши-сан.

- Какой первый японский земля ты попал, скази, позалуста?

Дальше каждый по очереди спросил, с какой именно земли началось мое знакомство
с Японией, каков мой точный маршрут до Кагосимы и, о "позалуста, покази его на
карте". Сначала я подумал, что каждый спрашивает одно и то же, только чтобы не
ударить лицом в грязь перед остальными. Но они, пройдя по кругу, завернули на
второй, потом на третий, четвертый и пятый. Затем Хаящи задал новый вопрос:

- Ты чем вобсе занимаеся, скази, позалуста?

- Я директор одной компании.

- А, так-так, но ты ведь такой молодой.

- А у нас компания молодая.

Они продолжали в том же духе, и конца этому не было видно. Полицейский и Хаяши
стремительно перебрасывались словами, часто перемежая их шипением сквозь зубы
и коротким, резким "Хас!". Во время их диалога полицейский нервно обмахивался
веером. В конце концов выяснилось, к чему все это велось.

- Твоя работа, ты ведь офицер, военный, правда зе?

- Нет, я не офицер, не военный.

- Ты ведь летать от правительства?

- Нет, я летать сам по себе.

Ход допроса перестал меня развлекать, и, чтобы оживить собрание, я сказал, что
представляю Территориальные воздушные силы. Что тут началось!

- Значит, ты все-таки офицер, военный, позалуста, объясни, позалуста!

Ну что им можно было втолковать? Я решил опробовать следующий вариант:

- В запасе я, в запасе.

- Так ты офицер, военный, да? . - Да. Нет. Да. А, черт побери!

Потом они перешли к моему аэроплану, мотору, снаряжению. Тут любой бы не
выдержал, и я отказался отвечать на их дурацкие вопросы.

- Все мое снаряжение подробно описано в моих регистрационных и летных бумагах,
в моей летной лицензии, в моих журналах. Там все сказано и о моторе, и обо
всем самолете, и всем полете. Сидите, изучайте - хоть всю ночь. А я бы тем
временем немного поспал.

Они попросили открыть мой багаж - здесь, на катере.

- Послушайте, - сказал я, - на берегу вы сможете обследовать мой багаж сколько
душе угодно. Но только на берегу.

На берегу это и произошло под неослабевающий перекрестный допрос. Потом
наступило временное затишье - меня проводили в большой школьный класс, где на
длинном столе стояли тарелки с сэндвичами. Тут представление разыгралось с
новой силой, будто летняя гроза ворвалась под крышу. Непрерывные вспышки
озаряли помещение - фотографы запечатлевали стол, потом мэра, потом главного
полицейского, потом всех остальных чиновников, одного за другим. Наконец
раздался звук вылетевшей пробки - пришла пора пить шампанское. Это меня
несколько взбодрило, и я стал выдавать тосты - за японский народ, за их
страну, их город и т. д. Каждый тост сопровождался вспышками фотокамер. Только
я разошелся шампанское кончилось. Наверное, к лучшему, ибо на уставшего
авиатора один стакан действует как целая бутылка.

Рабочий день, однако, был еще далек от завершения. Интерес ко мне не угасал,
вопросы продолжались. Методичный Хаяши записывал мои показания при слабом
свете фонаря. Потом меня передали полицейскому чиновнику. Он отличался
любезностью, раскованностью, изысканными манерами - словом, был весьма
приятен.

Прихватив Хаяши, поехали на машине через плотно населенный район по
бесконечным узким улочкам. Я поминутно засыпал, но всякий раз очередной
вежливый вопрос возвращал меня в сознание. Подъехали к какому-то шикарному
отелю. Вошли. Целый ряд улыбающихся девушек опустился перед нами на колени.
Они наклонялись к полу, касались его лбом и ладонями, потом выпрямлялись. И,
сидя на пятках, кланялись и кланялись. Я завороженно смотрел на стелющиеся по
полу кимоно, на широкие рукава, то взлетавшие вверх, то опускавшиеся вниз, на
ритмичные взмахи голов с причудливыми прическами. Хаяши и полисмен склонились
в ответ в глубоком поклоне. Я тоже постарался - насколько подобное под силу
англичанину. Изящные пальчики освободили меня от обуви. Я стоял в носках на
мягком полу и чувствовал себя весьма неловко и как-то уязвимо. Хозяева
попробовали было улучшить мое самочувствие парой тапочек, но самые большие из
имевшихся в наличии (а на полу был выставлен длинный ряд) едва налезли мне на
кончики пальцев. Хаяши предложил мне принять ванну, лучшего нельзя было
придумать. Прелестная миниатюрная дева провела меня в пустую комнату. За нами,
как оказалось, следовал полисмен. Когда я разделся, он обернул меня в кимоно с
длинным широким поясом и предложил пройти дальше. Мы попали в ванную комнату,
в углу которой находился выложенный плиткой колодец глубиной около 3 футов,
полный воды. Вокруг лежали кувшины, тазы и черпаки. Японских обычаев я не
знал, и все это меня чрезвычайно смущало. Потоптавшись, я освободился от
кимоно и опустился в колодец по шею. В тот же миг полисмен закричал резко и
громко и сразу появились другие японцы. Меня схватили за плечи и стали драить
спину каким-то инструментом, похожим на ежа, надетого на палку. Когда я
выбрался из воды, полисмен накинул на меня полотенце (я не назвал бы его
мягким) и стал что есть мочи терзать мое тело. То, что осталось, было снова
завернуто в кимоно.

Вернулись к ожидавшим шеренгой девам; поклоны возобновились. Теперь меня
повели к приземистому столику, высотой не более 6 дюймов и усадили на подушку,
предложив при этом скрестить ноги. Прекрасная обходительная японка,
очаровательно улыбаясь и сверкая белыми зубами, устроилась на подушке возле
меня. Из фарфорового кувшинчика она налила мне саке в крошечную чашечку,
которую надо было осторожно держать двумя пальцами. Потом показала, как надо
пользоваться палочками, а в это время передо мной появился поднос, полный
загадочных блюд. Под первой крышкой оказалась мисочка с рисом, что зародило во
мне робкое чувство безопасности. Оно быстро исчезло, когда я дошел до второй
миски с кусочками сырой рыбы. Почувствовав во рту какой-то клейкий вкус, я
поспешно осушил чашечку саке, но лучше от этого не стало: мне показалось, что
я выпил что-то похожее на смесь тепловатого хереса со спиртом. Перешел к
третьему блюду. Потыкал его палочкой, но не смог определить, что это такое.

- Рыба, у нее много рук, - пояснил Хаяши и помахал в воздухе своими передними
конечностями.

Осьминог! Похоже на жесткую резину. Девушка, казалось, была в восторге от
происходящего. Даже Хаяши, вид которого напоминал мне задерганного проблемами
отца семейства, стал время от времени дарить мне слабую улыбку. В завершение я
открыл угря и маленький цилиндрик риса, завернутый в морскую водоросль. И то,
и другое оказалось очень вкусным.

Накормив меня, полисмен с Хаяши снова приступили к перекрестному допросу,
сохраняя при этом, конечно, неизменную вежливость. Многократно повторив
прежние вопросы насчет точек моего маршрута, они поинтересовались, где я
собираюсь сделать следующую остановку. Я попросил дать мою карту. (Меня
специально нарядили в кимоно, подумал я, чтобы изолировать от всех моих бумаг
и записей, оставшихся в карманах моей одежды.) По карте я измерил расстояние
своего следующего дневного перелета и сказал, что сяду в Кочи:

- Но в Кочи лететь нельзя.

- Нет, можно, у меня есть разрешение.

Я порылся в бумагах и предъявил им письмо от британского Генерального консула,
в котором говорилось, что японцы разрешают мне посадку в Кочи. Оказалось, все
не так. У японцев была инструкция: на отрезке между Кагосимой и Токио мне
разрешалась посадка только в одном месте Катсууре. Хорошо, что мы разобрались
с этим здесь, иначе не миновать бы неприятностей.

Наконец мне позволили идти спать. Я уже давно безудержно зевал и восторгался
стойкостью Хаяши, который на протяжении 5 часов допроса почти без передышки
исполнял самую утомительную работу. Милая японка отвела меня наверх, в
спальню. Позади раздался какой-то слабый шелест, я обернулся и обнаружил рядом
с собой моего полисмена - он обмахивался веером. Стенами спальни служили
тонкие раздвижные панели. Приведя одну в действие, я обнаружил за ней другую
комнату, где на полу мирно почивала японская пара. В моей спальне стояла
кровать, которую японцы, надо полагать, считали выдающимся образцом западного
мебельного искусства. Это было устрашающего вида массивное старомодное
двуспальное ложе с медными шарами на спинке. Но спал я на нем вполне сносно.
Утром, проснувшись, не мог сдержать стона - так хотелось отдохнуть денек! Да
разве дадут. Японцы никогда не поверят, что я подвержен усталости. Они меня
вдвойне заподозрят в каких-нибудь тайных намерениях, и все окрестные чиновники
придут ко мне и каждый с улыбкой станет задавать свои вопросы. Как же я мечтал
о каком-нибудь необитаемом острове! Или в худшем случае о необитаемом море.

Выглянув в окно, я немного взбодрился. Был великолепный тихий день конца лета,
дымки над крышами почти не двигались. Ласково светило солнце, все дышало
безмятежностью. Лететь вокруг света в такой день - и приключение, и
наслаждение. Мне торжественно и церемонно вернули фотокамеру и пистолет, столь
же торжественно и церемонно отсчитали в руку всё мои тринадцать патронов, один
за другим. Вытащили гидроплан на пляж для заправки. Солнце ласкало, море
сверкало и нежно гладило пляж, слегка вороша мелкую гальку. Я заливал бензин и
чувствовал упоительную расслабленность.

Мне предстоял 300-мильный полет над морем. Когда земля скрылась из виду, стало
совсем хорошо и спокойно. Тихий океан выглядел дружелюбным, я летел почти над
самой его поверхностью, я будто черпал от него силу. Жизнь была прекрасна.
"Летать на самолете - искусство, - думал я. - Могу сказать, что овладел им и
чувствую себя мастером".

На подлете к берегу попал в область сумрачной, ветреной погоды и здесь
повстречался со старым, ржавым пароходом. Это было настоящее корыто, неуклюже
переваливающееся на волне. Я прочитал: "Беллерофон", из Ливерпуля. Свой,
родной в этих чужих водах! Я подлетел к нему и сделал крутой вираж над высокой
кормой. В это время там появился кок в белом колпаке и помахал мне сковородой.
Я засмотрелся на него и едва не задел корму нижним крылом.

Облетев мыс, я стал искать Катсууру. На моей карте ее не было; Но вчерашний
полисмен пометил ее и сказал, что Катсуура - маленький рыбацкий городок на
берегу бухты. Вдоль этого побережья бухты были на каждом шагу. Сверившись с
картой; я увидел ту, которая была мне нужна, - великолепную бухту, идеальную
для гидроплана, и городок около нее. Но в бухте не было видно ни одного
катера, и это показалось мне странным. Я решил не садиться здесь пока и
пролететь немного дальше. Пролетел - и правильно сделал: мой полисмен пометил
на карте точку в 6 милях южнее настоящей Катсууры. Здесь с катерами было все в
порядке: с одного меня приветствовали флажком, с другого - зонтиком.

Бухта, на берегу которой располагалась Катсуура, формой напоминала кратер
вулкана. От моря ее отделяла зубчатая стена отвесных скал, в которой было два
прохода - с южной и северной стороны. В бухте был узкий, похожий на фиорд
заливчик - около него я и опустился. Катера пошли ко мне и спустили сампан.
Человека, махавшего мне зонтиком, звали Сузуки. Он оказался чрезвычайно
деловым, двадцать лет провел в Соединенных Штатах и изъяснялся на английском,
который я в основном мог понять. Сузуки предложил мне остановиться у него, на
что я с благодарностью согласился. Его жена накормила нас обедом, после чего
он одел меня в кимоно и обул в деревянные сандалии. Европейская одежда,
пояснил Сузуки, будет привлекать слишком много внимания. Одевшись как надо, я
в сопровождении Сузуки вышел на улицу, Цок-цок-цок: мы отправились осматривать
городок.

Сузуки хотел, чтобы мы с ним завтра полетели в Токио, но я отказался. Я
объяснил ему, что в случае аварии, когда самолет падает, тот, кто находится в
переднем кокпите, почти всегда погибает. Поэтому я не беру пассажиров, когда
лечу на дальние расстояния.

Утром катер отбуксировал мой гидроплан в заливчик-фьорд.

- Не покружишь ли ты над городом? - крикнул мне Сузуки. - Люди хотели бы
посмотреть на твой аэроплан.

Гидроплан запрыгал на небольшой волне и вскоре оторвался от воды. Из заливчика
я вылетел в бухту. "Сделаю пару кругов над этой деревней, как он просит".
Полетел к северному выходу из бухты, чтобы набрать высоту над морем, а потом
вернуться и сделать круги. Летел низко над бухтой, а когда набрал достаточную
скорость, потянул ручку на себя. Гидроплан стал резко забирать вверх. Я
посмотрел вниз на городок. Какой славный вид: крыши домиков под горой, солнце
ярко освещает зеленые воды бухты. В этот момент я ощутил страшный удар, и у
меня потемнело в глазах.

Способность видеть восстановилась не сразу. Сначала приоткрылась какая-то
щель, маленькая дырочка, сквозь которую далеко-далеко я увидел участок склона,
покрытый ярко-зеленым кустарником. Но я не сознавал отчетливо, что это такое.
Я как будто смотрел в телескоп, и там мелькнула какая-то паутинка. Потом вид
стал отчетливее и шире, сверкающая вода и крыши домов прямо передо мной. Я шел
на них вертикально со скоростью не меньше 90 миль в час. Помню, подумал: "Ну,
все, это конец" - и остро ощутил свое одиночество и какое-то неясное чувство
потери: друзей, жизни. Затем пронеслась мысль: "Попробую все-таки в воду". В
полусознании попробовал управление - оно было мертво. И вдруг весь страх
исчез.

Моим следующим ощущением было что-то яркое, блестящее - надо мной и передо
мной. Когда летел вниз, был уверен, что погибну, и теперь, очнувшись и увидев
вокруг этот блеск, я подумал, что попал на небеса. Но почему в меня вцепилась
дюжина рук? Придя в себя в очередной раз, я сквозь тусклый красный туман
увидел толпящихся вокруг меня людей. Какой-то человек наклонился надо мной, но
не к лицу, а к другим частям моего тела - я видел его спину. Боль была
ужасная. Кто-то, что-то на мне зашивал; иногда я начинал считать, сколько
наложили швов. Осознавая, откуда идет боль, я почувствовал жуткий страх - я
евнух! - и подумал, что жить теперь не для чего. Решил не сопротивляться боли
и впал в беспамятство. Потом снова пришел в себя и опять стал считать швы:
сейчас протыкают, а сейчас зашивают. Я стонал от боли, понимал, что веду себя
плохо, и сердился. Кончили зашивать, дали морфий. К ночи я всё еще был жив.
Сознание то уходило, то возвращалось. Когда я мог сосредоточиться, то думал об
одном, и эта единственная мысль приводила меня в ужас. Я не решался спросить,
что со мной.

Сузуки всю ночь оставался возле меня. Утром во мне шевельнулось слабое чувство
юмора и я стал задавать вопросы. Да и голос захотелось проверить.

- Сузуки, мои глаза - что у меня с глазами?

- Доктор говорит, он думает, ты их сохранил.

Я подошел к единственному вопросу, имевшему для меня в тот момент значение.

- Сузуки, я теперь евнух?

- Доктор говорит, он думает, ты сохранил все.

Это был один из величайших моментов в моей жизни. После такого известия я
захотел поскорее встать на ноги и был готов приложить к этому все усилия. Но
прежде мне не терпелось узнать, что произошло, ведь до сих пор я не имел
абсолютно никакого понятия о том, что врезалось в меня или во что врезался я.

А произошло вот что. Между самой высокой точкой скалистой гряды внешнего края
бухты и вершиной холма, под которым располагался городок, были натянуты семь
стальных телефонных проводов. Расстояние между опорами было большим - около
полумили. При быстром полете практически невозможно заметить провода в
воздухе, особенно когда летишь прямо на них, если не знаешь об опорах, не
видишь их и не соотносишь с ними возможное направление линии. Никакой
предварительной информации об этих проводах я не имел и не мог подумать, что
провода идут прямо над бухтой и на такой высоте. Я налетел на них. Они
остановили мой гидроплан на полном ходу и отбросили его назад. Одна или
несколько стоек, держащих поплавки, были перерезаны. Провода зацепились за
обломки, натянулись, а потом, как спущенная тетива лука, вернулись в прежнее
положение и катапультировали гидроплан вперед. При этом провода перерезали все
стойки и распорки одного из поплавков, и они посыпались вниз. Думаю, это
произошло в тот момент, когда гидроплан, брошенный вперед, опять застыл в
воздухе. Потом он перевернулся и камнем пошел к земле. Я к тому времени был
уже, вероятно, сильно контужен. Не знаю, удалось ли мне хоть как-то отклонить
гидроплан к воде, но он действительно отклонился и врезался в выложенный
камнем пологий берег бухты.

С земли все это, надо полагать, представляло собой фантастическое зрелище:
гидроплан останавливается в воздухе, отлетает назад, затем вперед, рассыпается
на части и падает на землю. Я мог только сожалеть, что мне не довелось увидеть
все это самому. Мне очень хотелось знать, как долго это продолжалось, - я
помнил картины, мелькавшие у меня перед глазами, помнил свои чувства и мысли,
проносившиеся в мозгу.

Сузуки изложил происшедшее следующим образом:

- Тебе удивительно повезло. Никто не понимает. Все кинулись вытаскивать тебя,
пока не взорвалось. Все думали, ты мертвый. Все страшно удивились, что ты еще
живой. Страшное зрелище. Я просто больной. Все-все очень тебя жалко. Все-все
молят Бога за тебя. Доктор думал, ты не будешь жить десять-двадцать минут.

Меня отвезли в Шингу, в больницу доктора Хама, в 10 милях от Катсууры.
Сузуки продолжал:

- Все молодые люди несли тебя на поезд, очень осторожно. Они держали тебя все
время, как поезд шел, целый час.

Все случилось почти как в том кошмаре, который посещал меня, наверное, раз
пятьдесят: я лечу - и вдруг в глазах у меня темнеет, и я жду неминуемой
катастрофы.

Хотя удар о землю был страшным и я насчитал 13 переломов и ран, серьезных
увечий не получил. Такие веши как сломанная рука или раздавленная лодыжка,
можно считать неприятностями малого масштаба. Худшим, что произошло, я считаю
повреждение спины. Доктор как-то не обратил на это внимания - возможно, по
причине языковых трудностей. Только по прошествии 10 лет я полностью избавился
от болей в спине. А вообще Хама оказался блестящим врачом. На ноге у меня была
рваная рана длиною в фут. Доктор обрабатывал ее какой-то мазью, и она зажила
поразительно быстро.

Иноземные обычаи, надо сказать, бывают таковы, что их трудно выносить. Иногда
я опасался, что доброта японцев доведет меня до умопомешательства. Они страшно
переживали случившееся, проявляли чрезвычайное сочувствие к иностранному
человеку-птице, попавшему в беду. Навещали меня тысячами, шли ко мне из
ближних мест и из далеких. Целыми днями нескончаемыми вереницами проходили
мимо моей койки, облаченные в связи с печальным случаем в черные кимоно,
поверх которых на двух черных лямках висели странные черные юбки. Иногда,
очнувшись от невольного забытья, я видел, как они в своих черных шелковых
чулках с раздельным большим пальцем стоят в дверях или в ногах койки и молча
кланяются или негромко шипят, втягивая воздух. У них всегда были вееры, а
соломенные шляпы они оставляли снаружи.

Если Сузуки был здесь, он представлял мне посетителей:

- Это вот директор фабрики в Катсууре, где делают лед; Они молятся Богу за
тебя и присылают тебе лед каждый день.

Действительно, каждое утро прибывал блок льда весом 2 центнера, иногда с
запиской на японском языке, а иногда с вмороженными в него цветами, камышами
или рыбой. Когда бывала рыба, я терпеливо ждал, пока лед растает, каждый раз
надеясь, что рыба оживет. Но она никогда не оживала.

- А это вот леди, у нее отель как раз рядом, где ты упал.

- Скажи ей, что в следующий раз я постараюсь изобразить свое появление так,
чтобы не устраивать беспорядка у нее под окнами.

Подобные шуточки неизменно вызывали взрыв хохота.

- А это вот священник. Он молится Богу, чтобы тебе скоро стало хорошо.

Многие приносили мне подарки: фрукты, вееры, куклы, фотографии, саке. Я всегда
старался сказать что-нибудь в благодарность, но иногда, должен с сожалением
признаться, мною овладевала дикая, непонятная, безумная ярость. В такие
моменты я чувствовал, что меня пытают. Присутствие кого-либо давило страшной
тяжестью. По нервам пробегал бешеный разряд, и я боялся, что взорвусь жестокой
грубостью. Я просил: "Скажите им, чтобы ушли. Я устал, мне надо спать". Я
знал, что некоторых это глубоко обижало. Японцам не дано понять, что человек
может разнервничаться до безумия, стать настоящим психом. У меня нервы в самом
деле расшатались до предела. Я покрывался потом и впадал в агонию, если
сестра, перебинтовывая мои раны, неловко задевала хоть один волосок. Я не
хотел, чтобы кто-либо присутствовал при этих перевязках, и просил всех уйти.
Это их тоже обижало. Некоторые мои раны были на интересных местах, и я вначале
смущался, когда женщины и молодые девушки стояли и наблюдали за процедурой. Со
временем и к этому привык, как привык к другим японским обычаям, а также к
японской еде.

Впрочем, была одна особа, которую я всегда встречал с радостью. Проповедница
синтоизма, может быть, миссионерка - так я считал, потому что она оставила мне
трактат синто на английском языке под названием "Зарубежные миссии". Это было
забавно, потому что "зарубежные миссии" вызывали представление о
нравоучительном ревностном белом миссионере, который заставлял полинезийцев
носить передники или обращал в истинную веру народы. Причина же моего
неизменного искренне радостного к ней отношения, а эта последовательница
синтоизма была милой сморщенной старой леди, заключалась в том, что она
излучала доброту и, кроме того, каждый раз благотворно воздействовала на меня
физически. Она подолгу молилась у моей койки, тихо повторяя что-то
божественное, а может, колдовское, и при каждом посещении гладила меня, всегда
одними и теми же движениями, пока я не начинал чувствовать успокоение, потом
дремоту и не засыпал, наконец, крепким сном, даже если в палате был еще кто-то.

Ухаживала за мной сестра - японка христианского вероисповедания. Позже я
выяснил, что она работала на полицию. Она не была похожа на других японских
девушек, с которыми мне довелось познакомиться, и большую часть времени спала,
причем шумно. В промежутках между сновидениями она выдавала мне воду в
стакане, лекарства, лед и не скупилась на придирки. В одном деле она обладала
исключительной сноровкой - в ловле комаров.

Японские женщины, которых я встречал, были, на мой взгляд, идеальны: всегда в
хорошем настроении, полны желания угодить, любили шутку и обладали учтивыми
манерами. И внешне привлекательны: миниатюрны, с совершенной фигурой, мягкой
кожей, упруги, упитанны, ресницы - как у кукол, глаза темные, раскосые, взгляд
мягкий, волосы черные как смоль. Словом, в высшей степени очаровательные,
восхитительные женщины. И, судя по всему, чрезвычайно счастливые, несмотря на
то что японские мужчины относились к ним, как мне показалось, небрежно и
грубо.

О японских мужчинах я так и не сумел составить себе ясного представления. Мне,
англичанину, они были настолько чужды, что я никак не мог подобрать
подходящего определения для их оценки: то они бесчувственны и жестоки, то
беспредельно добры. Вот какое письмо я получил от Хаяши-сана, переводчика из
Кагосимы:

"Сэр, получив сообщение о вашем несчастии, я глубоко скорблю и никогда не
перестану испытывать сочувствия к вам. Я думал, у вас все будет хорошо, как я
вам о том говорил. Я надеялся, у вас будет все хорошо, когда я желал вам на
берегу доброго пути. Я надеюсь, вы купите себе свежих яиц на деньги, которые я
вам дарю (я прикладываю ордер на 10 йен, вы должны получить деньги на почте).
Вы съедите эти яйца и будете здоровы.

Искренне ваш М. Хайяши".

Одна из японских газет тиражом 9 миллионов опубликовала информацию о моем
крушении и поместила письмо одного лейтенанта морской авиации, который писал:

"Мы надеялись, что он избежит аварии, улетая из Катсууры. Бухта Катсуура имеет
диаметр около 2 тысяч метров и окружена скалами высотой сто метров. Выход из
бухты узкий, и сразу же перед ним находится остров. Эта бухта - идеальное
убежище, но очень опасное место для гидроплана как на входе, так и на выходе".

Через два дня после аварии я стал подумывать: а не написать ли мне книгу?
Заработаю на этом и куплю себе рыбацкую лодку. Я записал: "Собираюсь
присмотреть какую-нибудь рыбацкую лодку, как только смогу ходить. Вряд ли у
меня есть шанс приобрести когда-нибудь самолет и завершить мое воздушное
путешествие".

Еще одну запись я сделал дома у Сузуки - левой рукой (правая была сломана):
"Из каждого полета получается отличный рассказ. Завязка, само собой, есть, а
сюжет всегда таков, что непременно приведет к кульминации".


Часть четвертая

Глава двадцать вторая

СНОВА В АНГЛИИ

Я вышел из больницы, понимая, что активные занятия для меня теперь надолго
недоступны. Остатки "Джипси Мот" я отдал местной школе, а сам отправился в
Кобе на маленьком пассажирском пароходе. Ночью меня мучил кошмар, и я очнулся
на полу своей каюты. Возле самой койки был стол, я мог налететь лицом на его
острый угол, но на этот раз мне повезло обошлось без повреждений.

В Кобе я сел на пароход, идущий в Англию. В восточной части Китайского моря мы
попали в тайфун, и я почувствовал благоговение к этому природному явлению.
Полночи не уходил с кормовой палубы - стоял и смотрел на бушевавшую стихию. В
Тасмановом море во время шторма я видел волны и больше, но здесь они поражали
колоссальной мощью. Невозможно было представить, что какая-нибудь сила
способна их остановить. Без пенных гребней, они шли ровными горизонтальными
валами. Ветер пронзительно выл и свистел в снастях, и эти звуки действовали на
меня сильнее всего. Тайфун был не самым страшным, и наш пароход выдержал его
хорошо. На пароходе у меня произошла неожиданная встреча: я узнал одного из
механиков- он служил на "Бремене" во время нашего рейса в Новую Зеландию в
1919 году. От него я узнал о судьбе своих товарищей по кочегарке.

Прибыв в Англию, я навестил своих в Северном Девоне и некоторое время жил с
ними. Посещение родного гнезда не принесло удовлетворения ни им, ни мне. Мы
были чужды друг другу. У них своя устоявшаяся жизнь, свое понимание значимости
событий - например, их интересовало, кто да с кем был в церкви на воскресной
службе. Мой же образ жизни был вне круга их интересов. К тому же я теперь уже
не тот, кого они знали прежде, чувствовал себя во всех отношениях разбитым,
явно сдал и, вероятно, вызывал жалость. Нервы никуда не годились. Пример тому
- мои страхи в поезде. Я постоянно выглядывал в окно, ужасно боясь, что другой
поезд может врезаться в нас сзади. Когда мы проезжали в тоннеле, я покрывался
холодным потом. Наверное, нелегко чувствовать прежнее расположение к человеку,
потерявшему силу духа и вообще ставшему совершенно другим.

Стадный инстинкт действует бессознательно. Как у рыб и даже у птиц, раненого
изгоняют из стаи. Мои несчастья сделали меня раздражительным и неуживчивым.
Домашняя атмосфера, которая, по-видимому, так нравилась моим родным,
совершенно меня не согревала. Я выходил из себя по пустякам. Особенно не
одобрял их манеру завтракать при свете отвратительной керосиновой лампы.
Раньше она висела на стене в кухне, а теперь ее ставили на стол - да еще на
старую банку из-под печенья.

Понятно, что я был просто счастлив, когда мои кузины пригласили меня к себе в
Инстоу. Кузины были дочками известного адмирала, который отличился в сражении
в Манильской бухте. Они всегда были чрезвычайно добры ко мне. Я погостил у
них, а потом они нашли мне жилье у одного фермера близ Инстоу. Здесь я провел
девять месяцев, пока писал книгу о своем перелете через Тасманово море. Я
назвал ее "В одиночку на гидроплане" и очень старался передать читателю свои
переживания. Некоторые части переписывал по многу раз, пока, читая их, сам не
ощущал себя в полете. Сейчас, однако, я вижу, что книга получилась вымученной.
Слишком уж я старался. Пытался заставить себя стать художником, а я им не был
и быть не мог. Я писал сущую правду, без всяких прикрас, а звучало глупо.
Например, такой пассаж: "Захватывающие мгновения жизни. Ха-ха-ха! Лететь в
пространстве, поглощая расстояния, подобно богам, быстрее, выше, в облака. Ты
охвачен радостью, она в полную силу бьется в твоем сердце, в твоих жилах".

Как-то раз меня навестил лорд Чарльз Кеннеди и спросил, не приму ди я с ним
участие в гонке, которую организует местный парусный клуб.

- Конечно, - ответил я, избегая распространяться о своем ничтожном опыте в
подобных делах.

Он сказал, что мы отправимся в пробное плавание, привел меня на свою яхту и
поставил за руль. Отчалили, поставили парус. Я услышал его команду:
"Привестись!" В руках у меня был только румпель, поэтому я сделал движение им.

- Я сказал "привестись", черт тебя подери!

Я потянул румпель в другую сторону и узнал, что значит "привестись". Чарльз
Кеннеди был личностью заметной. Рост 6 футов 7 дюймов, шкиперская бородка с
сединой слегка взъерошена, голос глубокий и хриплый. На нем всегда были носки
с раздельными пальцами, как перчатки. Я пару раз участвовал с ним в гонке, и
получалось неплохо, но мы раздражали друг друга. Когда же мы были в разных
лодках, я его уважал и любил. В конце концов он меня списал, но что еще хуже -
взял вместо меня мою юную семнадцатилетнюю кузину, Джуди Реншоу, девушку
очаровательную и необыкновенно привлекательную. Мне удалось получить в клубе
лодку для следующей гонки, и я пригласил в напарницы другую девушку - Лу. Ее
все любили, и она хорошо управляла парусом. С ее помощью и благодаря одному
рискованному маневру мне удалось победить Чарльза. Он затаился до следующей
гонки, в которой со мной был Бей Уиндхам. Дул свежий ветер. На нашей яхте все
пошло кувырком: перепутались шкоты, фалы, и в результате мы финишировали
предпоследними, обогнав только лодку, у которой полетела мачта. И причалили
плохо. Бей захватил причальный буй багром, я отдал грот-фал, но он застрял на
топе мачты. Грот неистово бился, Бей что есть силы удерживал буй багром, мне с
большим трудом удалось убрать парус. Все это, естественно, не осталось
незамеченным. Когда мы пришли в клубное помещение, там уже было полно
гонщиков. Чарли, а он был командором, сложил подзорную трубу и громко, чтобы
все слышали, объявил:

- Хочу поздравить вас, Чичестер, у вас сильнейший в этом клубе экипаж.

Чарльз имел отношение к моему первому одиночному плаванию. Он одолжил мне свою
лодку, и я отправился вниз до слияния рек Торридж и Тор, затем вверх по Тор и
обратно в Инстоу. Я прошел всего 13 миль, но до сих пор помню острое
наслаждение от этого похода, радость и трепетное волнение во время своего
первого плавания в одиночку.

В тот год Гильдия воздушных пилотов и навигаторов Британской империи впервые
вручала памятный трофей Джонстона, отмечая им лучшее национальное достижение
воздушной навигации. Приз был учрежден в память навигатора дирижабля R-101,
разбившегося во Франции. Я стал первым обладателем этой почетной награды - за
свой полет над Тасмановым морем. Вряд ли я получил бы ее, если бы не Джеффри
Гудвин, мой новозеландский партнер, - он узнал о призе и написал им обо мне. В
то время в Британии мало кто слышал о Тасмановом море и уж точно никто им не
интересовался. Если я говорил, что живу в Новой Зеландии, ко мне тут же теряли
интерес. Позже маятник качнулся в другую сторону, британцы стали проявлять
большой интерес и к новозеландцам, и к австралийцам, но было поздно: время
Британии прошло. Империя превратилась в Содружество, да и оно уже стало
рассыпаться.

Приз Джонстона мне вручал принц Уэльский, будущий король Эдуард VIII. Позже
этот приз получали Хинклер, Кингсфорд Смит, Моллисон и Дон Беннетт. Со
временем условия выбора победителя изменились. Становилось все труднее
определить лучшего навигатора, а позднее - лучшее достижения в навигации среди
экипажей.

Закончив книгу, я вернулся в Новую Зеландию. Шел 1932 год. Джеффри на время
уехал из страны, и я вел весь бизнес. Дела шли неважно: ощущались последствия
экономического кризиса. Мы слегка занимались лесопосадками и немного торговали
землей. Я чувствовал, что изменился: страсть к действиям и приключениям в
значительной мере поутихла. Я много читал и стал фанатом рыбной ловли.

Один мой приятель-англичанин познакомил меня с ловлей форели. В первый день я
не поймал ничего. У приятеля же - рыбака со стажем - улов был приличный. На
следующий день я отправился один. Дело пошло, я вытащил несколько радужных
форелей, но мелких, всего фунта на два, пришлось отпустить их в реку. Потом
нашел замечательное место - большой омут при впадении боковой речки. Здесь я
выловил трех рыбин общим весом 15 (без одной четверти) фунтов. Я нес их домой
не без замешательства. Мой приятель - потрясающий специалист, я благоговел
перед его познаниями в рыбной ловле - говорил мне, что поймать форель - дело
трудное. А у меня получилось вроде бы легко. Я не предполагал, что у меня
никогда больше не будет ни подобного улова, ни таких острых переживаний, как в
то утро.

В течение четырех лет я жил не напрягаясь. Когда наступал сезон ловли форели,
я каждый вечер после работы отправлялся на рыбалку. Эти места, наверное, одни
из лучших в мире для рыбной ловли, и не только из-за хорошего улова, но и сами
по себе. Меня, по-видимому, привлекали в равной степени и спортивный азарт, и
красота окружающей природы. Бывали и другие приятные случаи, например участие
в исследовательской экспедиции на один необитаемый остров.

Экспедицию возглавлял профессор Маршалл - видный геолог, открывший новый
породообразующий минерал. На острове искали материнскую жилу этого минерала.
Меня взяли поваром - иной профессиональной ценности я не представлял. Правда,
и в кулинарном деле мои способности не соответствовали высоким стандартам, о
чем мне неоднократно напоминали. Готовил я на костре, устроив на берегу очаг
из валунов.

В экспедиции кроме Маршалла был еще один профессор. Однажды они затеяли
научный спор и так разгорячились, что один из них схватил буханку хлеба и
запустил ее в другого. Но не удержал буханку, она полетела назад, и рука
разъяренного профессора оказалась пустой. Я так и покатился, со смеху - в
жизни не видел ничего более смешного. Оба профессора повернулись ко мне и
объявили, что всему виной моя стряпня, от которой у них расшалилась печень.

А в остальном экспедиция оказалась весьма успешной. Остров представлял собой
древний вулкан, и жилу нашли на дне его кратера.

Мои литературные амбиции оживились, когда английский издатель Хэмиш Хамильтон
объявил конкурс на лучшую новую книгу. Одним из членов жюри был Дэвид Гарнетт,
произведениями которого я восхищался. В свое время Гарнетт дал лучший отзыв на
мою книгу "В одиночку на гидроплане", и, узнав, что он в жюри, я решил
побороться за приз. На вершине холма нашего земельного участка я построил
хижину и уединился в ней, чтобы творить свой шедевр. Мой первый труд не
пользовался большим спросом, из чего я заключил, что в новой книге необходимо
увлечь читателя. Вроде как упаковать старые, невзрачные конфеты в шикарную
коробку с разноцветными ленточками. Марджори-Твид, обладавшая незаурядными
писательскими способностями, подрядилась быть моим литературным наставником.

Первым делом мы взялись за расположение глав. Книга открывалась сценой моего
крушения в Японии - финал стал прологом, этот прием был тогда в моде.
Следующая задача - придумать поражающее название. Из многих вариантов выбрали
"Оседлав ветер". Премии книга не получила. Более того, некоторые из близких
моих друзей признались, что не смогли одолеть ее.

У меня были приятели Флора и Фрэнк Херрик, они жили на своей овцеводческой
ферме на восточном побережье Северного острова. Навестив их, я предложил
Фрэнку устроить полет в Англию через Сибирь. Он горячо поддержал эту идею.
Договорились, что Фрэнк обеспечит аэроплан, а пилотом буду я. Купили
подержанный "Пусс Мот" - моноплан с высоко поставленными крыльями и мотором
"Джипси". Я не летал уже почти пять лет и теперь стал интенсивно отрабатывать
посадку. "Пусс Мот" - во многих отношениях замечательный аэроплан; удобная
кабина, прекрасный обзор из-под крыльев при ровном полете. Крейсерская
скорость - 100 миль в час, расход горючего - один галлон на 20 миль. Есть и
недостатки, но их немного: при виражах обзор почти нулевой из-за приподнятых
крыльев, да и сами крылья нередко отрываются. Случайно мне стала ясна причина
этой неприятности. Я летел на Роторуа в сумерках и торопился сесть, потому что
приборная доска не имела подсветки. Когда до полосы оставалось 10 миль, я
направил нос вниз и выключил мотор. "Пусс Мот" имела прекрасные обводы и очень
хорошую обтекаемость и, планируя, быстро набирала скорость. Когда пришло время
выравнивать аэроплан, я потянул ручку на себя - она не двигалась. Парашюта у
меня не было, а если бы и был, на такой скорости мне не выпрыгнуть: дверь
открывалась наружу. Что делать? Приложить силу - или сломаешь что-нибудь, или
аэроплан резко дернется вверх, и крылья отлетят. Но что-то надо было
предпринять. Я включил мотор и дал полный газ. Не знаю, почему я так поступил,

аэроплан и без того уже шел почти на предельной скорости, но стоило мне дать
газ, как ручка немедленно стала подчиняться.

Я понял, из-за чего происходили аварии. При выключенном моторе и стремительном
планировании рули высоты попадали в ветровую тень. Если, например, "Пусс Мот"
вылетала из облака и пилот видел, что земля уже близко, он, естественно, резко
тянул ручку на себя. И аэроплан в буквальном смысле становился на дыбы, то
есть на хвост, и сбрасывал с себя крылья.

Из Новой Зеландии в Австралию "Пусс Мот" перевезли морем. Мы с Фрэнком
встретили ее в Сиднее и оттуда отправились в увлекательное воздушное турне по
австралийским скотоводческим фермам, навещая многочисленных друзей Фрэнка.
Последним нашим пунктом на австралийском материке был городок Катрин, к югу от
Дарвина. Я пролетал его в 1930 году, но с тех пор он значительно изменился -
теперь здесь проходил маршрут авиалиний Британской империи.

По Ист-Индии мы летели с посадками на Тиморе, Бирме, Бали, в Сурабае, Батавии
и Сингапуре. Дальше - через Сиам и Индокитай в Гонконг, потом в Фучжоу, Шанхай
и, наконец, Пекин. Из всех известных мне городов Пекин показался самым
привлекательным, самым романтичным. Здесь я удивительно хорошо себя
чувствовал, от города словно исходила какая-то живительная сила - я буквально
искрился! Наверное, потому, что воздух в Пекине сухой и атмосфера в самом деле
насыщена электричеством. Мы побывали в гостях у одной китайской семьи, где нас
угостили вкуснейшим обедом. Среди блюд были традиционные деликатесы - суп из
птичьих гнезд и яйца столетней выдержки.

В Пекине у меня появилась очаровательная и незабываемая подруга. Она жила в
старом городе, обнесенном стеной, и мне говорили, что я здорово рискую,
наведываясь туда ночью на рикше без всяких провожатых. Эта волшебная юная леди
была необыкновенно миниатюрна, ее талия умещалась в моих сомкнутых ладонях.

В Пекине мы задержались, пытаясь получить разрешение от советских властей на
полет через Сибирь. В городе было неспокойно, почти каждую ночь случались
перестрелки и всюду попадались вооруженные отряды. Опасались японской
интервенции. Я познакомился с британским военным атташе, полковником Ловатом
Фрезером, и мы слетали с ним к усыпальнице династии Мин, Летели очень низко и
усыпальницу осматривали с высоты нескольких футов. Совершили также воздушную
экскурсию к Великой стене. На меня произвело огромное впечатление это
выдающееся сооружение из земли и камня, но его эффективности я понять не мог.
Мне казалось, что отряд лучников под прикрытием тучи стрел мог бы легко
подобраться к стене и, используя лестницы, без особого труда взять ее
приступом.

Наш дальнейший путь задерживался. Из-за невозможности получить разрешение
приходилось отказываться от одного маршрута, другого, третьего. В конце,
концов запретили лететь даже через пустыню Гоби. Жаль, но стоит ди
расстраиваться, ведь все путешествие задумано как развлечение. Решили
вернуться на юг через Китай и дальше лететь обычным воздушным маршрутом.

Так и сделали - правда, пришлось залететь в Нанкин за какими-то
дополнительными китайскими разрешениями. После Гонконга сделали остановку на
острове Хайнань, где получили сводку погоды. Ее нам предоставил руководитель
местной метеостанции, священник-иезуит, очень бегло говоривший по-французски.
Кажется, он что-то сказал о тайфуне, но что именно, я не понял. Мы полетели
дальше. Погода была прекрасная, но у побережья Индокитая нам преградило путь
огромное белое-облако. Выглядело оно, впрочем, вполне безобидно, и я направил
аэроплан прямо в него. Вскоре начались неприятности. Мы попали в тайфун,
резкие порывы ветра бросали нас то вверх, то вниз. Дождь лил потоком, быстро
темнело. Я и без дождя стал мокрым от холодного пота - швыряло с такой силой,
что вспомнились все ужасные случаи с отрыванием крыльев. Чтобы ослабить
нагрузку на крылья, я стал направлять аэроплан вверх, увеличивая угол подъема
до максимального: Высота 8 тысяч футов, 9 тысяч, 10 тысяч. Тут я сдался,
развернулся и полетел назад. Вылетел из облака под чистое небо и обернулся
посмотреть на Фрэнка. Он совсем съежился на своем сиденье, с головой
накрывшись плащом. Из-за тряски отошло боковое стекло, и струи дождя, как из
шланга, хлестали прямо во Фрэнка.

В Ханое, где мы сели, я посмотрел движение тайфуна по карте: оказалось, что мы
залетели в самый его центр.

После Ханоя мы полетели над горами Лаоса и уже в сумерках достигли реки Меконг
Здесь, согласно моей военной карте, должен был находиться город Вьентьян. Я
сделал круг-другой, но города не увидел. Плохо дело: темнеет, а садиться
негде. Еще раз посмотрел карту: там Вьентьян был, а на местности - нет. Тут я
вспомнил, что у нас есть еще одна карта. Утром за завтраком я просматривал
один французский журнал и наткнулся на карту Индокитая. А испытывая
непреодолимую тягу к картам вообще, попросил разрешения вырвать ее. Мне
разрешили. Теперь; взглянув на нее, я сразу понял, в чем дело. На моей карте
точка, обозначавшая Вьентьян, ошибочно стояла не с той стороны Названия города,
которое при данном масштабе растянулось на 45 миль: Я дал полный газ и полетел
на запад, то есть к началу названия. Тут все было в порядке, город стоял на
месте, и мы успели приземлиться до наступления полной темноты.

Из Вьентьяна мы через северный Сиам долетели до Бирмы, сделали остановку в
Моулмейне и отправились дальше на Рангун. Здесь мы оказались на линии
регулярного воздушного сообщения между Австралией и Европой - словно
выехали на благоустроенную трассу после блуждания по диким проселкам. Хотя и
тут нас подстерегали неожиданности. Вдоль побережья Бирмы я летел очень низко
- из любопытства, и нас едва не сбил какой-то мальчишка - он запустил в "Пусс
Мот" деревяшкой.

Над Индией летели высоко и так безмятежно, что я читал книгу. Впереди лежали
страны, пролет над которыми нам не был разрешен. Персидское посольство в Индии
отказало мне во въезде, потому что во время моего предыдущего визита в их
страну, в 1930 году, у меня в паспорте сделали какую-то особую отметку. Это
препятствие было преодолено весьма оригинальным способом - мне выдали
индийский паспорт. Но когда мы прилетели в персидский город Бушир, "Пусс Мот"
арестовали и приставили к ней вооруженных солдат. Мы не могли понять, в чем
дело, но потом узнали, что меня приняли за известного мятежника Лоренса
Аравийского, отрастившего бороду. В мои преступные планы входило якобы
намерение пробраться в глубь страны и устроить революцию. Правда, Лоренса
Аравийского в то время считали уже мертвым, но бдительные власти решили,
по-видимому, что именно я специально распустил слухи о его, то есть своей,
смерти. В Бушире стояла немыслимая жара. Особенно страдал от нее Фрэнк. Нас
держали в помещении, где постоянно толклись арабы; по-английски они,
естественно, не говорили. Так продолжалось пять дней, пока из Тегерана не
пришел приказ: отпустить. Когда мы шли к аэроплану, я посмотрел на свои часы,
а потом неловко опустил их мимо кармана - они упали на землю и разбились. Я
считал, что это плохой знак, и хотел отложить вылет до следующего утра. К тому
же было уже поздно - половина второго, а до Багдада лететь 500 миль. Но Фрэнк
запротестовал: "Давай во что бы то ни стало уберемся из этой чертовой дыры".
Это "во что бы то ни стало" едва не стоило нам жизни. Мы взлетели и
направились к северному побережью Персидского залива, ввинчиваясь во встречный
ветер, который дул ровно и устойчиво со скоростью 20 миль в час. Я надеялся,
что к вечеру ветер стихнет, но время шло, мы были еще на полпути между Басрой
и Багдадом, а он все дул и дул с прежней силой. Так прошло 5 часов, и я сказал
Фрэнку:

- Если ветер не стихнет, нам до Багдада бензина не хватит. Не приземлиться ли
где-нибудь на ночь?

- О нет,- снова возразил он, - давай как-нибудь дожмем до Багдада.

Спустилась ночь, стало темно, приборов не видно. Я повесил на шею фонарик и
время от времени светил им на компас, на указатели скорости и оборотов.
Стрелка указателя горючего уже стояла на нуле, и я непрестанно всматривался в
темную землю внизу, чтобы, если мотор заглохнет, постараться как-то найти
подходящее для посадки место. Точно определить, что нас ждет внизу, я не мог:
слишком темно, но удивительно, как уместно в таких случаях подсказывает опыт.

До Багдада мы все-таки долетели, и я увидел посадочную полосу, хотя она и не
была освещена. Ждать, пока зажгут огни, я не стал - мотор мог заглохнуть в
любую секунду. Я даже круг не сделал, сразу пошел на посадку и сел. "Пусс Мот"
мягко остановилась, и я сказал Фрэнку:

- Возьми фонарик и иди к ангару впереди самолета, чтобы мне не наехать на
что-нибудь в темноте.

Фрэнк стал вылезать из кабины, и я еще предупредил его о пропеллере. Дверца
кабины открывалась наружу и в открытом положении подходила к стойке между
фюзеляжем и крылом. Выходя из кабины, надо было осторожно обходить дверцу,
прижимаясь к ней, чтобы не попасть под пропеллер. Это несложно, когда светло.
Фрэнк обошел дверцу и шагнул прямо в круг от вращения пропеллера. Раздался
отвратительный звук, и я увидел, как Фрэнка отбросило вправо. "Все, убит", -
подумал я с отчаянием. Подскочил к нему, он сидел на земле, держась за руку:
левое предплечье было почти перерублено, виднелись кончики костей. Вскоре
подъехала машина, и Фрэнка увезли в больницу.

Наутро я первым делом отправился к нему. Настроение было прескверное: хотя
рана Фрэнка оказалась несмертельной, удар он получил страшный - две лопасти
пропеллера сломались. От такого шока Фрэнк мог и не оправиться, ведь он далеко
не молод. Но, когда я подошел к его кровати, он сразу же спросил:

- Где пропеллер? Смотри, не выбрасывай его - я хочу взять его себе на память.

Вот это мужчина!

Фрэнк поправлялся тяжело. Мешала жара; температура 95 градусов по Фаренгейту
считалась в Багдаде прохладной. Через местное отделение британских ВВС мы
получили металлический пропеллер. Он не совсем подходил к мотору "Джипси", но
нам удалось его приладить.

Из Багдада мы полетели в Каир, Полет продолжался 6 часов с четвертью. По пути
мы остановились в пустыне - в оазисе - и перекусили. Фрэнк провел несколько
дней в каирской больнице, но рука заживала плохо, по-прежнему его мучила
сильная жара. В конце концов мы решили совершить быстрый воздушный бросок
домой. Так и сделали: за 29 с половиной часов долетели из Каира до Бруклендза
(Бруклендз - с 1907 по 1939 год крупнейший автодром Великобритании, находится
в графстве Суррей) с восемью посадками.

Со временем Фрэнк поправился полностью и вернулся в свое скотоводческое
поместье в Таутане, не забыв прихватить злополучный пропеллер. Я думаю, что
жизнь ему спас серебряный портсигар, который он всегда носил в нагрудном
кармане. Вероятно, первый скользящий удар лопасти пропеллера пришелся как раз
по портсигару и остановил Фрэнка. Не случись этого, второй удар разрубил бы
ему плечо.


Глава двадцать третья

ШЕЙЛА И ВОЙНА

В Англии я первым делом отправился в Девон - навестить своих родных. Отец
оставил службу и жил в Южном Девоне. Потом я погостил у своих кузин в Северном
Девоне - как всегда, мне было очень хорошо с ними. От кузин я узнал об
ожидавшемся приезде в Северный Девон одной танцовщицы по имени Шейла Крейвен.
Меня особенно заинтересовал необычный способ ее передвижения: свою машину она
погрузила в поезд и приехала к нам не за рулем, а по железной дороге. На мой
вопрос, почему она так сделала, Шейла ответила, что накануне устала от
выступления, а в Девоншир ей хотелось появиться свеженькой.

Шейла любила комфорт и вообще показалась мне девушкой томной и изнеженной. Я
хорошо представлял, как ее сопровождает чернокожий мальчик-слуга и носит за
ней подушки, шаль и зонтик от солнца. Временем она распоряжалась легко и
свободно, всегда с интересом слушала других и нередко высказывала оригинальные
суждения. Я немало удивился, когда узнал, что эта томная особа только что
вернулась из Индии и Абиссинии, где она путешествовала в одиночку. Ей скорее
подходило побывать там в качестве личной гостьи вице-короля Индии или
британского посланника в Аддис-Абебе.

Шейла сказала мне, что всегда хотела изучать дальние страны, но я тогда
несерьезно отнесся к этим ее словам. Скажи мне кто-нибудь, что придет время и
мы с ней вдвоем поплывем на яхте через Атлантику, а потом еще раз сделаем это,
но уже втроем, с нашим сыном, я посмеялся бы над такой шуткой. Но как бы то ни
было, а кончилось тем, что я в нее влюбился, мы поженились и отправились на
пароходе в Новую Зеландию. Шейла вспоминает, как я вскочил к ней в лондонский
поезд и выпалил: "У меня есть сто фунтов наличными, четырнадцать тысяч фунтов
невыплаченного кредита и еще есть деревья - выходи за меня замуж".

Из этой нашей поездки в Новую Зеландию в 1937 году ничего, в общем, хорошего
не получилось. Обосновались мы в пригороде, со многими бытовыми мелочами нашей
жизни Шейла не могла примириться. Ее, например, раздражало, что молоко не
приносили в дом, а оставляли на дороге у калитки, что надо было делать кое-что
по дому, что в лучшем отеле Новой Зеландии нельзя пообедать позже 6.30 вечера.

Я пытался доказать Шейле, что Новая Зеландия подает всему миру пример
социальных новшеств и идет впереди всех в таких вопросах, как, например,
избирательные права женщин и забота о младенцах, национальная служба
здравоохранения и государственное страхование. Я говорил ей, что если бы
управлял Британией или Америкой, то непременно послал бы в Новую Зеландию
внимательного наблюдателя, потому что именно здесь закладываются сейчас основы
будущего мирового развития, тогда как в других передовых странах эти тенденции
проявляются не столь отчетливо. Но мои доводы мало действовали на Шейлу - ей
претила та жизнь, которую нам приходилось вести в Новой Зеландии. Помимо
всего, я сам был в довольно трудном положении - доход от моего бизнеса не мог
обеспечить нас в полной мере. Не могли мы не думать и о назревавшей войне с
Германией в Европе, и о том, что мне придется принять в ней участие. В конце
концов решили возвращаться в Англию. Я договорился с Джеффри, что он продолжит
наш бизнес, и заказал места на "Кристиан Хьюгенс", который шел в Англию через
голландскую Ист-Индию.

На борту "Кристиана Хьюгенса" я познакомился с бывшим военным министром
Германии фельдмаршалом фон Бломбергом. Мы с ним часами беседовали и
затрагивали серьезные темы. У меня есть фотография, на которой он, рассказывая
мне что-то, стучит кулаком по столу. За время нашего путешествия он обрисовал
мне будущее Европы на ближайшее десятилетие и, кажется, не ошибся. Больше
всего меня заинтересовало его утверждение, что если мы, англичане, не будем
дружить с Германией, то немецкие ученые и изобретатели станут добычей России и
она, таким образом, превратится в мощную мировую державу. Он рассказал мне
также интересную историю времен мировой войны. Британцы изобрели танки и
впервые использовали их в бою. Впереди в линию шли три танка, они застряли в
грязи и были захвачены немцами. Он, Бломберг, был одним из трех генералов,
которым предстояло решить, делать ли Германии самой такие танки или нет. По
его мнению, Германия не имела достаточно стали для производства не только
танков, но и необходимого количества снарядов. Голос Бломберга стал решающим -
немцы отказались от производства танков. Бломберг признался, что, может быть,
ошибся тогда в своем суждении.

В Англии я обратился в Королевские ВВС с просьбой зачислить меня боевым
пилотом. Я думал, что мой летный опыт в сочетании с умением стрелять - это
именно то, что им нужно. К моему удивлению и огорчению, мне сказали, что я уже
не гожусь по возрасту. Мне было 37 лет и до этого не приходило в голову, что я
могу быть стар для чего-либо. Я стал искать работу. По моим понятиям, жизнь -
слишком большая ценность, чтобы употреблять ее на одно лишь зарабатывание
денег. Я хотел заниматься чем-то творческим, интересным, чем-то, по
возможности связанным с навигационными приборами, с навигацией. Я попытался
организовать вместе с тремя своими друзьями компанию для производства
навигационных приборов, но мы не смогли собрать нужных средств. Позже один из
нас, Пол Гудайм, создал собственную компанию "Электроник инструментс", которую
потом продал за три четверти миллиона фунтов.

Я продолжал поиски работы, но не мог найти вакансии. С работой в Англии тогда
было плохо, и, кроме того, я, наверное, не соответствовал английским
стандартам. Только через полгода Артур Дж. Хьюз создал для меня должность
специалиста-навигатора в компании "Генри Хьюз и сын". Там я участвовал в
разработке пузырькового секстана и много времени проводил в воздухе. С 21 года
я привык быть хозяином самому себе, и моя нынешняя зависимость наемного
служащего тяготила меня. Зарплата 8 фунтов 13 шиллингов в неделю не покрывала
расходов на нашу квартиру в Челси. Собственное мнение об организации дела
приходилось подчинять мнению старших по должности, и это было нелегко. Меня
поражали карьеризм, борьба за власть, распространенные в крупных английских
фирмах. Там завидовали успехам своих коллег, обижались на молодых, которые
проявляли больше способностей, умения или предприимчивости. Я ожидал найти
больше коллективизма, сплоченности единой команды, когда каждый старается
сделать и свою, и общую работу более эффективной. Моя жизнь стала
ограниченной, и я размышлял над тем, как разорвать этот круг, искал и не мог
найти выхода. Я чувствовал также физическую несвободу. В Новой Зеландии я
легко мог заниматься спортом на свежем воздухе, в Англии же все было тесно,
везде народ, дороги узкие, запутанные. Я страдал без физических нагрузок, без
активных вылазок за город. Когда мне выдалось провести выходные у друзей, на
их загородном участке, я все утро простоял с ружьем под деревьями, тщетно
надеясь подстрелить какого-нибудь голубя.

Я стал писать статьи на темы навигации. Журнал "Флайт" опубликовал несколько
моих работ о системе ночной навигации, которую я разработал для точечного
воздушного бомбометания. Я вставал в пять утра и до ухода на работу усердно
трудился над своими сочинениями. В результате написал четыре небольших пособия
по астронавигации. Предпринял еще одну попытку вступить в ВВС, но был
отвергнут и на этот раз.

Пришел 1939 год, а с ним и война. С некоторыми своими товарищами по
Королевскому аэроклубу я хотел создать эскадрилью из опытных пилотов, которых
по тем или иным причинам не брали в ВВС. Мы могли бы, летая в одиночку и
используя систему точной навигации, проникать на территорию противника и
наносить точечные бомбовые удары по конкретным объектам. Идею не приняли. Я
решил, что со временем опыт воздушной разведки докажет ценность нашего
предложения, и спустя год-два снова явился с ним. Но и эта третья моя попытка
быть чем-нибудь полезным Королевским ВВС потерпела неудачу. Я был раздосадован
и возмущен и сказал самому себе: "Черт с ними, захотят - сами придут".

Фабрики и заводы удлинили рабочий день и стали работать без выходных. Из-за
этого производство на фирме Хьюза постепенно сократилось. Как-то осенью, в
субботу, я ходил с ружьем по соседним полям в поисках фазанов. В это время
налетели немецкие бомбардировщики, и я, спрятавшись в канаве, наблюдал, как их
атакуют наши истребители. На землю рядом со мной сыпались гильзы и пули.
Несколько пилотов выбросились из своих самолетов, и я впервые в жизни видел
удачные парашютные прыжки. До этого мне трижды доводилось видеть такие прыжки
- в Новой Зеландии и Америке, и все три раза исход был смертельным. В Новой
Зеландии парашютист с нераскрывшимся парашютом упал в море - я и сейчас вижу
этот столб воды высотой, наверное, футов в сто.

Я написал руководство для воздушного обнаружения цели, и оно стало
бестселлером, хотя там было немало ерунды. Кроме прочего, эта книга, вероятно,
помогла понять, что вовсе не обязательно сразу же бросаться в укрытие при
первых признаках воздушного налета. Мне кажется, я убедил людей в том, что
можно продолжать работу до тех пор, пока не возникнет подлинная необходимость
защиты. На нашей производственной фирме я, естественно, был активным членом
отряда гражданской обороны.

Я поговорил с Филипом Анвином [Один из владельцев известного британского
издательства "Аллан и Анвин] о возможности издания моих книг. Мы беседовали за
ланчем и несколько раз слышали сирену воздушной тревоги. "Прямо в точку, -
смеялись мы, - как раз по теме". Вслед за одним пособием я написал и другое -
по ночному обнаружению цели. Должен признаться, что и в этой моей работе было
порядочно вздора.

Благодаря своим сочинениям я все-таки попал в Королевские ВВС. От вице-маршала
Кохрейна, директора Штурманской школы Министерства авиации, я получил
предложение написать пособие по навигации для инструкторов и курсантов. Мне
присвоили офицерское звание, и подчинялся я непосредственно заместителю
директора школы.

Я слышал как-то замечательную историю об одном штурмане ВВС и положил ее в
основу своего рассказа. Этот рассказ - единственное мое художественное
произведение. Мне всегда казалось, что излагать реальные события гораздо
интереснее, чем что-то выдумывать. Рассказ назывался "Штурман Кудрявый" и
повествовал о том, как этот штурман сказал командиру летающей лодки, что тот
задал неверный курс, в результате чего лодка неминуемо погибнет в море. Они
поспорили, и все кончилось тем, что штурман нокаутировал своего командира и
благополучно возвратил гидроплан на базу.

В Министерстве авиации моим боссом оказался полковник Келли Барнес, крупный
краснолицый тип с внешностью и манерами небезызвестного Джона Булля. Он был
тем самым штурманом, чью историю я изобразил в своем рассказе. Узнав об этом,
я, естественно, почувствовал себя весьма неуютно: как-то он меня примет? Когда
полковник вызвал меня к себе, я постарался предстать перед ним по всей форме.
Он сказал:

- Знаете, а вы ведь не рассказали о конце этой истории. А случилось вот что.
Утром я предстал перед военно-полевым судом, а днем меня вызвали в Совет ВВС и
представили к награде.

Все два года, которые я провел в Министерстве авиации, Келли Барнес не питал
ко мне симпатии, и этот период своей жизни я вспоминаю без всякой радости.
Карьера полковника Барнеса типична для штурмана. Он был не только блестящим
теоретиком, но и прекрасным штурманом-практиком. Он, например, предложил -
вопреки тысячелетней, идущей от мифологии традиции - по-новому сгруппировать
звезды в созвездия, и его описание получилось намного проще и удобнее для
восприятия, чем прежнее. Его же отношение ко мне объяснялось, наверное, тем,
что я был навигатором гражданским, иными словами - любителем.

Примерно в это же время я изобрел игру, обучающую навигации, назвав ее "Меткий
бомбардировщик". Издательство "Аллан и Анвин" растиражировало эту игру, и,
принимая во внимание ограниченный рынок для подобного развлечения, она имела
очень большой успех. Я выпустил также солнечный компас, который позволял
определять направление по солнцу, если известно время, или наоборот -
определять время, если известно положение солнца. Следующим моим изобретением
стал звездный компас - из картона и прозрачного пластика. Компас продавался
вместе с приложением - планисферой с изображением звезд. Кроме того, я
опубликовал большую учебную карту звездного неба.

В Министерстве авиации я некоторое время работал в одной комнате с Дикки
Ричардсоном - он тогда писал руководство по авиационной навигации. Дикки был
одним из тех честных и достойных граждан, которые делают свою страну великой.
Мне были особенно интересны составленные им задачи и упражнения по навигации -
они повышали и уровень самого штурманского дела, и степень безопасности
полетов. Приятно отметить, что его задачи почти в точности повторяли ту
систему навигации, которую я разработал, чтобы найти острова Лорд-Хоу и
Норфолк.

Наша авиация совершала продолжительные вылеты - сопровождала морские конвои и
разыскивала подводные лодки. Иногда и мне доводилось принимать в них участие.
Однажды на самолете "Либератор" мы залетели в Атлантику до 25-го градуса
западной долготы, полет продолжался 11 часов 40 минут. Также летали тоже над
Атлантикой на "Фортресс" в течение 8 часов 35 минут. Мне очень хотелось
пострелять из автомата, и командир разрешил; из-за этого мы едва не нажили
неприятности: как раз в тот момент, когда я выстрелил, внизу проходил какой-то
сторожевой корабль.

В середине 1943 года я прикинул, что объем моих трудов по навигации достиг 500
тысяч слов. Писать что-либо еще на эту тему становилось все труднее, и нужно
было менять занятие. Мне предложили место в Центральной летной школе
Британской империи - без официального статуса, но в ранге офицера, в звании
выше того самого низкого, которое я до сих пор имел. Я принял предложение -
работа казалась мне интересной. Правда, я хотел бы большего, но действующим
штурманом меня не взяли из-за слабого зрения. Я мог исполнять только
административные обязанности. Мне официально запрещено было летать - и пилотом,
и штурманом, и я не мог носить ни пилотских, ни штурманских знаков отличия. По
этой причине в кают-компании пилотов меня всегда потихоньку оттирали в
сторону, если только там не находился кто-то, кого я знал лично.

Прибыв в Центральную летную школу, находившуюся в Халлэвингтоне, я испытал
давно забытое чувство школяра-новичка. Вновь прибывшим полагалось прежде всего
пройти офицерский учебный курс. Меня немедленно облачили в униформу и тут же
велели приступать к делу. Я же практически ничего не знал - ни о здешних
порядках, ни о том курсе, который мне предстояло пройти. Халлэвингтон -
крупная авиационная база, здесь было 37 различных типов самолетов. Первое
доставшееся мне страшное испытание - руководить утренним построением при
спуске флага в 6 часов. Последний раз я участвовал в чем-то подобном около 30
лет назад. Я, естественно, понаблюдал за тем, как действовал офицер,
дежуривший накануне, но одно дело - настоящий военный и совсем другое - я сам.
Все, однако, прошло вполне нормально, и я почувствовал огромное облегчение.

Начальником школы был кадровый офицер ВВС по имени Одди - личность
примечательная. Он постоянно конфликтовал с Советом ВВС, так как считал, что
все действия и порядки в школе должны быть подчинены условиям военного
времени. Прошло всего 10 дней, как я появился в школе, и он назначил меня
штурманским офицером: ранее занимавший этот пост командир звена отправлялся на
задание. Школа готовила главных инструкторов по летному делу, и в ней
обучались офицеры разного ранга - от лейтенантов до полковников авиации. В
основном это были пилоты из разных войсковых подразделений и из разных
стран-союзников. На одном курсе у нас обучались британские офицеры, а также
австралийцы, новозеландцы, южноафриканцы, поляки, французы, норвежцы и
американцы (но никогда не бывало одновременно офицеров из ВВС и ВМФ США, так
как они не ладили между собой).

В мои обязанности входило главным образом кратко разбирать с пилотами
штурманские задания и придумывать им упражнения по навигации. В конце каждого
курса устраивались штурманские соревнования, и проходили они на 12 легких
двухместных учебных самолетах "Магистр". Это было хорошей тренировкой тех
штурманских навыков, которые действительно необходимы пилоту. Мы устраивали
что-то вроде поиска сокровищ. На одном из состязаний, например, надо было
долететь до ближайшей средней школы, пересчитать там теннисные корты, умножить
эту цифру на определенное число, а полученное значение считать нужным азимутом
и лететь по нему в поисках следующего ключа к заданной цели. Эти соревнования
были очень популярны у нас и чрезвычайно спортивны. На одном из них мне
довелось быть пилотом у полковника авиации Тедди Дональдсона, который в то
время был мировым рекордсменом по скоростным полетам. Он делал всю штурманскую
работу, а я был при нем просто шофером. После нашего полета он признался, что
от моего пилотажа его впервые в жизни замутило в воздухе. Я же думаю,
произошло это потому, что ему впервые в жизни пришлось опускать голову и
смотреть на карту.

Была у меня в школе и другая обязанность - разработка методики так называемой
"внутренней" навигации. Она предназначалась пилотам, действующим на вражеской
территории, когда нельзя оторвать глаз от земли и приходится все время
маневрировать, избегая зенитного огня. Надо было научиться все время видеть
карту, не имея ее перед глазами, иными словами - внимательно изучить и
запомнить карту перед вылетом. Это требование может показаться невыполнимым,
но при соответствующей методике и интенсивных тренировках пилоты умудрялись
находить стог сена в 50 милях от исходной точки - и не в прямом полете, а
непрерывно меняя направление. Одди справедливо заключил, что без возможности
летать и самому быть штурманом мне такую работу не выполнить. В результате я
не только занимался штурманским делом в воздухе и на разных типах самолетов,
но имел легкий аэроплан для индивидуальных рабочих полетов и мог пользоваться
им, когда было нужно. Это позволило мне участвовать в создании учебного фильма
(мы сами сделали его в школе), разрабатывать интересные методические
упражнения, а также время от времени летать домой на выходные. Как-то утром,
когда я собирался лететь домой, мы получили из Лондонского авиауправления
шифровку. В ней говорилось, что мне надо быть очень осторожным в полете и
внимательно смотреть, не увижу ли что-нибудь странное. Я обычно летал низко -
так интереснее, и в этот раз меня удивило, что все дети, увидев мой самолет,
бросали свои игры и бежали прятаться. Когда тоже повторилось и в другом
населенном пункте, я сообразил, что они прячутся от меня. А когда дети повели
себя и в третий раз, мне захотелось узнать, что происходит. Я посадил свой
самолет на базе истребителей в Хорнчерче и в этот момент увидел, как один из
наших истребителей сбил в воздухе самолет-снаряд, и тот рухнул на землю с
мощным взрывом. Значит, дети принимали мой маленький моноплан за
самолет-снаряд. Прилетев домой, я узнал, что одна из этих дьявольских машин
прошла низко над нашим домом. Во время войны нашему дому доставалось, к
счастью, слегка, но много раз (после девятого случая я перестал считать), и я,
естественно, очень волновался, оставляя Шейлу одну. Я уговаривал ее переехать
в Уилтшир, но мог найти там только комнату в доме, где ей пришлось бы жить с
посторонними. Она заявляла, что предпочитает оставаться под бомбами, но в
своем собственном жилище. Однажды самолет-снаряд взорвался совсем близко от
нас. Навестив Шейлу, я увидел, что большая липа у соседнего дома начисто
лишилась листьев. В разгаре лета совершенно голое дерево выглядело очень
странно. Спустя несколько недель я опять прилетел домой и с радостью увидел,
что липа покрылась новой листвой - словно не осень наступала, а весна.

Я волновался за Шейлу, она - за меня. Я старался успокоить ее и говорил, что в
Лондоне под бомбежкой риска больше, чем в нашей школе. В действительности
неприятности у нас случались, и нередко. Большинство наших курсантов, перед
тем как попасть в школу, занималось административной работой. Неудивительно
поэтому, что теперь, проходя интенсивный лекционный курс и летая на самолетах
тридцати семи разных типов, они часто попадали в серьезные переделки. В летном
деле безопасность приходит с опытом, с постоянными тренировками, но считалось,
что, оглядываясь на безопасность, нам войну не выиграть.

Случалось, что кто-то из моих курсантов, выполняя штурманские упражнения, не
возвращался из полета, и тогда я часами разыскивал их на своем легком
аэроплане. Однажды пропали двое южноафриканцев, и я несколько дней пытался
найти их среди уэльских холмов. Спустя три месяца, когда уже не осталось
никаких надежд, мы услышали, что они попали в плен. Они перепутали показание
компаса и вместо северо-запада полетели на юго-восток. Пересекая Ла-Манш, они
думали, что летят над Бристольским заливом. С благодарностью увидели они, как
прожекторы осветили им посадочную полосу. Сели, подрулили к стоянке, и, только
когда немецкий солдат ткнул в них автоматом, они сообразили, что прилетели не
на английский аэродром.

Я часто предпринимал полеты в одиночку на разные авиационные базы с целью
узнать о навигационных новшествах. Кроме того, должен признаться, я все еще
надеялся получить где-нибудь работу штурмана. Приземлившись на очередном
незнакомом аэродроме, я забирался на командную вышку. Дежурный офицер, не видя
на мне знаков отличия, обычно спрашивал: "А где пилот?" Мне это доставляло
удовольствие и (ребячество, возможно) некоторую моральную компенсацию за то
унизительное пренебрежение, которое приходится испытывать "наземному"
служащему, находящемуся среди действующих пилотов.

В конце войны я снова почувствовал желание заняться собственным бизнесом и
решил, что организую производство авиационных игр и игрушек. Воображение
рисовало игрушечные реактивные самолеты. С той же идеей носились, вероятно, 10
процентов тех, кто служил в ВВС. Я также хотел заняться авиатуризмом. Выкроив
свободное время, я побывал в Лондоне, походил по Вест-Энду и очертил там
район, в котором, по моему мнению, после войны оживится авиационный туризм. У
меня получился прямоугольник с Пиккадилли в центре, и я объехал его на такси,
отмечая каждый дом, выставленный на продажу. Один из них, на
Сент-Джеймс-плейс, мы со временем купили. Мой прогноз насчет авиатуризма
оказался верным - теперь в этом районе находятся офисы почти всех авиакомпаний
и крупных туристических фирм. Но все это, как оказалось, не имело для меня
никакого значения: туристическим бизнесом я так никогда и не занялся.

Первое, что я обнаружил, когда демобилизовался, - это невозможность достать
материал для игрушек. Один мой друг - а может, враг? посоветовал делать
составные картинки-головоломки (паззлы). От прошлого моего производства игры
"Меткий бомбардировщик" у меня осталось 15 тысяч карт. Я купил примерно тонну
картона и превратил эти свои старые карты в составные карты-головоломки. Потом
организовал рекламную кампанию и продал первую партию своего творения - 5
тысяч штук - крупным универмагам и более скромным магазинам. Я ликовал: "Ура!
Бизнес пошел!" - и быстро сделал еще 10 тысяч головоломок. В мой следующий
приход оптовики заявили, что карты расходятся не так хорошо, как ожидалось.
"Наверное, из-за того, что она старая", - решил я и сделал новую. Так
повторялось несколько раз - я все улучшал и улучшал карту. Однажды ко мне в
офис явился некий человек и сказал:

- Эта разрисованная карта Лондона - лучшая из всех, что я видел. Если вы
соизволите освободить ее от этого гнусного картона, я закажу пять тысяч штук.

Так я стал издателем карт.


Глава двадцать четвертая

СНОВА В МОРЕ

В своей фирме я был не только проектировщиком, чертежником,
мастером-производителем и продавцом, но выполнял также всю секретарскую,
бухгалтерскую и техническую работу - словом, один на все руки. Думаю, издание
карт - это как раз мой бизнес: с тех пор, как я сделал свою первую карту для
перелета через Тасманово море, мне все время так или иначе приходилось иметь с
ними дело. Я приобрел немалый опыт и хорошо представлял, что именно должно
быть на карте и - не менее важно - чего там быть не должно. На карте
центральной части Лондона, которую выпускала моя фирма, я реализовал некоторые
свои идеи. На ней были изображены запоминающиеся и известные здания, они сразу
приковывали внимание, и от них уже легче было найти нужную улицу. Я старался
сделать карту четкой и ясной, не перегружать ее необязательными деталями.

Постепенно мои карты становились больше и лучше, но борьба за финансовое
выживание не прекращалась. Был период, когда мы занимали только одну комнату в
своем доме на Сент-Джеймс-плейс, и она служила мне и кабинетом, и спальней, и
гостиной. Шейла с нашим сыном Джайлзом жили в небольшом загородном коттедже в
Уилтшире, и я приезжал к ним на выходные.

Этот коттедж (он назывался "Рыбацкий") достался мне так же случайно, как и
картоиздательский бизнес. После войны я опять пытался переключиться с авиации
на парус и подыскивал коттедж где-нибудь у моря. Но в это время один мой друг
предложил нам этот "Рыбацкий" с участком реки Кеннет, в которой хорошо
ловилась форель, и северной частью Савернеикского леса площадью 750 акров, где
была неплохая охота. Я подумал, что в случае очередной войны смогу, по крайней
мере, прокормить свою семью рыбой (летом) и дичью (зимой). Правда, вскоре моя
семья стала исповедовать вегетарианство, а потом и я поддался этому. К тому
времени я нажил себе камень в желчном пузыре - говорят, он вызывает самую
сильную боль, какую только ощущает человек. Не могу с этим не согласиться. К
счастью, человек выдерживает только часть мучений, а потом теряет сознание.
Меня хотели прооперировать, но жена не позволила. Она нашла врача-натуропата,
который сказал, что остановит образование камня, если я на год сяду на строгую
вегетарианскую диету. Кроме того, я должен был отказаться от выпивки и
курения. Курение, по словам этого врача, для организма даже хуже, чем выпивка.
Это был суровый режим. Камень вышел, я остался жив. Через некоторое время я
понял, что совсем избавился от курения. И с тех пор предпочитаю вегетарианскую
пищу.

Мой новозеландский партнер Джеффри приехал в Англию, увидел, чем я занимаюсь,
и предложил издавать мою красочную карту Лондона в карманном формате. В
результате появилась карманная карта Лондона вместе с таким же путеводителем.
Первые два года она почти совсем не пользовалась спросом, и я чуть было не
бросил это дело. Но потом она стала продаваться, а в 1963 году мы отметили
выпуск 500-тысячного экземпляра.

Я считал, что прочно обосновался на твердой земле, в удобном офисе и покончил
со всеми невзгодами и опасностями воздушных и прочих приключений. И это вполне
меня удовлетворяло. Но через семь лет после войны меня неудержимо потянуло к
практической навигации. Мой бизнес развивался медленно, и я не мог
рассчитывать на то, что он даст мне возможность приобрести двухмоторный
реактивный самолет, -другие варианты меня не интересовали. Поэтому я решил
выбрать яхту или планер и остановился на парусе как занятии более
компанейском. На яхте можно проводить выходные с семьей, на планере
невозможно.

Моим первым парусным круизом было путешествие по Балтике - один приятель
пригласил меня к себе напарником. Я охотно принял предложение, мне очень
хотелось пройти по местам, описанным в книге Эрскина Чайлдера "Загадка
песков". Я впервые прочел ее школьником и с тех пор перечитывал много раз.
Путешествие получилось не слишком удачным, но именно благодаря ему я стал
океанским гонщиком. С продуктами в Англии в ту пору было еще плохо, а сыр и
масло считались деликатесами. Я уже говорил, что мучения с желчным камнем
привели меня к вегетарианству - я его принял и привык к нему. Но на одном
хлебе долго не проживешь. Мой шкипер взял с собой изрядный кусок сыра, но
предупредил, что должны растянуть его на весь поход. А потому бдительно, как
кот, следил за мной, когда я робко, как мышь, отщипывал мелкие кусочки.
Однажды он разозлился на меня за то, что я счистил с сыра плесень (думаю, что
эта его излишняя расчетливость - следствие долгой службы в торговом флоте).
Когда мы добрались до Голландии, я купил там сыр и думал, что это его
обрадует. Но вышло наоборот - он почему-то очень на меня обиделся.

До знаменитых загадочных песков мы так и не дошли. Подозреваю, что он и не
собирался идти дальше Терсхеллинга (остров в группе Западно-Фризских
островов), а Балтика была лишь приманкой для меня.

В конце этого плавания я понял, что буду жалко выглядеть под парусом, пока не
перестану бояться шторма и вообще не прекращу все время волноваться из-за
погоды. Если я намерен всерьез ходить под парусом, я обязан научиться этому
как следует.

Учиться, по моему мнению, надо было у яхтсменов Королевского океанского
гоночного клуба, потому что они устраивают гонки в любую погоду. Я поместил
объявление, предложив себя штурманом для участия в какой-нибудь океанской
гонке, но никто, похоже, не проявлял интереса к авиаштурману, ничего не
знавшему о море. Мне ничего не оставалось, как купить яхту и учиться самому.
Шейле я об этом ничего не сказал - был уверен, что она, учитывая наше весьма
сложное финансовое положение, моих планов не одобрит. Но я решил во что бы то
ни стало приобрести яхту и начал искать подходящую. В результате я купил
небольшую яхточку с кошмарным названием "Флоренс Эдит". Она предназначалась
для дневных прогулок и была оборудована двумя удобными сиденьями по обеим
сторонам малюсенькой рубки. Сидя на них, владелец судна и его жена могли удить
рыбу. Стоила эта яхта 1150 фунтов. Я купил ее в сентябре 1953 года и тут же
стал ходить на ней. Мне хотелось до зимы поближе узнать свою яхту и решить,
как наилучшим образом приспособить ее для океанских гонок.

Теперь мне предстояло объявить новость Шейле, и я готовился к страшному
скандалу. Вообразите мое изумление, когда она воскликнула:

- О, я всегда хотела ходить под парусом! Какая отличная идея!

У меня не было времени на точные штурманские расчеты и вычисления, а потому я
пропахал все мели восточного побережья. Когда Шейла появилась на берегу в
Брайтлинге, чтобы впервые ступить на борт нашего судна, никто не мог ей
сказать, что такое "Флоренс Эдит" и где она находится. В конце концов один
старый рыбак сообразил, что Шейла ищет.

- А, вы, наверное, имеете в виду такую желтую лодку. Она лежит на отмели
Бакси. Хорошо еще, что сейчас погода тихая, а то, если б море разгулялось, она
бы потонула. А знаете, ведь идет сильный туман, и, если эта лодка еще не
снялась, вы не скоро ее тут увидете.

Подруга, у которой остановилась моя жена, подбивала ее бросить все это и
подать на развод, но Шейла решила повременить и оставила мне записку, если я
все-таки объявлюсь. Туман действительно налетел, но у меня возникло какое-то
удивительное навигационное чутье, и я добрался до Брайтлинга с помощью ручного
лота. На следующее утро Шейла совершила первую яхтенную прогулку, и ей
понравилось. Она с энтузиазмом включилась в перестройку внутренних отсеков
яхты. Мы перестроили каюту и сделали ее шестиместной. Это стоило нам не
меньше, чем сама лодка.

Следующей весной я участвовал в 200-мильной гонке по Северному морю из Нарвича
в Роттердам. Прежде я участвовал всего в одной гонке, сравнимой с этой;
остальные члены нашего экипажа не имели и такого опыта. Шейла так верила в мои
навигационные способности, что не сомневалась в нашей победе. Я позвонил ей из
Роттердама и сообщил, что мы пришли почти последними. Она была страшно
разочарована.

Мы переименовали нашу яхту в "Джипси Мот II". Я сменил ей вооружение: из шлюпа
она превратилась в тендер. Она несла грот, стаксель и кливер общей площадью
540 квадратных футов. Водоизмещение ее равнялось 8 тоннам (согласно темзенским
правилам обмера), длина по ватерлинии - 24 фута (минимальная длина яхт,
которым разрешалось принимать участие в гонках клуба). Я все время размышлял
над тем, как улучшить ее скоростные качества, и выдавал одну блестящую идею за
другой. Например, ценой огромных трудоемких и денежных затрат я улучшил
обтекаемость ее железного киля, прикрепив к нему болтами деревянный фальшкиль.
Никакого отрицательного влияния на ее ходовые качества это не оказало.

Следующая гонка, в которой я участвовал, проходила от Кауса до Коруньи. На
беду, арматура топ-мачты, сделанная специально для моей яхты, оказалась
слабой, и верхушка мачты сломалась. Это случилось ночью, в дурную погоду,
когда мы находились к западу от острова Чаннел. От раздавшегося звука я
похолодел, будто услышал трубный глас, а когда выскочил из каюты наверх и стал
светить фонариком, то и в кокпите, и за бортом видел только переплетение вант,
фалов и прочих снастей. Тут кто-то из команды уронил в воду свой фонарь, и мы
смотрели, как он погружается все глубже и глубже, и свет его становился все
слабее и слабее, будто какой-то призрак уходил от нас в иной мир. Владелец
утонувшего фонарика решил, очевидно, что и нас ожидает та же участь, и хотел
подать сигнал о помощи проходившему неподалеку пароходу. Но я воспрепятствовал
этому - может, несколько более грубо, чем требовалось, а потом велел всем,
кроме вахтенного, идти спать. Я сам показал пример, а когда проснулся и вышел
на палубу, то увидел, что и вахтенный крепко спит в кокпите. Утром мы
разобрали хаос, поставили малый стаксель и пошли на Гернси. На подходе к этому
острову мы попали в сильное течение, и впечатление было такое, что нас несет
на скалы. В нашем экипаже был один весьма ревностный католик, и я заметил, что
губы его шевелятся в молитве. Нас действительно понесло на скалы, но мы сумели
их обойти и затем благополучно прошли остальную часть дистанции.

Во второй свой парусный сезон я прошел на нашей лодке 2510 миль, считая три
гонки. Наш гоночный результат был одним из худших в клубе. Но я учился. В
следующий сезон я опять участвовал в гонке по Северному морю. В экипаже
"Джипси Мот II" был некий отставной капитан 3-го ранга, служивший на флоте во
время войны. Он говорил нам, что много раз ходил под парусом. Толку от него
оказалось мало, и к концу гонки наш экипаж уже с трудом его выносил.
Финишировали мы в темноте под спинакером. Пересекли линию финиша. Двое пошли
убирать спинакер, я стоял на руле и попросил нашего морского волка смотать
кормовой лаг. Услышав в ответ, что ему нужен помощник, я чуть было не
задохнулся от бешенства.

На обратном пути из Роттердама в Солент я почувствовал себя нехорошо. Попросил
нашего героя откачать воду из трюма, но он отказался. Я откачал сам, и вскоре
мне стало совсем плохо. Позже, перед стартом моей первой Фастнетской гонки, я
уже был просто больным человеком. Гонка продолжалась шесть дней, и в конце ее
я не мог без посторонней помощи добраться от койки до кокпита и с трудом
исполнял свои штурманские обязанности. Вернувшись после финиша, я отправился в
больницу. Там мне сделали рентген и сказали, что у меня типичный случай
хронического артрита. Состояние было в самом деле паршивое: я двумя руками, и
то с трудом, открывал дверь, а однажды не удержал полную тарелку супа и
опрокинул ее на себя. Мне назначили лечение, и я стал, регулярно ходить в
больницу. Через некоторое время наш семейный натуропат сказал мне:

- Спроси в больнице пациентов, как долго они там лечатся, а потом сам решай,
поможет ли тебе такая медицина.

Ответ был налицо, я подумал и затем прошел жесткий курс натуропатического
лечения в Эдстоуне. Я приехал туда совсем больным. Помню, в начале лечения -
был погожий осенний день - сел как-то на землю и не смог подняться. Пришлось
ждать какого-нибудь прохожего. Лечение было длительным, но в результате мне
стало гораздо лучше. К весне я уже чувствовал себя вполне здоровым и
возобновил свои гоночные старты на "Джипси Мот II".

Первая гонка в сезоне проходила от Саутси до Харвича мимо маяка Хиндер в
Северном море. Дистанция 220 миль. "Джипси Мот II" одержала безоговорочную
победу. Надо сказать, правда, что до самого Дуврского пролива гонка из-за
слабого ветра проходила очень медленно, и многие участники сошли с дистанции.
В нашем экипаже тоже нашелся один решительно настроенный закончить
выступление. Он заявил, что мы должны прекратить гонку и высадить его на
берег. Я ответил на это:

- Вон берег, хочешь - плыви, но "Джипси Мот" продолжит гонку.

На самом деле, мы победили, наверное, потому, что у нас в команде был Марстон
Тикелл, полковник саперных войск, один из лучших известных мне океанских
гонщиков. То, как он управлял "Джипси Мот", было для меня настоящим
откровением. Когда, закончив гонку, мы подошли к причалу в Харвиче, там уже
стояла наша соперница - лодка "Энн Спид". И вся их команда тоже была на берегу
- значит, они пришли давно. Мы очень расстроились, но наше горе длилось
недолго. Оказывается, они прекратили гонку в Дувре и пришли в Харвич коротким
путем.

В следующем году у нас опять было много гонок. Особенно интересно проходила
гонка Каус - Дайнард. Шейла пошла с нами, а двое других были - Мартин Джонс и
Майкл Джонс. Мартин часто участвовал со мной в гонках и очень хорошо работал -
и как матрос, и как рулевой. Майкл, лейтенант ВМФ, стал потом капитаном
34-тонной яхты "Бладхаунд" герцога Эдинбургского. Дул свежий ветер, море
волновалось, мне удалось отлично, почти впритирку к скалам, обойти угол Гернси
- я не хотел менять галс и терять на это время. Майклу не нравилось, что мы
идем так близко к острову - ему уже случалось налетать на эти скалы. Шейла
завела с ним внизу какой-то пустяковый, но продолжительный разговор; как она
сказала мне потом, ей показалось, что обстановка на борту слишком напряжена. Я
наорал на них (явный признак того, что и сам шкипер был взволнован): "Мы
должны быть в любую секунду готовы к повороту на другой галс!" В этот момент я
увидел, как у нас на траверзе, в кабельтове (200 ярдов) от яхты, в воздух
взлетел столб воды высотой 20 футов - это волна ударилась о подводную скалу. Я
ничего не сказал Майклу - его бы хватил удар, а я просто рассмеялся про себя и
продолжал держать прежний курс. Если эти скалы и дальше будут так же явно
выдавать себя, мне нечего беспокоиться. Мы прошли на волосок от них - все тем
же галсом. Шейла получила кубок из рук красавца командора Дайнардского
яхт-клуба. Думаю, ничто не могло бы доставить ей большего удовольствия.

В конце своего четвертого гоночного сезона "Джипси Мот II" могла уже
похвастаться участием в 16 гонках Королевского океанского гоночного клуба. И я
многому научился. Однако гораздо больше мне еще предстояло узнать, и я это
понимал.


Глава двадцать пятая

РАК

Рак - трудная для меня тема. Мне тяжело вспоминать и излагать эту историю
целиком от начала до конца. Все это было так ужасно, что долгое время я мог
вспоминать о том периоде только частями, фрагментами - не более. Иногда я мог
коснуться этой темы в разговоре с человеком, к которому чувствовал сильную
симпатию. Однако недавно Табби Клейтон из "Ток-Эйч"
[Религиозно-благотворительная организация. Создана ветеранами Первой мировой
войны в 1915-1920 годах] уговорил меня изложить эту историю целиком. Он
сказал, что таким образом я помогу другим, попавшим в беду, и что рассказать
об этом - мой долг. Я сопротивлялся вначале, но потом понял, что действительно
должен пойти на это, потому что, кроме меня самого, мою историю не расскажет
никто. Кстати, именно благодаря решению написать о своем недуге я вообще сел
за эту книгу.

Год 1957-й был для меня тяжелым: бизнес доставлял много хлопот, и парусу я
отдавал немало сил. На "Джипси Мот II" я участвовал в трех гонках Королевского
клуба. После одной из них я перешел на борт отличной американской яхты
"Фигаро"; ее владелец Билл Снейт пригласил меня штурманом в серию гонок
Адмиральского кубка. Этот кубок был учрежден адмиралом клуба для парусной
гонки, в которой должны участвовать три яхты из разных стран. "Фигаро" имела
отличный экипаж. Сам Билл Снейт первоклассный яхтсмен, великолепный шкипер,
суровый, но справедливый, Бобби Симонетте считался одним из лучших в мире
шкотовых; Эд Реймонд один из лучших в Америке специалистов по производству
парусов и к тому же настоящий морской волк. Кнут Реймерс - шведский яхтенный
конструктор; он сказал мне, что не помнит, сколько яхт сконструировал.
Наконец, юный Бакки - первоклассный матрос; он участвовал в корейской войне, а
теперь постоянно ходил с Биллом и отвечал за состояние его яхты. Мне очень
нравилось находиться в их команде. Я постигал знаменитые приемы, которые
помогли им победить, и вообще многому научился у них. Кроме прочего, меня все
время забавляло то, как отличаются наши, британские, привычки от американских.
Такая, например, мелочь: они намазывали мармелад на бекон. Уж не знаю, что они
думали обо мне.

Первая гонка была на Кубок Британии. Я находился в сложном положении:
проиграем - американцы могут обвинить своего британского штурмана, выиграем -
британская команда может заклеймить меня как предателя. В любом случае мне от
кого-нибудь да достанется, но спорт есть спорт, и я страшно хотел выиграть.
Мое первое тактическое предложение вывело нас в лидеры. Все во мне пело. Увы,
мой следующий "гениальный" ход обернулся провалом, и мы упустили победу,
которая была у нас в руках.

В нашей следующей гонке на Кубок Нью-Йоркского яхт-клуба мне удался необычный
для больших яхт штурманский прием, сыгравший решающую роль. В слабый ветер мы
взяли в сторону материкового берега Солента (пролив между южным побережьем
Англии и островом Уайт), чтобы уйти от сильного течения. Глубина все
уменьшалась и уменьшалась, еще немного - и мы, кажется, сядем на мель. Билл
скомандовал: "На другой галс!" - но я возразил: "Так держать, так держать!"
Мне как-то раз пришлось быть у этого берега, я тогда помучился здесь и помнил,
что за длинной отмелью есть узкий проход. Мы подняли шверт и продолжали
держать на берег. Глубина все уменьшалась, я затаил дыхание. Потом она стала
увеличиваться, и я облегченно вздохнул: нам удалось пройти мель. Здесь, под
самым берегом, встречное течение было минимальным. На какое-то время мы легли
в дрейф и выбросили плавучий якорь. Я воспользовался случаем и сам бросился за
борт - поплавать. Думаю, моих американских друзей шокировало такое отношение к
гонке, но в этот раз они проявили вежливость и промолчали. Вскоре мы обошли
всех и выиграли гонку.

Следующая гонка - Фастнет. Я возлагал большие надежды на "Фигаро". На
Фаетнетской гонке, как ни на какой другой, проявляется искусство штурмана.
Почти каждая миля 600-мильной дистанции требует особого внимания, условия
меняются непрерывно. Гонка проходила в тяжелую погоду, только 12 яхт из 45
стартовавших дошли до финиша. Правда, я особых неприятностей не почувствовал и
с удивлением прочел потом о штормовой погоде - "Фигаро" в сравнении с моей
8-тонной "Джипси Мот II" была яхтой устойчивой и комфортабельной.

После драки, как известно, кулаками не машут, но я все-таки приведу некоторые
свои соображения по поводу того, почему не все у нас получилось гладко.
Во-первых, накануне старта Билл и его команда, по-видимому, неплохо
отпраздновали предыдущую победу, в результате чего мы замешкались на старте.
Когда прошли Нидлз {крайний западный мыс острова Уайт), я предложил взять на
Ла-Манш, для этого требовался поворот на правый галс. Билл возразил: "Разве мы
не можем пойти на Суонидж - так, похоже, будет полегче". Навигационное чутье -
штука очень тонкая, и я не смог внятно объяснить, чем один галс лучше другого.
Мы взяли на Суонидж, и, как потом оказалось, это стоило нам потери нескольких
драгоценных часов.

На американских яхтах брать рифы предпочитают риф-сезнями, и они, несомненно,
держат парус лучше, чем roller reefing. Но на "Фигаро" над трапом был натянут
большой pram hood, и это осложняло доступ к гику, когда надо было дотянуться
до паруса. На pram hood не встанешь - не выдержит. В результате мы неохотно
брали рифы, запаздывали с этим, а потом, когда ветер стихал, столь же неохотно
разрифлялись, запаздывая и с этим. Другой наш недостаток - слишком много
экспертов в экипаже, и каждый хотел проявить свои знания. Бобби
продемонстрировал свой новейший прием поворота оверштаг, после чего мы долго
приводили в порядок спинакер. Эдд любил нагружать передние паруса и все время
старался показать нам, насколько они прочны. Он то и дело выбирал
стаксель-шкоты двумя большими лебедками и, похоже, делал это бессознательно.
Передние паруса действительно были замечательные, но их сверхнатяжение нередко
отрицательно сказывалось на скорости. Конечно, все это мое сугубо личное
мнение. Не сомневаюсь, что и им было к чему придраться в моей навигации.

А вообще, не хочу создать превратное представление о нашей яхте - в целом она
управлялась отлично. Мы потеряли только один парус - унесло спинакер, когда мы
уже обошли скалу Фастнет. От него, осталось лишь несколько лоскутков. Билл в
это время завтракал внизу. Кто-то из команды сунул голову в люк и сообщил:

- Спинакер улетел.

Билл продолжал есть, потом отреагировал:

- Скажи Эду, что ему не повезло, - за этот спинакер я еще не заплатил.

Замечательная это была гонка, она доставила мне удовольствие во всем, от
старта до самого финиша. Мы заняли третье место в своем классе. Победа
досталась Джону Иллингуорту, второй была "Уайт Мист" - яхта той же постройки,
что и "Фигаро". После гонки Билл попросил меня перегнать "Фигаро" в Лондон,
откуда яхту должны были отправить пароходом в Соединенные Штаты. Я ответил:

- Согласен, если и Шейле можно пойти с нами.

Мне хотелось показать ей, что представляет собой хорошая яхта. Кроме нас в
команде были Бакки и 19-летний американский студент Тедди Робине. Лучших
матросов, чем эти двое, нельзя было и пожелать. Мы быстро дошли до острова
Уайт, и я хотел выбраться в Солент и стать там на ночь на якорь. Ребята этот
план не одобрили, я уступил, и мы пошли дальше. После мыса Святой Катерины
поднялся ветер. Я задал курс и отправился немного поспать - ночь, очевидно,
предстояла веселая. Ребята спросили Шейлу: как она думает, знаю ли я, где мы
находимся? Вскоре после наступления темноты Бакки позвал меня на руль, а они с
Тедди стали убирать грот и ставить трисель. Я видел, что нам паруса вообще не
понадобятся, но Бакки настаивал. Шторм разошелся в полную силу, но ветер дул в
нужном нам направлении. Трисель периодически перекидывало с галса на галс, и
он стрелял при этом, как из пушки. Следить за триселем было весьма
утомительно, а главное - совершенно зря. Поэтому, как только настала очередь
Бакки идти в койку, я велел Тедди убрать парус. Ночь выдалась впечатляющей.
Без парусов мы неслись по Ла-Маншу, делая в среднем 5 с половиной узлов. Будь
ветер другого направления хотя бы на 5 градусов, мы бы чувствовали себя весьма
неуютно, но "Фигаро" держал курс точно по ветру, и кокпит обеспечивал нам
относительный комфорт. Стоило мне слегка изменить курс - в любую сторону, как
тут же рев ветра заглушал все другие звуки. Согласно метеосводке, порывы ветра
в районе Брайтона (мы прошли его ночью) достигали 90 миль в час, но я думаю,
что все же было не больше 75-ти. В другой ситуации, при другом ветре, наше
положение беспокоило бы меня, но шторм нес нас прямо к Дуврскому проливу, к
выходу в Северное море, и, несмотря на темноту и близость берегов, мы были в
относительной безопасности. Тревожило только то, что мы находились прямо на
линии прохода судов, а интенсивность судоходства в Ла-Манше всем известна.
Иногда нам казалось, что огни больших судов окружают "Фигаро" со всех сторон.
Следить за ними было нелегко: каждая волна скрывала их от нас.

Шейла безмятежно спала - койки на этой яхте были устроены так, что
обеспечивали комфорт, чего на нашей "Джипси Мот II" мы никогда не имели. На
рассвете она проснулась и услышала, как я сказал, что мы скоро увидим мыс
Бичи-Хед. Шейла выглянула наружу, осмотрелась и заявила:

- Никогда не знала, что скалы на Бичи-Хед зеленого цвета.

Это она съязвила: кругом была одна вода, и в предрассветных сумерках море
выглядело бледно-зеленым. Шейла всегда могла сказать что-нибудь такое, отчего
я прекращал относиться к жизни слишком серьезно.

Обогнув Дунгенесс, мы оказались в более спокойных, защищенных от ветра водах,
а когда дошли до Дувра, шторм стих. Поставили паруса, вошли в Дуврскую гавань
и стали на якорь рядом с подводными лодками.

Еще в начале года Шейла заявила, что мне нужна новая лодка, и сказала это так,
словно речь шла о новом костюме.

- Если ты способен брать призы на нашей старой лодке, - пояснила она, - ты
далеко пойдешь на новой.

- Но у нас нет на это денег.

- Я не сомневаюсь - что-нибудь да появится, если ты на это нацелишься. Верь и
действуй.

На обороте конверта я набросал чертеж такой яхты, какую мне хотелось бы иметь.
Рисунок был передан Роберту Кларку; он спроектировал для нас "Джипси Мот III",
ее стали строить на судоверфи Джека Тиррелла в Арклоу, Ирландия.

В течение всего года я находился под прессом сильных эмоций. Постоянные
волнения доставляли мне и мой бизнес, и затея с новой яхтой. Походы на
"Фигаро" на время отвлекли меня от моих проблем, но, когда я вернулся к делам,
меня стали одолевать сильнейшие - просто отчаянные приступы беспокойства. Я
изо всех сил старался сделать свой картоиздательский бизнес рентабельным. Мне
нужны были новые оригинальные разработки и в производстве, и в реализации, но
я не мог позволить себе нанять хотя бы одного менеджера, В то же время
масштабы моего бизнеса достигли уже таких размеров, что сам я был не в
состоянии выдавать идеи, необходимые для его развития. А теперь еще на мне
висел новый чудовищный груз - моя новая лодка. Надо было многое учитывать и
планировать, ездить в Ирландию. Я страшно боялся, что не сумею продать "Джипси
Мот II" и останусь с двумя яхтами. Психологическая нагрузка была слишком
велика. А к концу Фастнетской гонки я еще вымотался и физически. Если бы
только я мог хоть на одну неделю забыть обо всех делах, я бы восстановил силы
и справился со своими проблемами.

Каждый выходной я отправлялся к "Джипси Мот II" и пытался приводить ее в
порядок после гоночного сезона. Я работал на ней много и лихорадочно, сам,
только сам - я не мог себе позволить платить кому-то за эту работу. Шейла
говорила, что я делаю глупости, я обвинял ее в том, что она мне не помогает. Я
работал на своей яхте как безумный, должен был и еду себе там готовить, и
заниматься ежедневной уборкой, поэтому времени не хватало. Старая краска на
полу кубрика уже плохо сохранилась, и я удалял ее с помощью сильного
растворителя. Работал, стоя на коленях, люк не открывал из-за холода. Думаю,
испарения от этого растворителя подействовали на мои легкие, и от этого
начались мои легочные беды. Я был переутомлен, постоянно отравлял себя
негативными эмоциями: отчаянием, обидами, сожалениями, страхом, бесконечными
волнениями. Меня стал одолевать кашель. Я чувствовал холод в груди, пришлось
некоторое время отлеживаться в моей маленькой комнате, в доме № 9 по
Сент-Джеймс-плейс. Мне стало лучше, и я вместе с Робертом Кларком съездил в
Ирландию. Там мы осмотрели каркас "Джипси Мот III" и обсудили детали
постройки. Вернувшись домой, я слег с плевритом. Когда немного поправился, мой
натуропат посоветовал как можно чаше бывать на свежем воздухе. Я погулял на
холодном ветру и схватил пневмонию - таков, по крайней мере, был диагноз.
Потом опять почувствовал себя лучше, и снова по глупости разгуливал на
холодном воздухе, и в очередной раз оказался в постели - теперь уже с гнойным
плевритом. Месяца через три-четыре после этой болезни я как будто излечился
настолько, что на выходные мы с Шейлой отправились в Брайтон. Там мы
познакомились с одним океанским гонщиком, шкипером. Он оказался еще и врачом и
убедил нас в том, что мне необходимо сделать рентген легких.

Мой домашний доктор идею с рентгеном поддержал, так что я поехал в одну
известную лондонскую больницу и провел там 6 часов - в основном сидя на
скамейке в ожидании. Радиолог, взглянув на снимки, задал мне странный вопрос:
не попало ли мне когда-нибудь в легкие перо? Хирурги хотели внимательнее
изучить снимки, поэтому через несколько дней мне пришлось снова приехать в эту
больницу. Тем временем я стал чувствовать себя гораздо хуже - думаю, из-за
поездок в больницу и обратно, из-за долгих ожиданий. При повторном посещении
больницы со мной беседовал главный хирург, один из ведущих в Британии
специалистов по легочным и сердечным заболеваниям. Мы сидели в его кабинете, и
вдруг к нам нагрянула дюжина студентов-хирургов. Их шеф использовал меня в
качестве наглядного пособия.

- Вот вам типичный пример запущенной карциномы, - он указал на меня. -
Выдохните. Ну, зачем же мне в лицо... Все обычные симптомы присутствуют,
наблюдаете?

Он подробно обсудил мое дыхание, потыкал мне в шею пальцем, потом взял мою
руку и хотел что-то показать на ногтях, но опустил руку. Я вышел из больницы с
чувством унижения, какой-то брезгливости и глубокой подавленности. Но я не
знал тогда, что карцинома - это рак. Я думал, просто опухоль или что-нибудь
подобное.

Вернувшись домой, я застал у нас Тома Киллефера. Он приехал из Америки со
своей молодой женой Изабель. Я очень любил Тома, его все любили. Он был
лейтенантом морской авиации Соединенных Штатов и проходил курс обучения в
Центральной летной школе, когда я служил там штурманским офицером. Я
постарался как можно лучше принять Тома и Изабель, повел их обедать в Уилтонс,
но чувствовал себя отвратительно. За обедом меня мучили приступы кашля, и,
вообще, вечер, надо полагать, не очень удался.

Через несколько дней мне опять пришлось приехать в больницу - на бронхоскопию.
По глупости я отказался от общего наркоза - не забыл еще неприятности от
хлороформа, когда в детстве мне резали палец после укуса змеи. Хирург запустил
мне в горло перископ с подсветкой и исследовал мои легкие. Процедура
несложная, но страшно неприятная. К тому же и сделали ее не слишком аккуратно
- сломали мне зуб. Все это было отвратительно. Я чувствовал, что все глубже и
глубже погружаюсь в состояние физической и моральной деградации.

Меня оставили в больнице на ночь, а утром я поймал хирурга, который делал мне
бронхоскопию, и припер его к стене. Сначала он отказывался сообщить мне
результат. Но он был австралийцем, а я знаю, как с ними разговаривать. В конце
концов он признался: рак.

- Но ведь это неточно, правда?
- Мы постоянно проводим эти исследования, и вряд ли тут может быть ошибка.
- Я не верю, откуда вы знаете?
- Во-первых, я видел. Во-вторых, взял пробу из вашего легкого и отправил ее в
лабораторию на исследование.
- Что можно сделать?
- Думаю, для операции уже слишком поздно. Я понял это так, что поражены оба
легких.
- Ваша единственная возможная надежда, - заключил хирург, немедленно удалить
легкое.

Я вышел из больницы. Было замечательное апрельское утро. Солнце светило мне
прямо в лицо. Весело щебетали птицы. Деревья уже покрылись зеленоватой дымкой.
Я впервые остро почувствовал, какая это прекрасная и бесценная штука - жизнь и
как бесконечно и невыразимо жаль терять ее. Но жизнь, казалось, уже почти ушла
из моего тела, оно было какое-то пустое, осталась будто одна вода. Я ощущал
себя словно в кошмаре, в бездонной пропасти одиночества. Я читал о подобном
состоянии. Но то было с другими людьми, я никогда не мог вообразить, что это
случится со мной. Медленно брел куда-то. Сколько мне еще тлеть на виду у этой
восхитительной юной весны?

Подходя к дому, я решил, что надо собраться, что сдаваться нельзя. Но,
рассказывая все Шейле, я не мог придать себе хоть немного бодрости. И только
тут я понял, что она все уже давно знает, что сто раз обсуждала мою болезнь и
с нашим семейным доктором, и с другими врачами.

- Что ты собираешься делать? - спросила она.

Я ответил, что сделал то, что они советовали, - записался на операцию через
неделю.

- Как ты можешь быть таким слабым? Как ты можешь с ними соглашаться? Совсем не
то надо делать.

Шейла думала, что болезнь уже так меня подкосила, что я не способен ни на
какие решительные действия.

- Черт возьми, - пытался я возразить, - сначала этот радиолог говорит, что он
постоянно изучает снимки и что ошибиться тут вряд ли можно. Потом хирург
подтверждает, что не только видел у меня рак, но и пощупал его, взял кусочек.
И главный хирург сказал, что это рак. Что еще я могу сделать, как не
согласиться на операцию?

- Операцию делать нельзя, - ответила жена. - Твое легкое в таком состоянии,
что ты умрешь, если они будут тебя резать.

Прежде всего Шейла хотела, чтобы я прошел совершенно независимое обследование
у одного легочного специалиста, имевшего очень высокую репутацию. Он сказал,
что никогда не видел более запущенного случая, и подтвердил диагноз. Теперь у
меня были заключения от пяти различных специалистов, и их мнения совпадали.
|Спустя неделю, как мы и договорились, я отправился в больницу. Перед этим я
зашел в Королевский океанский гоночный клуб выпить на прощание. Я разговаривал
у бара со знакомыми яхтсменами и чувствовал себя бесконечно одиноким. Мысли о
том, что я покидаю своих товарищей, добавляли мне, вероятно, страха и
страданий, лишали последних сил. Мы уже были в разных мирах. Я не сказал им,
куда иду: незачем портить людям настроение.


Глава двадцать шестая

ИЗБАВЛЕНИЕ

Мальчиком я часто слышал, как мой отец, молясь по воскресеньям, говорил: "От
смерти внезапной, Господи, избави нас". Почему же, недоумевал я, ведь
внезапная смерть - хорошая штука. Лучше так, чем как-то иначе. Теперь смысл
молитвы стал мне понятен, только произнес бы ее несколько иначе: "От смерти,
пока не готовы мы к ней, Господи, избави нас".

Покидая клуб, я задержался в холле у доски объявлений. Мне бросилось в глаза
предложение организовать гонку одиночек через Атлантику. Стояла подпись: X.
Дж. Хаслер. Я подумал: "Потрясающая была бы гонка" - и вышел. Для меня теперь
оставалась, по-видимому, всего одна, и последняя, гонка - с Хароном через
Стикс.

Я смирился с судьбой. Я, но не моя жена. Шейлу охватило страстное желание
борьбы, и она стала действовать. Прежде всего она хотела поговорить с главным
хирургом.

- Я не принимаю родственников своих пациентов, - ответил он.
- А я хочу с вами поговорить. Я заплачу вам как пациент.
- Согласен.

Полагаю, моя жена заинтересовала хирурга своей настойчивостью. Она ждала его,
сидя в мрачном коридоре. Он проходил мимо, оглянулся и подошел к ней.

- Я не верю, что операция в его случае - это правильное решение, заявила
Шейла.
- Извините, вы зря теряете время.
- Да, конечно, я понимаю, вы очень заняты.
- Я имею в виду пациента.
- Я хочу услышать мнение другого врача.
- Откладывая операцию, вы лишаетесь последнего шанса.
- Но ведь он так плох. Операция - это шок, он не выдержит ее.
- Многие живут с одним легким.
- Его легкие в таком состоянии, что он непременно умрет, если вы станете их
трогать. Я не согласна на операцию.

Хирург сказал Шейле, что осмотрит меня еще раз. Думаю, что он, как и я,
никогда прежде не встречал женщин, подобных моей жене, - способных взять на
себя тяжелую ответственность и отказаться от операции вопреки непререкаемому
мнению медицинских авторитетов.

Сам же я воспринимал все происходящее словно сквозь мрачный туман и находясь в
каком-то полуживом состоянии. Больничная обстановка, кошмарные ночи, когда
часами лежишь без сна и периодически задыхаешься, ловя воздух ртом. Свет
зажечь нельзя: я в палате не один. Больные меняются: приходят, им делают
операцию, удаляют легкое, они держатся молодцом, уходят. Каждый день во время
обхода хирург ощупывал мою шею будто решал, пора ли идти под нож. Заключение
врачей не менялось.

Еще одна проба моего легкого ушла в лабораторию. Хирург сообщил мне о
результате:

- Заключение отрицательное.
- Значит, это не рак?
- Это рак, без сомнения. Отрицательное заключение означает только, что в
данный момент рак неактивен. Такое часто случается.

Шейла уговорила главного хирурга, и он сам сделал мне повторную бронхоскопию.
Результат был мне малопонятен. Вроде бы "это" - что бы под "этим" ни
подразумевалось - не увеличивалось в размерах. Согласились пока не
оперировать. Меня подвергли комплексу всяких лечений; худшим был курс
антибиотиков. Через несколько дней я перестал вставать и кашель стал
непрерывным. Я подумал: "Черт меня возьми, если я позволю убить себя таким
образом" - и стал прятать лекарства. Шейла навещала меня каждый день, нагрузка
на нее легла колоссальная. Ей приходилось весь долгий путь до больницы и
обратно идти пешком: бастовали водители автобусов. Вся эта канитель со мной
требовала больших денег, а мой картоиздательский бизнес стал, естественно,
хромать.

Я все еще оставался членом правления Гильдии воздушных пилотов и штурманов, и
однажды меня официально навестил сам глава гильдии, сэр Фредерик Тиммс. Мне
был приятен его визит. Фрэдди, человек чрезвычайно любезный и деликатный, явно
считал, что я вот-вот проложу себе курс в мир иной, и это меня позабавило,
как-то слегка развлекло. Многие мои друзья навешали меня, но часто я был
слишком слаб для бесед. Я бы мог сделать усилие, но чувствовал, что должен
сберечь последние искры жизни, не тратить их попусту. Мне хотелось лежать тихо
и молча, чтобы как можно медленнее приближаться к тому страшному моменту,
когда начнется смертельный кашель и стану задыхаться. Я сказал Шейле, что
смерть от удушья - ужасная смерть, что это не одна, а тысяча смертей. Я,
конечно, преувеличивал- скорее всего, не больше сотни, а может, и того меньше.
Впрочем, невелика разница.

Я много раз слышал, что утонуть - значит умереть приятной смертью, и не мог
этого понять. Может быть, одно дело - задохнуться изнутри, другое - извне,
водой. Все время думал об этом, и меня не оставлял страх умереть от
внутреннего удушья. Я чувствовал, что веду жизнь жалкого труса и презирал себя
за это. С каждым новым припадком отчаяния мне хотелось кричать - словно этой
уступкой слабости я мог вымолить себе отсрочку.

Шейла сказала, что отвезет меня в одну лечебницу, где практиковались
натуропатические методы, но для такого путешествия мне надо собрать все свои
силы. Я стал собираться. "Это", судя по рентгеновским снимкам, не
увеличивалось в размерах, и, выждав месяц, Шейла решила рискнуть. Путешествие
на машине было нелегким, но я доехал живым. Заведение называлось "Энтон-Холл"
и после больницы показалось мне раем. После казенной больничной еды
вегетарианская пища была сущим наслаждением свежие фрукты, тертые сырые овощи.
Я обнаружил, что два-три дня строгого поста - и мне становится легче дышать. И
прибегал к этому единственному спасению, когда с дыханием становилось совсем
худо, но обессилен был настолько, что, вопреки золотому правилу натуропатии,
полное голодание мне не рекомендовалось, в крайнем случае - на самое короткое
время.

Вообще, я создавал проблемы этой лечебнице, она не предназначалась для
тяжелобольных. По ночам мой кашель беспокоил других. Впрочем, думаю, они
считали, что все это долго не протянется. Было у меня тут одно приятное и даже
ободряющее знакомство. Среди пациентов оказалась актриса Энн Тодд, известная
по фильму "Седьмая вуаль". Ее избил какой-то негодяй. Она рассказывала мне о
своих несчастьях, и это мне как-то помогало. Позже Энн говорила, что я делился
с ней своими планами о дальних походах на "Джипси Мот III", но я этого не
помню.

Потом наступило ухудшение, и все, кажется, решили, что я уже безнадежен. Из
Лондона приехал наш врач и сказал жене, что сердце у меня сдает и надо
немедленно ложиться в настоящую больницу. Шейла сидела со мной всю ночь,
буквально держа меня на руках и меняя компрессы. В лечебнице было как-то
странно тихо. Я понимал: все считают, что мне осталось совсем недолго.
Почему-то от этого мне стало легче, зашевелилась воля к жизни. Думаю, именно в
эти часы я пережил кризис.

Ночь прошла, мне стало немного легче. Я смог встать и выбраться наружу. И
ощутить великолепие набирающего силу лета: ласковое, теплое солнце, целебный
хвойный аромат, сочная зелень молодого папоротника. Как завороженный я смотрел
на неутомимых муравьев, выполняющих свою бесконечную созидательную работу. От
них, как и от всего вокруг, исходила удивительная сила жизни.

У меня хватило сил вернуться домой. Я хотел быть только здесь, в своей комнате
под самой крышей, в своей пещере, конуре, где я мог завернуть в одеяло то, что
от меня осталось, и повернуться лицом к окну. Спать я мог только на одном
боку, дышать - только приподнявшись на локте, но, по крайней мере, передо мной
было окно...

Плечевой сустав деформировался, мышцы горла вытянулись от постоянного
напряжения. Наверное, этот период был самым тяжелым, страх перед внезапным
удушьем достиг высшей точки. Я чувствовал, что не в состоянии выдержать
больше, что достиг предела своего бытия, что от меня как от личности уже почти
ничего не осталось. И окружающим я стал, вероятно, чужд. Люди привыкают иметь
дело с конкретным индивидуумом, и если он перестает быть самим собой, то его
удел - отчуждение.

Мои нервы съежились, ссохлись, физически я стал почти скелетом. Как-то, сидя в
ванной, я почувствовал какое-то неудобство, что-то резало. С трудом сдвинулся,
посмотрел - это мешали собственные кости. Кожа на мне обвисла, я потерял 40
фунтов веса. Дышать приходилось с кислородной подушкой. Но иногда и она не
помогала.

Мой бизнес неуклонно катился вниз, и в конце концов Шейла взялась за него.
Прежде ей никогда не приходилось заниматься ничем подобным. Кроме того, она
ведь человек искусства, в деловых отношениях медлительна и небрежна, то есть
полная противоположность самому понятию бизнеса. Но в то же время она
удивительно ясно смотрит на вещи, у нее острое восприятие действительности, ее
оценки того или иного явления удивительно верны (в половине случаев), а
воображение поразительно богато новыми идеями. Главное же ее достоинство в
том, что, приняв решение, она от него не отступится, и если что-то задумала,
то непременно сделает. Преодолев неизбежное сопротивление, Шейла реализовала
некоторые свои идеи. Они, может быть, и не принесли нам хороших денег, зато
дали свежий импульс всей работе фирмы. Образно говоря, в пчелином улье
появилась новая матка, и жизнь в нем завертелась с ускорением.

Ранней весной 1959 года я собрал остаток сил и поехал в Девоншир навестить
свою мать. Я чувствовал, что обязан это сделать, пока еще не поздно. Моя мать,
как и сестра, никогда, кажется, не была восприимчива к холоду и в отличие от
меня не придавала никакого значения комфорту. А погода выдалась холодная и
сырая. Моя сестра старалась как могла, собрала для меня все одеяла, какие
только были в доме. Наверное, под этими одеялами я спал еще в детстве, и за 50
лет службы они значительно меньше грели. Сестра поставила в моей комнате
железную печку - ее принесла Нэнси Платт, моя подруга детства. Все это, увы,
мало помогало. Я страдал теперь от приступов бронхита и астмы, а этим недугам
показано только постоянное и сухое теплое. Воскресным утром я лежал в постели
в обычном теперь жалком состоянии. Все остальные пошли в церковь - моя мать ни
при каких обстоятельствах не пропускала воскресной службы. Через некоторое
время сквозь полудрему я услышал какой-то шум, быстрые шаги, взволнованные
голоса. Кто-то споткнулся на лестнице. Я выбрался из кровати, выглянул и
увидел, что мою мать несут на руках. В церкви она упала во время молитвы. Ее
вынесли наружу, там она пришла в себя. Я старался быть полезным, помогать, но
толку от меня было мало. Вся нагрузка легла на мою сестру. Впрочем, она
привычна к любой домашней работе. Мне же от дополнительных усилий и
переживаний стало совсем плохо. Вызвали врача, но помочь мне он ничем не мог.
Он спросил мою сестру:

- А его жена знает, насколько серьезно он болен?
- Что вы имеете в виду?
- У него же рак.

Поверьте, услышав это, я как-то взбодрился, мало того - я засмеялся. Очевидно,
будь мой рак прогрессирующим, я бы уже 18 месяцев пребывал на том свете.

В Лондон я вернулся в более оптимистическом настроении и чувствовал себя
лучше. Очередной рентген дал неплохой результат. И вдруг я ощутил сильнейший
импульс, неодолимую потребность поехать на юг Франции. Я попросил Шейлу взять
два билета на "Голубой экспресс". Меня неудержимо что-то влекло.

Уладив все дела, мы отбыли в Сен-Поль-де-Вьен. Приехал я туда, в общем, в
хорошем состоянии, но потом опять стал чувствовать себя плохо. Мне не
понравилось место, где остановились, и мы перебрались в отель "Фалько" во
Вьене. Тут мне стало совсем худо. Послали в аптеку за кислородом, но его,
оказывается, не давали без рецепта врача. В Англии таких порядков не было, там
можно купить кислород совершенно свободно. Я решил, что это делается
специально, чтобы лишний раз заплатить за визит врача, сердился и не хотел
подчиняться местным правилам. Но - пришлось, без кислорода я не мог. Мое
раздражение оказалось напрасным: врач послал своего ассистента за маской и
прочими принадлежностями и наотрез отказался от всякой платы.

Улучшения, однако, не наступало, и пришлось опять обратиться за помощью. Так я
познакомился с замечательным человеком, доктором Жаном Маттье. Он осмотрел
меня и сказал:

- Ничего страшного. Если вы последуете моим рекомендациям, то через три дня
будете бегать по окрестным горам.

Невероятно, но через пять дней я действительно одолел ближайшую вершину.
Конечно, 650 метров - не такая уж высота, но лучшего восхождения у меня не
было ни до, ни после.

Свое выздоровление я не могу назвать иначе как цепью удивительных, похожих на
чудо, событий. Первое из них - мое непреодолимое и неосознанное стремление
поехать в Южную Францию. Именно там я попал к врачу, считавшемуся одним из
лучших специалистов по легочным заболеваниям. Он много лет работал в Париже, а
потом переехал во Вьен. И я в конце концов оказался во Вьене, курортном
городке, известном еще со времен римлян своим чудотворным воздухом. Что стало
причиной моего исцеления? Шейла говорит, что этот врач вернул мне уверенность
и что мы встретили его в тот момент, когда болезнь уже отпускала меня. Я же
считаю, что какая-то часть моего тела потеряла способность функционировать,
Жан Маттье верно определил, что это за часть, и дал ей то, чего мне не
хватало.

В руки Жана Маттье я попал в апреле, а в июне принял предложение участвовать в
гонке Каусс -Динар (Динар - городок на северном побережье Франции). Мне
предложили идти штурманом на яхте "Пим", и ничего, кроме штурманского дела, от
меня не требовалось. Яхта шла прекрасно, я увлекся, тянул веревки наравне со
всеми и опять почувствовал беспокойство в легком. Стал кашлять - приступами, и
кончилось тем, что в Сан-Мало вынужден был обратиться к врачу. Наш шкипер
волновался за меня не на шутку, сам же я - нет.

В июле я принял еще одно предложение - идти штурманом на отличной итальянской
яхте. Они собирались участвовать в гонках Каусской недели, а потом идти в
Фастнет. Приключение было что надо: 11 итальянцев на борту (семеро - рулевые
олимпийского уровня), и ни один не говорит по-английски, а я не знаю ни слова
по-итальянски. Изъяснялись на плохом французском.

В конце Фастнетской гонки, когда мы уже обогнули мыс Лизард и вошли в
Плимутский залив, ветер усилился почти до штормового. Мы шли правым галсом и
быстро приближались к берегу. Было пасмурно, видимость пдохая, береговые скалы
едва различимы. Стоило мне ошибиться в своих расчетах ярдов на четыреста, и мы
могли бы наскочить на скалы при входе в Плимутский залив. Надо было постоянно
быть начеку, готовым в любой момент повернуть на ветер. Но я уже знал своих
итальянских друзей быстрые решения на борту этой яхты принимались после бурных
продолжительных дебатов. Поэтому я сказал: "Возьмите на 10 градусов правее.
Сначала подойдем к берегу у Эддистоунского маяка, а потом войдем в пролив".

Мой большой друг Майкл Ричибыл в этой гонке штурманом на шведской яхте
"Анитра". Они подошли к проливу раньше нас в такую же пасмурную погоду, но при
еще более плохой видимости. Майкл сказал владельцу яхты:

- Если мои навигационные расчеты верны, мы выиграем гонку, если нет разобьемся
о скалы. Яхта твоя, ты и решай.

Владелец, Свен Хансон, сказал: OK - Валяй!...

Они сделали тот же маневр, что и мы, и выиграли Фастнет 1959 года.

Шейлу упрекали зато, что она отпустила меня в океанские гонки, хотя я еще
далеко не выздоровел. Действительно, кашель мой не прошел, периодически
возвращались бронхит, астма и всякие другие неприятности. Но Шейла была
убеждена, что гонки - это именно то, что мне надо. Она каким-то непостижимым
образом чувствовала мое состояние, мою болезнь и как будто инстинктивно знала,
что надо делать. И очень верила в силу молитвы. В тот период, когда жизнь во
мне едва теплилась, она призвала молиться за меня многих людей - и друзей, и
просто знакомых. Она не знала устали, и за меня одинаково молились и
протестанты, и католики, и даже атеисты. Мне было неловко, не хотелось
нагружать своими проблемами других, но я не мог не признать чудодейственной
силы молитв. Вряд ли кто-нибудь сомневается в том, что заклинания могут
навести на людей порчу - вспомним, как австралийские аборигены насылают смерть
на своих недругов. Почему же не поверить в возможности добрых сил?

С рационалистической точки зрения я верю в исключительную силу диеты и
голодания и считаю, что они сыграли очень важную роль в моем выздоровлении.
Безусловно, предпочтение вегетарианской пищи значительно помогло моему
организму.

После Фастнета я был в клубе и увидел на прежнем месте объявление Блонди
Хаслера с предложением организовать гонку одиночек через Атлантику. "Боже мой,
- подумал я, - а ведь я могу пойти в эту гонку!" Не чудо ли, что спустя 32
месяца после начала болезни и через 15 месяцев после того, как я вынужден был
обратиться к доктору Маттье за кислородом, я смог выйти на старт тяжелейшей за
всю историю парусного спорта гонки и еще через 40 с половиной дней
благополучно ее закончить! Впрочем, впереди еще были восемь месяцев
неуверенности в том, что гонка состоится, а также в том, что мне удастся
полностью подготовить к ней свою яхту. Этим волнениям постоянно сопутствовало
другое, не менее серьезное, - ведь прежде я ходил в одиночку только на
12-футовой посудине.


Часть пятая

Глава двадцать седьмая

В ОДИНОЧКУ ЧЕРЕЗ АТЛАНТИКУ

Все мои помыслы были устремлены к гонке одиночек через Атлантику с востока на
запад. Ничего подобного прежде не бывало: 3 тысячи миль по океану в борьбе с
преобладающими западными ветрами, с Гольфстримом, через Большую
Ньюфаундлендскую банку, забитую не только самым плотным в мире туманом, но и
бесконечным количеством рыболовных траулеров. Неудивительно, что всего лишь
однажды Атлантика пересекалась парусной гонкой - с востока на запад. Было это
в 1870 году, в гонке участвовали две большие шхуны - "Донтлесс"
("Бесстрашная") и "Камбрия". "Донтлесс", длиной 124 фута, с командой из 39
человек, развивавшая скорость до 14 узлов, проиграла гонку, уступив "Камбрии"
1 час 37 минут. И проиграла она потому, что больше полутора часов тщетно
искала двух членов экипажа - их смыло за борт во время смены передних парусов.

Шейла всем, чем могла, помогала мне принять участие в этой гонке. И
подвергалась за это упрекам - меня все еще считали больным. Она же была
убеждена, что гонка вылечит меня окончательно. Я написал полковнику Хаслеру и
поспорил с ним по поводу некоторых предложенных им условий гонки, Я особенно
возражал против того, что участник трансатлантической гонки обязан сначала в
одиночку пройти дистанцию Фастнета. На этой дистанции из-за близости земли и
оживленного судоходства требуется постоянная и очень точная штурманская
работа. Поэтому, идя Фастнет в одиночку, будет трудно найти возможность для
сна, даже самого короткого, а путь займет шесть-десять дней. Блонди Хаслер
пришел ко мне в офис, и мы поговорили. Он был невысокий, плотный, с круглой
лысой головой и красным лицом. Говорил тихо, спокойно, лицо его при этом
оставалось совершенно неподвижным. Он был кадровым офицером морской пехоты,
получил тяжелое повреждение спины и вышел в отставку. Во время войны Блонди
прославился тем, что с отрядом из десяти морских пехотинцев пробрался на
байдарках вверх по Жиронде до Бордо и потопил несколько стоявших там вражеских
судов. Обратно вернулись только двое. Блонди был опытным океанским гонщиком и
однажды стал победителем по итогам сезона в Королевском океанском гоночном
клубе в классе самых малых гоночных лодок. В том сезоне он ходил на океанской
гоночной лодке нового типа.

Блонди считал, что одиночная Атлантическая гонка могла бы дать толчок развитию
подходящих для таких состязаний лодок, стимулировать разработку нового
яхтенного оборудования и, кроме того, оказала бы прогрессивное воздействие на
саму практику хождения под парусом в океане. Но дело затормозилось. Широкая
публика считала такую гонку затеей опасной и безрассудной. Мы с Шейлой
приложили все силы к тому, чтобы придать ей новый импульс. Блонди вначале
обратился со своей идеей в Американское общество Слокама, которое я считал
милой компанией чудаковатых американских яхтсменов.

Само же имя Слокама вызывало совсем другие ассоциации, ведь он был опытным
мореплавателем и прекрасным человеком. Общество Слокама на первых порах идею
гонки одобрило, но потом отказалось ее поддержать и в конце концов, похоже,
потеряло к ней всякий интерес. Блонди заинтересовал Атлантической гонкой
своего друга - Дэвида Астора, с которым служил в морской пехоте. Дэвид теперь
был редактором газеты "Обсервер". Сначала казалось, что для такой гонки нам не
нужно ничего, кроме стартовой линии. Потом, как всегда, стало вырисовываться
реальное положение вещей и оказалось, что нужны деньги - и значительные: на
подходящую яхту, на специальное снаряжение, на полугодовой запас продуктов и
других необходимых вещей (предстояло ведь дважды пересечь Атлантику да еще
какое-то время прожить в Америке). На эти полгода участник гонки оставлял,
естественно, свою основную работу и, скорее всего, не мог рассчитывать
получить от нее какой-то доход. Сперва "Обсервер" предложил победителю гонки
приз в 1 тысячу фунтов, а всем остальным участникам - по 250 фунтов. Потом
стали колебаться. Они боялись, что если во время гонки случится что-нибудь
трагическое, то им несдобровать: их обвинят в том, что они послали цвет нации
на верную гибель, соблазнив презренным золотом. К счастью, нашлись в газете
люди истинно спортивного духа. Они поддержали своего редактора, и в конце
концов, "Обсервер" объявил прежние условия: по 250 фунтов каждому участнику, а
победителю еще 750. Нескольким сильным яхт-клубам было предложено взять на
себя организацию старта гонки, но все они отказались. Один из моих друзей,
Билл Уолеран, обратился с этой просьбой к Королевскому яхт-клубу Западной
Англии. Они согласились немедленно, ведь Плимут традиционно был местом, откуда
суда уходили в Америку. Кроме того, этот клуб был спонсором первой Фастнетской
гонки. Итак, Королевский яхт-клуб Западной Англии стал организатором первой в
истории Трансатлантической гонки одиночек. Общество Слокама согласилось
принять гонку на финише.

Объявленный приз может показаться незначительным в сравнении с призами на
скачках или в других видах спорта, но для нас главным, если не единственным,
призом было участие в этой гонке. Был момент, когда казалось, что никаких
спонсоров не найти, и тогда я предложил Блонди состязаться за половину старой
кроны.

Блонди шел в гонку на яхте с вооружением типа джонки. Считается, что это
парусное вооружение эффективнее всех других - за тысячи лет китайцы довели его
до совершенства. Джошуа Слокам - великий моряк, первый человек, обошедший под
парусом вокруг света в одиночку, - своими руками построил в 1890 году лодку,
вооружил ее джонкой и прошел со своей семьей из Буэнос-Айреса до Новой Англии.
Шел быстро, в один из дней сделав 150 миль. Блонди был закаленным морским
волком, в его лице, да еще с такой яхтой у меня был грозный соперник.

Я собирался идти в гонку на своей новой яхте "Джипси Мот III", ее спустили на
воду в сентябре 1959 года. Когда ее строили, я болел, и, наверное, мало
найдется яхт, которые при постройке так редко навещались бы своими хозяевами.
Однажды, когда мне на время стало лучше, я прилетел в Дублин вместе с Робертом
Кларком и Шейлой. Мы с Робертом шли к верфи вдоль берега реки, резкий холодный
ветер пронизывал меня насквозь, я то и дело останавливался, надрываясь от
кашля. Роберта это раздражало все сильнее и сильнее. В конце концов он крикнул
мне:

- Прекрати ты этот кашель, немедленно!

Странное дело но я действительно тут же прекратил кашлять. И подумал тогда: уж
не подвержен ли я внушению? К счастью для Роберта, затишье длилось недолго,
иначе я уговорил бы его жить со мной и лечить меня этим новым способом.

Мы осмотрели яхту, и Шейла объявила, что сиденья в каюте сделаны слишком
низко. Роберт возражал и убеждал ее, что высота сидений соответствует
стандарту. У Шейлы поразительно точный глаз на линии и формы - вероятно,
потому, что она пишет портреты. Она была уверена, что сиденья сделаны низко, и
не отступала от своего мнения. Они с Робертом спорили всю обратную дорогу до
отеля и весь вечер. Шейле противостояли доводы известного конструктора, всю
жизнь проектировавшего яхты, и тем не менее она не отступала. Наутро, еще до
завтрака, Роберт пошел к яхте и вернулся смущенным. Оказалось, что водяные
танки под полом каюты были на 2 дюйма выше, чем полагалось по проекту. На
верфи решили не переделывать танки, а просто взяли и подняли пол каюты на 2
дюйма, отчего сиденья соответственно стали ниже.

Во время болезни, когда состояние мое казалось безнадежным, я говорил Шейле:

- Продай яхту - по крайней мере, одной заботой станет меньше.

Но всякий раз я менял свое мнение и не хотел расставаться с яхтой. Джек
Тиррелл и его фирма с пониманием и тактом относились к моей болезни. Они
поставили недостроенную "Джипси Мот III" в сторонку и терпеливо ждали, когда
мне станет лучше и я сочту возможным продолжить работу.

В сентябре 1959 года, после Фастнета, в понедельник утром мы с Шейлой
отправились на торжество - спускать нашу яхту на воду. Она стояла у реки на
спусковых салазках. Почти весь следующий день мы провели в ожидании прилива, а
под вечер, потеряв надежду, вернулись в отель. В середине обеда к нам ворвался
мальчишка с верфи и объявил, что яхту спускают через 10 минут. Мы отбросили
вилки, схватили бутылку шампанского и побежали на берег. Шейла взошла на
мостки и по всем правилам разбила бутылку о форштевень, обдав немногочисленных
зрителей брызгами шампанского и стекла. При этом она нарекла яхту "Джипси Мот
III". Яхта выглядела великолепно - мощная и высокая, она тихо сошла на воду.

На следующее утро прибыл Роберт Кларк. Вдвоем мы объехали отшвартованную яхту
на лодке.

- Что это с крышей каюты? - спросил Роберт

- Мне кажется, все в порядке, - ответил я. - Мы с Шейлой считаем, что яхта
выглядит очень красиво.

- Ну что ж, отлично, - согласился Роберт. - Раз вы довольны, значит, все в
порядке.

Тирреллы - потомственные судостроители, и у них свой взгляд на веши. В случае
с моей яхтой они поменяли направление наклона крыши каюты: она не повышалась к
корме, как обычно, а понижалась. Такая конструкция была лучше во многих
отношениях: крыша каюты становилась прочнее и к тому же весь вид палубы
получался более изысканным. Правда, за это приходилось расплачиваться
бесчисленными ссадинами на голове - мы получали их всякий раз, когда слишком
поспешно поднимались из каюты в кокпит.

Я часто спрашивал себя, почему яхта или корабль, известные своей скоростью,
никогда не имеют столь же быстроходных аналогов, построенных по тому же
проекту? Теперь я нашел ответ. "Джипси Мот III" по проекту имела габаритную
длину 38 футов 6 дюймов. При обмере после спуска на воду оказалось, что ее
длина 39 футов 7 дюймов, то есть на 13 дюймов больше проектной. Я сказал об
этом Роберту, и он пояснил, что ни одно деревянное судно не бывает построено
точно в соответствии с проектом.

- Если это единственное расхождение, - сказал он, - ты должен быть доволен.

Яхта удовлетворяла меня полностью. Сначала я не нашел в ней ни малейших
изъянов. Она казалась такой надежной, что я чувствовал себя на ней, словно
маленький мальчик, забравшийся на могучего коня, который будет мчаться с ним
без устали. Через четыре дня после спуска яхты на воду мы повели ее в Англию.
Тут я решил, что на борту кроме нас обитают еще и эльфы, и один из них,
проказничая, держит ногой баллер руля и мешает управлению. Во всяком случае,
работая рулем, мне приходилось стоять в кокпите широко расставив ноги и
поворачивать румпель изо всех сил. Вообще же атмосфера на борту "Джипси Мот
III" всегда оставалась приятной и уютной - наверное, яхта несла с собой добрые
пожелания строивших ее мастеров. Ну и эльфы, конечно, придавали свой колорит.
Я старался, чтобы посторонние реже появлялись у нас на борту, - боялся, что
они потревожат эльфов, наступят на них, и тогда этот славный народец покинет
нашу яхту.

Отрегулировать баллер руля можно было, только подняв яхту, поэтому до зимы мне
не удалось по-настоящему испытать ее ходовые качества. В результате весной у
меня на все дела осталось всего 10 недель: я спустил судно на воду 3 апреля, а
старт гонки был назначен на 11 июня. За это время я должен был ознакомиться с
"Джипси Мот III", понять ее особенности, выявить сильные и слабые стороны,
почувствовать ее, приладиться к ней. Вообше, чтобы как следует узнать яхту,
мне нужны два полноценных гоночных сезона. А еще лучше - три. Это, я думаю,
относится ко всем яхтам. Возьмите, например, 12-метровую яхту, победившую в
последнем Кубке Америки - перед этим у нее было три интенсивных гоночных
сезона.

"Джипси Мот III" была значительно больше "Джипси Мот II", и я вскоре
обнаружил, что в этом есть и минусы. Она имела осадку 6 футов 5 дюймов, и я
несколько раз сажал ее на мель. Имея высокий надводный борт и 55-футовую
мачту, яхта обладала значительной парусностью, и при своем 13-тонном
водоизмещении садилась на мель основательно. В таких случаях я заводил верп,
но без лебедки мне лишь с великим трудом удавалось вытащить яхту из ила.

Из-за высокого борта трудно было в одиночку поднимать на палубу шлюпку, и по
этой причине я однажды лишился ее. Это произошло у мыса Нидлз. Шлюпка шла за
кормой на буксире, и вдруг буксирный конец лопнул. При короткой крутой волне и
сильном приливном течении мне никак не удавалось захватить шлюпку багром.
Одновременно я должен был управлять яхтой. После нескольких тщетных попыток я
стал убирать паруса, чтобы подойти к шлюпке под двигателем. Пока убирал грот,
потерял шлюпку из виду и, как ни старался потом, найти ее не смог. Несколько
часов я провел в поисках, избороздил все окрестное пространство. Тогда у меня
еще не было устройства для автоматического управления, а ветер в ту ночь, как
назло, каждые несколько минут менял и скорость, и направление, и мне
приходилось все время работать парусами. Одежда на мне была теплая, от
постоянной работы я весь взмок, но стоило на короткое время сделать передышку,
как тут же начинал пронизывать холод. Тяжело было управляться с 18-футовым
гиком и гротом площадью 380 квадратных футов. Убирая грот, надо было травить
один из ползунов, и его увесистые блоки летали во все стороны, норовя вышибить
мне мозги. Грота-фал потащил за собой один из main jumper struts, и я чуть
было не свалился за борт - у меня не было ни лееров, ни страховочного конца с
обвязкой.

Стало совсем темно, я прекратил поиски шлюпки и попытался настроить яхту на
самостоятельный ход, чтобы немного поспать. Задавал ей то один курс, то
другой, но она упрямо отказывалась держать их. В конце концов я ей уступил:
убрал грот, закрепил румпель и стал наблюдать, что она будет делать дальше.
"Джипси Мот" развернулась, взяла на юго-юго-запад, и потихоньку, в пол-узла,
пошла этим курсом. А он вел прямо на главный судовой ход. Но я не стал
препятствовать яхте, зажег все ходовые огни и спал крепко до самого рассвета.
Потеря шлюпки в эту ночь, безусловно, окупилась приобретением ценного опыта.

Только 5 мая, всего за пять недель до старта гонки, я поставил устройство для
автоматического управления - автопилот. Было очевидно, что без такого
устройства нет смысла состязаться с другими яхтами. Правила гонки запрещали
иметь электрический автопилот. Вообще разрешалось использовать оборудование
только ручное или приводящееся в действие ветром. Об автоматическом управлении
я думал давно и обсуждал этот вопрос со своим старым школьным другом Алленом
Уилером - он стал знаменитым ученым-авиаконструктором. Аллан сказал, что мне
необходимо иметь современное устройство, которое приводится в действие
ветряным пропеллером. Фактически это ветряной двигатель, установленный на
корме: флюгер ловит ветер, закручивает шнур, прикрепленный к румпелю, и яхта
таким образом приводится к нужному курсу. Волшебное устройство - не иначе, и я
загорелся. Но Аллен вскоре сказал, что у него нет времени на доработку этого
приспособления. Мне же его идея так засела в голову, что я сам взялся за ее
воплощение. Влез в мельчайшие детали, соорудил модель и не успокоился до тех
пор, пока она не стала работать удовлетворительно. Потом показал ее еще одному
своему другу, Динглу Беллу, который работал в компании "Сперри", производящей
гироскопы. Он тоже вдохновился и сказал, что "Сперри" сделает мне эту штуку и
выпустит пробную партию. Если устройство будет иметь спрос, я стану получать
комиссионные. Однако инженеры "Сперри" заявили, что для работы такого
устройства скорость ветра должна быть не менее 7 миль в час. Это меня не
устраивало - половину всей гонки предстояло идти при меньших ветрах.

Был уже март, я только что вернулся из Вьена, где Жан Маттье проверил мое
легкое. До старта гонки оставалось всего три месяца, и на меня свалилась вся
эта работа по автопилоту: и разработать его, и сделать, и опробовать на
практике.

Каждое воскресенье я ехал утренним автобусом в парк Кенсингтон и смотрел, как
на Круглом пруду запускают модели яхт. Там я сделал простое заключение: если
модель яхты может без рулевого пересечь Круглый пруд, значит, и моя яхта
сможет таким же образом пересечь Атлантику. Я купил замечательную книгу об
управлении моделями яхт и неожиданно почерпнул из нее массу ценного для
океанских гонок (думаю, автор удивился бы, узнай он об этом). Моя новая
конструкция представляла собой в принципе обыкновенный флюгер. Фактически же
это была мачта, вращающаяся в гнезде на корме яхты, с парусом вместо
пропеллера. Поставив яхту на нужный курс, я закреплял свой флюгер на румпеле.
Если она приводилась к ветру, флюгер поворачивался вместе с ней, ветер
оказывал давление на парус флюгера и натяжение сообщалось румпелю. Яхта таким
образом возвращалась на прежний курс, а флюгер снова оказывался в положении к
ветру и замирал, не работая, пока судно держалось этого курса. Из книги о
моделях я узнал, что площадь рабочей поверхности флюгера должна быть в четыре
с половиной раза больше площади пера руля. Соответственно площадь паруса моего
флюгера составляла 45 квадратных футов. Основная проблема, которую мне
приходилось решать, - это сделать все части устройства максимально прочными
(им предстояло выдержать бури, штормы и даже ураганы) и в то же время не
слишком тяжелыми. В противном случае все устройство не смогло бы чутко
реагировать на изменения направления ветра. Не могу описать, насколько
уродливым выглядело это приспособление на моей красавице "Джипси Мот III".

Только 7 мая на верфи закончили изготовление флюгера и установили его на моей
яхте. Я вышел в пролив Солент и соединил флюгер с румпелем. "Джипси Мот III"
стала резать волну и пошла совершенно самостоятельно, оставляя за кормой почти
абсолютно прямой след. Я смотрел как завороженный. Это был один из самых
волнующих моментов моей жизни.

Постепенно я узнал, что для максимально эффективного использования "Миранды"
(так я окрестил это свое устройство) требуется мастерство не меньшее, чем при
работе с парусами в серьезной гонке. И удовольствие при этом я получал не
меньшее.

А работы оставалось масса. Надо было не только практиковаться в управлении
яхтой и использовании автопилота, но и делать такие необходимые операции, как
определение и уничтожение девиации (отклонения) компаса, и многое другое.
Иногда меня охватывало отчаяние, я буквально погружался в болото безнадежности
- дел без счета, и все надо успеть. В такие моменты мне хотелось бросить все.
Ладони превратились в сплошную рану, качать воду для камбуза я мог только
мизинцем. Пальцы распухли, некоторые совсем не сгибались, а ногти были содраны
до крови.

Но выдавались и хорошие дни, когда я мог сказать, что продвинулся в своих
навыках моряка-одиночки или разобрался в очередных хитростях своего флюгера. В
такие дни река Бьюли, по которой я ходил, казалась мне райским простором.
Скользя в сумерках к причалу, я любовался отражением деревьев и облаков,
словно выгравированных на неподвижной речной глади, и прислушивался к плеску
форели. Всю ночь в кустах щелкал соловей, аутром солнце щедро заливало нежную
молодую листву деревьев.

По приглашению Шейлы на яхту прибыл Табби Клейтон с тремя своими помощниками.
Он переоделся в носовой каюте, вышел к нам в рясе и совершил торжественный
обряд освящения судна. Сиена была впечатляющей: Табби выглядел весьма
величественно. Когда пришла пора возвращаться духовным лицам на берег,
выяснилось, что на борту нет шлюпки - на ней куда-то ушел наш сын Джайлз. Я к
тому времени уже принял некоторое количество спиртного, но не колеблясь
предложил завести мотор и доставить священников на твердую землю. Был отлив,
илистые берега угрожающе обнажались. Не доходя 30 ярдов до причала, мы сели на
мель и вскоре уже лежали там с креном на борт в 43 градуса. Не прошло и часа
после освящения судна, а мы уже на мели - явный рекорд.

В один из вечеров я записал в журнале:

"Сегодня чувствую себя очень счастливым. Такого чувства я не испытывал с 1929
года, когда готовился лететь в одиночку в Австралию. И задавал себе тогда
извечный вопрос: может ли воля человека бросить вызов судьбе? Не потому ли я
счастлив, что делаю то, что мне предназначено?

Почему-то я никогда не получал подобного удовольствия, когда делал что-то
вместе с другими людьми. Теперь я знаю, что только в одиночку могу делать
что-либо по-настоящему хорошо. Приходится признать, что я так устроен, и любая
попытка противиться этому своему свойству лишает меня половины моих
возможностей. Похоже, единственный способ быть счастливым - это делать именно
то, что тебе назначено судьбой".

Что касается съестных припасов, то тут у меня хлопот не было - список
составляла Шейла. Число "сто" в этом списке было сакраментальным: сто фунтов
картофеля, сто свежих яиц, сто яблок, луковиц, морковок и апельсинов, а также
сто бутылок грога (тут - преувеличение: большую часть этого ценного запаса
составляли банки портера).

5 июня мы вместе с Шейлой пошли на яхте в Плимут и пришвартовались рядом с
тремя другими британскими лодками - участницами предстоящей гонки. Оставалось
четыре дня на все про все: интервью прессе и телевидению, визиты, разговоры и
прочее. Все это чрезвычайно возбуждало и создавало лихорадочное настроение.
Накануне старта мы хотели спокойно пообедать по-семейному - Шейла, Джайлз и я.
Репортер Линдли Эбботт из "Обсервер" и его жена попросили разрешения
присоединиться к нам, а к концу обеда мы уже были в центре пирушки из 70
человек. У меня всегда было правило: выходить в океанскую гонку с ясной
головой, без всякой выпивки накануне. Наверное, когда-нибудь так еще будет. Но
в ту ночь после пирушки, помню, шел в отель с Майклом Ричи, секретарем
Навигационного института (и, кстати, очень опытным океанским гонщиком), и о
чем-то страстно с ним спорил. Был уже час ночи, и Шейла уверяет, что мы
пытались определить, что перед нами: звезда или уличный фонарь?

Наступил рассвет - холодный, ветреный, промозглый. Состояние у меня было
прескверное. Мы с Шейлой спозаранку отправились на "Джипси Мот", чтобы вывести
ее из дока на высокую воду. На борту я попытался было что-то съесть, но
организм не принимал. Трое моих соперников также выглядели весьма неважно. А
соперниками были: Блонди на своей вооруженной джонкой "Джестер" ("шутница"),
Дэвид Льюис на "Кардинале Вертье" и Вэл Хауэлз на" Эйре".

Еще несколько яхтсменов собирались выйти на старт гонки, но не смогли. Одного
американца, обладателя красивой яхты, не отпустила молодая жена. Другой
американец, Пайвер, шел из Америки на своем тримаране с полным экипажем, но не
успел к старту. Придя наконец в Плимут, он понял, что уже не догонит нас, и
отказался от гонки. Позже в Нью-Йорке я встретил одного парня из их экипажа, и
он сказал мне, что ни за какие блага не пошел бы через Атлантику в одиночку.
Хэмфри Бартон тоже собирался стартовать на своей 12-тонной "Розе Йорка", но
отказался, потому что не смог оборудовать ее автопилотом.

К месту старта собралось много любопытных - на яхтах, катерах и даже на
большом траулере. Приходилось уворачиваться от них и в то же время бороться с
соперниками за лучшую позицию на стартовой линии. Среди флотилии любопытных я
увидел яхту одного из моих приятелей. Он мешал мне больше других, и я осыпал
его проклятиями.

Раздался выстрел пушки - старт! Ну и гонка предстоит! Инструкция гласила:
"Пройти буй Мелампус правым бортом, а затем любым маршрутом идти на
нью-йоркский маяк Амброуз". Мои соперники ушли вперед, но я стал догонять их,
как только поставил большую геную. Потом замедлил ход взял круто к ветру,
чтобы пройти мол, не меняя галса. Чем дальше я уходил от берега, тем свежее
становился ветер, сильнее волнение моря, и вскоре мне пришлось зарифить грот.
К этому времени я уже насквозь промок - и от брызг, и от пота. Нелегко было
одному сворачивать парус на гике, подтягивать и распрямлять складки. Последний
раз я видел Дэвида Льюиса, когда он прошел мол и повернул в сторону берега. Он
был у меня с наветренной стороны и немного позади. Как раз в это время у него
сломалась мачта. Он поставил аварийный парус и вернулся в Плимут. Там фирма
братьев Мэшфорд отремонтировала его мачту, и спустя три дня Дэвид снова вышел
в море. Дэвид - единственный известный мне яхтсмен, который, сломав мачту на
старте, смог не только закончить гонку, но и прийти не последним (он пришел
третьим).

Первые три дня погода была штормовой. Волны врывались на палубу, и проходило
не меньше 30 секунд, прежде чем вода уходила через шпигаты. За три месяца,
которые ушли на проверку "Джипси Мот", у нее обнаружились лишь одна-две
незначительные течи, и мне ни разу не пришлось откачивать воду. Однако сейчас,
уже через три дня, все переборки каюты покрылись полосами, словно их обильно
полил косой ливень. Все внутри стало сырым и даже мокрым. Могу только
предположить, что под громадной тяжестью волн, которые обрушивались на палубу,
чуть приоткрывались пазы настила и вода проникала внутрь. Страшные удары волн
заставляли меня несколько раз вскакивать с койки - казалось, что яхта налетела
на какой-нибудь лайнер или сломалась мачта. Один раз, когда я заснул на
тяжелом деревянном диване, меня подбросило в воздух, а диван сорвало с
креплений. Одежда была постоянно мокрой, и только на 37-й день гонки мне
удалось ее просушить. За три первых дня я съел всего несколько сухарей: меня
все время мутило. Когда я потом перечитывал свой журнал, у меня руки чесались
- хотелось немедленно снова идти в эту гонку: я знал теперь, как избежать
прежних ошибок, как заставить яхту идти быстрее. Впрочем, что за чепуха, ведь
ошибки и просчеты - это плата за то великое чувство романтики, которым живешь,
впервые совершая что-то необыкновенное.

"Миранда" преподносила свои фокусы, из-за них я потерял уйму времени. Рычаг,
которым флюгер крепился к румпелю, постоянно сбивался бакштагом. Я вскакивал с
койки, вылетал на палубу и видел, что яхта идет неверным курсом. Я страшно
боялся, что она самостоятельно сделает поворот фордевинд (носом к ветру),
бакштаг (трос для крепления мачт) налетит на флюгер и разнесет все устройство.
У меня появилось чувство курса - стоило яхте изменить его, и я тут же это
ощущал. С каждым днем это мое новое качество развивалось и совершенствовалось.

При малейшем изменении условий я бежал на корму - что бы в тот момент ни делал
и как бы ни был одет.

Самым изнурительным делом было зарифлять грот, убирать его и ставить трисель,
а также часто менять тяжелые териленовые передние паруса и править ими. В
управлении яхтой я был еще далек от совершенства. И завидовал своим соперникам
- у них лодки были меньше и паруса меньше, им легче их менять. В то же время я
считал, что у них лодки слишком маленькие, а у меня - слишком большая. По
моему мнению, оптимальная для такой гонки лодка должна иметь водоизмещение 9
тонн. В бурном море на большой волне моя лодка имела преимущество, но я терял
массу драгоценного времени на смену парусов. До полутора часов уходило на то,
чтобы поставить грот или зарифить его в штормовую погоду. Знаю - это не делает
мне чести, но должен признаться, что при взятии рифов я с большим трудом
справлялся с 18-футовым гиком. Я балансировал, стоя на кормовом дозоре, одной
рукой потравливал грот-шкот, другой выбирал топенант и поднимал гик. Он при
этом ходил от борта к борту, и мне приходилось увертываться, чтобы не получить
удар по голове. Ставя грот, я не мог позволить себе идти на ветер - боялся,
что яхта самостоятельно сделает поворот оверштаг (носом против ветра), и это
обернется еще большим хаосом на борту. В результате ползуны застревали, парус
цеплялся за подветренный блок, а латы - за ванты. Яхта тем временем вела себя
так, что можно было сойти с ума. Она резко кренилась с борта на борт,
содрогалась и замедляла ход. А если еще хлестал ливень и волны чуть не сбивали
с ног, то я приходил в полное отчаяние. Но тут, как обычно в таких случаях,
мое настроение резко менялось, и я говорил себе: "Не спеши! Успеешь! Все у
тебя в конце концов получится". Однажды после всех этих мытарств только я
поднял грот к топу мачты, как одна из лат стала вылезать из своего кармана.
Мне пришлось поспешно опускать парус, спасать лату, после чего повторять всю
процедуру.

По прошествии этих трех малоприятных дней я был всего в 186 милях к юго-западу
от Плимута. Грудь украшали два синяка от ударов о переборку и крышку люка.
Голова была рассечена о крышу каюты. Но когда прекратились приступы морской
болезни, я записал в журнале, что ни с кем в мире не поменялся бы местами.

Постепенно я набирался опыта в управлении яхтой. Как-то ночью мне пришлось
выйти на палубу - волна сильно била в корпус, паруса угрожающе хлопали. Ветер
усиливался, и надо было уменьшить парусность. Я потравил геную, собираясь
убрать ее совсем, и тут произошло нечто удивительное. "Джипси Мот"перестала
содрогаться и буквально полетела сквозь туманный мрак. Наверное, она
улыбнулась про себя и сказала: "Именно этого я и ждала". Она шла быстро, но
спокойно, почти бесшумно. Я стоял на палубе и благоговейно смотрел, как
несется туман, выхваченный из тьмы яркими лучами кормового фонаря. На конце
гика слабо позвякивал бугель (кольцо для крепления снастей), словно мундштук
во рту скакуна. "Джипси Мот" шла так быстро, что было нелегко устоять на
ногах. Она действительно напомнила мне лошадь, летящую галопом по бездорожью.
Сходство усиливалось, когда вздымалась мощная корма - будто круп лошади,
перескакивающей через препятствие. Странное дело, но и "Миранда" подобрела.
Если прежде она все время пребывала в раздраженном состоянии - огрызалась,
дергалась из стороны в сторону, хлопала парусом, то теперь ее движения стали
мягкими, равномерными, спокойными. Следующие 2 часа "Джипси Мот" держала 8 и
три четверти узла. Было здорово, но непривычно: готовя обед, я потерял
равновесие, налетел на камбузную плиту и вышиб ее из опоры.

Наутро, в 8 часов, меня разбудили самостоятельные действия яхты: она сделала
поворот оверштаг. Я почувствовал, как "Джипси Мот" встала на ровный киль, а
потом начала крениться на другой борт. Я уже был готов вскочить и бежать к
румпелю, но, посмотрев на маятник - указатель крена, замер от удивления. Яхта
шла с нормальным рабочим креном на правый борт. Она сама немедленно уменьшила
сильный крен - в 45 градусов, который я спросонок принял за самопроизвольный
поворот на другой галс.

В ту ночь "Джипси Мот" прошла 86 миль за 12 часов с четвертью со средней
скоростью 7 узлов, причем шла круто к ветру - превосходный результат. Именно
этого я от нее и хотел! К следующей ночи море разгулялось. Яхта взлетала на
волну и потом скатывалась с гребня, поднимая тучу брызг. Снизу казалось, что
наверху происходит что-то ужасное, и я восхищался стойкостью своей лодки.
Заснуть больше чем на 10 минут не удавалось, я каждый раз просыпался с
чувством, что вот-вот что-то произойдет, а потому должен убрать стаксель.
Шейла предупреждала меня, что мой самый большой риск - это ставить слишком
много парусов. Но мне очень не хотелось замедлять бег яхты. Когда после
полуночи на нее обрушилась слишком уж суровая волна, я решил, что время все же
настало. Сам оснастился по полной выкладке: непромокаемые штаны, высокие
сапоги, длинный плащ, шарф, штормовая кепка, нож, гаечный ключ, фонарь на шее
и спасательный пояс со страховочным концом для пристегивания к лееру. Но,
выйдя на палубу, я увидел, что "Джипси Мот" идет прекрасно - лучшего не
пожелаешь. Вокруг было сурово: черная ночь, плотный туман, видимость не более
50-75 ярдов, ветер воет, море бушует. Меня обошел большой пароход, подавая
громкие, гудки. Я ответил ему, протрубив в свой маленький горн и известив его
о том, что иду под парусом левым галсом. Не уверен, что они меня услышали. Я
делал 7 узлов, но лайнер пролетел мимо так, словно мы вообще не двигались. Я
вернулся в койку и крепко проспал 4 часа. Разбудила меня тишина. "Джипси Мот"
сделала то, на что я, идя в одиночку, вряд ли мог рассчитывать: за 33 с
четвертью часа она прошла в крутой бейдевинд (курс при встречно-боковом ветре)
220 миль, делая в среднем 6,6 узла.

Каждый день я пытался связаться по радиотелефону с каким-нибудь судном или
самолетом. Каждого из нас, участников гонки, снабдили этим прибором вместе с
подробными инструкциями. Но, как выяснилось, эти телефоны не годились для
связи в открытом море. Это были аппараты типа "судно-берег", и работали они
только в прибрежных водах. На борту их установили перед самым стартом. Я
часами пытался вызвать какое-нибудь судно - морское или воздушное. Однажды мне
удалось услышать панамериканский лайнер - он вызывал участников гонки. Но мой
ответ до него не дошел.

17 июня туман поднялся и открыл горизонт. Солнце проглядывало сквозь дымку, и
мне удалось воспользоваться секстаном. Приятно было узнать, что после шести
дней гонки я ошибся в счислении всего на 15 миль. Такой результат можно было
ожидать от опытного экипажа. Я всегда очень тщательно делал свои расчеты, но
мог лишь предполагать, каким курсом вела яхту "Миранда", пока я спал.

Следующую неделю главной темой в моем журнале была усталость. Постоянные
жалобы на тяжелые снасти и бесконечные смены парусов. И ветер вел себя, как
рассерженная гремучая змея: то и дело менял силу и направление. Иногда всего
за несколько часов он менял направление на прямо противоположное. И все же
пять дней подряд я делал в среднем по 135,5 мили - но, конечно, не по прямой.
А если считать по прямой от Плимута, то к 25 июня, то есть за две недели
гонки, я прошел 1264 мили. О своих соперниках я тогда ничего не знал (Блонди
за две недели прошел по прямой 1038 миль). Блонди был мне не страшен. Хотя я
знал, что у его фолькбота весьма приличный ход, но вооружение джонкой, по
моему мнению, не слишком хорошо работает на острых курсах. Общество любителей
яхтенных исследований считает, однако, что это вооружение при незначительной
модификации является самым эффективным из всех существующих.

Кого я действительно опасался, так это Вэла Хауэлза и его фолькбота с
повышенной парусностью. Эта лодка была, по-видимому, весьма быстрой, и хозяин
ее, без сомнения, соперником грозным. В этой гонке равноценными участниками
были и человек, и судно. Бэл в свое время служил в торговом флоте, здоровьем
был необычайно крепок - по его собственным словам, он не знал, что такое
усталость. Я верил ему: достаточно было взглянуть на эту внушительную фигуру с
огромной черной бородой. И опыт одиночного плавания он имел; ходил перед
гонкой в Испанию. К тому же у него на борту имелся бочонок с волшебным
напитком его собственного изобретения смесь рома и сырых яиц. Этот бальзам
удесятерял его силы. Вэл был валлийцем и обладал замечательным голосом. Так
что в трудные минуты он мог поднимать себе настроение пением (для сравнения:
если я пытался запеть, рыбы начинали рыдать). Вэл за две недели прошел 900
миль от Плимута по прямой. Льюис шел в 500 милях позади меня. Его, как мы
помним, на три дня задержала поломка мачты, но зато он избежал штормовой
погоды со встречным ветром.

Таково было положение в гонке к 25 июня, когда я попал в серьезную передрягу.


Глава двадцать восьмая

ШТОРМ

В ту ночь ветер был слабый. Я поставил все паруса и пошел спать. Яхта шла на
Нью-Йорк со скоростью 3 узла в час. Я безмятежно спал с полуночи до 5 часов
утра, а проснувшись, увидел, что яхта идет на юг. Ночью ветер постепенно
заходил и теперь дул с востока-юго-востока. Я перенастроил паруса и "Миранду",
а потом стал готовить к постановке twin headsails. Мне понадобилось 2 часа с
четвертью, чтобы поставить их и вернуть яхту на прежний курс. Думаю, я
справился с этим неплохо, учитывая, что мне лишь второй раз в жизни пришлось
ставить эти паруса. А дело это непростое. Прежде всего я приготовил два
спинакер-гика, которые были принайтовлены (прикреплены) к палубе. Длина
каждого - 14 футов с четвертью, а длина окружности в сечении - 18 дюймов. Оба
надо было одним концом закрепить на вертлюге (шарнирное гнездо), на мачте, на
высоте 7 футов от палубы, а другим - на стропе шкотового угла паруса. Затем я
поднимал их топенантами и в то же время удерживал оттяжками от раскачивания из
стороны в сторону. Постановка каждого из этих парусов изменяла общую
балансировку, поэтому мне надо было заново устанавливать румпель. Всякий раз,
переходя с кормы на бак и обратно, мне приходилось отстегивать, а потом
закреплять на леере страховочный конец. Когда оба паруса были подняты, мне
потребовалось еще четверть часа для окончательной регулировки автопилота,
после чего "Джипси Мот" мягко пошла по ветру со скоростью 6 узлов.

Находясь в каюте, я слышал теперь совсем другие звуки. Волны уже не били
зловеще в корпус яхты, как на протяжении последних дней, когда приходилось
идти на ветер. Теперь они союзнически обтекали корпус и согласно бежали вдоль
бортов.

Следующую запись в журнале я сделал спустя 22 часа. За это время произошло так
много событий и столько было острых ощущений, что всего и не вспомнишь.

Поставив стаксели, я спустился вниз, а через два часа, взглянув на-каютный
компас, укрепленный на столе, увидел, что яхта не держит курс. Выйдя наверх, я
обнаружил, что соскочил зажим, которым "Миранда" крепилась к румпелю. Я встал
на колени на подзор и занялся зажимом. Лодка тем временем рыскала из стороны в
сторону, паруса громко хлопали. Я повернулся и схватил румпель. Мы шли с очень
хорошей скоростью; волны, догоняя яхту, подхватывали корму и резко бросали ее
вверх и в сторону. Яхта начинала разворачиваться лагом к волне, один из
стакселей терял ветер, и это грозило серьезными неприятностями. Но я не мог
оставить румпель и стал соображать, что же делать. Мчаться по волнам с
попутным ветром было очень здорово, и, если я постою на руле часа четыре, мы
сделаем хороший 36-мильный бросок к Нью-Йорку. Но очень хотелось спать, глаза
слипались, и ничего не оставалось, как убрать паруса. Мне пришлось изрядно
пошевелить мозгами, чтобы решить, как приступить к делу. Сперва я из кокпита
потравил шкот, один из спинакер-гиков пошел вперед, и парусность, таким
образом, уменьшилась. Потом, улучив подходящий момент, я бросился на бак и тут
понял, что дело приняло серьезный оборот. Я не заметил, оказывается, что ветер
усилился, да как - он дул теперь со скоростью 60 миль в час. И мы мчались с
таким ветром на всех парусах! Не заметил же я этой перемены по понятным
причинам. Во-первых, кокпит укрывал меня, во-вторых, сонное состояние ослабило
бдительность, да к тому же ветер быстро набирал силу. Когда я потравил фал,
наполненный ветром парус принялся со страшным грохотом метаться из стороны в
сторону. Лодка стала резко крениться на левый борт. Большая генуя, тоже полная
ветра, всей своей тяжестью била по второму стакселю. Она могла снести штаги. Я
бросился обратно к румпелю и вернул яхту на курс, потом - снова на нос,
схватил геную и частично зарифил ее. На одном борту у меня были 380 квадратных
футов генуи, на другом - 250 квадратных футов кливера. Я потравил фал, нижняя
половина генуи упала в воду, а я тем временем сражался на том же борту со
спинакер-гиком. С кливером пришлось повозиться дольше - он бушевал, как
разъяренный монстр, и я никак не мог освободить шкотовый угол от
спинакер-гика. Мне удалось схватить парус за нижнюю шкаторину, я прижал его к
палубе, скрутил раз, другой, и в конце концов он мне поддался. Небезопасная
это была работа, но мне удалось справиться с ней без увечий.

Я понял, что нас накрыл серьезный шторм. Пять часов с четвертью я трудился на
палубе, не имея ни минуты передышки. Закрепив спинакер-гики к палубе, я
принялся за "Миранду" - она уже нуждалась в ремонте. Ее топенант лопнул,
spanker упал и топсель-фал унесло. Было от чего потерять самообладание,
поддаться суете и даже панике. Шторм уже бушевал в полную силу. Мне пришлось
встать на кормовой релинг (поручень) и, прилагая все силы, распутывать и
выбирать мокрые снасти у себя над головой. Мачта "Миранды" высотой 14 футов
свободно вращалась в своем гнезде. Я стоял среди хаоса тросов и канатов, и,
измени вдруг ветер направление, меня легко могло бы сбросить с релинга. Я
принялся успокаивать себя: все не так страшно, гораздо хуже было бы иметь дело
с обледеневшими снастями, нечего суетиться, надо спокойно продолжать работу. А
дел всяких было, наверное, с полсотни, и все надо делать четко, в строгой
последовательности, а некоторые одновременно. Скорость ветра была, наверное,
80 миль в час (я все еще выражал скорость ветра не в узлах, а в милях в час -
привычка от аэроплана).

В 4 часа пополудни я спустился вниз и смог приготовить завтрак. Ветер дул уже,
вероятно, со скоростью 90 миль в час. Я заснул, читая "Бурю" Шекспира.
Проснулся в 8.30 вечера, вся яхта сотрясалась от ударов волн. Они катились с
северо-северо-востока, мы шли к ним лагом, и довольно быстро - со скоростью
около 3 узлов. Я надел свой непромокаемый костюм надо было попытаться
замедлить ход яхты. Прежде всего я сделал попытку привести ее к ветру, но, как
я ни работал румпелем, она соглашалась только на галфвинд (курс судна, при
котором его продольная ось перпендикулярна ветру). У меня была большая
автопокрышка для плавучего якоря. Я прикрепил ее к якорной цепи и вытравил с
кормы 10 саженей. Кроме того, я вытравил еще 20 саженей перлиня. Все это,
однако ни в малейшей степени не повлияло на скорость "Джипси Мот".

Скорость ветра, по моей оценке, была теперь 100 миль в час. Рев ветра, грохот
волн, стенание снастей - казалось, маленькому кораблю здесь не выжить. Я
сказал себе: не паникуй, уж если пошел через Атлантику - держись. Налил масло
в жестяную банку с отверстием в дне и подвесил ее за борт. Никакого эффекта.
Да и банку скоро унесло.

Наступила ночь, и я попытался немного поспать. Лежал в койке, держась, чтобы
не выбросило, слушал в темноте каждый удар волны и со страхом ждал следующего.
Я ничего не мог сделать. Больше всего вызывала страх невероятная какофония
чудовищных звуков. Стон снастей леденил кровь и рвал душу. Я решил, что нас
несет в самое "око бури". Заставил себя встать, одеться. С ужасом думал о том,
что мне предстоит что-то делать, но, как только начинал действовать,
становилось лучше.

С трудом добрался до кокпита. Пытался удержать румпель, но яхта медленно
повернула через фордевинд. Ей, казалось, легче было держать на
восток-юго-восток. Когда я снова спустился вниз, то не мог удержаться от
смеха: все вещи - книги, одежда, подушки, бумаги - были разбросаны по всей
каюте.

Спать не мог, только дремал. Напряжение не отпускало: лежал и ждал очередного
удара. Ничто теперь не имело значения, кроме одного - выжить. Больше всего я
боялся, что найтовы, крепящие спинакер-гики к палубе, не выдержат, гик вылетит
и пробьет корпус яхты. Посветив фонариком, я обнаружил, что могу видеть
спинакер-гики из каюты через иллюминатор. К моему облегчению, с ними пока все
было в порядке. Потом я подумал, что допустил промах, позволив яхте идти
курсом на юго-восток. Чувствовал, что так мы идем прямо к "оку бури". Но яхте
явно нравилось идти именно этим галсом, и я не стал ничего менять.

Этот курс уводил меня от Нью-Йорка, и в 4 часаутра я решил, что больше не могу
с этим мириться. Оделся и опять вышел на палубу. Волны перекатывались через
мой корабль, струйки воды стали проникать в каюту. Но там и без того уже все
промокло. Я сделал поворот фордевинд и взял на запад-северо-запад. Ветер
слегка ослабел и дул теперь, вероятно, со скоростью 80 миль в час. Но море
разбушевалось еще сильнее и ярость его продолжала нарастать. Указатель крена
то и дело зашкаливало на отметке 55 градусов. В каюте трудно было и стоять, и
двигаться. А вот обогреватель, как ни странно, все это время работал ровно и
уверенно. Казалось, ему нет никакого дела до бурь и штормов, и такое отношение
к ненастью, не говоря уж о тепле, очень поддерживало.

Всю ночь мой корабль рассекал волны со скоростью 2-3 узла, таща за собой
плавучий якорь и перлинь. К утру ветер немного ослабел - до 9 баллов. Я решил
заняться "Мирандой" - надо было попытаться ее отремонтировать. Взобрался на
кормовой релинг и осмотрел палубу: невероятно, но каких-либо серьезных
повреждений я не увидел. Единственным убытком, кроме снастей "Миранды" (они
были в полном беспорядке) и ее гафель-вертлюга (он был сорван), оказались пять
крепежных болтов леерных стоек. Они не выдержали, в результате чего исчезла
часть фальшборта.

Ветер по-прежнему был северо-северо-восточным. Бурное море производило сильное
впечатление, напоминая горную местность с белыми вершинами. Беспорядочные
волны обрушивались на корабль. Я прикинул высоту - футов двадцать пять, не
меньше. Сейчас, когда ветер немного ослабел, я мог слышать само море. Короткое
затишье, когда корабль находился в ложбине между волнами, сменялось
предупреждающим шипением вал подходил, вершина его опрокидывалась вперед, и
корабль принимал удар.

К 8.45 вечера сила ветра упала до 6 баллов, я поставил малый стаксель -
большего не мог позволить, пока не приведу в порядок "Миранду". Но на палубе
все еще гуляли волны, и я спустился вниз заполнять журнал. Потом решил
подкрепиться, сварил картошку в мундире. Стал чистить ее, уперев ногу в
штурманский столик, но тут лодка резко накренилась, и всю картошку разметало
по каюте.

Весь следующий день я ремонтировал "Миранду" - 14 с половиной часов без
передышки. Ветер стих, но волны по-прежнему были высокие и крутые. И качка,
отвратительная, сводящая с ума. Мало того, что на палубе было почти невозможно
стоять, но и сидеть на ней не получалось - тащило от одного борта к другому.

Мне нужно было добраться до топ-мачты "Миранды", чтобы заменить лопнувшую
снасть. Высота мачты 14 футов. Я стал влезать на нее, пробираясь сквозь
путаницу тросов, штагов и канатов. Когда был уже близок к цели, яхта
накренилась, и меня сильно крутануло - мачта у "Миранды" вращающаяся. Я
вцепился в нее и ждал, пока яхта выпрямится. Она сделала короткое и резкое
движение, словно хотела стряхнуть меня, потом еще одно, с большей амплитудой.
Мачта продолжала вращаться, и я вместе с ней. Хватка моя слабела, я стал
сползать вниз быстрее и быстрее, цепляясь за вращающуюся мачту, как испуганный
мышонок. Боялся больше не за себя, а за свою "Миранду" - она могла не
выдержать такой нагрузки. Неожиданно подумал, что представляю для рыб, если
они смотрят, невероятно комическое зрелище. Продолжая съезжать вниз, я
хохотал, как безумный, но, как ни весело все это было, все же почувствовал
облегчение, когда уцепился ногами за релинг и завершил этот сумасшедший
слалом.

Любопытная штука этот шторм: изорвал вымпел в клочки, а кальсоны, которые я
пристегнул к лееру на крыше каюты, не тронул. Я водрузил их туда в затишье
перед штормом для просушки.

Я сказал, что работал с "Мирандой" без передышки, но это не совсем так.
Дважды, когда появлялось солнце, я на короткое время отвлекался от основной
работы и брал измерения секстаном. Но обрабатывать их не стал, отложил на
завтра. На следующий день я сделал расчет пути по счислению за последние
восемь дней, до 27 июня, учитывая каждое изменение курса и скорости, в том
числе и во время шторма. Полученная позиция оказалась на 98 миль западнее той,
которую вычислил по данным секстана. Я забыл учесть Гольфстрим, который
тормозил меня своей скоростью в пол-узла. За восемь дней он отнял у меня 96
миль.

29 июня в миле от меня прошел лайнер "Мавритания". В серой туманной дымке он
выглядел огромным, мощным, неуязвимым. Я посигналил лампой, но вряд ли меня
заметили. Лайнер дал три долгих гудка, но это, вероятно, были обычные в тумане
сигналы. До "Мавритании" я за 18 дней видел только два корабля; правда, еще
два прошли мимо меня в густом тумане - слышал их.

За третью неделю я приблизился к Нью-Йорку всего на 284 мили. Два дня потерял
из-за шторма, один день ушел на ремонт "Миранды" и еще один прошел впустую -
был очень измотан и скверно управлял яхтой. В остальные три дня этой недели я
тоже действовал не лучшим образом - сказывалась накопившаяся усталость. Так,
например, было в ночь на 1 июля. Ветер дул прямо на Нью-Йорк, море было
бурным, и только в половине второго ночи я отправился спать. Через час меня
разбудил грохот волн, обрушивавшихся на палубу. Облачился во все непромокаемое
и вышел наверх, ожидая увидеть разорение. Но все было в порядке, на своих
местах, никаких повреждений. Ветер был 7-балльным, "Джипси Мот" делала 2,8
узла, мне этого показалось мало. Я попытался заставить ее идти быстрее, но у
меня ничего не получалось. Я чувствовал себя переутомленным, нервы были
напряжены, оттого и делал не то, что надо. Оказывается, я перегрузил яхту
парусами и далеко не сразу это понял. Потом до меня дошло. Я стал травить
грот, чтобы зарифить его, в тот же миг яхта рванулась вперед и понеслась в
темноту, как ошпаренная кошка. Я продолжал травить, яхта все прибавляла и
прибавляла ход, пока скорость не достигла 10 узлов, не меньше.

Весело это было - мчаться в ночи и видеть в ярком свете кормового фонаря, как
нос твоей яхты режет пенные волны. Я сделал несколько шагов, и вдруг впереди
яхты, на небе, возник огромный черный силуэт. Зрелище было фантастическим. Я
остолбенел, потом шевельнулся - то же сделал и черный призрак. Не иначе, я
совершил что-то волшебное и вызвал джинна. Сказочное видение оказалось моей
собственной гигантской тенью, падавшей на плотный туман. Налюбовавшись
необыкновенной картиной, я вернулся к гроту. Смайнал его, стоя на шлюпке,
закрепленной на крыше каюты. Парус бешено сопротивлялся, и мне стоило немалого
труда справиться с ним. В конце концов я его свернул, теперь остался один
стаксель, но яхта по-прежнему шла быстро, со скоростью 5 узлов. Я решил, что
этого достаточно, и отправился спать. Было 8 часов утра. В 11 уже опять был на
ногах, чувствовал себя обессиленным.

Эта неделя вообще была самой неудачной - все, казалось, шло не так, как надо.
Но "Миранду" я все же привел в порядок. Последнюю ночь третьей недели, 2 июля,
я доверил ей управление яхтой - не мог больше сражаться с парусами и менять их
один за другим. Спал вполглаза и чувствовал, что яхта выписывает круги.
Усталый и разбитый, я выбрался из койки хотелось спать, спать, спать. Лаг
показал, что за ночь мы прошли только 9 миль. Когда заваривал кофе, меня
бросило через всю каюту, я сильно ударил копчик и разбил термос. Следующие 10
минут я провел на коленях, собирая осколки.

В конце этой недели Блонди, избежавший шторма, находился от Плимута дальше,
чем я. Но он ушел далеко на север (прошел всего в 300 милях от Гренландии), и
до Нью-Йорка ему оставалось на 85 миль больше, чем мне. Льюис продолжал
наверстывать упущенное и шел теперь в 350 милях позади меня.

В течение следующей недели в моем моральном состоянии произошли важные
перемены - очевидно, я по-настоящему вошел в свое новое бытие, в морскую
жизнь. Прежде всего я обнаружил, что ко мне вернулось чувство юмора. То, от
чего недавно я приходил в раздражение и даже в ярость, теперь стало вызывать
веселый смех. С прежними неприятностями я справлялся теперь спокойно и
эффективно. Дождь, туман, буря, шквал, бушующее море под серой пеленой облаков
стали для меня не более чем будничными препятствиями. Мне казалось, что я
понял, нашел истинные ценности жизни. Еда, которую я себе готовил, казалась
божественной, виски - нектаром. Добрый сон не уступал в цене алмазу Кох-и-Нор.
Все мои чувства обострились. Я различал изменения в характере моря, оттенках
неба, малейшие перемены в шуме волн и ветра, узнал, что свет и тьма могут быть
очень разными, и радовался тому, что замечаю это. Тяжелая работа перестала
пугать и раздражать, превратилась в удовольствие и оттого выполнялась легче и
приносила радостное удовлетворение. Словом, я опять ощущал торжество жизни и
способность наслаждаться ею.

5 июля, в 9.30 вечера, я отправился в койку и крепко заснул, устроившись под
одеялами. Разбудило меня ощущение какой-то опасности и необходимости
немедленных действий. Так и есть: налетел шквал, надо срочно выходить на
палубу и убирать паруса. Резкий переход от сладких грез к суровой
действительности - одно из самых тяжелых испытаний в жизни моряка. Только что
крепко спал, зарывшись в уютные теплые одеяла, а минуту спустя уже торчишь на
баке, окруженный черным ненастьем. Но и это я испытание воспринимал по-новому.
Быстро вскочил с койки, готовый к действию, натянул гидрокостюм и спустя
несколько мгновений уже стоял в залитом водой кокпите. Шквал сбивал с ног. Я с
трудом пробрался к мачте, схватил одной рукой фал, другой - грот и стал
травить парус. Ветер с силой прижимал грот к краспице и ванте, каретки
заклинивало. Корма яхты взлетала в воздух на 10 футов и падала вниз, обдавая
меня сзади потоками воды. Плотный туман озарялся вспышками молний, но грома я
не слышал его заглушали неистовые хлопки плещущих парусов. И лившего стеной
дождя я почти не чувствовал под струями морской воды.

А потом внизу, в восхитительном комфорте, разоблачившись и устроившись на
диванчике с чашкой горячего супа, я испытывал несравненное чувство
удовлетворения от хорошо сделанной работы. Простая радость, согласен, но какое
это емкое ощущение - сделать тяжелую, сложную работу в необычных условиях.
Романтика! Через 4 часа я опять откинул свои одеяла, вышел на палубу и
обнаружил, что "Джипси Мот" делала в среднем 6,1 узла, неся один лишь
штормовой стаксель. Это тоже романтика.

На яхте, казалось, не осталось ничего сухого. Однажды утром, проснувшись, я
увидел на полу каюты сухое пятно. Удивился и очень обрадовался. Но это
оказалось не пятно, а кусочек материи, выпавшей из рундука. Обогреватель
работал сутками напролет, и я стал беспокоиться за свои запасы горючего. Чтобы
хоть немного обсушиться, подогревал на примусе большую кастрюлю морской воды и
обматывал одежду вокруг нее.

Мы уже шли в районе Большой банки и почти не вылезали из тумана. Перед гонкой,
изучая маршрут, я решил, что, если попаду в туман, буду ложиться в дрейф. Но
теперь я не стал этого делать, иначе моя гонка сильно бы затянулась. Я
предполагал, что буду идти в тумане 300 миль, фактически же прошел 1430 -
больше двух дистанций Фастнетской гонки. Поэтому не убавлял хода и, бывало,
лежа в койке, часами не мог расслабиться и заснуть. Уговаривал и уговаривал
себя, что риск столкновения в открытой Атлантике бесконечно мал. Но инстинкт
возражал рассудку и говорил, что тот полный дурак, кто верит этому. Признаюсь,
жутко было нестись на всех парусах в густом, непроницаемом тумане да еще
темной ночью.

Потом появился лед. Я страшно боялся айсбергов, хотя на банках риск
столкнуться с траулером несравненно больше. Мое радио ничего не сообщало об
айсбергах, и я мог ориентироваться только на ту информацию, которую собрал
перед гонкой. Однажды каюту вдруг заполнил холодный плотный воздух, и я решил,
что поблизости находится большой айсберг. Выбрался в кокпит, вокруг - густой
туман и ночная тьма. В свете фонаря дальше 25 ярдов не видно. "Джипси Мот" шла
быстро. Я решил, что в таких условиях вахту стоять - время терять, спустился
вниз и смешал себе противоцинготное средство. Это замечательный напиток.
Лимонный сок гонит прочь цингу физическую, а в сочетании с доброй порцией
хорошего виски отлично справляется и с психической. "Джипси Мот"
беспрепятственно продолжала свой бег в туманном мраке.

Однажды, когда туман был не слишком плотным, я с удивлением заметил невдалеке
длинный низкий остров. По моим расчетам, до ближайшей земли было 360 миль.
Присмотревшись, я увидел, что загадочное образование движется - это была
длинная волна; рассеивающий туман придавал ей необычную форму.

После бурной Атлантики Большая банка казалась местом тихим и романтичным. В
одну из ночей, когда мы шли по спокойному морю и луна просвечивала сквозь
тонкие облака, надо мной пролетела какая-то птица. Ее резкий, скрипучий крик
для меня прозвучал как приветствие.

Однажды я почти заштилел и решил, что самое время порыбачить, ведь я находился
в одном из самых рыбных на земном шаре мест. Закинул леску, а сам спустился
вниз и вдруг услышал какой-то глубокий вздох. Бросился наверх и увидел четыре
спины - киты! До ближайшего я мог дотянуться багром. Черные, гладкие, они
выглядели несокрушимо могучими, и я тут же подумал: "А каковы их намерения?"
Огляделся: вокруг было около сотни китов. Я поспешно выбрал лаглинь, а потом и
свои рыболовные снасти - эти спины, очевидно, намекали, что я занимаюсь
браконьерством в их водах. Окружавшая меня стая китов была, как мне
показалось, разделена на небольшие группы и каждая по очереди посылала к
"Джипси Мот" по одному разведчику. Так продолжалось минут десять-пятнадцать,
потом они все разом, как по команде, нырнули и исчезли. Рыбную ловлю я решил
не продолжать, да мне, в общем, не очень этого и хотелось. Прожив месяц один
на один с морем, я стал по-новому относиться к его обитателям. Мне
вспомнилось, как Слокам не смог застрелить утку в Магеллановом проливе, хотя с
продуктами у него было худо.

8 июля - знаменательный день: после 27 дней тщетных попыток мне удалось
наконец выйти на связь! Я был в 40 милях от Ньюфаундленда, но говорил с
Лондоном, с Крисом Брашером из "Обсервер". Странное ощущение: разговаривать с
кем-то после четырехнедельного молчания.

Следующий день завершал четвертую неделю гонки, "Джипси Мот" резво шла в
крутой бейдевинд, словно взявшая темп лошадь. Я уже привык к ее скорости. За
неделю она приблизилась к Нью-Йорку на 690 миль. Теперь до финиша мне
оставалось всего 865 миль, а Блонди - целых 1208. Мой грозный соперник,
чернобородый викинг, пошел более длинным южным маршрутом, и в тот день его
отделяло от финиша 2190 миль. Льюис был примерно - в 600 милях позади меня.
Конечно, ничего этого я тогда не знал.

Пройдя мыс Рейс, южную оконечность Ньюфаундленда, я переключил внимание на
остров Сейбл. Это длинный, 20-мильный, песчаный нанос в 90 милях от Новой
Шотландии. У меня была карта острова, сделанная смотрителем местного маяка. На
ней он отметил 200 кораблекрушений, произошедших здесь с 1800 года. В каждой
статье или книге о кораблекрушениях у острова Сейбл говорилось, что капитаны
погибших судов в момент аварии считали, что находятся далеко от него.
"Странно, - думал я, - как такое могло случиться?" - и удвоил бдительность.

Вероятно, я теперь знаю, причину этих кораблекрушений. Сначала казалось, что
я пройду южнее зловещего острова. Но, затем ветер переменился, и я пошел к
северу от него и, значит, должен попасть в благоприятное мне Лабрадорское
течение. Оно сравнительно узкое и идет на юго-запад вдоль восточного побережья
Америки. Рядом с ним, бок о бок, но в обратном направлении проходит
Гольфстрим. Между этими двумя течениями пролегла очень резкая граница, которую
называют Холодной стеной. Почти все время мы шли в тумане, и было так холодно,
что я не вылезал из плотной шерстяной одежды. Печка-обогреватель работала не
переставая. Радио же сообщало, что всего в 50 милях от меня температура
воздуха превышала 80 градусов (по Фаренгейту). 12 июля я хорошо определился по
радиобуям с трех точек - острова Сейбл, плавучего маяка Самбрю и пункта на
северо-востоке Новой Шотландии - и увидел, что ошибся в счислении на 22,5 мили
к западу. Спустя три дня моя счислимая позиция опять оказалась западнее
действительной, на этот раз на 28 миль. Общая ошибка составляла 50 миль, и, не
обнаружь я ее, дело вполне могло кончиться кораблекрушением. Я думаю,
единственная причина этой ошибки - водоворот, который возникает при
столкновении Гольфстрима с Лабрадорским течением. Это противотечение
препятствует ходу судна, и оно оказывается восточнее того места, где должно
быть по расчету. Неудивительно, что в прошлом парусные суда часто терпели
здесь бедствие.

Все же однажды неприятность едва не подстерегла меня на переходе между Новой
Шотландией и островом Сейбл. Я сидел в каюте, а передо мной на подвешенном
столе стояла последняя бутылка виски. Неожиданно "Джипси Мот" совершила один
из своих фирменных головоломных трюков - подобралась украдкой к гребню волны,
а потом с резким креном перевалилась через него и помчалась вниз, чтобы с
жутким грохотом упасть в лощину между валами. Таких кульбитов подвешенный стол
выдержать не мог: бутылка виски метнулась в воздух, сделала сальто и летела к
полу горлышком вниз. Еще секунда - и трагедия неминуема - напоминаю, бутылка
была последней. Моя рука автоматически взметнулась и перехватила драгоценный
сосуд прямо за горлышко. Думаю, самый удачный захват в регби не принес бы мне
такого удовлетворения, какое я испытал в тот момент.

На следующий день мне, однако, повезло меньше: произошло то же самое, но
только с чайником. Я не мог сдержать смеха. Невероятно, я заварил всего одну
чайную ложку, откуда же столько чаинок? Стол, весь пол, мой диванчик, сиденье
напротив - все было облеплено распаренным чайным листом. Всепроникающие
частички добрались даже до совка для мусора, который я держал в самом дальнем
углу.

16 июля, 37-й день гонки, стал для меня особой датой: впервые хорошая погода
держалась весь день. Мало того - она была еще идеальной для путешествия под
парусом: умеренный северный ветер, безоблачное небо, огромное круглое солнце,
а позже - маленький серп луны. Весь день я ходил туда-сюда с одеждой,
постельным бельем, матрасами, подушками сушил. У меня была с собой зеленая
бархатная куртка, я надеялся посидеть в ней как-нибудь за спокойным приятным
обедом. В тщетном ожидании торжественного момента она вся покрылась плесенью и
сидела на мне теперь колом. Я повесил ее сушиться, потом очистил от плесени и
с удивлением обнаружил, что плесень сыграла защитную роль: под ней куртка
выглядела удивительно чистой, лучше новой. Не открыл ли я дешевый способ
химчистки?

К концу этого дня на полу каюты образовались сухие участки - теперь уже
настоящие. А ночью я впервые в этой гонке увидел звезды: они сверкали на
чистом небе, словно алмазы.

На следующий день достал новый лист карты - на нем в углу уже был Нью-Йорк. Я
прошел 3516 миль, но понятия не имел о том, какое место занимаю в гонке. Мне
хорошо знакомо чувство глубочайшего разочарования, когда приходишь на финиш и
видишь, что тебя опередили соперники. Но эта гонка - особая, она дала мне
столько романтических переживаний, сколько я не получал ни от одной другой. И
я не буду разочарован, даже если приду последним.

Я приближался к Нантукетской отмели, о которой в Адмиралтейской лоции сказано
так: "Эта отмель простирается на 40 миль к юго-востоку от маяка Санкати-Хед и
представляет собой одно из самых опасных мест вдоль побережья Соединенных
Штатов". Вначале я надеялся обойти ее с юга, не меняя галса, но ветер
переменился и понес "Джипси Мот" прямо к середине этой отмели. И все же я не
стал поворачивать на другой галс - меня захватил гоночный азарт. "Должен же
здесь быть хоть какой-нибудь проход", - решил я и принялся штудировать все
имевшиеся у меня карты этого участка.

С Нантукетскими мелями связаны важные эпизоды в истории освоения Америки. Они
преградили путь знаменитому барку "Мэйфлауэр", и отцы-пилигримы, вунужденные
повернуть на север, высадились на берегах Новой Англии и основали там
североамериканский Плимут. Позже мели помешали капитану Гудзону подойти к
берегу - Он вернулся в открытое море и пошел дальше на юг, до Нью-Йорка, где
течет река, названная его именем.

За час до полуночи я отправился в койку, мы шли прежним курсом на середину
отмели. Спустя два часа с четвертью взял координаты по радиомаяку, после чего
крепко спал еще час с четвертью. Проснулся резко. Ночь была черным-черна.
Измерить глубину я не мог, а пеленги радиомаяка ночью ненадежны. Но все же
решил брать их время от времени и пробираться дальше.

Среди координат, полученных мною в ту ночь от радиомаяков, не было и двух
одинаковых, а мое счисление отличалось от них всех. Но если бы информация была
всегда заведомо точной и непогрешимой, то навигация оказалась бы наукой весьма
простой. На самом же деле навигация - это искусство, и притягательность ее в
том и заключается, что надо сделать точный вывод, анализируя не всегда
надежные данные.

Одну мель я прошел, зная, что глубина там для "Джипси Мот" достаточная. Если
мое счисление верно, то я должен был пройти в 2 милях от радарной вышки,
установленной на отмели. Но мне не удалось ее увидеть: когда я был уже почти
на середине отмели, внезапно возник густой туман. Я слышал сирену с вышки, но
не мог определить расстояние до нее. Тут наступил полный штиль - совершенно не
ко времени. Координаты по радиомаякам я в тот момент взять не мог: все три
{Нантукетский плавучий маяк, мыс Код и Поллок-Рип) находились на одной линии с
"Джипси Мот". Все же продолжал брать их пеленги и прикидывал свое
местоположение. Я поставил геную и все утро пользовался ею, стараясь немного
отклоняться к западу. Но ветер, если был, едва тронул бы перышко. Все же мы
как-то двигались, медленно-медленно перемещались к западу благодаря местному,
едва уловимому течению.

Я поставил фот и скорость возросла до двух узлов. Время шло, впереди было еще
20 миль мелководья. Я не мог придумать ничего, что могло бы как-то изменить
наше положение, а потому спустился вниз и устроил сиесту. Когда я проснулся,
на часах было 9.10 вечера, и мой корабль прекрасно шел со скоростью 5 узлов.
"Сегодня, - подумал я, - удача была на моей стороне".

Наутро увидел свой первый ориентир - остров Блок у северного входа в пролив
Лонг-Айленд. Я устроил на борту генеральную уборку по наведению чистоты.
Шейла, провожая меня, велела не забывать, что гонщик-одиночка не бродяга и
должен явиться на финиш в подобающем виде. И лодка должна блестеть. Помня
заветы жены, я вымыл все, что можно вымыть, и выстирал все, что можно
выстирать. Потом взялся за себя самого и устроил не только баню, но и
парикмахерскую.

Ночью я отлично шел вдоль 100-мильного побережья Лонг-Айленда; в течение 9
часов держал скорость 7 узлов. Но расслабиться не мог, приходилось быть
начеку, хотя порой глаза слипались. "Джипси Мот" шла недалеко от берега, и
любое изменение ветра могло привести к неприятностям.

В 9.30 утра я записал в журнале: "Осталось 24 мили. Не поджидает ли меня на
финише чернобородый викинг?", - а час спустя я заштилел. Три часа тщетно ждал
ветра. Потом решил перекусить. Устроился, и в это время подул легкий бриз -
поесть в тот день мне не пришлось.

Как только "Джипси Мот" начала двигаться, я стал пытаться выйти на связь с
береговой охраной Нью-Йорка и вскоре услышал четкий голос, показавшийся мне
знакомым:

- Говорит Эдит, мы у маяка Амброуз. У нас на борту ваша жена, сейчас она будет
говорить с вами.

Я услышал Шейлу, она сказала что-то неразборчивое, но тут связь прекратилась -
вероятно, она нажала не ту кнопку. Затем снова раздался четкий голос:

- Какой у вас курс?

- Двести семьдесят градусов.

- О'кей, два-семь-ноль. Мы вас встретим.

Теперь, естественно, мне было не до ланча, я вглядывался в каждый встречный
катер.

Я шел от острова Фаер на маяк Амброуз, берегов не было видно. Чтобы определить
свое местонахождение, взял радиопеленг от трех точек. В 3.50 ко мне подошел
рыболовецкий катер, с борта махала Шейла. Выглядела она потрясающе. С ней были
и другие встречающие - все дружно махали. Я подумал: "Все это здорово, но как
там мои соперники? Как бы мне узнать, не выказывая слишком большого
интереса?". А вслух спросил:

- Какие новости от других? Мне ответили:

- Вы - первый.

И эти слова прозвучали для меня райской музыкой.

Я пересек линию финиша в 5.30 вечера, спустя 40 дней 12 часов и 30 минут после
выстрела стартовой пушки. Прошел 4004,5 мили, из них добрых 3 тысячи миль - по
дуге большого круга. После финиша мне нужно было еще 16 миль идти одному по
Нью-Йоркской гавани до острова Статен: никто не имел права взойти ко мне на
борт, пока я не пройду карантинный и иммиграционный досмотр. Во мне же,
по-видимому, что-то вдруг надломилось, словно опустилось: когда, обойдя остров
Кони, я стал убирать паруса, получилось это у меня так нескладно, как у
какого-нибудь сухопутного недоросля (сухопутной швабры). На палубе
образовалось беспорядочное нагромождение парусов, канатов, тросов,
кранцев. Каждые несколько секунд мне приходилось отрываться от дела, пытаться
выслушивать вопросы, которые неслись со всех сторон, и стараться дать на них
ответы.

Тут опять исчез ветер. Я был не в состоянии завести двигатель и с
благодарностью принял помощь буксира.


Глава двадцать девятая

НЬЮ-ЙОРК И НОВЫЕ ПЛАНЫ

Четкий сильный голос, вызвавший меня на подходе к Нью-Йорку, принадлежал
капитану Джиму Перси из британской компании Трансокеанских воздушных
сообщений. Последний раз я слышал его на собрании Совета Гильдии воздушных
пилотов и штурманов. Принц Филип, почетный штурман гильдии, попросил Джима
встретить меня на финише. Джим появился в парадной форме, мы с ним
сфотографировались. Кто-то преподнес мне бутылку брэнди, из-за этого,
вероятно, посадил себе изрядную шишку, ударившись головой о переборку. Я
вообще потерял чувство равновесия еще в море, за несколько дней до Нью-Йорка.
Этим объясняется моя нерасторопность на финише, когда нужно было работать с
полной самоотдачей - быстро, четко и напряженно.

Не описать волнения, с которым я отправился вместе с Шейлой в ее номер в отеле
"Нью-Йорк". Туда же явился Крис Брашер, и мы закатили роскошный пир. Было 2
часа ночи. До конца насладиться пиршеством я не успел: мы с Шейлой заснули
прямо за столом. Крис удалился на цыпочках.

Хаслер финишировал на восемь дней позже меня, а еще через семь с половиной
дней пришел Льюис. Чернобородый викинг Хауэлз дошел до Нью-Йорка через 63 дня
после старта. До Азорских островов он шел почти по дуге большого круга, потом
взял на Бермуды и зашел на них для ремонта часов. Был еще и пятый участник
гонки - француз Жан Лакомб. Он стартовал на пять дней позже нас на маленькой
яхте "Мыс Горн" и закончил гонку 24 августа. Мы с Шейлой встретились с ним в
гавани Нью-Йорка: его вели в порт на буксире, а мы уходили на Плимут.

За время гонки я потерял в весе 10 фунтов - вероятно, из-за большой физической
нагрузки. Блонди говорил, что его большой китайский парус вообще не требовал
от него никакой работы, но он тоже потерял 10 фунтов. Льюис похудел на 20
фунтов, Хауэлз - на 18.

Мои записи в журнале составили 50 тысяч слов, из них получилась книга под
названием "В одиночку через Атлантику". Каждый день после завтрака я спешил к
своим записям и, справившись с описанием очередного эпизода гонки, чувствовал
удовлетворение и творческий подъем. Я писал и представлял, что делюсь своими
переживаниями с Шейлой или с кем-нибудь из друзей, - так у меня лучше
получалось. Свои творения я отдавал Крису. Однажды он 90 минут диктовал их по
телефону в "Обсервер".

После сорока дней одиночества я вдруг очутился в водовороте деловой жизни. Мне
приходили сотни писем и телеграмм, я давал интервью газетам и радио и даже
пару раз появился на экране телевизора. Шейла договорилась с журналом "Спорт
иллюстрейтид"; я писал для него большую статью, и мне очень нравились все
сотрудники. Они выделили мне место, и я работал у них в редакции.

Я думаю, что интерес к этой гонке в Америке возник, во многом благодаря
особому чутью Шейлы на паблик релейшнз. После старта, не успел я еще пройти
мыс Ленде-Энд (крайний юго-западный мыс Англии), а она уже понеслась через
Атлантику на французском лайнере "Фланд-рес" к берегам Америки. Если бы не
она, никто, я уверен, не встречал бы меня в Нью-Йорке.

У меня в Америке была кузина, она пригласила нас к себе на Кейп-Код. Нам
хотелось поехать, но делам в Нью-Йорке, казалось, не будет конца. Через неделю
кузина - ее звали Дик - повторила приглашение, но нам в Нью-Йорке легче не
становилось. Мы не имели права бросить все и всех и скрыться. Тогда кузина
решила действовать иначе.

- Мой сын Феликс, - сообщила она нам по телефону, - летит за вами на своем
самолете. Из отеля он заберет вас на машине.

Так начался этот наш в высшей степени приятный визит. Кузина Дик, урожденная
Чичестер, вышла замуж за Феликса Дюпона-старшего и купила в Америке поместье.
Там находился ее собственный летний дом и еще несколько для других членов
семьи. По отношению к нам они вели себя очень тактично, хотя я могу
представить, какими странными существами мы выглядели в их глазах. Кузине Дик
было за 80, но она держала себя в форме: каждое утро плавала, каждый день
водила нас по гостям, где собирались толпы народа, и возила по всяким
примечательным местам вроде Плимут-Рок. Мы были в сложном положении, понимая,
что нет ничего более чуждого американскому мышлению, чем откровенное желание
ничего не делать. Нам же хотелось вести себя именно так: нежиться на пляже,
купаться и лакомиться всякими деликатесами вроде морских моллюсков. Впрочем,
кузина давала нам время и на это. К сожалению, долго оставаться в этом раю мы
не могли.

"Джипси Мот" стояла на верфи Сити-Айленда, там ей делали мелкий ремонт. Мы с
Шейлой перебрались на яхту и стали готовиться к плаванию домой. Стояла жаркая
погода; в закрытом доке, где находилась наша лодка, температура доходила до 90
градусов по Фаренгейту. Вентиляторов на борту не было, Шейла с трудом
переносила такие условия. Феликс и его жена Марка прилетели к нам на помощь.
Они уговаривали мою жену не плыть через океан, а вернуться домой воздушным
путем. Но раз Шейла что-то решила, то так и будет - она поплывет со мной.

24 августа мы оставили Сити-Айленд и пошли на Ист-Ривер через Нью-Йорк. Рядом
на катере шел Рози (Моррис Розенфельд - яхтенный фотограф с мировым именем).
Плыть среди небоскребов - не моя стихия. Я побаивался их, и, несмотря на
несильный ветер, зарифил грот и поставил самый малый стаксель. Рози, должно
быть, ожидал от меня большего.

Круиз по городу получился интересным. Мне особенно хотелось посмотреть на
Бруклинский мост. Я с детства помнил открытку с этим мостом - отец прислал мне
ее из Нью-Йорка. Шейла боялась, что мост сломает нам мачту. Напрасные страхи -
он был слишком высок, но жену не переубедишь.

Оставив Нью-Йорк, я взял курс на юго-восток, чтобы идти вдоль 39-й параллели
до Азорских островов. В 90 милях от берега мы прошли рядом с радарной вышкой.
Это сооружение выглядит фантастически: три больших белых отражателя, как кокон
паучьих яиц, возвышаются на трех опорах посреди моря. Когда мы были на полпути
к Азорам, вдоль берегов Северной Америки пронесся ураган "Донна", и вышка
пострадала. А позже ее повалил шторм; было много жертв.

Погода стояла хорошая; правда, слишком спокойная для меня и слишком жаркая для
Шейлы. В каюте температура достигала 98 градусов по Фаренгейту. Я приладил в
кокпите старый парус, наполнил его водой Гольфстрима, и мы по очереди там
бултыхались.

За весь вояж к нам на палубу всего два раза попадали летучие рыбы. Я зажарил
их - получилось изумительно. А однажды ночью к нам залетел маленький кальмар.
Впервые о летающих кальмарах сообщила экспедиция "Кон-Тики": одного из членов
команды такой летун ударил ночью прямо в лицо.

С приближением к Азорам погода становилась все более ненастной, море - бурным.
Между островами Файал и Пико нам пришлось бороться с сильнейшим встречным
ветром, мы долго не могли подойти к порту Хорта. К тому же здесь было
встречное противное течение. Я решил завести двигатель, но у меня ничего не
получилось. Двигатель барахлил еще в Англии, с ним долго возились на верфи в
Баклерс-Хард. Потом он внезапно заглох в Нью-Йорке, и пришлось заниматься им
на верфи Сити-Айленда. И вот теперь опять. Я разозлился: чертова машина,
сейчас я с тобой сам разберусь. "Джипси Мот" швыряло на разведенной штормом
короткой крутой волне, а я лежал пластом под кокпитом, стараясь добраться до
топливного бака. Все это происходило глубокой ночью. Каждые несколько минут
мне приходилось выбираться и выскакивать наверх, чтобы удерживать яхту на
галсе. Не пикник, одним словом. Но я нашел, что мешало: бак был железный, и на
дне его скопился слой ржавчины в три четверти дюйма. Ржавчина периодически
попадала в карбюратор. Как я ни очищал систему подачи топлива, она через
несколько минут работы засорялась снова. В конце концов я спросил Шейлу:

- Не возражаешь, если мы ляжем в дрейф и переждем в проливе до утра?

Шейла не возражала, даже наоборот. Я обстенил стаксель, и мы устроились под
защитой острова Файзл. Я достал бутылку "Калифорнийского", и мы славно
пообедали. Наутро, одолев 8-балльный ветер, прибыли в Хорту, где нас с
необыкновенной теплотой встретило милое португальское население.

Мы провели здесь две недели, пока я не сделал новый топливный бак - медный.
Наслаждались безмятежной жизнью; жаль только, ванну нельзя было принять. А о
чем больше всего мечтает яхтсмен после 26 дней в море? Помыться да закатить
пир на берегу. Но на этом острове вся водопроводная система была разрушена
сильным землетрясением.

3 октября мы ушли из Хорты. Местные жители качали головами: слишком поздно,
для яхты не сезон. Шейла тоже проявляла беспокойство и с некоторой тоской
поглядывала на пришедший в порт пароход. Но решению до конца пройти на "Джипси
Мот" не изменила.

Азоры меня сильно разочаровали. Я ожидал найти здесь, в центре Азорского
антициклона, спокойную, очень приветливую погоду, а вместо этого - постоянные
шквалы, ненастье да еще сильные течения, не указанные ни на одной из моих
карт. Правда, уходили мы из Хорты в полный штиль, но уже через час разразился
9-балльный шторм. После двух недель на берегу я плохо справлялся с
"Мирандой", поэтому попросил Шейлу постоять на руле, а сам спустился вниз
приготовить завтрак. Хорошо бы, конечно, лечь в дрейф и поесть спокойно, но с
подветренной стороны лежал остров, приходилось его обходить. После завтрака я
сам на пару часов встал к румпелю. Мы обошли остров, я убрал все паруса и
позволил "Джипси Мот" дрейфовать. Сам же принял порцию виски и отключился на 1
час 45 минут. Затем поставил стаксель. К полуночи мы оставили за кормой
последний остров и вышли в открытый океан. Теперь я мог успокоиться.

От Азор до Плимута мы шли 15 дней, из них девять - под штормовыми парусами.
Волны были впечатляющие - величественные, монументальные, но не зловещие. Я с
восторгом смотрел, как эти водяные громады вздымались над нами и проходили, не
нанося вреда. Часами стоял на палубе, пытаясь запечатлеть на пленку
какую-нибудь большую волну, но это оказалось непросто. Переход был
замечательным во всех отношениях и гораздо более спокойным, чем в первые дни
после Нью-Йорка, когда донимала жара при слабом ветре или полном штиле. Шейла
вполне освоилась и со штормовым ветром, и с огромными волнами, они ей
нравились. Мне забавно было вспоминать теперь ее восторги по поводу моих
достоинств как яхтсмена, когда, выйдя из Нью-Йорка, нам случалось поймать
свежий ветер и попрыгать на волнах со скоростью 6 узлов.

Я потерял оба своих лага. Это были старые модели, работавшие по принципу
хронометража - по времени прохождения определенной длины линя. Но еще в гонке
я понял, что не так уж и нуждаюсь в лаге - я научился сам оценивать скорость
яхты с точностью до четверти узла.

В последний день этого замечательного вояжа - двойной трансатлантической
дистанции в 8 тысяч миль - погода была отвратительная. Мы шли из Плимута к
верфи Баклерс-Хард, и я вдруг поддался приступам морской болезни.

Следующей весной - весной 1961 года - я намеревался ходить на "Джипси Мот" по
обычной программе Королевского океанского гоночного клуба, то есть с полным
экипажем. В начале сезона перед гонками я как-то ходил один по реке Бьюли,
проверял компас. "Джипси Мот" дрейфовала и села на мель. Я стащил ее, но при
этом повредил спину. Десять дней лежал пластом, а потом еще схватил сильный
гепатит. Надо было отменять свою гоночную программу, но у меня была
договоренность с Джоном Иллингвортом идти с ним штурманом на гонках Каусской
недели. Мне не хотелось подводить Джона и, скрыв свой гепатит, я пошел с ним
на "Буревестнике" большой, 75-футовой, яхте с очень малым водоизмещением. Ее
владелец, Кес Бринзил, попросил меня после Каусских гонок пойти с ним в
Фастнет. Я с радостью согласился. Кес - закаленный неутомимый голландец с
характером настоящего гонщика; идти с ним - ценный опыт. Он сам построил
несколько яхт, воплотив в них свои революционные идеи, и выиграл Фастнет еще в
1930 году.

Наш Фастнет получился удачным - мы всего 100 минут не дотянули до рекорда. В
экипаже было 17 человек, включая кока. Он отлично готовил, но последние три
дня мне пришлось отказаться от его яств: разыгрался гепатит. Выполнял свои
штурманские обязанности, питаясь горячей водой.

Все это время я размышлял о своей прошлогодней гонке через Атлантику. Еще до
ее старта я знал, что соперники во время гонки ни разу не увидят друг друга. С
кем состязаться? Я решил, что буду состязаться со временем, и поставил себе
цель - 30 дней. А прошел за 40 с половиной и был разочарован. Я считал, что
"Джипси Мот" слишком велика и снаряжена слишком тяжело для плавания в
одиночку. Стал обдумывать разные способы сделать управление яхтой легче, а ее
более быстроходной. Я спросил Джона Иллингворта, не возьмется ли он, в
соответствии с моими требованиями, переделать мачту и план парусного
вооружения "Джипси Мот"? Джон - не только один из самых опытных и удачливых
океанских гонщиков. Он еще и классный инженер и, наверное, как никто другой,
знает, что нужно яхте в океанской гонке. Джон согласился.

За зиму "Джипси Мот" сделали металлическую мачту. Она была длиной 53 фута - на
2 фута короче прежней. Я составил список и других изменений: грот поменьше,
чтобы он лучше уравновешивал передние паруса и был легче в управлении;
18-футовый грот-гик слишком тяжел, доставил мне массу проблем. Его надо
укоротить на 4 фута. Убрать смертоносные блоки, которые, казалось, стремились
только к одному - вышибить мне мозги; передние паруса сделать больше - для
компенсации уменьшенного грота. Прежнее вооружение шлюпом заменить на тендер.

Кроме этих изменений, касающихся плана парусного вооружения, я придумал еще
ряд приспособлений и усовершенствований для облегчения управления яхтой.

Как только началась работа, у меня возникло сильнейшее желание испробовать
"Джипси Мот" в 1962 году в деле - посмотреть, к чему приведут мои задумки. Я
думаю, именно в этом заключается главная причина стремления человека к
приключениям: сначала возникает идея, некое идеальное или честолюбивое
побуждение, а затем необходимость во что бы то ни стало проверить, верна ли
она, могут ли быть удовлетворены честолюбивые помыслы? Сначала я подумал: а
что, если пойти на Азоры и обратно? Потом вспомнил восхитительные дни у кузины
Дик. А здорово было бы еще разок пробежаться по Атлантике и опять навестить
кузину! От такой мысли всего один шаг до следующей: почему бы не пойти на
рекорд? На самолетах и больших кораблях всегда стремились к трансатлантическим
рекордам, почему бы не сделать это и на парусной яхте? Мой энтузиазм поостыл,
когда я стал прикидывать, во что мне это обойдется. Но тут пришла очередная
мысль: почему бы не посылать с борта ежедневные рассказы о моей попытке побить
рекорд, ведь купил же у меня один новозеландский журнал мою историю о полете
1936 года? Я обратился с этим предложением в "Обсервер", помятуя об их
неподдельном интересе к гонке 1960 года. Однако для воскресной газеты
ежедневные репортажи не слишком годились.

Незадолго до Рождества 1961 года Джон Андерсон из "Гардиан" попросил меня
участвовать во вручении ежегодных призов одной парусной ассоциации,
вице-командором которой он являлся. Джон был автором рецензии на мою книгу "В
одиночку через Атлантику". Меня тогда поразило, с какой точностью он сумел
выразить мотивы, сущность и дух одиночной трансокеанской гонки. Я решил, что
это судьба, и во время вручения наград предложил "Гардиан" описание своих
будущих приключений. Предложение было принято, и я объявил, что стартую в 11
часов утра 1 июня. Дерзкое, необдуманное заявление. Помню, как, будучи
пилотом, я никогда не любил назначать заранее время вылета - считалось, что
это к несчастью. Этот неписаный закон принят теперь и яхтсменами, особенно
гонщиками. В Трансатлантической гонке 1960 года дата старта была, естественно,
назначена, но никто не был строго обязан стартовать именно в это время: успел
- твоя удача, не успел - иди позже. Я же, объявив точную дату своего
собственного старта, поставил себя в очень жесткие рамки. Не выйду вовремя -
тут уже удачей-неудачей не отделаешься. Это будет расценено как провал.

Проблема: как ежедневно передавать репортажи в "Гардиан"? С помощью друзей я
вышел на фирму "Маркони". Там мне сказали, что у них есть одна модель
радиотелефона, которая, вероятно, сможет одолеть половину расстояния через
Атлантику. Максимальную готовность помогать проявило Главное почтовое
управление: они никогда еще не получали сообщений с небольшой яхты на таком
далеком расстоянии и очень хотели попробовать. Но, как мне показалось, никто
там не надеялся, что я смогу пересечь океан.

К концу января я закончил проект новой "Миранды". Она получилась много проще,
чем первая, но вдвое мощнее, хотя имела мачту всего 8 футов в отличие от
14-футовой у "Миранды I". И трение должно было быть минимальным, чтобы
устройство работало при легчайшем зефире. Я сделал полномасштабный чертеж
модели и повесил его на стене в своем офисе. Длина гафеля (рей, служащий для
подъема паруса) была 10,5 фута, поэтому чертеж пришлось загнуть на потолок.

В феврале я съездил в Вьен проверить свое легкое у Жана Маттье. Там каждый
день я поднимался на гору высотой 2400 футов и засекал время подъема. Полное
отрешение от офисной работы - бесценное состояние. Каждый день я практиковался
в азбуке Морзе, но вскоре эти упражнения пришлось прекратить. Оказалось, что
мой передатчик, рассчитанный на бойскаутов, плохо влиял на работу телевизора в
холле отеля.

В начале марта на "Джипси Мот" приступили к работе. Этому предшествовало
собрание технического совета на борту. Холодный ветер, гулявший по унылому
полутемному эллингу, вряд ли способствовал поднятию духа. Надо было определить
место для четырех тяжелых аккумуляторных батарей, заключенных в кислотостойкие
кожухи с водонепроницаемыми крышками. А также для зарядного устройства -
генератора, который техническим экспертам казался легким, а мне тяжелым. И еще
для радиотелефона весом с упитанного подростка. Его надо было установить выше
ватерлинии, так как вся эта тяжесть посадит корму, увеличит крен и снизит
мореходные качества яхты. Но собравшиеся здесь гении технари не проявляли к
"Джипси Мот" никакой жалости. Мой штурманский уголок должен быть частично
разрушен в угоду телефону. И это еще не все. Не забыть про передающую и
принимающую антенны. Не забыть о заземлении. Не забыть о действии
электролитов. Не забыть о вредных парах от батарей при их зарядке. К счастью,
фирма "Маркони" действительно очень хотела, чтобы их радиотелефон работал на
передачу, а ребята из Главного почтового управления были решительно настроены
на прием. Верфь обещала спустить "Джипси Мот" на воду в конце марта, но в
действительности это произошло в конце апреля. Произошла и еще одна задержка:
мачту надо было ставить дважды, первый раз - только для примерки всего
вооружения. Ко всему прочему уровень воды около подъемника был далеко не
всегда достаточен. Опять, как и в прошлый раз, я не смог выполнить данного
себе обещания устроить своей яхте полноценные испытания.

До старта оставалось всего три недели. Мне удалось уничтожить девиацию
компаса, но не было возможности сделать это же с радиопеленгатором. Меня
прежде всегда удивляло: почему для оснащения линейных кораблей требуются
месяцы? Больше не удивляет. Я уверен, что 13-тонная "Джипси Мот", уходящая
через Атлантику, имела на борту не меньше наименований всякого оборудования и
снаряжения, чем "Агамемнон" Нельсона, построенный на той же верфи Баклерс-Хард
в 1781 году. Количество разное - это правда. Мое боевое снаряжение, например,
состояло из одной ракетницы и нескольких патронов к ней по сравнению с 64
пушками и несметным запасом ядер и картечи у Нельсона. Более того, осмелюсь
предположить, что по числу наименований продуктов я даже превосходил Нельсона.
Сомневаюсь, чтобы на борту "Агамемнона" имелись консервы лосося или тресковой
икры. И у них, и у меня был секстан, но в отличие от Нельсона я имел еще и
эхолот (вдобавок к обычному лоту), и радиопеленгатор, и радиотелефон, и
двигатель, и генератор.

Компания "Шелл" снабдила меня специальными канистрами под бензин (я
использовал его для генератора) и керосин. Это несколько облегчило мне задачу
размещения груза на борту, но я бы все равно не справился, не возьмись опять
за дело Шейла. Список припасов был почти таким же, как в 1961 году, за
исключением напитков. Тогда моей основной выпивкой был виски; я чувствовал,
что мне необходим этот напиток, он как будто давал мне какой-то жизненно
важный пищевой компонент (думаю, эта потребность была как-то связана с моей
болезнью). Теперь же я в виски не нуждался. На этот раз моим любимым напитком
стало светлое пиво "Уитбрэд", его запас на борту составлял несколько ящиков
(пить же надо, а с пресной водой в дальних океанских походах часто бывают
проблемы - об этом мы хорошо знаем из книг).

В это плавание я не собирался брать с собой печь для хлеба - в прошлой гонке
буханки, сделанные из непросеянной муки, сохранились в хорошем состоянии до
самого Лонг-Айленда. Я взял муку и дрожжи и в случае необходимости мог испечь
хлеб и в кастрюле.

27 мая 1961 года "Джипси Мот" отправилась в Плимут.


Глава тридцатая

СНОВА В АТЛАНТИКЕ

1 июня 1962 года был отличный день: солнце сияло на голубом небе, море
спокойно, легкий ветер - прекрасные условия для старта Трансатлантической
гонки. Я говорю "гонки", потому что у меня был соперник - время, и он уже
объявил свой результат - 30 дней. В 9.00 я был на борту "Джипси Мот". До
старта оставалось 2 часа, все дела уже сделаны, таможенные формальности
пройдены накануне вечером. Но человек предполагает, а располагает кто-то
другой. Я готовил паруса, когда ко мне неожиданно явились два таможенника.
Стало известно, сказали они, что я получил от Би-би-си магнитофон, нужно его
осмотреть. Изучали внимательно, пересмотрели даже все батарейки - одну за
другой, и каждое движение выполняли с томительной медлительностью. Я подумал,
что меня специально хотят задержать. Как назло я никак не мог найти свою
таможенную декларацию. Впрочем, какой толк - это вряд ли что-нибудь изменило
бы. Я дергался, суетился и вообще сходил с ума при мысли о том, что люди уже
ждут меня на старте. Когда меня наконец отпустили, Шейла стала к рулю, а я,
как заводной, стал крутиться на палубе. Мне помогал Сид Мэшфорд,
яхтостроитель. Мы дошли до стартовой линии, Шейла и Сид все еще были на борту.
Я крикнул кому-то на ближайшей яхте:

- Первый выстрел был?

- Да!

Поспешно поднял грот и пошел вперед, Шейла и Сил перебрались на подошедший
катер и отошли. Все, однако, кончилось вполне удачно: я пересек линию старта
спустя всего несколько секунд после выстрела пушки.

Есть ли на свете что-нибудь более увлекательное и волнующее, чем 3000-мильная
гонка через Атлантику! Романтику первопроходства нельзя повторить - это
правда. Но я не повторял, я опять чувствовал себя первопроходцем: шел теперь
на первоклассной яхте, специально подготовленной для такого испытания.

А я - готов ли к испытаниям? Проверка началась с первого же дня. Казалось, я
только и делал, что менял, настраивал и перенастраивал паруса, а шел тем не
менее медленно. Однажды ветер за минуту резко поменял направление с зюйд-веста
на норд-вест. И внизу я не мог усидеть спокойно: поминутно выскакивал на
палубу, боясь близости земли и проходящих судов. Я знал, что со временем
перестану нервничать и буду, не выходя наверх, слышать и чувствовать малейшее
изменение окружающей обстановки.

Я планировал идти более северным маршрутом, чем в 1960 году. Любой путь через
Атлантику имеет свои плюсы и минусы. Условия везде разные, это касается
тумана, течений, ветра, ледовой обстановки, погоды. Вообще в этом смысле в
Атлантике нет ни одной одинаковой квадратной мили. Мой маршрут повел меня
севернее островов Силли и группы скал, известной под названием Семь Камней.
Пока погода была отличной - яркое солнце на безоблачном небе, море ласковое,
темно-синее. Временами я загорал на крыше каюты, растянувшись на запасном
парусе. В 1960 году у меня ни разу не было такого дня. Я шел с легким попутным
ветром - опять ничего общего с первой гонкой. Тогда я мог ставить на попутных
курсах не больше 600 квадратных футов парусов и то вскоре потерял возможность
управлять ими из-за сильного шторма. Теперь же, с новым парусным вооружением и
новым автопилотом, я ставил 1100 квадратных футов парусов и мог спокойно
спать: "Миранда" уверенно справлялась с управлением. Я больше не боялся, что
она допустит поворот фордевинд.

На второй день произошло примечательное событие: я обнаружил на борту
домашнего голубя. Он был красив, с яркими черными полосами на крыльях, но
пуглив и в руки не давался. Нашел я его на баке, где он устроился под защитой
паруса. Пиджи, как я назвал его, был чрезвычайно любопытен и, когда мы с ним
познакомились поближе, стал сопровождать меня повсюду. Он внимательно
наблюдал, слегка склонив голову набок, за всем, что я делал. Когда я уходил
вниз, он устраивался на трапе. Я стал настраивать радио для ежедневной связи с
"Гардиан", и тут в эфир ворвался Билли Коттон со своими всегдашними остротами.
Пиджи не устоял, прыгнул на край штурманского столика и обратился в слух.
Наутро я поделился с ним завтраком: мюсли (блюдо швейцарских крестьян - смесь
овсяных хлопьев, изюма и орехов), к которому я добавлял тертое яблоко и мед.
Пиджи угощение понравилось, он запил мюсли водой из блюдца. Потом, пока я
загорал на крыше, он скользнул вниз, и, когда я наконец сообразил, что неплохо
бы посмотреть, что он там делает, пол каюты был уже изрядно разукрашен (к
счастью, новый нейлоновый коврик, заботливо постеленный Шейлой, не пострадал).
Пришлось шикнуть на него, и Пиджи вылетел в кокпит.

Ночью мне привиделся кошмар. Его героем был Пиджи: он сделал с моей койкой и
диванчиком то же, что с полом каюты. Но это еще не все. Самым страшным в этом
кошмаре было, что я убираю, убираю, а убрать не могу. Довольно скоро я
обнаружил, что Пиджи обладает весьма свободными манерами. Я думаю, что он, в
отличие от множества ученых всех времен и народов, вплотную подошел к решению
проблемы вечного двигателя. Я только и делал, что следовал за ним по всей
палубе с ведром и шваброй. Раскованность Пиджи обладала столь широким радиусом
действия, что однажды даже стоила нам скорости (об этом - позже). Я смастерил
ему ящик для жилья и положил внутрь деревянный чурбанчик - во-первых, для
удобства, а во-вторых, - для сбора гуано, которое я теперь надеялся получить в
коммерческом количестве и выгодно реализовать в Америке. Вскоре я имел случай
удостовериться в том, что у Пиджи в натуре присутствуют еще и качества
порядочного болвана. Я насыпал ему корм в два блюдца: одно поставил на палубу,
другое - в ящик, чтобы приучить его к новому жилью. Пиджи накинулся на
палубное блюдце, склевал все, что там было, но продолжал увлеченно молотить
клювом по пустой посуде, хотя я из кожи лез, чтобы привлечь его внимание к
другой - полной.

Ночь 3 июня была ясной, с яркими звездами, и около полуночи я увидел на севере
свет Фастнетского маяка - мы проходили юго-западную оконечность Ирландии.
Утренний прогноз обещал усиление зюйд-оста, возможно, до 8-балльного шторма.
"Джипси Мот" шла хорошо, но в Атлантике стало сильно качать. Меня развезло. И
не только меня: Пиджи выглядел ужасно - он весь нахохлился и почти не
высовывал голову из-под крыла. Когда же все-таки приподнимал, то смотрел на
меня совершенно мутными глазами. Я боялся, что он умрет: птицы, как я слышал,
совершенно не выносят морской болезни. Ночь Пиджи пережил, но наутро
представлял собой жалкое зрелище.

Снизу, из каюты, я услышал громкий хлопок и, выскочив на палубу, увидел, что
лопнул конец, которым большая генуя крепилась к спинакер-гику. На ликвидацию
этой аварии у меня ушло 75 минут. Потом я обнаружил, что соскакивает бугель,
которым "Миранда" крепилась к румпелю. Я поправил его и стал брать секстаном
высоту солнца. Но мне помешал пароход "Бристоль Гифт" ("Дар Бристоля"),
который решил поближе посмотреть на мою яхту. Высоту солнца я все же взял, а
потом включил радиотелефон и услышал, как станция Главного почтового
управления дает отбой - они потеряли надежду связаться со мной. Следующая
связь с ними, в 10.30 вечера, прошла успешно.

Ночью меня разбудило сильное хлопанье парусов. "Джипси Мот" шла на крутую
волну в штормовой ветер. Утром возникли проблемы с управлением у "Миранды"
опять соскочило крепление. Я, как мог, привел его в порядок; ветер по-прежнему
был штормовым.

Пиджи притулился на сиденье-банке в углу кокпита. Я подошел к нему, но он даже
не пошевелился. Очевидно, он ужасно страдал. Меня самого здорово мутило, и я
прибегнул к своему испытанному средству - горячей воде с сахаром.

5 июня. Шквалистый ветер порывами до 60 миль в час заставил меня выйти на бак
и поставить штормовой стаксель и spitfire jib. Несколько волн перехлестнули
через меня, и я с отвращением почувствовал, как вода проникла под одежду и
потекла по ногам. Потом мне пришлось взять два рифа на "Миранде", а это в
таких условиях дело трудное и хитрое; Волны подхватывали яхту и бросали ее
бортом или же резко разворачивали ее кормой, а я стоял на подзоре и, вытянув
вверх руки, брал рифы. Потом я спустился вниз и только стал развешивать мокрую
одежду над печкой, как раздался вызов военного самолета "Шеклтон" британских
ВВС, пролетавшего надо мной. Они вызывали азбукой Морзе и, конечно, отлично
постарались, чтобы найти меня в таком бурном море. Но я не проявил
гостеприимства, не откликнулся. Когда вызов прозвучал в третий раз, я
приподнял крышку люка и слегка высунулся. И тут же получил волной по голове.
Извергая проклятия, я опять напялил на себя гидрокостюм и просигналил самолету
лампой с трапа. Они стали передавать мне сообщение световыми сигналами, но
увидеть их мешал трисель, а на палубу выходить не хотелось; Я, терпеть не
могу, когда вода течет у меня ниже пояса, поэтому я просто послал им
благодарность.

Осмотревшись, я не нашел Пиджи. Это меня опечалило. Наверное, подумал я,
маневрировавший над нами самолет испугал голубя и он улетел. Мы были уже
далеко от земли и я боялся, что Пиджи не долетит. Через 2 часа хорошая
новость: голубь нашелся - должно быть, прятался где-то от "Шеклтона". Он
по-прежнему был очень плох. Но, по крайней мере, мог делать то, чего не мог я:
стоять на одной ноге на сиденье-банке и раскачиваться в такт качке.

Погода была типичной для Атлантики: серый туман, бурное море, завывающий
ветер. До комфорта было далеко, но меня весьма удовлетворяло, что "Джипси Мот"
продолжает идти вперед под штормовыми парусами, делая 6 узлов. И я чувствовал,
что все у меня на борту под полным контролем.

6 июня. Ночью дважды пришлось вставать и приводить в порядок "Миранду". В
первый раз я нашел все паруса обстененными; яхта шла в Англию, что не
приближало к рекорду в гонке, целью которой был Нью-Йорк.

Мне были в тягость утренние сеансы связи с Лондоном, и я стал небрежно к ним
относиться. На связь приходилось выходить в такое время, когда лучше всего
спалось после ночных бдений. Я уютно посапывал под своими одеялами, но
внезапно начинал греметь будильник. Вставать не хотелось, текст для передачи
не был готов, голова варила плохо и экспромт не получался. Ко всему прочему,
когда я все же вставал, у меня всегда находились срочные дела на палубе -
сменить один парус, настроить другой. Тут я впадал в состояние, известное под
названием "раскорячка мозгов": не хотел терять скорость, разговаривая по
телефону, и в то же время не следует пропускать сеанс передачи материала для
газеты. Я попросил перенести связь на вечер и обещал излагать свои информации
на должном уровне.

Пиджи забился под банку в кокпите - мокрый,- грязный, несчастный. Я опасался
за его жизнь. Устроил ему в рундуке убежище и поставил миску с мюсли и хлебом
и чашку с пресной водой. Он проявил интерес к еде и вскоре как будто немного
приободрился.

Генератор для зарядки батарей стал барахлить - постоянно глох при качке. Надо
было что-то придумать: без зарядки батарей я не мог передавать свои сообщения
в газету. Попробовал пару простых способов тщетно. Генератор переставал
работать при каждом сильном крене.

Пройдено 600 миль со старта; шквалистый ветер - приходится опять ставить
штормовые паруса. Суровая работа, то и дело окатывает волной, а один раз
подбросило в воздух.

В конце дня, только я спустился вниз и сидел там выдохшийся, как увидел, что
надо опять выходить на палубу: каютный компас показывал, что "Джипси Мот"
сошла с курса. Вздыхая и чертыхаясь, я стал натягивать мокрые сапоги, но,
бросив взгляд на подвесной столик, остановился. После ланча я оставил на нем
жестяную банку с печеньем, и она находилась как раз под компасом. Я сдвинул
ее, стрелка компаса вернулась к прежнему показанию - курс был верен. С
огромным облегчением повесил сапоги на место. Кто бы подумал, что в этой
жестянке так много магнетизма!

7 июня. Генератор зачихал, пронзительно взвизгнул и заглох окончательно. Я
попытался крутить маховик вручную, но его прочно заклинило. Конец подзарядке!
А без подзарядки нет и передачи. Что делать?

Первым делом я вытащил керосиновую лампу, свечи и керосиновый штаговый фонарь
- каждый ватт электричества надо теперь беречь и использовать только для
передачи.

Во время очередного сеанса связи сообщил о своей беде и попросил совета. Не
описать тех мучений, которые я испытывал в течение следующих нескольких дней,
следуя советам с земли. Ползал и ощупывал внутренние органы своей яхты,
соединял и разъединял провода и клеммы, поднимал и вновь укладывал пайолы,
снимал и ставил на место кожухи генератора и двигателя, крышки аккумуляторных
ящиков. И все это - на коленях, на полу каюты, скачущей, раскачивающейся,
кренящейся и (я уверен) под хохот веселящейся яхты. В конце концов я
присоединил 24-вольтовые батареи радиотелефона к 12-вольтовому генератору
двигателя. Но как только я запустил двигатель, стал вращаться гребной вал. Не
годится, ведь я иду на рекорд. Поспешно заглушил его и стал пробовать другие
варианты. Из этого ничего не вышло, и я застопорил вал: обмотал его проводом и
накрепко зафиксировал конец. Запустил двигатель, но через 16 минут он так
разогрелся, что мне пришлось его выключить.

9 июня. Потрясающая новость: среди ночи мой Пиджи заворковал! Может быть, ему
стало лучше или просто что-то приснилось? А при свете дня он стал изображать
орла! Голова поднята, грудь выпячена, крылья расправлены, как у гордой птицы
на германском гербе. Хлопает крыльями, подскакивает. Утром я устроил ему в
кокпите тент из старой парусины, а вниз постелил пластиковый мешок.

Я продолжал сражаться с двигателем, засунув под него руки и уткнувшись головой
в кокпит. Работать приходилось на ощупь, собственные руки мешали что-либо
увидеть. В таком положении я оказался подвержен морской болезни, меня едва не
стошнило. Других результатов я не добился.

На палубе обнаружил, что потерял чувство равновесия, и не мог передвигаться,
не держась за что-нибудь. Когда настало время менять стаксель и пришлось
задействовать обе руки, я был вынужден сесть.

Пиджи сидел под тентом в носовой части кокпита, и я, находясь в каюте, не мог
его видеть. Мне не хватало его глаз-бусинок, и, прибрав за ним, я переместил
тент ближе к трапу. Он не возражал и, судя по виду, тайно посмеивался надо
мной, наблюдая, как я очищаю банки от обильных свидетельств его завидного
пищеварения.

Из Лондона пришел очередной совет, что делать с генератором от Мартина,
владельца гаража в Баклерс-Хард, гения по этой части. В результате мне удалось
оживлять батареи на полчаса, что вряд ли можно считать крупным успехом. Я с
отчаянием думал о том, что каждый час подзарядки съедает целый галлон моего
драгоценного бензина. Подготовка к зарядке и наведение порядка после ее
завершения требовали от меня бесконечной череды утомительных маневров.
Ничтожные последствия этих мытарств вызывали чувство безысходности.

Днем у меня что-то щелкнуло в спине, и каждое движение причиняло сильную боль.
Я боялся, что из-за всех этих физических упражнений у меня начинает смещаться
межпозвоночный диск. Пришлось быть осторожным.

Ночью боль отпускала, и наутро чувствовал себя разбитым. Я осмотрел снасти,
палубу и подумал, что мое плавание стало превращаться в абсурд. Управляться со
всеми этими концами, которых тут не меньше трех десятков, было сумасшествием!
Почему не иметь, как у Блонди на его джонке, простое вооружение, где
достаточно всего нескольких веревок? Я пошел на бак заменить рабочий стаксель
на spitfire jib, стал менять, но потом передумал и оставил все как есть -
проявился признак утомления.

За весь день я ел всего один раз, что еще больше подтверждало мое плачевное
состояние. Тем не менее я прошел уже тысячи миль от Плимута треть всего пути.
Тысяча миль на запад за 10 дней - это заявка на рекорд. Так с чего же,
спрашивал я себя, впадать в депрессию, поддаваться усталости? Да и со спиной,
к счастью, стало лучше.

У Пиджи все происходящее на борту вызывало, по-видимому, отвращение. Что за
жизнь для птицы! По кокпиту вечно гуляют потоки воды, воздух насыщен влагой,
ветрено. Ночью он покинул свое убежище и устроился на банке у самого трапа.
Мне пришлось водворить голубя обратно - я боялся наступить на него. Он
перепробовал еще несколько мест, но меня они не устроили - я и там мог
зашибить его, бедняжку. Я обсуждал сам с собой возможность взять Пиджи в каюту
вместе с его невообразимыми пищеварительными способностями. Но потом решил,
что птице все же нужны свежий воздух и открытое пространство. Сделал ему,
насколько возможно, уютный тент и тем удовлетворился. Поставил целую коробку
мюсли, которую он очень любил. Ему только изюм не нравился, он его выбрасывал
- совсем, как мой сын Джайлз. Но пришла большая волна, обдала убежище и смыла
все его угощение. Я насыпал ему другую порцию, но он вышел из-под тента и сел
рядом с таким видом, словно ни во что уже не верил.

Ночью я часто просыпался от ударов и грохота волн, и однажды мне показалось,
что что-то сломалось. Но все было в порядке. "Джипси Мот" шла по бурному морю,
делая 6 узлов. Пиджи, похоже, понравился его вигвам - он просидел в нем всю
ночь головой ко входу. Я разговаривал с ним, и он в ответ что-то шелестел мне.
Лежа в койке, я закусил финиками и апельсином. Очистить его ногтями я не мог -
ногти стерлись, поэтому я начал зубами, а кончил подушечкой большого пальца. В
целом я провел спокойную ночь и наутро чувствовал себя вполне прилично.

Утром, не помню почему, я посмеялся над Пиджи. К моему удивлению, это его
весьма задело, и он дал понять, что такие шутки ему не по нраву. Он сердито
ходил взад-вперед, щелкал клювом и бросал на меня уничтожающие взгляды.

12 июня. Проснулся в 5.30 утра и обнаружил, что яхта идет на север. Надо
вставать, черт побери! Но вместо этого заснул опять, а когда 2 часа спустя
проснулся, мы шли на восток-северо-восток. Кошмар! "Джипси Мот" решила
отправить меня в Исландию, забыв, очевидно, что таким образом нам свой
суточный показатель не улучшить.

Джон Фэрелл из "Гардиан" сообщил мне о местонахождении айсбергов. Я запрашивал
эту информацию: мне надо было знать, как далеко на юг они заходят, чтобы
планировать свой маршрут.

Заряжая батареи, я обратил внимание на то, что двигатель работает с
непостоянной скоростью: вдруг увеличивает обороты, затем сбрасывает. После 48
минут подзарядки раздался громкий хлопок, и винт стал вращаться. Я немедленно
вырубил двигатель. Оказалось, лопнул провод, державший гребной вал. Из
выпускных отверстий коробки передач повалил пар. Капли дождя, попадая на
коробку, шипели. Должно быть, сработало сцепление. Дело в том, что этот
двигатель не был приспособлен для работы без сцепления больше одной-двух минут
после запуска.

Эта горе-подзарядка здорово меня изматывала. Но были мучения и похуже -
керосиновый штаговый фонарь, который теперь приходилось выставлять по ночам
вместо электрического. Мой старый верный фонарь, участник гонки 1960 года,
увы, сломался, и взамен я купил новый, лучший из лучших, как мне сказали. Ну и
натерпелся же я с ним! Из ночи в ночь я тратил от 30 минут до часа, пытаясь
закрепить его зажженным на штаге. Он и в каюте-то гас от малейшего толчка. В
кокпите с ним легко расправлялось внезапное дуновение ветра. Я пытался
разогревать его в каюте, перед тем как отважиться идти с ним наверх,
перепробовал все степени пламени, от высокого до самого низкого, пробовал
заправлять его не целиком, а только наполовину. Как я крыл тех, кто сделал
этот фонарь! Как я крыл того, кто его изобрел! Как я хотел заполучить этого
изобретателя сюда, в Атлантику, и вручить ему его творение! Справедливости
ради все же отмечу, что, если мне удавалось закрепить фонарь при ровном ветре
на бакштаге и при этом не загасить, он мог потом гореть часами.

13 июня. Отлично идем! Море бурное, в барашках, а "Джипси Мот" режет его
быстро, сильно, словно именно такая стихия ей по нраву. Все замечательно, но
только не для Пиджи. Когда ему достается от волн, я вижу в его глазах
отвращение. Вообще, вероятно, он - старый, ворчливый холостяк. Иногда мне
кажется, что он посматривает на меня с угрозой. Днем, выйдя на палубу, я
обнаружил, что лаг перестал работать, и сперва не мог понять, почему.
Оказалось, не без косвенного участия Пиджи. Я перестал держать в кокпите в
рундуках бухты веревочных концов, потому что там им немыслимым образом
доставалось от пищеварительной системы голубка. Теперь я оставлял их на
палубе, возле комингса кокпита. Волны, ворвавшись на палубу, смыли концы за
борт, и они тысячами крепких узлов переплелись с лаглинем. Болтающиеся за
бортом концы обычно замедляют ход яхты, так что этот случай, должно быть,
стоил нам скорости. Вдобавок я потратил не один час, освобождая лаглинь и
распутывая тысячи крепких узлов, а за это время на борту побывала не одна
пенная сверкающая волна и не две. Ко всему прочему в эти часы я, естественно,
не мог снять показаний лага.

15 июня. Пиджи! Пиджи! Пиджи! Он теперь определяет мою жизнь. Каждое утро,
только встаю, сразу же кормлю и пою его (не могу выносить тоску в его глазах)
и лишь после этого перехожу к парусам и возвращаю яхту на правильный курс.
Потом замечаю на банках (или где-нибудь еще) всякие безобразия, в которые я
уже вляпался, пока занимался веревками. Обхожу свои владения, очищаю их от
грязи, а уж потом берусь за другую работу. Ночью, даже если я вылетаю на
палубу по сверхсрочному делу, я должен сначала найти с фонариком Пиджи и
убедиться, что не наступлю на него, после чего можно бежать дальше. Сегодня
утром, когда я его кормил и менял в его шатре подстилку, он позволил себя
погладить, из чего я заключил, что ему, должно быть, все уже осточертело. Он
теперь похож на хворую галку.

Солнце то скрывалось, то появлялось на штормовом небе, и, улучив момент, я
взял измерение секстаном. Сделать это мне удалось, лишь слегка высунув нос из
люка, но и этого хватило, чтобы и меня, и секстан окатило холодным морским
душем.

16 июня. Как же меня бесит этот фонарь! Он может погаснуть, даже когда
спокойно висит на крюке в каюте и никто его не трогает. Продолжаю подзарядку
батарей и каждый день передаю свои репортажи. Как долго смогу продолжать? В
середине работы - новая беда: пламя от выхлопа стало пробивать асбестовую
обертку выхлопной трубы.

В течение дня ветер из штормового превратился в слабый, почти ласковый и за
короткое время изменил направление на 225 градусов - от норда через ост и зюйд
на зюйд-вест. Я решил воспользоваться случаем и побриться. Пока брился,
смотрел на барометр - он резко падал. Я тут же вышел на палубу и заменил
большую геную на крошечный spitfire jib. Ветер стал свежеть, после полуночи
яхту уже швыряло с такой силой, что мне пришлось перебираться на койку
подветренного борта - иначе во сне меня могло швырнуть через всю каюту прямо
туда, где находился весь мой запас яиц. Как только я устроился на новом месте,
"Джипси Мот" решила повернуть на другой галс и пойти курсом на северо-восток.
Все непромокаемое - на себя и - вперед, на палубу. Вернул яхту на нужный курс.
Якорный фонарь погас, конечно. Мне удалось зажечь его на штаге только с
четвертой попытки. Ну и жизнь! Спустя 9 часов "Джипси Мот" опять заштилела.
Час отчасу не легче!

Пиджи, похоже, больше всего любил раскрошенный хлеб. Я также угощал его сыром
и сахаром, но эти лакомства он отвергал. У него на лапах было по кольцу, я
сообщил номер в Лондон. Оказалось, что Пиджи - французский аристократ и
происходит из рода известных летунов на дальние дистанции. На "Джипси Мот" он
попал, выполняя перелет с островов Чэннел, Исландия в Престон, Ланкашир.
Древняя кровь, текущая в жилах Пиджи, объясняла, по-видимому, странности его
поведения. Он всегда оставлял нетронутой одну треть каждой порции любой еды,
которую я ему предлагал. Что бы он ни клевал, у него был точно определенный
предел размера кусочков, и он никогда не трогал того, что не соответствовало
его самоограничению. Я не мог понять таких тонкостей: если голубь способен
целиком проглотить желудь, то почему же этот субъект не желает съесть в пять
раз меньший кусочек хлеба?

Появился туман, видимость не больше полумили. Удивительно, как редко в этот
раз встречаюсь с туманом.

В 1960 году я шел в тумане больше трети всего пути. Курс 247 градусов - так
мне удастся избежать айсбергов.

18 июня. Столкнулся со встречным штормом; это совсем не то, что иметь его с
траверза. Вообще, современная яхта может продвигаться вперед при встречном
штормовом ветре при условии, что море не слишком бурное. Но в Западной
Атлантике шторм швыряет судно с такой силой и преграждает ему путь так
решительно, что оно не в состоянии идти против ветра. Яхта то и дело теряла
ход, и всякий раз при этом ее разворачивало под ветер.

В 9 часов вечера вырвало стаксель-шкот. Я бросился убирать парус, пока его не
разорвало в клочья. Нос взлетал над водой на 15 футов. Руки онемели, я с
трудом вязал узлы. Ко всему прочему, фал зацепился за штаги, перекрутил их, и
я не мог поставить другой стаксель. Сам виноват, давно надо было заменить
передний парус. Но я был занят ремонтом выхлопной трубы и хотел закончить эту
работу прежде, чем выходить на палубу. Я решил, что попробую сначала поставить
трисель. Когда ставил его, меня бросило на мачту, и я здорово приложился
головой к гику. Но, как ни странно, устоял на ногах. Стаксель мне кое-как
удалось поставить, но под двумя парусами яхта, похоже, обезумела, и я спешно
убрал стаксель. Барометр за несколько минут упал почти на 20 миллибар, и на
небе появилось зловещее зарево. Дьявольская предстоит ночка...

Вволю нарезвившись с передними парусами, вернулся на корму, но не нашел там
Пиджи. Сердце у меня упало: я решил, что его смыло за борт. Но он был здесь, в
кокпите, в рундуке (под сиденьем) - мокрый, перепачканный, несчастный. Я дал
ему овсяное печенье - лучшее, что у меня было. Ему действительно понравилось.

В вечерних сумерках я стал брать рифы на "Миранде". Считаю это самой тяжелой
работой из всех, которые мне приходилось выполнять на яхте. Сначала я опускал
гафель к гику и, пока они ходили на ветру, заводил на них конец и крепил к
бакштагу. Потом, держась что есть силы ногами за пляшущий подзор, старался - в
основном на ощупь - найти рифовые люверсы в складках паруса и пропустить
сквозь них риф-сезни. Работать приходилось обеими руками, задрав их вверх и то
и дело хватаясь за ближайший рангоут. Не знаю, сколько все это длилось - часа
два с половиной, не меньше. На середине работы пришлось прерваться и сойти
вниз отогревать потерявшие чувствительность пальцы. На меня нашло какое-то
ослиное упрямство, даже, если хотите, некий фанатический угар: решил, что
зарифлю этот парус - и все! Я уже не думал о том, что шторм усиливается и,
скорее всего, парус "Миранды" нельзя будет оставить даже зарифленный. В конце
концов я с этой работой справился и получил моральное удовлетворение.


Глава тридцать первая

ОПЯТЬ НЬЮ-ЙОРК

За следующие 9 часов "Джипси Мот" продвинулась только на 10 миль к
северо-западу. Тем не менее я опасался, что забираю слишком далеко на север и
могу оказаться по северо-восточную сторону от района распространения
айсбергов, и тогда они преградят мне путь на Нью-Йорк. Я страшился айсбергов,
хотя вероятность пострадать от них несравненно меньше, чем от пароходов. Но в
отличие от последних айсберги не признают международных правил судоходства и
дороги яхтам не уступают.

Я решил изменить курс и идти на юг. Бушевал шторм, и без стакселя поворот
дался мне с большим трудом. С рассветом я принялся распутывать штаги и только
через 2 с лишним часа смог как следует поставить spitfire jib. Но его было
недостаточно, чтобы яхта держала курс на ветер при такой бешеной волне. Кокпит
наполовину залило водой, что, естественно, сказалось на его обитателе. Бедный
Пиджи - он как будто лишился своих замаранных перьев, одна кожа видна. Я взял
бедняжку вниз и попытался устроить его в большой жестянке из-под сухарей -
ничего более подходящего у меня не было. Но он не желал сидеть в банке, и я
отнес птицу обратно в его конуру. Наверное, ему лучше примоститься бы на
каком-нибудь насесте, но в такой лютый холод это было невозможно.

За сутки, к полудню, я приблизился к Нью-Йорку всего на 9 миль, хотя вообще
прошел 70. Руки отказывались служить: 20 минут работы с веревками в кокпите -
и они уже ничего не чувствовали. Ветер изменил направление и отклонял меня к
юго-востоку. Море было очень бурным, повсюду вздымались пенные гребни - хаос
волн. Я никак не мог согреться, хотя надел на себя все теплое - шерстяное
нижнее белье, толстый вязаный свитер и плотную нейлоновую куртку. И печка
работала на полную мощь. Каждый раз, спустившись вниз, я пытался подсушить на
ней сапоги, штормовую кепку и шарф. Кепку, пусть даже насквозь мокрую, я
всегда надевал, выходя на палубу, - она предохраняла глаза от летающих концов.

Закончил ремонт прогоревшей выхлопной трубы и хотел возобновить подзарядку
батарей, но тут упало давление масла. Пришлось добавить. К моему удивлению;
мне удалось провести сеанс связи с Лондоном, хотя волны то и дело заливали
антенну. Опустил гафель "Миранды", свернул ее парус и закрепил на бакштаге - в
такой шторм, думал я, "Джипси Мот" и сама, без "Миранды", пойдет куда надо. Но
только я спустился вниз и взялся готовить себе овощи, как яхта повернула на
другой галс, обстенив паруса. Пришлось снова ставить "Миранду" и возвращать
свой корабль на прежний курс.

К 9 часам вечера шторм изменил направление на 45 градусов. Это помогло держать
более подходящий курс, но яхту стало сильно бить волной. Надо было предпринять
что-то решительное. Я повернул на другой галс. Яхта замедлила ход, но все еще
принимала сильные удары волн. Тогда я убрал трисель, оставив только крошечный
spitfire. Я дал ему забрать ветер, а потом снова сделал поворот, и теперь при
южном курсе spitfire был бы обстенен. Внизу стало поспокойнее, за исключением
тех моментов, когда волна заливала палубу. Как-то раз я стоял в каюте лицом к
носу, и в этот момент сверху ударила сильная волна. Перед моими глазами
появилось облачко мельчайшей водяной пыли. Верх каюты сделан из прочной
толстой фанеры без единого паза, за исключением крепящего рым-болта. Это
единственное место, через которое водяная пыль могла проникнуть внутрь. Я
представил себе чудовищную мощь свирепствующих надо мной волн.

Спустя час после полуночи 20 июня я записал в журнале, что встретил новые
сутки в борьбе с якорным фонарем. Он погас, когда спокойно висел в каюте:
по-видимому, не хотел, чтобы я выносил его на шторм. В сердцах я решил, что
вообще пойду без света или же, черт побери, воспользуюсь электричеством. И
вывесил электрический фонарь.

В 3 часа ночи я опять переменил койку - перебрался на подветренный борт. Мы
по-прежнему шли слишком быстро для такой погоды, хотя делали всего 3 узла. Я
стал думать, как бы сбавить скорость. Вышел на палубу и хорошенько закрепил
румпель на подветренный борт. Это привело яхту к ветру на 30 градусов и
убавило скорость на полтора узла. Ветер, по моей прикидке, был 60-узловой.

На рассвете я обнаружил, что лаг опять не работает. На этот раз Пиджи был ни
при чем. Лопнул фал брейд-вымпела и оказался вместе с древком за бортом, где
вращающийся лаг намотал его на лаглинь. Кроме этой заботы у меня были и
другие, так что лаглинь я освободил только через 6 часов. К полудню я прошел
южным курсом 59 миль (за сутки), но Гольфстрим и буря отнесли меня на 25 миль
обратно к Европе.

К вечеру ветер задул на норд-вест и уменьшил силу до 7 баллов. Море
по-прежнему было бурным, но все же немного меньше, чем раньше. Меня очень
беспокоил Пиджи: мокрый, замерзший и будто ощипанный. Вокруг его глаз
появились беловатые струпья. Больно было на беднягу смотреть. Я взял коробку
из-под термоса, сделал в нем круглое отверстие и решил, что там ему будет
хорошо. Устроил этот домик в каюте над камбузом и сунул туда Пиджи, завернув
его в старую пижаму. Пиджи клевался, но новое жилье принял. Некоторое время он
лежал там и смотрел сквозь отверстие, потом я увидел, что он стоит на ногах. Я
испугался - не признак ли это агонии? но он стал клевать овсяное печенье.
Такое событие надо было отметить, и я угостился крепким джином с лимоном.

Устроив Пиджи, я пошел ставить трисель. На сильном ветру фал постоянно
запутывался, но мне все же удалось поставить парус. Спустился вниз, поработал
над счислением за последний день; получилось, что ближайший айсберг находился
теперь в 93 милях к западу от меня. Значит, иду верным курсом. Затем я снова
вышел на палубу и взялся за "Миранду". Мне удалось поставить на место
сорванный с гафеля вертлюг. Это акробатическое занятие: висишь над кормой, над
релингом, в двух шагах от беснующейся Атлантики. Некоторые талрепы
разболтались, штаги лопнули, и я использовал для их ремонта скобы и фалы.
Нудная, изматывающая, нервная работа, но к полуночи мне удалось вернуть
"Джипси Мот" былую сдержанность. Засыпая, я видел торчащий над камбузом хвост
Пиджи - он, вероятно, тоже спал в своем домике.

Проснувшись на рассвете, в 7 часов (по моему судовому времени), я увидел, что
"Джипси Мот" почти не движется - после полуночи она прошла 12 миль. Лил дождь,
но я по некоторым признакам заметил, что погода должна скоро улучшиться.
Ближайший айсберг находился в 70 милях к западу. Я поставил большой стаксель,
и яхта пошла. Ветер был слабым, море спокойным.

Несмотря на протесты Пиджи, я вытащил его из домика и перенес на банку кокпита
- подвигаться и подышать свежим воздухом. Потом вычистил его жилище, застелил
бумагой. Когда я поднялся в кокпит, Пиджи прыгнул на подзор, словно хотел
взлететь. Он часто взлетал, делал круг-другой над кораблем и садился снова.

- Давай полетай, - сказал я ему и махнул рукой.

Он взлетел, но тут же упал в воду в нескольких футах позади кормы. В первые
мгновения он бил крыльями по воде, стараясь подняться, потом повернулся и,
продолжая отчаянно работать крыльями, стал пытаться догнать корабль. Но
расстояние между ним и кормой медленно увеличивалось. У меня чуть не
разорвалось сердце. Я прыгнул в кокпит, схватил румпель и, не обращая внимания
на протесты "Миранды", развернул яхту.

Мне надо было подойти к Пиджи с наветренной стороны, но я не мог уменьшить
парусность или сделать что-нибудь еще: не отрываясь смотрел на несчастную
птицу. Я знал, что если хоть на миг потеряю его из виду, то больше не увижу.
Так я потерял однажды свою шлюпку. Шлюпку! А тут крошечный серый голубок
посреди Атлантики. Я должен был подойти к нему, по крайней мере, на фут -
иначе мне его не достать. Но отсюда, из кокпита, мне не будет его видно - нос
закрывает обзор на 50 футов. Я рассчитал момент, бросил румпель, кинулся
вперед - туда, где борт был ниже всего (единственное место, откуда мог достать
до воды),-упал на палубу и выбросил руку под леер. Пиджи был там, прямо рядом,
и я почти схватил его. Движение мое было резким, отчаянным, я безумно
торопился и не мог иначе, Но Пиджи, должно быть, подумал, что я хочу ударить
его. Он захлопал крыльями. Я едва коснулся его. Мимо.

Меня охватило ужасное чувство: он принял меня за врага! Я метнулся обратно, к
румпелю, и опять - мучительно медленно! - развернул яхту. Я должен был до
последнего момента держать румпель, потом бежать и пытаться схватить птицу.
Один раз поскользнулся, но на страховочный конец не было времени. Трижды я
заходил, и трижды Пиджи ускользал от меня. Я видел, что так мне его не спасти,
пытался изобрести какой-нибудь новый способ. Может быть, бросить ему
что-нибудь, куда он сможет забраться? Я огляделся. Вниз идти нельзя. Здесь
только кусок старого паруса - тент Пиджи. Я бросил его за борт, но голубь
опять решил, что я покушаюсь на него.

Парус ушел под воду. Ведро! Я лихорадочно привязал его к багру. Я сделал,
наверное, пятнадцать попыток, четыре раза птица оказалась у меня в ведре, но
падала обратно, прежде чем я мог схватить ее. Упав в последний раз, она больше
не двигалась, лежала на воде спиной вверх.

Я сделал очередной заход, последний и поднял из воды неподвижного Пиджи. Не
могу передать своих переживаний. Я чувствовал вину перед ним и со слезами
вспоминал, как меня раздражали его скверные манеры. Я слегка сдавил ему грудь
- из клюва закапала вода. Я стал сжимать и сжимать еще, еще: пытался вернуть
его к жизни искусственным дыханием. Пузырьки воздуха стали выходить из его
ноздрей, и у меня затеплилась надежда. Один раз мне показалось, что он издал
звук. Я массировал его минут двадцать, потом завернул в рубашку, смочив ее
горячей водой. Налил горячую воду в бутылку, приложил к птице, обернул
бумагой. Ничего не помогало - дух Пиджи не возвращался к нему.

Горестно смотрел я на это несчастное, изможденное тельце, на котором,
казалось, почти не осталось перьев. Вот она, бедственная пропасть непонимания
между человеком и животным. Если бы только голубь доверился мне, понял, что я
пытаюсь помочь ему, он был бы сейчас жив.

Я похоронил Пиджи по-морскому, в лучшей банке из-под печенья. Сделал в ней
отверстия, опустил на воду и долго смотрел, пока она не скрылась из виду.

Весь день я хандрил. И до несчастья с Пиджи я был подавлен, потому что буря не
только задержала меня на два с половиной дня, но и отнесла назад на 20 миль.
Три дня назад я мог сказать, что за семь дней приблизился к цели на 560 миль,
и это было совсем неплохо. Но сейчас мне нечего было сказать, ведь за
последние 10 дней я приблизился к цели на 540 миль, а это уже никуда не
годилось. Достижение цели - установить рекорд означало, что в следующие десять
дней я должен сделать 1400 миль по прямой - задача практически невыполнимая.

Чтобы как-то успокоиться, я занялся приведением своего дома в порядок: чистил,
мыл, выбивал, вытирал.

В 4 часа пополудни "Джипси Мот" стала двигаться - сперва еле-еле, затем,
словно встряхнувшись и сосредоточившись, немного быстрее. Ветер по-прежнему
оставался очень легким, но яхта использовала его умело и эффективно и показала
поразительный для таких условий результат - 100,5 мили за сутки.

Мы достигли Большой банки и стали спускаться вдоль восточного побережья
Америки - последние 1300 миль путешествия. На этой части дистанции яхта шла
так красиво, как никогда прежде. В целом, последний этап прошел спокойно, за
исключением двух-трех небольших приключений. В ночь с 23 на 24 июня я крепко
спал, "Джипси Мот" шла со скоростью 4 узла. Проснувшись, я поднялся в кокпит.
Ночь, туман. Я протер глаза и увидел прямо перед нашим носом огромное
рыболовное судно. Оно пересекало нам курс. Я схватил румпель, отключил
"Миранду" и резко взял на ветер. Но тут же понял, что так мне столкновения не
избежать. Лихорадочно переложил румпель, чтобы под ветром проскочить у судна
за кормой. Но ничего не получалось - мы шли прямо ему в борт. Оно все
светилось огнями. Остатки сна слетели с меня, и я подумал: "Смогу обойти его
бортом, если возьму на ветер" - и опять что есть силы переложил румпель. Судно
было теперь так близко, что я увидел: оно стоит. Туман мешал мне понять это
прежде, оттого я и дергался. Я обошел судно с носа, и в это время оно дало
протяжный гудок.

Я настроил яхту на прежний курс и спустился вниз смешать себе крепкий горячий
грог. Пальцы так онемели, что мне с трудом удалось записать о происшествии в
журнал.

В этот день "Джипси Мот" показала прекрасный результат - 131,5 мили. Я прошел
мимо еще одного траулера - на этот раз в 100 ярдах - и еще один слышал в
тумане. На этом этапе туман держался почти все время. Солнце иногда
проглядывало, но горизонта я не видел. Ночью какая-то птица с криком кружилась
над яхтой - не та ли, которую слышал здесь в 1960 году? 24 июня записал в
журнале: "Такое плавание моряки видят в сладком сне по спокойной глади, как в
проливе Солент, через загадочную туманную Большую банку, под звуки журчащей
вдоль бортов воды". Я всем существом ощущал волшебство происходящего. "Джипси
Мот" показывала чудеса, управлять ею сейчас было очень радостно. Преодоление
трудностей воспринималось теперь как увлекательный спорт. Я смеялся, вспоминая
ночной случай с огромным траулером. Вновь я повторял про себя: "Жизнь шутка, и
относиться к ней надо соответственно".

Несколько недель один на один со стихиями сделали меня полным сил и готовым ко
всему. Вероятно, трех недель такой жизни достаточно, чтобы вытравить из
человека материализм повседневной обыденности. Восприятие, эмоции - волнения,
страх, радость, восторг, - никем и ничем не сдерживаемые, стали проявляться с
необычайной силой. Чувства обострились, все вокруг приобрело чистоту и
яркость, особое значение картины неба и моря, дождь и ветер, зной и холод,
вкус пищи и воды, колебания погоды, яхта, снасти. Никогда в жизни мне не было
так хорошо, как на протяжении этих последних тысячи миль вдоль восточного
побережья Северной Америки.

27 июня. За сутки прошел 132 и три четверти мили. Спать ушел рано - в 9 часов
вечера. Ветер менялся, долго поспать вряд ли удастся. Через 3 часа проснулся и
лежал, прислушиваясь. "Джипси Мот" рвалась вперед, но ей явно было нелегко. И
все же - как идет! Какая сила, уверенность! Не вмешиваться? За мачту, паруса,
снасти я мог не опасаться, но "Миранда" была слабым звеном. В конце концов, я
заставил себя покинуть уютную койку и выбрался в кокпит. "Джипси Мот" шла в
галфвинд под yankee и полным гротом при силе ветра в 6 баллов, Она неслась в
темноте, вздымая носом тонны воды и тут же оставляя их за кормой. Мы делали
добрых 10 узлов - больше, чем когда-либо прежде. Время от времени длинная
пенная волна заваливала яхту на борт или разворачивала то нос, то корму.
Пришлось убрать большой стаксель и взять два рифа на гроте, но и после этого
"Джипси Мот" продолжала идти с впечатляющей скоростью. Славная была ночка, а
проснувшись в 6.30 утра, я увидел, что вся кабина залита ярким солнцем.

В полдень я зафиксировал рекорд - "Джипси Мот" прошла за сутки 159,5 мили.
Если бы после бури мы все время имели такой ветер! Но у нас каждый день по
нескольку часов был то слабый ветерок, то полный штиль. И, несмотря на это,
яхта шла отлично.

В один из дней штиль продолжался 4 часа, потом еще 5 часов дул слабый ветер,
но "Джипси Мот" показала прекрасный результат - 132 мили. После бури, в
течение трех дней подряд, она проходила более 130 миль в сутки, и только
четыре раза из тринадцати ее суточный показатель был меньше 100 миль. Яхта
доставляла мне своим поведением равное удовлетворение и при едва заметном
ветерке, когда ею безукоризненно управляла "Миранда", и в бурю. Как-то среди
ночи я проснулся и лежал, не понимая, почему не хлопают паруса, не скрипит
гик. Поднялся в кокпит, и первое, что увидел, - отражение Юпитера в море.
Прежде состояние моря мне такого зрелища ни разу не предоставляло. Сейчас оно
было абсолютно спокойным, но, к моему изумлению, яхта все же шла со скоростью
1,5 узла и в правильном направлении (заслуга "Миранды"), Как она умудрялась
двигаться при таком штиле? Может быть, лаг дает неверные показания? Я решил
проверить и через час снова вылез из каюты. За это время "Джипси Мот" прошла
2,5 мили.

В один из дней ветер выхватил меня из Лабрадорского течения и переместил в
Гольфстрим. При средней скорости Гольфстрима три четверти узла это стоило
"Джипси Мот" 18 миль - беда, с точки зрения гонщика. Но я отнесся к этому
эпизоду философски и получил несказанное удовольствие: прекрасный день, чистое
голубое небо, сверкающее на солнце синее море. То тут, то там попадались
скопления темно-желтых водорослей - Саргассово море близко. Самое время,
подумал я, надеть свою парадную бархатную куртку (я захватил ее из Англии
специально для подобных случаев) и закатить королевский пир: холодный лосось с
картошкой и луком, сыр, грейпфрут, миндаль, изюм, кофе. Увы, не пришлось:
когда настал обеденный час, я почувствовал, что слишком устал.

По сравнению с 1960 годом эта гонка отнимала у меня гораздо больше сил.
Ежедневно примерно час уходил на то, чтобы подготовить очередное сообщение,
связаться с Лондоном и передать свой репортаж в газету; штурманские дела
занимали до 2 часов в день, забавы с подзарядкой батарей - от получаса до 3
часов. К тому же менять и настраивать паруса мне приходилось чаще, чем во
время первой гонки. Так что третий за день прием пищи - обед - был у меня
обычно очень поздно, и хотелось не рассиживаться, а поскорее забраться в
койку, где меня, правда, поджидали тревожные сны. В конце концов я перешел на
двухразовое питание, что оказалось гораздо удобнее.

В 6 часов утра 1 июля (судовое время теперь совпадало с нью-йоркским - на 5
часов раньше британского летнего) я отметил месяц со дня выхода из Плимута. До
Нью-Йорка оставалось 340 миль.

Вскоре я ушел из Гольфстрима и вернулся в Лабрадорское течение. Здесь лежал
туман, море было зеленоватым. Еще несколько часов назад, ночью, я стоял на
баке в одних плавках, теперь же пришлось зажечь печку. Вскоре мы заштилели на
Джорджинской банке. Стоял туман, повсюду гудели невидимые траулеры. Я решил,
что пора ловить рыбу, забросил леску, а сам ушел в каюту. Вскоре услышал
негромкий характерный плеск. Знакомый звук - это не рыба. Поднялся в кокпит:
вокруг ходило большое стадо китов. Трое животных шли прямо на корму яхты. Я
знал, что киты хорошо определяют предметы в море и, значит, не должны
наткнуться на яхту, но они продолжали идти, не меняя направления. Меня
охватило беспокойство. Я вообще считаю, что киты могут быть причастны к
исчезновению мелких судов в океане. Животные, преследовавшие сейчас "Джипси
Мот", были небольшими, длиной 15-25 футов, но и этого моей яхте вполне хватило
бы. Я взял горн и что есть мочи затрубил. Когда от кормы китов отделяли всего
20 футов, они нырнули и через несколько секунд оказались футах в пятидесяти
впереди яхты.

Вокруг было полно китов - не меньше сотни. Внезапно все они устремились на
запад, оставляя позади себя прямой кипящий след. А навстречу им на полной
скорости приближалась другая, не меньшая стая. Они сошлись, и встреча
оказалась бурной: киты бешено носились кругами, вода бурлила и пенилась.
Затем, словно по команде, они нырнули все разом, и поверхность моря снова
стала спокойной. Больше я их не видел.

Что это было: любовь или вражда? Чего хотели те трое от "Джипси Мот" - может
быть, приняли ее за соперника? Так или иначе, я решил, что киты, скорее всего,
не одобрили моего занятия рыболовством, и смотал леску. Тут подул слабый
ветер, и яхта начала двигаться.

Вечером меня ожидали другие переживания. Я подзаряжал батареи, прерываясь
время от времени, чтобы послушать, не гудят ли траулеры. Внезапно я услышал
под собою шум бегущей воды. Открыл люк в настиле каюты и обмер: трюм был полон
воды. Пробоина?! В голове пронеслось: успею ли найти и ликвидировать течь,
прежде чем яхта затонет? Оказалось - не так уж страшно. Просто отошла труба,
подающая забортную воду для охлаждения двигателя. И трюм был не полон воды,
как мне сначала показалось, а залит только наполовину. Я посмеялся над своим
испугом и поздравил себя - могло быть хуже. Восстановил крепление трубы и
вернулся к батареям, но невольно ждал, не появится ли еще какая-нибудь помеха.

2 июля в 2.20 пополудни я увидел на траверзе первый после Эдистоунского маяка
знак - буй со свистком, а еще через несколько часов - радарную вышку, которую
в 1960 году мне помешал увидеть туман. Я знать не знал, что в этот момент на
меня смотрит Шейла. Она летела в Нью-Йорк на самолете, и пилот, получивший из
Лондона мои координаты, слегка уклонился от трассы и пролетел прямо надо мной.
Шейла узнала "Джипси Мот" с высоты 5 миль.

Опасения насчет очередной помехи подтвердились: вновь стало пробивать
выхлопную трубу. Опять пришлось надевать свой старенький замасленный плащ,
лезть под двигатель и в немыслимом дискомфорте ставить новую заплату.

Радарная вышка ушла за горизонт, но все еще была видна - теперь уже миражом:
три отражателя на длинных косых опорах высоко над горизонтом. В бинокль я
наблюдал закат, и солнце из-за миража казалось бесформенной грудой
раскаленного металла, навалившейся на линию горизонта. Постепенно оно
расширялось, становилось плоским, потом исчезло, оставив после себя огромные
зеленые всполохи.

Наутро меня со всех сторон окружали баркасы - американское побережье было,
очевидно, совсем близко. На каждом баркасе стояла вышка с перекладинами, и на
них, один над другим, располагались наблюдатели иногда до пяти человек. Они с
фанатичным упорством высматривали рыбу. В этот день я впервые ел без хлеба -
моя последняя буханка слишком сильно покрылась плесенью. В 7.45 вечера впервые
за 32 дня показалась земля это был остров Блок.

Ночью я с хорошей скоростью шел вдоль Лонг-Айленда в нескольких милях от
берега. Спать хотелось страшно, но я опасался оставлять яхту на "Миранду":
ветер медленно заходил по часовой стрелке и мог погнать нас к побережью.
Спустя 45 минут после полуночи можно было менять галс. Я сделал поворот -
теперь мы шли в море, курсом на Багамы - и тут же упал в койку и заснул. В
5.25 утра проснулся и скосил глаза на каютный компас. Стрелка указывала на
букву "N", то есть на север, и это означало, что мы шли прямо на Лонг-Айленд.
Расстояние от койки до кокпита я преодолел в рекордное время, Земля
действительно была прямо по курсу, но, слава богу, до нее еще было около 2
миль. Ночью ветер продолжал менять направление, и "Джипси Мот", сохраняя курс
относительно ветра, поворачивалась вместе с ним. "Удивительно, - подумал я, -
как сработало чутье. Проснись я на полчаса позднее..." Я полагаю, что инстинкт
опасности, самосохранения в обычной жизни притуплен. Во время долгого
одиночества он обостряется, как вообще все чувства. И сейчас, и раньше - на
Большой банке, когда я чуть не столкнулся с траулером, этот инстинкт сработал
безупречно.

Ветер зашел против часовой стрелки, но не настолько, чтобы я мог, не меняя
галса, идти вдоль южного побережья Лонг-Айленда. Я продолжал идти короткими
галсами, стараясь не подходить слишком близко к берегу, но в то же время иметь
возможность любоваться загорающими на пляже красотками. На флагштоке одного
изломов развевался звездно-полосатый флаг. Это меня заинтриговало: уж не
приняли ли мою "Джипси Мот" за начало британского вторжения? Мне,
невежественному англичанину, было невдомек, что сегодня - 4 июля - Америка
празднует свой День независимости.

Вот и конец Лонг-Айленда, здесь "Джипси Мот" начнет плавно огибать его с юга.
Я посмотрел карту, убедился, что препятствий впереди нет, и стал готовить себе
ланч, намереваясь потом немного вздремнуть. Что-то побудило меня высунуться из
люка и осмотреться (Божий промысел, не иначе), и я увидел, что яхта идет прямо
на длинный ряд каких-то шестов. Они торчали из моря под всевозможными углами и
растянулись поперек моего курса на добрые полмили. Шесты связывали друг с
другом ряды толстой проволоки, обвешенной большой сетью. Положись на карту, я
неминуемо угодил бы в эту ловушку.

В сумерках увидел вспышки плавучего маяка Амброуз - финиш. Вызвал Лондон,
Джона Фэрхолла, и сообщил ему об этом. Говорил с ним, а сам думал: "Какое
счастье, что больше не надо возиться с этой связью!" На дистанции в 3 тысячи
миль именно эта работа - связь - оказалась для меня самой трудной,
изматывающей. Но Джон вывел меня из состояния эйфории. "Пожалуйста, - сказал
он в конце связи, - позвони еще, когда пересечешь линию финиша". В течение
месяца я ежедневно в самых разных условиях связывался с Джоном, и между нами
установились особые отношения. Я не мог отказать ему.

Вызвал маяк Амброуз и попросил оператора засечь точное время моего финиша. Два
катера встретили меня, но в сгустившихся сумерках я не разобрал, кто был на
борту. Финишную линию я пересек в 9.07 вечера, и тут пошла потеха.

Ветер крепчал, и к маяку Амброуз я шел лавируя: обогнул маяк и пошел на
Нью-Йорк уже по ветру; пришлось переустанавливать паруса и перенастраивать
"Миранду". Стало темно, а я понятия не имел, куда надо идти, - карту заранее
не посмотрел, так как был уверен, что меня встретят и все объяснят. Катеров
подходило много; один, большой, пристроился у меня за кормой. Я решил, что
этот как раз меня и встречает, но он не приближался, держал все время
определенную дистанцию, словно у меня на борту была чума. Я суетился на
палубе, работал с парусами и пытался разглядеть, что происходит у меня по
курсу. Казалось, что суда повсюду. Мне вспомнилась Алиса в Стране Чудес: как и
она, я пробирался в темноте сквозь неизведанное, а кругом горели красные и
зеленые огни, словно злобные глаза волков, готовых кинуться на обессилевшую
жертву. Я не забыл, что обещал связаться с Лондоном, поэтому настроил антенну
и ринулся вниз. Вызвал Лондон, резко бросил им: "Пересек финишную линию,
некогда разговаривать!" - и тут же отключился.

Вытащил карту и стал изучать ее в кокпите при свете фонарика. То и дело
приходилось отрываться и смотреть вперед, чтобы не столкнуться с судами или
огромными бакенами, указывающими фарватер на Нью-Йорк. Эти бакены беспокоили
меня даже больше, чем движущиеся корабли. Я понимал, что мне следует убрать
паруса и попытаться получить какую-нибудь информацию или, по крайней мере,
убрать часть парусов и уменьшить скорость. Но решил ничего не менять - уж
очень хорошо шла "Джипси Мот". Подгоняемая свежим попутным ветром, она мчалась
во тьме к Нью-Йорку - я бы сказал, как летучая мышь в преисподней. Меня
охватило радостное возбуждение. Вокруг - бессчетное количество огней: на
берегу, в воде от катеров, пароходов, бакенов. И я не пробирался сквозь них, я
- летел, а это требовало высшего пилотажа. Вдобавок небо впереди озарилось
фейерверком. Я решил, что здесь так развлекаются по вечерам, опять же
совершенно не подумав о Дне независимости. Я шел к острову Статен, до него от
маяка Амброуз 16 миль. Берега стали ближе - я вошел в реку Гудзон. "Джипси
Мот" продолжала идти с сумасшедшей скоростью, и требования к вождению возросли
до максимума. Огни сверкали со всех сторон, повсюду, в том числе и сверху.
Внезапно мое внимание привлек белый огонек впереди по правому борту - среди
тысяч ярких огней он казался каким-то невыразительным, слабоватым, странным.
Затем почему-то я отметил красный навигационный огонь по левому борту. Что-то
в этих огнях озадачило меня - я не мог понять, что именно. Стал вглядываться в
темноту и увидел впереди черный силуэт чего-то длинного, пересекающего мне
путь. Оказалось - целый ряд неосвещенных барж общей длиной, наверное, с
четверть мили. Только крайние, были обозначены теми самыми странными
огоньками. Я шел прямо в середину этой мрачной стены. "Нет уж, хватит", -
сказал я себе и повернул на ветер.

Так я закончил этот отрезок гонки - 1000-мильное плавание вдоль восточного
побережья Северной Америки, лучшее, вероятно, в своей жизни.


Глава тридцать вторая

ДОМОЙ - И К НОВЫМ ГОРИЗОНТАМ

В середине ночи я подошел к причалу на острове Статен, где меня встретила
Шейла. С нею были двое наших друзей - Лаури Гамильтон и писатель Алистар Кук.
Лаури объявил, что у него есть для меня важная телеграмма. Я стоял на палубе
"Джипси Мот", а он, возвышаясь надо мной на причале и светя фонариком, зачитал
это весьма лестное для меня послание:

"Я бы хотел сердечно поздравить вас с новым успешным и рекордным пересечением
Атлантики тчк Ваше мастерство и храбрость моряка хорошо известны, но это новое
достижение, безусловно, увенчает вашу карьеру тчк Нам особенно приятно, что вы
прибыли в Соединенные Штаты 4 июля, в этот великий день нашей истории, когда
мы отмечаем нашу независимость = Джон Ф. Кеннеди".

Я всегда испытывал смущение, когда кто-нибудь из великих мира тратил свое
драгоценное время на то, чтобы приветствовать меня. Утром Лаури вручил мне еще
одну волнующую телеграмму, на этот раз - от принца Филипа. Она гласила:

"Чрезвычайно рад тому, что вы достигли своей цели и побили свой собственный
рекорд тчк Все члены гильдии и миллионы других почитателей шлют свои самые
сердечные поздравления в связи с вашим великолепным достижением - Филип".

В то же утро я шел под двигателем вверх по Ист-Ривер с Шейлой на борту, и тут
не выдержала залатанная выхлопная труба. Вся каюта наполнилась едким дымом,
будто от вулканического извержения. Мы как раз проходили Статую Свободы, и в
это самое время с нами разминулась "Королева Елизавета [Queen Elizabeth" -
пассажирский лайнер британской компании "Кыонард"; водоизмещение 83673 тонны.
Спущен на воду в 1938 году], выходившая из нью-йоркской гавани.

Лайнер приветствовал "Джипси Мот" тремя гудками. Это был один из величайших
моментов моей жизни.

Я не достиг своей цели, уступил 3 дня 15 часов 7 минут тому пределу, который я
поставил сам себе. Но свое прежнее достижение улучшил почти на неделю, а
точнее, на 6 дней 21 час 3 минуты. Нет худа без добра: если бы мне сейчас
удалось пересечь Атлантику за 30 дней, я лишился бы стимула предпринять
следующую попытку, а значит - и тех переживаний, которые составляют суть
настоящего спорта.

Наши старые друзья на верфи Миннефорд, - Сити-Айленд, отремонтировали
двигатель "Джипси Мот", и мы с Шейлой совершили прекрасный круиз по проливу
Лонг-Айленд до Кейп-Код. У острова Фишерз к нам подошла маленькая яхта, и
человек, стоявший, за рулем, приветствовал нас:

- Я пастор с этого острова, - сказал он, - и мне очень приятно встретить
"Джипси Мот". Знаете, в своей последней воскресной проповеди я говорил о
"Миранде" и ее путеводной роли.

Спустя несколько дней мы вышли из Станингтона. Ветер, и без того свежий,
усиливался. Справа впереди шла нашим курсом еще одна яхта, и мы вместе дошли
до мыса Юдифь, где проходят гонки 12-метровых яхт на Кубок Америки. Здесь
Шейла сказала:

- Мы же не в гонке - давай убавим темп, а то что-то уж очень мы разбежались,
так волнуясь.

Я вышел на палубу, зарифил грот. На шедшей впереди яхте сделали то же самое.
Вскоре мы обогнали ее, и я с удивлением увидел, что это "Карина" и на ней Дик
Най, выигравший две Фастнетские гонки, в которых участвовал и я. Мы дошли до
Индиан Пойнт, и я встал у причала, от которого начинался сад кузины Дик. На
следующее утро кузина пригласила нас в автомобильную поездку - она хотела
навестить одного своего старинного друга. Его звали Алан ван Кларк. Кузина Дик
представила меня ему.

- "Джипси Мот"! - вскричал он. - Ну и ну. В субботу я шел по проливу
Лонг-Айленд на "Карине" - это яхта моего сына. Я стоял на румпеле, и,
признаюсь, мне было нелегко вести яхту. Но, черт меня побери, ваша "Джипси
Мот" шла сама по себе - на руле вообще никого не было!

Я принял это как комплимент моей "Миранде".

Кузина и ее семья очень тепло приняли нас, и мы пробыли у них три недели.
Джайлз прилетел к нам, как только у него закончились занятия в Вестминстерской
школе. Ему только что исполнилось 16 лет. Мне показалось, что и он оценил
гостеприимство своей тетушки Дик. Однажды во время танцев он потрясающе
исполнил перед нами твист. Кузина была в шоке (а может быть, сделала вид, что
шокирована).

- Подумать только, - сказал она, - что я дожила до такого. И это вытворяет
англичанин!

Я и сам считал, что Джайлз перестарался. Немного погодя я увидел, что он
танцует с кузиной Дик - правда, не твист.

Какие все-таки у американцев замечательные условия для развития парусного
спорта! Прямо из спальни я слышал постукивание фалов по металлической мачте
"Джипси Мот" - она стояла у причала под самыми нашими окнами. А рядом был
яхт-клуб, и до нас доносился голос инструктора, обучавшего мальчишек и
девчонок азам хождения под парусом.

Наши американские друзья хотели, чтобы мы, беря курс на свой английский
Плимут, вышли обязательно из их Плимута, Массачусетс. Но нам удалось
отвертеться - мы хотели спокойно покинуть американский берег прямо из владений
кузины Дик. Так и сделали, и отправились в путь 13 августа.

У входа в Северный пролив, ведущий через Нантукетские мели, мы попали в полный
штиль. Лег густой туман, спустилась ночь, и прилив стал сносить нас к
мелководью. Мы были теперь не в гонке и могли воспользоваться двигателем. Я
запустил его, выхлопная труба изрыгнула клубы асбестового дыма, после чего
двигатель намертво заглох. Всю ночь я провел на руле, ловя малейшее движение
ветерка и стараясь не пустить "Джипси Мот" к мели. Мне это удалось, а в 3.25
утра начался отлив, и я передал руль Шейле. После 20 часов на ногах можно было
позволить себе небольшой отдых.

Во время этого плавания мы, случалось, замечательно шли, но прежних счастливых
ощущений я не испытывал. Пересекать океан на яхте с женой и сыном - совсем не
то, что в одиночку, когда отвечаешь только за себя. Сейчас я не мог уже так
легко предоставить яхту самой себе, полагаясь на "Миранду". Приходилось стоять
вахты. Шейла не была готова к такой работе да и не соглашалась заниматься ею
самостоятельно. И не хотела, чтобы Джайлз стоял вахты один. Поэтому я пребывал
в постоянном волнении. Шейла чувствовала себя усталой: в мое отсутствие на нее
легли все заботы, связанные с картоиздательским бизнесом. Кроме того, она
затратила много сил на организацию моего отплытия из Англии и на устройство
разных дел в Америке. Вскоре после начала нашего плавания у Шейлы начались
сильные головные боли, и вообще она чувствовала себя плохо. Ко всему этому, я
думаю, прибавлялось постоянное беспокойство за Джайлза. Когда мы попали в
суровые условия - сильный ветер и бурное море, - он стал мучиться морской
болезнью и целыми днями не вставал с койки. Для 16-летнего юноши такое
путешествие - нелегкое испытание.

Неприятностей добавляла жара. Я допустил ошибку - специально выбрал маршрут в
самой середине Гольфстрима, и часто вода была теплее воздуха. Четыре дня, с 15
по 18 августа, температура воды достигала 80 градусов по Фаренгейту. Я
окатывал себя в кокпите водой Гольфстрима, но Шейла не была готова к таким
процедурам. Ветер продолжал дуть с силой 6 баллов, а иногда достигал 8-ми или
9-ти баллов. За пять дней в бурном море мы приблизились к дому на 750 миль -
весьма хороший результат, даже с учетом помощи Гольфстрима. Но я продолжал
серьезно тревожиться за Шейлу - в таких условиях она не могла отдохнуть,
расслабиться. 20 августа она выпила немного брэнди и записала в своем
дневнике, что чувствует себя хорошо. Но по-прежнему ничего не ела. Я не видел
никаких улучшений ни у нее, ни у Джайлза. У мальчика все время болела голова.
Я стал опасаться, что океан и парус не для него. Но в конце третьей недели он
сделал усилие, вышел на палубу и стал помогать мне менять паруса. С этого дня
началось улучшение - сил у него постепенно прибавлялось, и к концу путешествия
он уже самостоятельно менял передние паруса. Закончил он плавание
первоклассным баковым матросом.

Но как быть с Шейлой? Продолжать держать скорость, чтобы быстрее добраться до
Англии, или же идти медленнее, немного облегчить таким образом жизнь на борту,
но затянуть плавание? В конце концов я принял компромиссное решение: продолжал
держать сравнительно высокую скорость, но все же не такую, как в гонке.

Не будь этих тревог и волнений, путешествие можно было бы считать интересным.
Разве не увлекательно день за днем отмечать температуру Гольфстрима или
сравнивать путь по счислению с точными расчетами данных, полученными с помощью
секстана? Я отмечал на карте "меандрирование" Гольфстрима, который вполне
можно назвать рекой в океане. Интересно было наблюдать за скоплениями
темно-желтых водорослей: в зависимости от соотношения силы ветра и течения они
то увеличивали скорость и плыли, куда нес их Гольфстрим, - на восток, то
отклонялись от основного направления и уходили на север и юг или даже
поворачивали обратно на запад. Несколько раз за день водоросли останавливали
наш лаг. Я вылавливал их багром, опускал в ведро и рассматривал. Они кишели
крошечными крабиками и креветками.

Нас навещали качурки. Я мог долго стоять и завороженно смотреть на их
удивительный полет почти без взмахов крыльев. Их интересовал лаглинь за бортом
яхты. Качурки подлетали к нему и время от времени клевали эту извивающуюся
"змейку". Моряки не любят этих птиц - считают, что они приносят шторм. Нам они
принесли просто бурную погоду, до шторма дело не дошло. 24 августа вечером я
нашел одну качурку под банкой кокпита: она сидела там, раскинув крылья. Я взял
ее - птица была маленькая, как раз помещалась у меня на ладони. Ноги черные,
длинные, на лапах три длинных пальца, соединенных перепонкой. Клюв изогнут,
как у попугайчика. Я протянул руку к ветру, птица взлетела и исчезла во тьме.
Немного позже, когда я занимался "Мирандой", она вернулась, подлетела ко мне и
держалась рядом в воздухе, намереваясь как будто где-нибудь сесть. Через 2
часа, в полночь, я вышел на палубу и чуть не наступил на нее. Через полтора
часа я опять поднялся наверх - качурка все еще сидела на палубе. Я посадил ее
на ладонь, и она черной бабочкой упорхнула в бурную звездную ночь.

Рассвет 24 августа встретил меня дождевым шквалом. Небо было мрачным,
штормовым, и мне впервые в этом плавании пришлось облачиться в гидрокостюм.
Все прежние дни и ночи я работал на палубе в одних плавках.

Почти каждый день барахлила "Миранда", что особенно волновало Шейлу. 3
сентября, после того как в корму "Джипси Мот" ударила большой волна, не
выдержал крепеж. Мы с Джайлзом постарались привести его в порядок.

В это время на яхту обрушилась еще одна крупная волна, окатив нас с головы до
ног.

До земли оставалось 150 миль, мы достигли шельфовой зоны. Глубина резко
уменьшилась - с 7 тысяч до 400 футов. Эти изменения характера морского дна
важны для моряка: в Атлантике высота волн достигает 70 футов, а здесь, в
районе Корнуоллского побережья, редко превышает 25 футов.

Шельф оказал волшебное действие на Шейлу. Моя тревога за ее состояние уже
достигла предела, и вдруг в последние дни плавания она быстро пошла на
поправку. Ей становилось лучше буквально с каждой минутой. Конечно, это всего
лишь совпадение, что улучшение наступило именно на шельфе. Но и в начале
нашего плавания самочувствие Шейлы резко ухудшилось, как только мы оставили
континентальный шельф Америки и глубина резко увеличилась - с 300 до 12 тысяч
футов.

До мыса Лизард (южная оконечность полуострова Корнуолл) оставалось менее 50
миль, когда у нас с Шейлой произошла бурная ссора - правда, не помню, из-за
чего. Я ушел вниз и проспал 12 часов. Джайлз с Шейлой всю ночь стояли вахту;
маяк Лизард прошли в 3.10 утра. Когда в 8 часов я появился на палубе, они
сказали, что им страшно понравилось вести "Джипси Мот" на хорошей скорости.

Мы вошли в Портсмутский пролив. Был замечательный день с идеальным для паруса
ветром. Я сделал фотографию: Шейла сидит на крыше каюты, прислонившись спиной
к мачте, Джайлз спокойно держит руки на спинакер-гике. Глядя на них, я думал,
что никогда не видел более счастливой и красивой пары. Джайлз вышел в плавание
мальчишкой, а завершил его уверенным в себе мужчиной. Линию Плимутского мола
мы пересекли через 5 секунд после полудня; плавание заняло у нас 26 дней 12
часов 14 минут. Для пересечения Атлантики с запада на восток, с учетом того,
что большую часть пути я вел "Джипси Мот" в одиночку, это был совсем неплохой
результат.

За зиму 1962/63 года я спланировал ряд усовершенствований, которые, надеюсь,
сделали "Джипси Мот" еще более быстроходной. Мне не терпится вывести ее на
воду и проверить свои новые идеи в действии. Яхта должна быть готова к
следующему Трансатлантическому марафону, старт которого назначен на 23 мая
1964 года. Эта дата уже разжигает воображение многих яхтсменов, иначе и быть
не может, ведь речь идет о величайшей из парусных гонок. Я уверен, что
соперники сделают все, чтобы побить мое достижение. Я верю в удачу и в то, что
"Джипси Мот" может идти через океан гораздо быстрее, чем прежде. Предвкушаю
увлекательную, захватывающую гонку. И вот что еще: я опять возьму с собой свою
зеленую бархатную куртку в надежде на то, что мои новшества в управлении яхтой
позволят мне однажды вечером торжественно отобедать, а "Джипси Мот" в это
время полным ходом будет мчаться через океан.