Корзина абсорбции: марсианский вариант

07.07.2011 11:53 Юрий Моор-Мурадов
http://maof.rjews.net/actual/10-2009-07-22-07-05-36/26489-2011-07-07-11-55-32

....Только на двадцать первый год после начала освоения Марса земляне поняли,
что их основательно надули. Выяснилось, что условия приема на Марсе землян
были во много - очень много раз! - хуже, чем условия приема освоителей с
планеты Эльфа.

И это при том, что земляне - прямые потомки древних марсиан, в то время как
принадлежность эльфян к марсианской расе была весьма сомнительной. Нет,
эльфяне, конечно, походили на коренных марсиан; правда, в отличие от марсиан и
землян они были щуплыми и тщедушными, но тоже имели по две ноги и две руки,
голова у них была на плечах (тогда как у представителей других эльфянских
племен голова росла на спине, а руки росли оттуда же, откуда и ноги), и метод
продолжения рода был идентичным марсианскому и земному, и единственное отличие
было на лице, что сразу бросалось в глаза, и этого никак нельзя было скрыть.

Их расплющенные носы имели три ноздри. Разница небольшая, но это только на
первый взгляд.

Землянам вроде бы не на что было жаловаться, они осваивали Марс нехило. Многим
из них здесь нравилось, эти многие стали ура-патриотами и грозили ответной
войной захватчикам с соседних галактик. Некоторые даже копались в своих
родословных и утверждали, что являются прямыми потомками древних марсианских
вождей. Эти одевались как марсиане, перенимали их кухню, у всех на виду
демонстративно читали марсианские газеты.

Остальные земные освоители стали называть их неомарсианами и относились к ним
с презрением. Тем более, что полностью скрыть свое земное происхождение те не
могли: выдавал акцент в речи, другой отлив кожи, пронзительные настороженные
глаза. У коренных марсиан взгляд обычно был не то чтобы ленивый, но какой-то
равнодушный.

Неомарсиане прилагали неимоверные усилия для изучения языка марсиан, тогда как
остальные земляне считали его варварским; одним он казался гортанным, другим -
шипящим, третьим - визгливым.

Эти не желавшие мимикрии земляне презирали марсианскую культуру, называя ее
примитивной, но на Марсе не скучали - время от времени с Земли с оказией
приезжали любимые артисты, которые собирали на Марсе полные залы.

Они ненавидели неопатриотов, воротили нос от марсианской кухни, продуктов,
еды.

Самые предприимчивые освоители открыли так называемые "земные" магазины, в
которых продавали продукты, доставляемые с родной планеты грузовыми
космолетами.

Возникли две земные партии. Одна призывала укорениться, другая звала лететь
дальше, осваивать Юпитер, Сатурн...

Каждый лагерь выдвинул своих трибунов. В то время как журналисты из лагеря
традиционных землян клеймили марсианские власти и бичевали их пороки,
публицисты из неомарсиан яростно защищали все марсианское, пели осанну
правительству и защищали политиков, в упор не видели никаких недостатков.

Часть землян ударилась в марсианскую веру; они стали более ревностными
прозелитами, чем сами марсиане.

Самым страшным ругательством в среде землян было слово "земок", которым
намекали, что тот, кого им припечатали, никак не отделается от примитивного
земного мышления. Так называли своих врагов и те, и другие.

Марсиане были тугодумами, они не могли понять простейших фраз. Например, они
никак не могли разглядеть логику в заявлении, что земляне - самая
качественная, самая образованная и самая умная община, и ее поэтому нещадно
эксплуатируют и обманывают. Они видели в этом внутреннее противоречие.

Почти всех без исключения землян возмущало то, что марсиане вообще принимают
эльфян в качестве освоителей Марса, хотя бебе понятно, что никакого отношения
к Марсу те не имеют. ("Бебе" - распространенное на Марсе животное, размерами
чуть больше земной собаки и меньше коровы). По их мнению, эльфяне не имели
никакого отношения к великой земно-марсианской культуре.

Но это было очевидно для пытливых умом землян, а равнодушные ко всему,
утратившие бдительность марсиане не различали двуноздревых пришельцев от
треноздревых. Какой-то сумасшедший марсианский профессор, проведя тесты на
ДНК, заявил, что эльфяне - тоже потомки марсиан. На вопрос, почему же у эльфян
по три ноздри, он отвечать отказался, высокомерно бросив, что "дискутировать с
расистами не желает".

Земная община забурлила после того, как один из неомарсиан опубликовал книгу,
в которой нечаянно выдал главную государственную тайну Марса: освоители с
планеты Эльфа получают все задаром - жилье, семейные ракеты, наборы продуктов
к праздникам. Мало того, билеты на ностальгические отпуска на родную планету
им полагались раз в три эльфанских года (земляне получали такие билеты раз в
три марсианских года, что было намного, намного реже!)

И земляне поняли, что их заманили на Марс для того, чтобы бессовестно
использовать в интересах освоения планеты.

Лидеры земных освоителей приступили к Правителю Марса с требованием объяснить,
почему эльфянам такие привилегии; тот неохотно процедил, что, дескать, эльфяне
щуплые и малорослые, и льготы нужны, чтобы сравнять стартовые возможности. Но
никого из землян эти неуклюжие объяснения не убедили.

"Земной" Марс гудел, об этом говорили на кухнях, в очередях, в общественных
ракетах, на работе. Все возмущались, страсти кипели.

Тут распространился новых слух - оказывается, Межзвездный валютный банк
выделил Марсу на прием земных освоителей сто триллионов, а правительство
пустило их на свои цели!

Марсианское правительство неуклюже пыталось оправдаться.

- Во-первых, никакого "Межзвездного валютного банка" не существует, -
  заявил министр финансов. - Есть Межпланетный фонд развития, он предлагал
  взять льготную ссуду, однако мы все еще не оформили нужные документы...

Но правительству больше никто не верил.

Вспомнили и давнюю обиду на эмиссаров, которые, убеждая их лететь для
освоения, заверяли, что яблони на Марсе уже цветут. При этом они как-то
"забыли" уточнить, что цвести-то они цветут, только плодов не приносят.

В самый разгар этой борьбы за равные льготы случилась беда с освоителем Васей.
Вася был фигурой известной на освоительской улице. Он выступал на всех
форумах, призывал к бунту и неповиновению, требовал новых льгот для
освоителей-землян, собирал подписи, чтобы подать в Межпланетный суд на
марсианское правительство иск с требованием компенсации за причиненный
моральное ущерб.

На митингах он гремел:

- Нас заманили сюда, чтобы эксплуатировать, без нас эта планета уже
  закрылась бы, мы влили свежую кровь, мы спасли экономику, науку, спорт -
  ведь известно, что ни один марсианин не может допрыгнуть даже до высоты
  своего пупка!

Вася бился за права землян, не покладая рук. Он почти раскрыл заговор, по
которому полученные под землян триллионы пустили на абсорбцию элфян.

Однажды после очередного митинга за равные льготы Вася напился, а утром
проснулся со страшной головной болью; на Марсе тяжелое похмелье вызывала даже
одна бутылка водки, купленная в сети земных магазинов, очень быстро
развернутых оборотистыми освоителями. Одни объясняли это особым климатом
красной планеты, другие подозревали, что водка в "земных" магазинах не того
качества, что на Земле, и что с родной Земли на Марс привозят только знакомые
этикетки, а все остальное изготавливают здесь - поллитровую бутылку, пробку, а
главное - содержимое, которое гонят из таткуса, самого распространенного на
Марсе растения.

Особенно мучительной была боль в области носа; прикоснувшись к нему, Вася
обнаружил, что его курносый нос стал совершенно плоским. Он решил, что его
орган обоняния расплющился от полученного в ходе драки удара. Но как ни
напрягал мозги в трещавшей голове, не мог вспомнить, дрался он накануне или
нет. Не мог даже вспомнить, с кем именно из своих постоянных друганов он пил.

Тщательно обследовав нос перед зеркалом, Вася с ужасом обнаружил, что у него
теперь три ноздри! Точь-в-точь как у элфян.

Жена Маша, увидев это уродство, запричитала: это все твои митинги, дались тебе
эти эльфяне!

- Чего тебе здесь не хватало? - гремела она. - Работаешь, на пикники
  ездишь, напиваешься по выходным!

Семейный врач сказал, что виною всему - местный климат.

- Вот и наглядное доказательство, что при определенных условиях
  двуноздревые могут развиться в триноздревых. Что ж, нет худа без добра,
  теперь налицо тот факт, что хотя у вас совершенно немарсианский тип лица, вы
  все же потомок марсиан, раз определенные условия сделали вас похожим на
  эльфян.

Не доверяя врачу-марсианину, Вася пошел к землянину. Того эти метаморфоза тоже
поставила в тупик. Он высказал предположение, что климат здесь ни при чем, а
во всем виновато питание. Вася поклялся, что продукты покупает только в земной
сети продмагов, на что врач бросил с усмешкой: "А вы знаете, откуда они
получают продукты? Я не удивлюсь, если окажется, что они наклеивают земные
этикетки на дешевые подделки с Эльфы".

Работу Васе менять не пришлось - он работал кондуктором в общественном
ракетном транспорте, а этим же занимались многие освоители с Эльфы.

Маша первое время не пускала в кровать, стелила на диване в зале их съемной
квартиры. Но потом свыклась.

Как-то Маша в очередной раз стала ворчать:

- Это тебе за то, что ты везде совал свой нос, вынюхивал, какие еще
  льготы получают элфяне... Вот и довынюхивался. - И добавила в сердцах: -
  Элфяне понятно для чего терпят такие носы - они льготы получают. А тебе за
  что такая напасть?

Васю вдруг осенило:

- Послушай, а ведь и я могу теперь претендовать!

Маша поняла не сразу, когда сообразила - аж ахнула.

- Ты что? Подлог? Посадят.

Но очень скоро они оба привыкли к этой мысли. Вася был тщедушен, невысокого
роста, хотя и ел за троих, но не поправлялся, как говорится - не в коня корм.
И по такому носу незнакомые люди его вполне принимали за элфянина. На улице к
нему подходили пожилые элфяне, заговаривали на своем тарабарском наречии -
Вася сначала набрасывался на них с кулаками, потом ему надоело, он просто
отмахивался и посылал их отборным земным матом.

- Но мы не можем пойти в Министерство освоения всей семьей: вы с
  обычными носами, это вызовет подозрение, - сказал Вася.

- Так пойди один, - резонно заметила Маша. - Нам идти необязательно.

Всю следующую неделю Вася учился говорить на марсианском с элфянским акцентом,
который заметно отличался от земного. Через несколько дней усиленных занятий
Маша сказала, что по разговору он почти не отличается от них. Ему купили
посох, с какими любили разгуливать пожилые элфяне, и решили, что завтра с
самого утра Вася отправится добиваться льгот.

По дороге в Миносвоения сердце у Васи бешено колотилось. Маша и дети
попрощались с ним в двух кварталах от офиса. Рассеянно выслушав Васю, чиновник
отставил в сторону традиционную склянку с зеленым напитком и для чего-то
стукнул карандашом по его расплющенному трехноздревому носу (видимо, проверял,
не накладной ли он, не из папье ли маше), и без расспросов выписал чек на
покупку квартиры.

У выхода к нему бросились квартирные маклеры, предлагая свои услуги, но,
натолкнувшись на необычный для элфян строгий насмешливый взгляд Васи,
ошеломленные, ретировались.

Уже через неделю семья Васи вселилась в собственную роскошную квартиру в одном
из курортных городов Марса. (Курортными там назывались населенные пункты на
берегах кратеров). Семья была счастлива, никто больше не говорил о Васином
носе, спал он в широкой супружеской кровати, купленной на марсианскую льготную
ссуду для элфян.

Посох, с которым он ходил выбивать права, ему понравился, он решил с ним не
расставаться.

Нюх стал тоньше, острее. И что самое поразительное - ему стал нравится запах
элфянских блюд, хотя прежде он эту вонь не переносил и клялся, что у него
возникает головная боль всякий раз, когда соседская семья элфян начинает
готовить свое любимое блюдо из перетертых кореньев таткуса.

Теперь, когда на улице к нему подходили его новые "сородичи", он не ругался,
чтобы не вызвать подозрения, а просто важно кивал головой. Несколько раз из
чистого любопытства сходил в клуб элфян, один раз пошел на их свадьбу.

Однако были и потери: отовариваться в земных магазинах он уже не мог; не
пускал туда и домочадцев. Вдруг донесут? - и тогда прощай бесплатная квартира!

Вася стал привыкать и нашел, что жизнь в новой шкуре вовсе не такая и плохая.
Он все чаще стал задумываться, какую бы еще выгоду извлечь из своего нового
положения. Однажды, глянув на немного погрузневшую в последние годы Машу, он
подумал, что не мешало бы перенять некоторые полезные обычаи эльфян -
например, распространенное среди них многоженство... Тем более что молодая
элфянка из соседнего подъезда уже вторую неделю строит ему глазки и мило
морщит свой красивый расплющенный носик...

* * *

(Обязательное разъяснение: Вышеописанное не имеет никакого отношения к каким
бы то ни было событиям, происходящим на планете Земля, и касается только
марсианских хроник; за беспочвенные инсинуации и попытки искать параллели
читателей будем подвергать остракизму. - Автор)