Кагарлицкий ! Шерлок Холмс

Кагарлицкий Ю.И.

Шерлок Холмс, которого придумал Конан Дойл

http://lib.rus.ec/b.txt/Kagarlitskiy_Sherlok_Holms_kotorogo_pridumal_Konan_Doyl.24888.txt.zip

Эссе

Впрочем, можно ли так сказать? Придумал из головы?

Нет, разумеется. По двум причинам.

Во-первых, у него были свои предшественники. Знаменитые и малозаметные.
Достойные и не очень. Собственные и иноземные.

Основателем английского детективного романа считается Уильям Уилки Коллинз
(1824 - 1889), свойственник Диккенса, его друг и сотрудник издававшихся им
журналов. Рассказчик он был удивительный. Еще в школе-пансионе товарищи
просиживали ночами, слушая истории, которые он сочинял. В литературе этот его
дар проявился, правда, не сразу. Юношей он мечтал повидать дальние страны и
даже поступил в чаеторговую фирму в надежде, что его пошлют куда-нибудь на
Восток, но работа ему нашлась в Лондоне, и притом скучная, совсем ему не по
нраву. Его засадили за отчеты о состоянии китайского рынка и заставили изучать
бухгалтерию. В далекие страны пришлось переноситься силой воображения, и
молодой клерк написал роман из жизни полинезийских дикарей, не знающих
цивилизации, а потому исполненных благородных чувств. В Лондоне не нашлось ни
одного издателя, который пожелал бы его опубликовать, и юный автор был
возмущен. Его роман неправдоподобен? Им ли судить?! Он, конечно, никогда не
был в Полинезии и вообще в жизни не видел ни одного дикаря, но они-то - они,
что, ездили? Они, что, видали?!

С чаеторговлей не получилось. Он это бросил. Выучился на юриста, но и здесь
незадача - в суде ни разу не выступил. И это бросил. С писательством тоже дело
шло ни шатко, ни валко. Печататься начал, но без особого успеха. Однако этого
дела бросить не мог. Был прирожденным писателем.

Слава пришла с шестым романом. В 1856 году Коллинз случайно купил у букиниста
на набережной Сены книгу Межана "Знаменитые судебные процессы" и в ней вычитал
историю, которая легла в основу "Женщины в белом". Когда четыре года спустя
вышла эта книга, тридцатишестилетний писатель стал классиком "сенсационного
романа".

Слово это обозначало определенный жанр. Мы сегодня назвали бы его
"остросюжетным". Но применительно к Коллинзу оно имело прямой смысл. Это в
самом деле была литературная сенсация. Книгу прочли все.

А восемь лет спустя все читали "Лунный камень" (1868).

Всего Коллинз написал двадцать четыре романа, большое количество рассказов,
множество пьес - по преимуществу переделок из собственных романов. Но к
потомству перешли именно "Женщина в белом" и "Лунный камень". Их давно уже не
называют "сенсационными романами". Дальнейшее развитие литературы помогло
найти им другое название. Это детективы.

В этих романах появляются и два основных типа сыщика, прижившихся потом в
произведениях мастеров этого жанра. В "Женщине в белом" мы знакомимся с
учителем рисования Уолтером Хартрайтом, которому приходится в собственных
интересах расследовать историю преступления. Это будущий сыщик-любитель. А в
"Лунном камне" действует уже профессионал - сержант Кафф.

Английский детектив, как только что было сказано, берет начало от Уилки
Коллинза. Но у родоначальников бывают предшественники. Коллинза тоже, как
говорится, не тетка из жалости родила. До него был "Ньюгейтский календарь" -
английское подобие книги Межана, - откуда черпали свои сюжеты такие писатели,
как Дефо ("Радости и горести знаменитой Молль Флендерс, которая родилась в
Ньюгейтской тюрьме и в течение шести десятков лет своей разнообразной жизни
(не считая детского возраста) была двенадцать лет содержанкой, пять раз
замужем (из них один раз за своим братом), двенадцать лет воровкой, восемь лет
ссыльной в Виргинии, но под конец жизни разбогатела, стала жить честно и
умерла в раскаянии. Написано по ее собственным заметкам", 1772), Филдинг
("Жизнь мистера Джонатана Уайлда Великого", 1743), Булвер-Литтон ("Юджин
Арам", 1832) и другие. Это никак не были романы о расследовании преступлений,
но во всяком случае в них речь шла о преступлениях и о преступном мире.

И еще был "готический роман", начатый предромантиками (Орэс Уолпол и Энн
Редклиф), продолженный романтиками (Чарльз Роберт Мэтьюрин) и обернувшийся
современным "триллером" - романом или фильмом ужасов. Ужасы, конечно, в разные
века были разные. Заброшенные замки, всемогущие злодеи (все больше итальянцы),
и потусторонние силы у Редклиф получали еще рациональное объяснение, а
разлагающиеся трупы оказывались на проверку восковыми фигурами, но Мэтьюрин
уже истово во все свои ужасы верил или, во всяком случае, хотел уверить в них
читателей. И если такие ужасы как пожар небоскреба в произведениях романтиков
не встречаются, то разве что за отсутствием небоскребов. Для Коллинза же связь
с готическим романом оказалась весьма непростой. Сюжеты готического романа
интересовали его лишь в той мере, в какой они соотносились с реальной жизнью.
Там, где подобная близость была налицо, он ее использовал, там, где отдавала
нелепым вымыслом, - высмеивал.

"Сенсационный роман" конечно же, был ближе Коллинзу, чем что-либо другое.
Англия в этом жанре шедевров не создала, но был ведь континентальный
"сенсационный роман" - был Александр Дюма (1803 - 1870) со своим "Графом
Монте-Кристо" (1845) и многотомными "Мушкетерами" (1844 1850) и Эжен Сю (1804
- 1875) со своими "Парижскими тайнами" (1843). Их слава не уменьшалась на
протяжении десятилетий. Они-то и оказались главными соперниками Уилки
Коллинза. И чтобы сравняться с ними, надо было не только чему-то у них
научиться, но и привнести в устоявшийся жанр свое собственное. Коллинзу это
удалось. Он превратил сенсационный роман в детектив.

Ближайшим последователем Коллинза оказался ни кто иной, как Чарльз Диккенс.
Детективный элемент силен во многих его романах, но тут он написал детектив
как таковой - "Тайна Эдвина Друда" (1870). Написал блестяще, хотя кончить не
успел - умер. Но, во всяком случае, начало английскому детективу было
положено.

Англичанам, впрочем, было по-прежнему у кого учиться. Прежде всего, конечно, у
Эдгара Аллана По (1809 - 1849). Называли даже конкретный рассказ По, от
которого якобы "пошел" весь цикл повестей и рассказов о Шерлоке Холмсе.
"Конан-Дойль, заполнивший весь земной шар детективными рассказами, все-таки
умещается вместе со своим Шерлоком Холмсом, как в футляр, в небольшое
гениальное произведение Э. По "Преступление на улице Морг", - заявил однажды
А. И. Куприн. Это сказано истинно по-купрински решительно и впечатляюще, но
при этом не слишком точно. И дело даже не в том, что сыщик-любитель Огюст
Дюпен, сумевший раскрыть преступление на улице Морг, год спустя появляется в
рассказе По "Тайна Мари Роже" (1842), после чего возникает в его же
"Украденном письме" (1845), а в том, что Конан Дойл, да еще вместе со своим
Шерлоком Холмсом никак не умещается в футляр "Убийства на улице Морг". Тот для
него слишком узок, да и выделан не больно изящно. Дойл начал позже, но писал
занятнее.

И все-таки импульсов он от Эдгара По получил немало.

Начать с того, что сыщик-любитель Дюпен, подобно будущему герою Конан Дойла,
находится в непростых отношениях с официальными властями. Префект парижской
полиции вынужден прибегать к его помощи, но очень заботится о том, чтобы слава
доставалась все-таки ему самому. Да и Дюпен не слишком помышляет о славе -
совсем как потом Шерлок Холмс. Он наслаждается самой по себе силой своего ума,
как атлет - силой своих мышц. Он обнаруживает проницательность, которая
заурядному сознанию представляется чуть ли не сверхъестественной, но в нем,
при некоторых его странностях, все же много от обычного, "бытового" человека,
и его самолюбие легко удовлетворяется тем, что ему удается удивить своего
друга и собеседника.

Все это, конечно, были не более чем намеки, но, как выяснилось позднее,
пришедшиеся очень кстати.

Было, однако, у Эдгара По и одно настоящее открытие. Расследуя преступление,
Дюпен пользуется индуктивным методом (иными словами, переходит от частного к
общему и, отталкиваясь от деталей, воссоздает общую картину происшедшего).
Шерлок Холмс в этом послушно следует за ним, хотя метод, справедливо
обозначенный Дюпеном как индуктивный, почему-то будет называть дедуктивным, по
смыслу противоположным.

Конан Дойл впервые познакомился с методом, предложенным Дюпеном, не по
какому-либо рассказу, где показан этот знаменитый сыщик, а по новелле "Золотой
жук", и только потом прочитал остальные рассказы По - и те, где действует
Дюпен, и те, где всего лишь незримо присутствует его создатель, но впечатление
все равно было огромное, и он буквально изводил домашних разговорами о своем
любимом писателе.

Читая По, нетрудно убедиться, что индуктивный метод исследования не
обязательно связан у него с фигурой Дюпена. Можно, не отступая от истины,
сказать, что Дюпен щедро поделился этой своей способностью с другими героями
По, так что, как нетрудно увидеть на примере Конан Дойла, урок он преподал.

Вот только почему почти полстолетия никто им не воспользовался?

Нельзя сказать это совсем уж категорически. За это время появилось несколько
других заметных произведений детективного жанра.

Иногда они, словно бы продолжая традицию "Ньюгейтского календаря" и
"Знаменитых судебных процессов", имели документальный характер. В начале 50-х
годов XIX века один из лондонских сыщиков опубликовал воспоминания о
преступлениях, в раскрытии которых он участвовал. Книжка имела успех, но
небольшой. Рассказы человека, всю жизнь по обязанностям службы вращавшегося
среди воров и убийц, все равно показались публике пресными.

Кем тогда, вернее, чуть позже, зачитывались, так это Эмилем Габорио (1832 -
1873), создателем "полицейского романа". Его произведения печатались в виде
"фельетонов" (иными словами, в виде литературных страничек в газетах),
переводились в других странах и сохранилась картинка, на которой изображена
большая компания, собравшаяся вместе, чтобы послушать очередной "фельетон".
Среди почитателей Габорио был "железный канцлер" Бисмарк. Не обошло увлечение
этим писателем и Англию. С начала 80-х годов его книги регулярно печатались в
лондонском издательстве Визителли.

Конан Дойл тоже читал Габорио, и, что бы он потом не говорил устами своего
героя, читал его не без увлечения. "Прочитал "Сыщика Лекока", "Золотую шайку"
и "Дело Леружа» Габорио, - писал он. - Все очень хорошо. Тот же Уилки Коллинз,
но лучше". И, надо сказать, для такой высокой оценки у будущего создателя
Шерлока Холмса был свой резон.

В первой же книге Габорио "Дело Леружа" (1866) появляется сыщик Тироклер,
который пользуется индуктивным методом. Откуда это пришло, понять было
нетрудно, и Габорио иногда называли "французским Эдгаром По". Один за другим
выходят новые романы Габорио "Преступление в Орсивале" (1867), "Досье номер
113" (1867), "Парижские невольники" (1868), "Месье Лекок" (1869), "Петля на
шее" (1873), и в них появляются детектив-любитель отец Табаре и
детектив-профессионал месье Лекок - самый знаменитый сыщик до Шерлока Холмса.
Некогда, еще будучи совсем молодым человеком, Лекок открыл в себе способность
измышлять хитроумнейшие преступные планы, но решил использовать этот свой
талант очень по-своему - не для того, чтобы совершать преступления, а для
того, чтобы их раскрывать. Конечно, нельзя сказать, что Габорио от начала до
конца выдумал своего Лекока. В конце концов Франция знала Франсуа-Эжена Видока
(1775 - 1857), знаменитого уголовника, перешедшего на службу в полицию и
создавшего собственную бригаду из воров и мошенников, которая раскрыла столько
преступлений, что их хватило потом на обширные четырехтомные "Мемуары Видока"
(1828), написанные, впрочем, скорее всего, не им самим. Но фигура Лекока
оказалась настолько популярной, что ее использовал в 1878 году другой автор
полицейских романов-фельетонов Фортюне Дю Буасгобей (1821 - 1891).

Ну, и был еще бульварный роман - некая поделка из материала литературы первого
и второго сорта - своеобразный "третий сорт". Там, среди прочего, действовали
и сыщики, и Конан Дойл в одном месте даже заставляет доктора Уотсона почитать
бульварный роман и прийти к заключению, что это никуда не годится. "Сюжет был
удивительно плоским по сравнению с ужасной трагедией, открывающейся перед
нами", - замечает он ("Тайна Боскомской долины").

Сам Шерлок Холмс, впрочем, не жаловал и более почтенных своих
предшественников.

Как рассказывает нам доктор Уотсон, осмелившийся сравнить своего великого
друга с героем Эдгара По, тот отнюдь не был польщен его словами.

"Вы, конечно, думаете, что, сравнивая меня с Дюпеном, делаете мне комплимент,
- заметил он. - А по-моему, ваш Дюпен - очень недалекий малый. Сбивать с
панталыку своего собеседника какой-нибудь фразой "к случаю" после
пятнадцатиминутного молчания, это, по-моему, очень дешевый прием. У него,
несомненно, были кое-какие аналитические способности, но его никак нельзя
назвать феноменом, каким, по-видимому, считал его По.

-Вы читали Габорио? - спросил я. - Как, по-вашему, Лекок - настоящий сыщик?

Шерлок Холмс иронически хмыкнул.

-Лекок - жалкий сопляк, - сердито сказал он. - У него только и есть, что
энергия. От этой книги меня просто тошнит. Подумаешь, какая проблема
установить личность преступника, уже посаженного в тюрьму! Я бы это сделал за
двадцать четыре часа. А Лекок копается почти полгода. По этой книге можно
учить сыщиков, как не надо работать".

Не очень почтительно. Но у Шерлока Холмса было все-таки некоторое право так
говорить. Ведь никто иной, а именно он отодвинул в далекое прошлое своих
соперников, заполнив собою "весь земной шар".

Для этого как раз настало время.

Столь популярный в Англии начала восьмидесятых годов, но писавший у себя на
родине за полтора десятилетия до того, Габорио находился все же на обочине
литературы. Конан Дойл, сколько возможно, приблизился к главному ее потоку.
Точнее, "к главным". Их было несколько.

Прежде всего повести и рассказы о Шерлоке Холмсе и, разумеется, их герой
глубоко укоренены в традиции.

Сколь ни отдалился Конан Дойл от давнего "романа большой дороги" (его принято
считать вообще началом современного романа), его рассказы и повести восходят
именно к этому жанру.

Герой романа большой дороги шел по жизни, встречая множество людей, становясь,
зачастую против своей воли, участником множества приключений, достаточно порою
опасных. Когда в XVIII веке в Англии был заново переведен "Дон Кихот", он
породил подражания, сделавшиеся классикой английской литературы. На первом
месте здесь стоят филдинговские "Джозеф Эндрус" (1742) и "Том Джонс" (1749),
но и в следующем веке роман большой дороги не ушел в небытие. Чем иным были
"Посмертные записки Пиквикского клуба" (1837)? И вот что важно: никто из
главных героев подобных романов не оставался на большой дороге один. После
первого выезда Дон Кихота к нему присоединился Санчо Панса. Джозеф Эндрус,
отправившись из Лондона в родную деревню, встретил менее чем на полпути
шедшего в Лондон пастора Адамса, и тот повернул обратно - он тоже к тому
времени был не прочь возвратиться на их общую родину. Тому Джонсу
посчастливилось встретить цирюльника-латиниста Партриджа, и тот сделался его
верным спутником. Мистер Пиквик, участвуя в погоне за совратителем старых дев
Джинглом, встречает во дворе гостиницы "Белый олень" Сэма Уэллера, который как
раз наводит лоск на очередную пару сапог, и тот вскоре становится верным его
слугой и спутником.

Нельзя сказать, что все вторые участники перечисленных "донкихотских пар" были
похожи один на другого. Конечно, все они были, как на подбор, чудаками, но
чудаками очень разными. Санчо Панса сыпал пословицами и поговорками, не
соглашался с хозяином, что ветряные мельницы на самом деле - злые великаны,
которых надо во что бы то ни стало победить, но при этом истово верил, что тот
завоюет себе обширные владения и сделает его губернатором острова. Пастор
Адамс был большим знатоком греческих классиков и при этом человеком невероятно
наивным. Не меньшей наивностью отличался Партридж. Зато Сэм Уэллер оказался
человеком здравым и практичным. Какая иначе была бы от него польза наивному и
непрактичному Пиквику?

Словом, при всех их различиях у этих героев была общая сюжетная функция - они
участвовали в приключениях своих друзей и хозяев, оттеняя каждый раз те или
иные их качества, а так как качества были разные, то и проявлялись эти друзья
и слуги очень по-разному.

Собственно говоря, такая же роль отведена в повестях и рассказах о Шерлоке
Холмсе доктору Уотсону. Здесь не было никакой новации по сравнению с героями
романов большой дороги - разве что по отношению к По, у которого друг Дюпена -
совершенно безликое существо. Что же касается доктора Уотсона, то он не только
хронологист при своем выдающемся друге, но еще и сопутствует ему и оттеняет
его в сознании читателей.

Когда Конан Дойла, тоже врача по профессии, спрашивали, в ком из членов этой
неразлучной пары он воплотился, он отвечал, что по-своему "распределил себя"
между этими двумя героями. Однако с той половиной своего "я", которая зовется
доктором Уотсоном, он обошелся куда как плохо.

Начать с того, что он попросту к нему невнимателен. Настолько, что не помнит о
нем что-то совсем уж элементарное. Скажем, куда он был ранен в бытность свою
полковым врачом в Афганистане. В "Этюде в багровых тонах" мы узнаем, что он
был ранен в руку. В "Знаке четырех" обнаруживается, что при каждой перемене
погоды у него болит раненая нога, и в "Знатном холостяке" окончательно
выясняется, что он был ранен именно в ногу. Но что совсем уж обидно, в этом
вопросе путается даже человек с такой отличной памятью, как Шерлом Холмс,
который в "Этюде в багровых тонах" поражает Уотсона своей наблюдательностью,
сразу же, при первом знакомстве, указывая на его раненую руку, а в "Знаке
четырех" радует его своей заботливостью, спрашивая, не помешает ли ему идти по
следам убийцы раненая нога.

Но пока что речь идет только о невнимании. В дальнейшем же открывается нечто
гораздо худшее. Конан Дойл последовательно лишает своего героя всего, что хоть
в какой-то мере может помешать тому быть простым спутником и хронографом
Холмса. У него была собака и куда-то делась. Неизвестно, куда. Он женился и
купил в хорошем лондонском районе Паддингтоне практику у престарелого доктора
Фаркера, но когда был нужен Шерлоку Холмсу, больных отдавал на время другому
врачу, а потом с практикой и вовсе расстался. Женился он на сиротке, но потом
у нее объявилось немало родственников, людей все как один слабого здоровья,
так что ей то и дело надо было их навещать, предоставляя тем самым своему мужу
возможность возвращаться на Бейкер-стрит, где он до этого жил с Шерлоком
Холмсом.

Однако все это отступает на задний план по сравнению с той жестокостью, какую
Конан Дойл проявляет к своему герою в двух случаях. В "Человеке с рассеченной
губой" мы узнаем, что у доктора Уотсона есть сын по имени Джеймс. В дальнейшем
он не упоминается. Не иначе - умер. Что касается жены, то Уотсон, как легко
заметить, взял ее из очень нездоровой семьи. И она тоже умирает, ничем больше
не стесняя своего овдовевшего супруга. Он теперь может все свое время уделять
Шерлоку Холмсу.

И все это - по отношению к одному из собственных своих воплощений!

Не больший кредит доктор Уотсон заслужил и в качестве участника приключений
Шерлока Холмса.

Правда, доктору Уотсону однажды довелось выслушать от своего друга слова
одобрения.

"Я не могу не отметить, что, описывая со свойственной вам любезностью мои
скромные заслуги, вы обычно приуменьшаете свои собственные возможности, -
говорит ему Шерлок Холмс в "Собаке Баскервилей". - Если от вас самих не
исходит яркое сияние, то вы, во всяком случае, являетесь проводником света...
Я у вас в неоплатном долгу, друг мой".

В какой восторг пришел Уотсон от этих слов!

"Я впервые услышал от Холмса такое признание, и должен сказать, что его слова
доставили мне огромное удовольствие, ибо равнодушие этого человека к моему
восхищению им и ко всем моим попыткам придать гласности метод его работы не
раз ущемляло мое самолюбие. Кроме того, я был горд тем, что мне удалось не
только овладеть методом Холмса, но и применить его на деле и заслужить этим
похвалу моего друга".

Но это преждевременные восторги. Ибо тут же следует новая реплика Шерлока
Холмса.

"Увы, дорогой мой Уотсон, большая часть ваших выводов ошибочна. Когда я
сказал, что вы служите для меня хорошим стимулом, это, откровенно говоря,
следовало понимать так: ваши промахи иногда помогают мне выйти на правильный
путь".

Впрочем, не стоит слишком обижаться на Шерлока Холмса, а заодно и на Конан
Дойла. Вспомним: спутнику главного героя романа большой дороги положено
оттенять его качества, и доктор Уотсон исправно выполняет эту задачу. Он сам
"немножко детектив" - но только в той мере, в какой это дает ему возможность
принять участие в приключениях своего друга и тем самым "войти в сюжет",
избежать опасности превратиться в чисто служебную фигуру. В остальном же он
противостоит Шерлоку Холмсу, оттеняя его. Тот великий сыщик. У этого только
потуги таковым стать. Тот - человек не без странностей. Этот абсолютно во всем
нормален.

Доктор Уотсон - просто хороший, привязчивый, скромный человек.

Кроме того он, как и подобает человеку его профессии, отличается известной
аккуратностью. Разве этого мало? Тем более, что в этом отношении - особенно в
аккуратности, пусть даже не абсолютной, он тоже оттеняет Шерлока Холмса.

"В характере моего друга Шерлока Холмса меня часто поражала одна странная
особенность, - рассказывает доктор Уотсон, - хотя в своей умственной работе он
был точнейшим и аккуратнейшим из смертных, а его одежда всегда отличалась не
только опрятностью, но даже изысканностью, во всем остальном это было самое
беспорядочное существо на свете, и его привычки могли свести с ума любого
человека, живущего с ним под одной крышей.

Не то, чтобы я сам был безупречен в этом отношении... но все же моя
неаккуратность имеет известные границы, и когда я вижу, что человек держит
свои сигары в ведерке для угля, табак - в носке персидской туфли, а письма,
которые ждут ответа, прикалывает перочинным ножом к деревянной доске над
камином, мне, право же, начинает казаться, будто я образец всех
добродетелей... Поэтому, когда у Холмса появлялась охота стрелять, и он,
усевшись в кресло с револьвером и патронташем, начинал украшать
противоположную стену патриотическим вензелем "V.R.", выводя его при помощи
пуль, я остро чувствовал, что это занятие отнюдь не улучшает ни воздух, ни
внешний вид нашей квартиры.

Комнаты наши были вечно полны странных предметов, связанных с химией или с
какой-нибудь уголовщиной, и эти реликвии постоянно оказывались в самых
неподходящих местах, например, в масленке, а то и в еще менее подходящем
месте. Однако больше всего мучили меня бумаги Холмса. Он терпеть не мог
уничтожать документы... но вот разобрать свои бумаги и привести их в порядок -
на это у него хватало мужества не чаще одного или двух раз в год" (рассказ
"Обряд дома Месгрейвов").

Не правда ли - неординарность Шерлока Холмса здесь переходит в чудачество? И
это никак ему не вредит в наших глазах.

В английской литературе издавна было какое-то особое тяготение к чудаку.
Именно чудак своей непохожестью (а он бывал непохож прежде всего на людей
приземленных, а то и просто корыстных и подлых) притягивал сердце автора, и
если он своей неприспособленностью к жизни и нелепыми поступками вызывал
улыбку, то во всяком случае - не злую. Чудаком был пастор Адамс из "Джозефа
Эндруса", чудаками были моряки из романов другого классика английского
Просвещения - Тобайаса Смоллета (1721 - 1771), которые и на суше старались
соблюдать все правила навигации, и уж чудаком из чудаков был пастор Примроз из
романа Оливера Голдсмита (1728 - 1774) "Векфилдский священник" (1766). Сколько
поколений читателей смеялось над промахами бедняги пастора! Он торопится
исправить ошибку своего непрактичного сына, обменявшего лошадь на гросс
(двенадцать дюжин) зеленых очков, и отдает другую, последнюю свою лошадь тому
же мошеннику. Он заказывает у бродячего художника семейный портрет такой
величины, что потом его невозможно внести в дом, и он так и остается стоять в
сарае, где его писали. На стене гостиной у него висит эпитафия, сочиненная им
на смерть его благополучно здравствующей жены, и он один за другим выпускает в
свет никому не нужные труды в защиту единобрачия духовенства... Да, над ним
смеялись, - и проникались к нему любовью.

Чудак - это тот, кто не похож на других. Но Шерлок Холмс не похож ни на кого
даже по роду своих занятий. Он выделяется не только своей профессией, но и в
пределах профессии.

Само по себе определение "сыщик-консультант" было единственным в своем роде. У
него, правда, был один недавний предшественник, но куда менее способный.

В 1882 году в лондонском суде разбиралось дело об исчезновении немца-булочника
Урбана Наполеона Штангера (предполагали, что его убили жена и ее любовник, но
по английским законам "нет трупа - нет убийства", и это обвинение
захлебнулось). Друг Штангера Георг Гайзель нанял для надлежащего расследования
этого происшествия частного сыщика Венделя Шерера, который показал полнейшую
свою профессиональную непригодность, но тем не менее держался на суде с
большим достоинством, именуя себя "сыщиком-консультантом". Термин этот был
всем в новинку, но может быть, именно поэтому его запомнил Конан Дойл, только
что вернувшийся из своего африканского путешествия.

И пять лет спустя его герой обратился к доктору Уотсону с такими словами:
"Видите ли, у меня довольно редкая профессия. Пожалуй, я единственный в своем
роде. Я сыщик-консультант, если только вы представляете себе, что это такое. В
Лондоне множество сыщиков, и государственных, и частных. Когда эти молодцы
заходят в тупик, они бросаются ко мне, и мне удается направить их по верному
пути". В отличие от Вендела Шерера это действительно ему удается, и это еще
более подчеркивает его уникальность.

Что, впрочем, никак не мешает ему быть образом не только совершенно
индивидуальным, но в высшей степени обобщенным.

На каждого из упомянутых ранее чудаков профессия наложила свой отпечаток. Но
был еще один тип чудака, которого она целиком себе подчинила. Звался он
"педант", причем слово это трактовалось в расширительном смысле. Педант это не
только тот, кто на всю жизнь уткнулся в книгу, но и всякий, кто не умеет
беседовать ни о чем, кроме того, что составляет самый смысл его жизни. Военный
будет говорить об осадах и фортификации, юрист - о законах, а светский человек
- об известных красавицах и модных недомоганиях. Подобный тип чудака описали
основатели английской журналистики Джозеф Аддисон (1672 - 1719) и Ричард Стил
(1672 1729) в своем журнале "Зритель" (1711 - 1714). "Зритель" неоднократно
переиздавался и еще в конце прошлого века стоял на книжных полках всех
образованных людей. Трудно себе представить, что его не было у Конан Дойла
или, во всяком случае, у его родителей.

Так вот, Шерлок Холмс, каким его представил нам Конан Дойл в первой
посвященной ему повести - "Этюд в багровых тонах" - типичнейший "педант". Он
знает все, что имеет отношение к его профессии, и ровно ничего из того, что,
по его понятиям, отношения к ней не имеет. Он как-то никогда не задумывался,
вращается Земля вокруг Солнца, или Солнце вокруг Земли, не слыхал о Копернике,
не испытывает ровно никакого интереса к литературе и, тем более, - к
философии, и, хотя то и дело берется за скрипку, не столько играет, сколько
пилит на ней, чтобы сосредоточиться.

Зато, как сразу же выясняется, круг дисциплин, необходимых сыщику, весьма
обширен. Тут и целые науки, которыми он увлекается, - в первую очередь,
конечно, химия - тут и огромное число прикладных знаний. Он написал брошюру о
пепле от всех возможных сортов табака, а впоследствии до нас доходят сведения
о том, что он умеет различать семьдесят три вида духов, сорок два различных
отпечатка велосипедных шин и с большим, всегда плодотворным вниманием
относится к множеству житейских мелочей: "трубки бывают обычно очень
интересны, - сказал он. - Ничто другое не заключает в себе столько
индивидуального, кроме, может быть, часов да шнурков на ботинках" ("Желтое
лицо"). При этом факты ему нужны достовернейшие. В "Пестрой ленте" он,
например, говорит Уотсону: "Вначале я пришел к совершенно неправильным
выводам... и это доказывает, как опасно опираться на неточные данные".

Эта присущая Шерлоку Холмсу сосредоточенность на внешней стороне жизни сейчас,
больше чем сто лет спустя после Конан Дойла, кажется нам сама собой
разумеющейся - ведь научные методы расследования сделались с тех пор
неотъемлемой частью уголовного розыска. Но в то время - даже при том, что
автор рассказов и повестей о Шерлоке Холмсе кое-чем обязан Эдгару По и Эмилю
Габорио, - она была относительной новинкой. Во всяком случае в пределах сыска.

В области науки как таковой она, напротив, имела достаточно давнюю традицию.
Причем преимущественно английскую.

Утверждение индуктивного метода (как говорилось, Шерлок Холмс в полном
согласии с Конан Дойлом называет его почему-то дедуктивным) было величайшей
заслугой родоначальника английского материализма Фрэнсиса Бэкона (1561 -
1626). Именно Бэкон покончил со средневековой наукой, которая начинала с общих
положений и потом подыскивала факты, их подтверждающие. И если Шерлок Холмс
отказывается делать какие-либо заключения иначе как в полном обладании точными
данными, то он лишь следует давней английской научной традиции. Конечно, у
него тоже всякий раз есть для начала своя рабочая гипотеза, но чаще всего - не
одна, и он принимает ту из них, которая подтверждается объективными
результатами беспристрастного исследования.

Впрочем, в данном случае слова "давняя традиция" не вполне уместны.
Применительно к Конан Дойлу и его не очень начитанному в истории философии и,
вероятно, именно поэтому нетвердому в философской терминологии герою лучше
назвать ее "обновленной".

В годы, когда формировалось мировоззрение Конан Дойла, был очень влиятелен
позитивизм. Этот термин ввел французский философ Огюст Конт (1798 - 1857). В
своем шеститомном "Курсе позитивной философии" (1830 1842) он доказывал, что
человечество знало три этапа интеллектуального развития - теологический,
метафизический и позитивный, то есть научный. Он же создал классификацию наук
по мере уменьшения их абстрактности.

Английские позитивисты пришли только чуть позже. Джон Стюарт Милль (1806 -
1873) создал свою "Систему логики" в 1843 году. В этом двухтомном труде он
разработал индуктивную логику, в которой видел умственный инструмент всех
наук. А во второй половине того же века огромное влияние приобрел позитивист
Герберт Спенсер (1820 - 1903), друживший со знаменитым дарвинистом Томасом
Хаксли (Гексли) и отстаивавший свободу научного познания.

Шерлок Холмс, надо думать, не читал ни Конта, ни Милля, ни Спенсера, но их
идеи, что называется, витали в воздухе, и усвоить эти идеи, в самом,
разумеется, общем виде, ровно ничего не стоило. И если бы это не выглядело
натяжкой, а то и абсурдом, можно было бы предположить, что Шерлок Холмс читал
"Систему логики" Милля. Утверждать нечто подобное, конечно, не приходится -
ведь наш герой, как говорилось, путал индукцию и дедукцию, но разговоры о
позитивистских теориях он, безусловно, слышал.

Впрочем, сыщику и даже его создателю не обязательно быть философами. Для этого
достаточно живого ощущения жизни. А оно у Конан Дойла и Шерлока Холмса было.

Конан Дойл и его герой жили в эпоху, которая в истории Англии называется по
имени королевы Виктории (1819 - 1901, царствовала с 1837 года)
"викторианской". Начиная с пятидесятых годов, Англия была самой благополучной
страной Европы. В ней оставалось немало нерешенных социальных проблем, но
уровень жизни непрерывно поднимался, "средний класс" чувствовал себя
устойчивым и процветающим, в семидесятые годы избирательное право стало
всеобщим, а в восьмидесятые не осталось неграмотных. Английская
благопристойность начинала входить в поговорку. И правда, английский XIX век
мало походил на разгульный XVIII - во всяком случае, вторая половина века,
которая и была собственно "викторианской". Гражданские смуты были далеко
позади и не предвиделись в ближайшем будущем, проблемы, которые прежде
казались неразрешимыми без революции, решались с помощью реформ. Решить
предстояло, правда, еще очень многое, и Чарльз Диккенс, который в год
воцарения королевы Виктории, будущей своей почитательницы, опубликовал самый
оптимистический свой роман "Пиквикский клуб", никогда уже не создал
произведения, настолько же веселого. Но какие бы социальные и человеческие
пороки ни бичевал этот величайший из английских романистов, он никогда не
забывал вспомнить о тепле домашнего очага. Ибо викторианство было тем
состоянием умов и душ, когда удивительно умели ценить не только праздники, но
и будни.

Королева Виктория вступила на престол восемнадцати лет, умерла восьмидесяти
двух. Ее похороны были словно бы прощанием с целой эпохой. Но эпоха эта
оказалась такой длительной, что прощаться с ней начали задолго до ее
действительного конца. После Диккенса - а он умер в 1870 году - не родилось
нового поэта будней. Напротив, теперь в глаза бросалась их серость, и
появились писатели, предпочитавшие писать серость серыми красками - английские
натуралисты. Они были очень заметны и при этом не очень читаемы. "Унылая
школа" - называл английский натурализм Герберт Уэллс. "Неужели эта неприятная
глазу серость действительно отражает жизнь, пусть даже речь идет о жизни
мелкой буржуазии? - писал Уэллс в рецензии на роман главы этой школы Джорджа
Гиссинга. - Не этот ли дальтонизм мистера Гиссинга придает его роману все
достоинства и недостатки фотографии? Я, со своей стороны, не верю, что жизнь
какой-либо социальной прослойки исполнена такой же скуки, как его унылый
роман. Способность быть счастливым - это прежде всего вопрос темперамента, и я
утверждаю, что истинный реализм видит сразу и счастливую и несчастливую
стороны жизни".

Но еще до натуралистов в английскую литературу пришли люди, не пожелавшие
растворяться в серости будней. Эстетское направление возглавил Оскар Уайльд
(1854 - 1900), писатель несравненного таланта, автор превосходного романа
"Портрет Дориана Грея" (1891), поэт, сказочник, драматург, с одинаковым
успехом выступавший во всех этих видах творчества. И еще были неоромантики -
Редьярд Киплинг (1865 - 1936) - писатель и поэт почти такой же многосторонний,
как Оскар Уайльд, Роберт Льюис Стивенсон (1850 - 1894), прославившийся
"Островом сокровищ" (1883) и Джозеф Конрад (1857 - 1924) - украинский поляк,
поживший со своими ссыльными родителями в Вологде, кончивший гимназию в
Кракове, мореходное училище в Марселе, и уже первым своим романом "Каприз
Олмейера" (1891) завоевавший репутацию сильного писателя и превосходного
английского стилиста. Это были писатели очень разные - да и могут ли романтики
быть одинаковыми? - но все они были романтиками. Они уходили от будней.

Влияние неоромантиков было очень сильным. Ему поддался на первых порах даже
человек такого самостоятельного мышления как Герберт Уэллс. Он тоже не
принимал викторианскую самоупоенность.

Среди этих нарождающихся направлений и должен был найти свое место Конан Дойл.

Правда, он нарушал мирное течение буден очень по-своему.

Уже в первой его повести о Шерлоке Холмсе есть строка, которую можно счесть
программной. Там говорится о преступлении, которое проходит багровой нитью в
сером полотне повседневности. И Шерлок Холмс, как мы узнаем из рассказа
"Пестрая лента", "никогда не брался за расследование обыкновенных, будничных
дел, его всегда привлекали только такие дела, в которых есть что-нибудь
необычное, а порою даже фантастическое".

Шерлок Холмс органически не выносит будней. Освобождение от них он находит в
работе - так непохожей на повседневные дела многих его клиентов.

Против безделья бунтует весь его организм. Ему всегда необходимо находиться в
состоянии некоей сосредоточенной возбужденности. И когда нет интересного дела,
он "колется" - впрыскивает себе наркотики.

Впрочем, это пристрастие к наркотикам говорило тогдашней публике и больше, и
меньше, чем нам, наблюдающим массовый всплеск наркомании.

Английскому читателю, когда речь заходила о пристрастии к наркотикам, сразу
вспоминался Томас де Квинси (1785 - 1859) - замечательный писатель из поздних
романтиков. Английский романтизм не был богат прозаиками, и де Квинси читали с
увлечением, годами. Читали его и во времена Конан Дойла он упоминается в
рассказе "Человек с рассеченной губой". Увлекался де Квинси и Чарльз Диккенс.
По его роману "Клостергейм" (1839) он назвал город, где происходит действие
"Тайны Эдвина Друда".

Томас де Квинси, будучи студентом Оксфорда, заболел и, дабы заглушить боль,
начал принимать опий, к которому скоро пристрастился, и потом выпустил книгу
"Исповедь английского курильщика опия" (1812). Книга эта оказалась такой
талантливой и полной таких необыкновенных видений, что она на многие
десятилетия сделалась настольной для десятков тысяч людей.

Де Квинси был и вправду человеком острого, парадоксального ума и большой
фантазии. На его очерк "Убийство как один из видов изящных искусств" опирался,
например, не меньший мастер иронического рассказа Р. Л. Стивенсон в своих
"Похождениях принца Флоризеля".

"Существует, - рассказывает нам де Квинси, - некий клуб любителей убийств, в
котором регулярно читаются доклады о самых остроумно задуманных и искусно
совершенных преступлениях. Задача клуба - выискать наиболее совершенные,
исполненные художественных достоинств виды этого искусства. Один из подобных
докладов де Квинси и излагает в своем очерке. К убийству, говорит докладчик,
не следует относиться слишком легкомысленно. "Если человек начинает
злоупотреблять убийствами, то скоро и грабеж окажется ему нипочем, от грабежа
же он перейдет к пьянству и нарушению дня субботнего, а далее к невежливости и
неаккуратности. Стоит вам вступить на этот скользкий путь - и невозможно
представить себе, до чего вы дойдете".

Это была одна из первых попыток "дразнить буржуа", доказывая ему
относительность казалось бы на века вечные установленных моральных понятий. Со
временем появится еще и подобного типа очерк Оскара Уайлда "Кисть, перо и
отрава".

У Конан Дойла задача другая. Он никого специально не дразнит и все равно
стремится прорвать ткань обыденности. Ведь недаром его привлекают только те
дела, "в которых есть что-нибудь необычное, а порою даже фантастическое".

Да и исход этих дел весьма не похож на тот, который был столь привычен для
читателя "полицейских романов". Лондонская публика лишилась своего любимого
зрелища публичных казней на площади Тайберн (ныне - одна из центральных
площадей английской столицы Марбл Арч) еще в 1783 году более чем за сто лет до
появления первой повести о Шерлоке Холмсе, но Конан Дойл не желает доставлять
своим читателям и более скромного удовольствия рассказами о казнях,
совершенных за тюремными стенами. Он вообще руководствуется не уголовным
кодексом, а своеобразным "кодексом чести", и его интересует не только, как
совершено преступление, но и почему оно совершено. Автор ни на минуту не дает
нам забыть, что Шерлок Холмс - отнюдь не государственный чиновник, а частный
сыщик. Он может передать уличенного преступника властям, может его отпустить -
для этого ему надо только убедиться, что тот достаточно напуган и никогда
больше на чужие интересы не посягнет ("Голубой карбункул"). А порою на помощь
Шерлоку Холмсу приходит божий суд - иначе и не выразишься. Злодей из "Собаки
Баскервилей", которого самое время везти в тюрьму, гибнет на болоте. Герой
"Этюда в багровых тонах" - человек благородный, но как-никак убивший двух
своих противников, умирает от аневризмы, так и не дождавшись суда. В "Пестрой
ленте" убийца сам гибнет от укуса змеи, которую пытался натравить на
падчерицу. В "Знаке четырех" преступник опять, как и в "Этюде в багровых
тонах", - тоже мститель, но его враг умер своей смертью, и его ждет всего лишь
возвращение на каторгу, чего он, по правде говоря, заслужил, убив часового при
побеге на родину. В "Тайне Боскомской долины" Шерлок Холмс по сути дела
отпускает убийцу, в справедливость поступка которого он поверил, - он дает ему
умереть своей смертью.

Ну а в рассказе "Человек с рассеченной губой" он и просто выручает обманщика.
Он берется убедить полицию в том, что за этим джентльменом-нищим нет вины, не
допустить огласки и тем самым сохранить за тем уважение детей.

В двух рассказах о Шерлоке Холмсе мы сталкиваемся уже с "божьей карой", так
сказать, в чистом виде. Преступление должно быть отомщено, и оно оказывается
отомщено, но без вмешательства человеческих рук. В "Пяти апельсиновых
зернышках" яхта "Одинокая звезда", на которой отплыли преступные
куклуксклановцы, гибнет во время шторма в Атлантическом океане. В "Постоянном
пациенте" происходит нечто подобное - пароход "Норма Крейна", облюбованный
преступниками, исчезает у берегов Португалии.

Когда же своей цели достигает конкретный мститель, им, по крайней мере,
оказывается не Шерлок Холмс. В рассказе "Случай с переводчиком" преступники
гибнут от руки сестры человека, которого они погубили. А иногда преступление и
вовсе остается неотомщенным.

Порою Конан Дойлу приходится ради спасения преступников жертвовать даже самым
для автора дорогим - сюжетной достоверностью. В той же "Тайне Боскомской
долины" подозрение в убийстве падает на сына убитого, и улики так сильны, что
ему явно никак не спастись. Но Шерлок Холмс, обнаружив подлинного убийцу, все
же его не выдает и спасает подозреваемого иным путем: "представляет суду
многочисленные доказательства его невиновности". Спрашивается, какие? А герою
"Этюда в багровых тонах", молодому сильному мстителю, для того, чтобы умереть
не от петли, а от аневризмы, надо искать убийцу долгие годы и претерпеть
немалые тяготы.

Иногда, правда, карать вообще некого. В "Серебряном" убийцей оказывается
лошадь, а средневековые суды над животными, как известно, давно отошли в
прошлое.

Разумеется, это не всегда так. Достаточно часто Шерлок Холмс передает
преступников в руки полиции и никакой заботы об их дальнейшей судьбе не
проявляет. У него вообще есть потребность забыть о каждом законченном деле. И
все же главная его функция состоит не в том, чтобы быть еще одним полицейским
- неофициальным, зато искусным. Он не каратель, он - защитник.

Благородный разбойник былых времен превратился в благородного борца против
всякого рода разбойников. И он как таковой ни у кого еще не отнял жизнь.
Напротив, многим помог ее сохранить. В рассказе "Приключения клерка" он
посылает за полицией, но предварительно спасает жизнь соучастнику
преступления, пытавшемуся покончить самоубийством. И так всякий раз. "Я лучше
согрешу против законов Англии, чем против моей совести", - говорит он, спасая
очередного преступника ("Убийство в Эбби-Грэйндж").

Шерлок Холмс наделен всеми внутренними качествами и внешними признаками
сыщика. Он просчитывает в голове огромное количество вариантов, неутомим и
наблюдателен, физически совершенен. Но у него есть набор свойств, выходящих за
пределы этого стереотипа.

Он только на первый взгляд сыщик-одиночка. В действительности на него работает
вся лондонская полиция. "Сыщик-консультант" оказывается на проверку
определением довольно хитрым. "В Лондоне множество сыщиков, и государственных
и частных. Когда эти молодцы заходят в тупик, они бросаются ко мне, и мне
удается направить их по верному пути". Действительно, "единственный в своем
роде"! Но дело-то в том, что "эти молодцы" приходят к Шерлоку Холмсу с уже
собранными данными (ему остается только их проверить, показав свою
непревзойденную наблюдательность) и с отработанными версиями, избавляя его тем
самым от возможных ложных ходов.

Сначала это случается как бы само собой. Полицейские (частные сыщики на наших
глазах никогда с ними не консультируются) и в самом деле обращаются к нему
словно бы против своей воли и только в тех случаях, когда они и правда
оказываются в тупике. И, разумеется, они не прочь присвоить результаты его
исследований. Да и сам Холмс не слишком настаивает на своем "авторстве". Он
щадит самолюбие людей, о которых заведомо знает, что они намного ниже него. У
него нет нужды самоутверждаться за их счет. Но мало-помалу, с ростом
количества раскрытых им преступлений, авторитет его среди полицейских растет,
они уже начинают гордиться им, ему аплодировать, а через некоторое время у
него даже появляется ученик среди государственных сыщиков - молодой инспектор
полиции Стенли Хопкинс (рассказы "Черный Питер", "Пенсне в золотой оправе"и
"Убийство в Эбби-Грейндж"). Сначала инспектор Хопкинс использует методы своего
учителя не слишком умело, но потом мастерство его растет, и Шерлок Холмс
высказывает все больше довольства своим последователем. А когда эта
своеобразная "Сага о Шерлоке Холмсе" переваливает через середину, Шерлок Холмс
начинает уже попросту распоряжаться всей лондонской полицией.

К тому же у него есть большой, исполнительный и достаточно дисциплинированный
отряд помощников, которые служат ему не за страх, а за совесть. Это босоногие
"нерегулярные полицейские силы" Бейкер-стрит. На них всегда можно положиться,
и они всегда приносят ему ценнейшие сведения.

Положение частного сыщика дает Шерлоку Холмсу одни лишь выгоды. Над ним нет
опеки, он никому не подвластен, он сам решает, какое дело взять, от какого
отказаться, и, что самое важное, - он считается с законом, но руководствуется
все-таки собственной совестью. Он - никак не представитель репрессивного
аппарата, напротив - враг насилия. И он отнюдь не утверждает, что с насилием
надо бороться насилием. Во всяком случае он предпочитает не брать себе на душу
этот груз. Его обычное оружие это хлыст или трость. Револьвер прихватывает с
собой доктор Уотсон. Иногда начинает даже казаться, что он только для этого и
принимает участие в операции.

Уотсон очень любит рассказывать нам о математическом уме Шерлока Холмса и об
его бесстрастии. Но присмотритесь, и вы увидите, что Холмс обязательнейшее
существо. Как бы усердно (сама того часто не понимая) ни работала на Шерлока
Холмса полиция, основные сведения о расследуемом деле он получает все же не от
нее и не от "нерегулярных сил", а от пострадавших. С человеком, к нему
обратившимся, он умеет разговаривать умно, спокойно, всегда применительно к
его характеру, порой очень ласково, и данные, которые тот ему сообщит, будут в
результате такими четкими, как если бы он сам их добыл. Конечно, это
показатель его высокой профессиональности, и не удивительно, что количество
дел, ему поручаемых, все растет, и ранг людей, к нему обращающихся, все
повышается. В одном случае мы даже обиняком узнаем, что в числе его клиентов
появился сам папа римский. Но одной профессиональностью дело не исчерпывается.
Шерлок Холмс это все-таки никак не то счетно-решающее устройство, за которое
его пытается временами выдать Уотсон.

Да и сам Уотсон чем дольше, тем больше проговаривается. Или, скажем, лучше
узнает своего друга. Ибо образ Шерлока Холмса год от года эволюционирует,
одухотворяясь и завоевывая все большие наши симпатии.

Начать с того, что разговор о невежестве Холмса от рассказа к рассказу все
больше выглядит как обыкновенный поклеп. Человек, который никогда не слышал о
Копернике, не мог кончить даже среднюю школу. Но сразу же после "Этюда в
багровых тонах" талантливый самоучка начинает уходить в прошлое. Он явно
получил хорошее классическое образование, поскольку то и дело сыпет цитатами
из латинских авторов, да и вообще неплохо начитан. Еще в первой повести у нас
закрадывается подозрение, что он знает немецкий язык - не выучил же он, как
будет по-немецки "месть" специально для того, чтобы при случае прочитать это
слово на стене комнаты, где произошло убийство! В дальнейшем выясняется, что
он читал в подлиннике Гете, и как-то раз он словно бы между делом упоминает
письма Флобера к Жорж Санд ("Союз рыжих"). Нет, не какое-нибудь известное
произведение Флобера, а именно его письма, представляющие интерес для знатоков
литературы. Высказывания французского теоретика классицизма Никола Буало (1636
1711),"Поэтическое искусство" (1674) которого он читал в подлиннике, тоже ему
знакомы. Дальше - больше. Шерлок Холмс, оказывается, читал не только Бальзака,
но и персидского поэта XVI века Хафиза Ширази. Творчество Петрарки он тоже
хорошо знает. Что уж тут говорить о современных ему писателях вроде Джорджа
Мередита, романы которого он как-то раз предлагает Уотсону обсудить, оставив
все второстепенные дела на завтра ("Тайна Боскомской долины"). А однажды в его
речах возникает реминисценция с "Хромым бесом" (1707) французского писателя
Алена Рене Лесажа (1668 1747). "Если бы мы с вами могли... вылететь из окна и,
витая над этим огромным городом, приподнять крыши и заглянуть внутрь домов,
то... вся изящная словесность с ее условными и заранее предрешенными
развязками показалась бы нам плоской" (рассказ "Установление личности"). Как
нетрудно заметить, чтобы сказать это, недостаточно прочитать "Хромого беса" -
надо знать еще и "всю изящную словесность".

Словом, утверждение о неначитанности Холмса, а тем более об отсутствии у него
интереса к литературе, рассыпается в прах.

Он вообще, как выясняется, способен с пониманием судить о множестве предметов,
и однажды, к немалому, думается, удивлению Уотсона, заговорил с ним о
средневековой керамике, о мистериях, о скрипках Страдивари, буддизме Цейлона и
о военных кораблях будущего.

Стоит ли после всего сказанного удивляться тому, что Шерлок Холмс не только
кончил школу, но и, как узнаем мы из рассказа "Обряд дома Месгрейвов", прошел
курс в университете.

Правда, вопрос о его знании живописи остается некоторое время открытым.
Однажды они с Уотсоном заходят в картинную галерею на Бонд-стрит, и поскольку
Шерлок Холмс (увы, мы узнаем об этом впервые) "обладал удивительной
способностью отрешаться от мыслей о делах", "он весь ушел в созерцание полотен
современных бельгийских художников и два часа, по-видимому, ни разу не
вспомнил о странной истории, в которую силой обстоятельств вовлекло и нас. Всю
дорогу от картинной галереи до отеля "Нортумберленд" он говорил только о
живописи, несмотря на то, что понятия его в этой области отличались крайней
примитивностью". Но Шерлок Холмс по всей видимости внимательно читал все, что
писал о нем доктор Уотсон, и в скором времени не замедлил не только попенять
ему за сказанное, но и на конкретном примере доказать, насколько тот неправ.
Разглядывая семейные портреты в Баскервиль-холле, он сразу определяет, какой
из них написан Неллером, а какой Рейнольдсом. И как раз это умение видеть и
чувствовать помогает ему разглядеть в старинном портрете, изображающем Хью
Баскервиля, черты фамильного сходства с преступником Стэплтоном. Теперь он
вправе сказать Уотсону, что тот не доверяет его суждениям о живописи
исключительно из чувства соперничества - у них разные вкусы.

Но вот во всем, что касается музыки, Уотсон без труда отказывается от своих
прежних суждений. Шерлок Холмс, как вскоре узнает его друг, ходит на концерты
и не так уж мало знает об этом искусстве: "Помните, что говорил Даврин о
музыке?" С некоторых пор он уже не "пилит" на скрипке, а прекрасно на ней
играет. И не только исполняет чужие пьесы, но и сочиняет собственные. Правда,
он не записывает свои сочинения - он импровизирует, а это подразумевает очень
щедрый талант. Он убежден, что в другой раз создаст нечто, нисколько не
уступающее сегодняшнему.

И в самом деле, человек со столь обостренными и утонченными чувствами не может
быть иным. Конечно, он сыщик, но прежде всего он художник, и способность
раскрыть любое преступление - это та сторона его натуры, в которой фиксируются
все его таланты.

Один из них, впрочем, главнейший.

Шерлок Холмс - великий актер.

Да, великий. Иначе не скажешь.

Его способность преображаться безгранична. Количество костюмов, необходимых
для того, чтобы изображать людей разного возраста, характера и общественного
положения у него столь велико, что позднейшие комментаторы даже задумались над
таким вопросом: а нет ли при спальне Холмса на Бейкер-стрит еще и другой
комнаты - костюмерной. Думается, они ошиблись. В ходе рассказа (ведь
повествование о великом сыщике только членится на отдельные новеллы) мы
узнаем, что у него по всему Лондону разбросаны заранее снятые комнаты (их не
меньше пяти, по подсчетам доктора Уотсона), из которых он выходит всякий раз
другим человеком. Всякий раз... А сколько было подобных случаев? Трудно
сказать. Доктор Уотсон все время подчеркивает, что сообщает только о малой
части дел Шерлока Холмса - всего их было у него более пятисот. Но и в пределах
нам известного мы видим его в ролях старого моряка, подвыпившего конюха,
опустившегося курильщика опиума, почтенного итальянского патера и щеголеватого
мастерового. Причем, именно в ролях, а не просто в костюмах. Он внутренне
преображается. Это не только помогает ему играть разные роли. Пытаясь понять
ход преступления, он воображает себя преступником, ставит себя на его место
(здесь не мешает вспомнить Лекока) и таким образом приходит к правильному
решению.

Причем это относится не только к актерству Шерлока Холмса. В разговорах с
Уотсоном он подчеркивает, что аналитический метод, которым он пользуется,
приносил бы гораздо меньшие плоды, не обладай он воображением. Шерлок Холмс -
художественная натура. Вот он сидит на концерте с доктором Уотсоном. "Весь
вечер просидел он в кресле, вполне счастливый, слегка двигая длинными и
тонкими пальцами в такт музыке: его мягко улыбающееся лицо, его влажные
затуманенные глаза ничем не напоминали о Холмсе-ищейке". Но это - ошибочное
представление. Уотсону тут же приходит в голову, что, хотя основная черта
характера этого удивительного человека - поэтическая задумчивость, она не
мешает ему быть твердым даже в те дни, когда он с бездумным спокойствием
отдается своим импровизациям. И поэтому, говорит Уотсон, "наблюдая за ним на
концерте в Сент-Джеймс-Холле, я видел, с какой полнотой он отдается музыке, и
понял, что тем, за кем он охотится, будет плохо" ("Союз рыжих"). Иными
словами, артистическая природа Шерлока Холмса и его работа сыщика никак не
находятся во внутреннем противоречии, напротив, Холмс потому и является
великим сыщиком, что он по внутренней своей сути художник. И прежде всего -
великий актер.

Да, следует повторить, великий.

Переодевания Холмса - это никогда не маскарад. Он всякий раз внутренне
преображался. Мера его, выражаясь языком театра "вживания в образ"
необыкновенно велика. Послушаем еще раз доктора Уотсона.

"На лестнице послышалось тяжелое шарканье ног, сильное пыхтение и кашель, как
будто шел человек, для которого дышать было непосильным трудом. Один или два
раза он останавливался. Но вот наконец он подошел к нашей двери и отворил ее.
Его внешность вполне соответствовала звукам, которые доносились до нас. Это
был мужчина преклонных лет в одежде моряка - старый бушлат был застегнут до
подбородка. Спина у него была согнута, колени дрожали, а дыхание было
затрудненное и болезненное, как у астматика. Он стоял, опершись на толстую
дубовую палку (как легко заметить, Шерлок Холмс умел подобрать не только все
детали костюма, но и реквизит. Ю.К.), и его плечи тяжело поднимались, набирая
в легкие непослушный воздух. На шее у него был цветной платок, лица,
обрамленного длинными седыми бакенбардами, почти не было видно, только
светились из-под белых мохнатых бровей темные умные глаза. В общем он произвел
на меня впечатление почтенного старого моряка, впавшего на склоне лет в
бедность". Если добавить к этому, что мнимый моряк на каждом шагу выказывает
стариковское упрямство и раздражительность, то портрет получается совершенно
законченный. Причем Шерлок Холмс здесь не только актер, но, в известном
смысле, и драматург - он ведь играет по собственному тексту ("Знак четырех").

Он умеет быть одинаково убедительным в каждой из своих ролей. У подвыпившего
конюха - распухшая красная физиономия и грязная одежда, курильщик опиума -
тощий, сморщенный, согнувшийся под тяжестью лет, почтенный итальянский пастор
говорит на ломаном английском языке и отличается поразительной бестолковостью,
в образе старика-букиниста Холмсу удается даже стать меньше ростом, а у
щеголеватого мастерового - развязные манеры.

В одном месте доктор Уотсон подводит своеобразный итог своим наблюдениям за
перевоплощениями Шерлока Холмса.

"Он скрылся в спальне, и через несколько минут ко мне вышел симпатичный
простоватый священник в широкополой черной шляпе, мешковатых брюках, с белым
галстуком. Такую приятную улыбку и общее выражение благожелательного
любопытства мог воспроизвести, пожалуй, только Джон Хейр. И дело не в том, что
Холмс переменил костюм. Выражение его лица, манеры, даже душа, казалось,
менялись при каждой новой роли, которую ему приходилось играть. Когда он стал
специалистом по криминалистике, сцена потеряла прекрасного актера, а наука -
тонкого мыслителя" ("Скандал в Богемии").

Если уж следовать театральной терминологии, то стоит задуматься, какой системе
следует Холмс - "представления" или "переживания"? Думается, ни той, ни
другой. Он своего рода "абсолютный актер". Его переходы из состояния в
состояние очень быстры, но при этом его нельзя обвинить в безэмоциональности.
Да и в других случаях, когда он не перевоплощается, а просто "идет по следу",
мы видим человека глубоко чувствующего и неспособного больше прятаться под
личиной напускной холодности и высокомерия.

Он обладает огромным сдержанным темпераментом, так помогающим актерской
выразительности, и многими чертами характера, присущими актерам. Сюда
относится даже некоторая сухость манер, аккуратность в одежде и "кошачья
чистоплотность" вне сцены, но прежде всего, конечно, любовь к эффектам. Холмс
зря порицал за это Дюпена. Он сам точно такой же, только в большей степени. И
каждый такой эффект должен быть оценен. Когда Холмс распутал дело с шестью
украденными бюстами Наполеона, доктор Уотсон и инспектор Лестрейд "начали
аплодировать, как аплодируют в театре удачной развязке драмы. Бледные щеки
Холмса порозовели, и он поклонился нам, как кланяется драматург, вызванный на
сцену рукоплесканиями зрителей. В такие минуты Холмс переставал быть только
машиной для решения логических задач, он проявлял чисто человеческое чувство -
любовь к аплодисментам и похвалам".

Разумеется, любовь к аплодисментам и похвалам - общее свойство актеров. Не
обязательно великих. Но есть у Шерлока Холмса качества, делающие его
человеком, больше других заслуживающим аплодисментов и похвал. Прежде всего
это его способность мгновенно преображаться и мгновенно выходить из роли.

В своем знаменитом трактате "Парадокс об актере" (1773) Дени Дидро (1713 -
1784) рассказывает, как великий английский актер Дэвид Гаррик (1717 - 1779)
демонстрировал на обеде в английском посольстве в Париже свое искусство.
"Между створками дверей появляется голова Гаррика, и в течение четырех-пяти
секунд лицо его последовательно переходит от безумной радости к радости тихой,
от радости к спокойствию, от спокойствия к удивлению, от удивления к
изумлению, от изумления к печали, от печали к унынию, от уныния к испугу, от
испуга к ужасу, от ужаса к отчаянию, и от этой последней ступени возвращается
к исходной точке". "Если вы попросите этого знаменитого актера... - продолжает
он, - если вы попросите его, говорю я, сыграть сцену из "Маленького
пирожника", он сыграет ее; если следом за ней вы попросите сцену из "Гамлета",
он сыграет и ее, равно готовый плакать из-за того, что уронил пирожки, и
следить в воздухе начертанный кинжалом путь".

В этой способности Гаррика мгновенно входить в образ и столь же быстро
выходить из роли Дидро видит главное доказательство величия этого актера. То
же самое можно сказать про Шерлока Холмса. Вот доктор Уотсон, миновав
изможденного старика в курильне опиума, слышит свое имя, оборачивается и видит
перед собой своего друга. Но еще одно короткое мгновение, и перед ним снова
все тот же изможденный старик. Для того чтобы стать щеголеватым мастеровым с
развязными манерами ему достаточно ненадолго зайти к себе в спальню. И так
всякий раз. Шерлок Холмс не уступает в этом отношении Дэвиду Гаррику -
гордости английского театра всех времен.

Очень ли похож этот раскрывающийся нам все с новых и новых сторон человек на
"педанта" из "Этюда в багровых тонах"? Да и на того Шерлока Холмса, с которым
мы познакомились в рассказах, близко следующих за "Этюдом"? Ведь даже от
наркомании ему удается постепенно избавиться. Сначала речь идет уже не о двух
наркотиках, как прежде, а ободном кокаине, а потом доктор Уотсон сообщает нам
нечто совсем утешительное: "Много лет я боролся с его пристрастием к
наркотикам, которое одно время чуть не погубило его удивительный талант. И
теперь, даже в состоянии безделья, он не испытывал влечения к этому
искусственному возбудителю" ("Пропавший регбист"). Конечно, Уотсон - он,
как-никак врач - понимает, что полного излечения от наркомании ждать трудно, и
пугается за своего друга всякий раз, когда видит беспокойный взгляд его глаз,
но, к счастью, его опасения оказываются напрасными. Шерлок Холмс - человек
артистического темперамента, и в этом скрывается определенная опасность, но он
еще обладает сильной волей...

Но вот что удивительно: Шерлок Холмс, каким он явился нам в первой повести, и
герой последующих повестей и рассказов не распадаются на два образа. Мы узнаем
больше и больше все о том же Шерлоке Холмсе. Конечно, для этого ему приходится
быстро повзрослеть. В "Этюде" он представлен молодым человеком, в последующих
повестях и рассказах ему, судя по всему, под сорок. Поскольку Уотсон довольно
скоро женился и зажил своим домом, они прожили вместе совсем недолго. А между
тем, за этот короткий срок Шерлок Холмс не просто успел каким-то
фантастическим образом проскочить добрых полтора десятилетия своей жизни, но и
заметно изменить свой образ жизни. Миссис Хадсон (ее имя так и остается нам
неизвестным) из квартирной хозяйки превращается в заботливую и преданную
домоправительницу (дом как-никак принадлежит ей, а она готова терпеть и пальбу
в собственной гостиной, и клубы дыма от трубки своего постояльца, уверенного,
что неумеренное курение помогает ходу его мысли, и всех его бесчисленных
посетителей), у бедняка Холмса появляются богатая библиотека, мальчик-слуга,
хорошо разработанная картотека преступлений.

Видно, Конан Дойл замечал кое-какие из этих несообразностей, ибо в дальнейшем
объяснил нам, что Холмс начал заниматься своей профессией еще в студенческие
годы, но, может быть, он просто хотел расширить временные рамки своего все
разраставшегося повествования, ибо он не был внимательным читателем
собственных рассказов и кое-что мог просто забыть. Он, например, не помнил
названия самого любимого своего рассказа "Пестрая лента" и ссылался на него
как "на тот, где о змее". Комментаторы, да и просто внимательные читатели не
раз уличали его во множестве мелких ошибок, таких, например, как то, что герой
"Знака четырех" Джонатан Смолл был в начале повести маленького роста, а в
конце большого, причем, вопреки законам природы он вытянулся в длину отнюдь не
в ходе лет - в конце повести, как помнит читатель, речь идет о достаточно
давних событиях. В рассказе "Установление личности" Шерлок Холмс говорит
Уотсону, что король Богемии прислал ему золотой портсигар "в благодарность
за... помощь в деле с письмами Ирен Адлер", но в рассказе "Скандал в Богемии",
где речь идет об этом происшествии, говорится не о некоем "деле с письмами", а
о "деле с фотографией" - королю надо было отобрать у своей бывшей любовницы
фотографию, на которой они были изображены вместе. От рассказа к рассказу
Конан Дойл способен забывать, как зовут тех или иных второстепенных
действующих лиц - и так без конца.

Так почему все-таки мы не склонны замечать все эти несообразности и, напротив,
с большим доверием следуем за мыслью Конан Дойла? Конечно, герои в ходе
повествования слегка меняются, но могли бы меняться и больше. Это неважно,
поскольку не меняется автор.

Классическая эстетика считала, что цельность произведения может быть
обеспечена только за счет трех единств - единства места, времени и действия. В
повестях и рассказах о Шерлоке Холмсе есть намек на одно из этих единств.
Штаб-квартира великого сыщика остается всегда одной и той же. Его адрес -
Бейкер-стрит, 221б. Этот адрес и не может измениться как бы иначе жертвы
злоумышленников знали, куда им обращаться за помощью? Но главное единство в
этих повестях и рассказах все-таки иное.

Назовем его условно "единство автора".

В начале этого очерка упоминался рассказ Эдгара По "Убийство на улице Морг". В
этом рассказе убийцей оказывается сбежавший от своего владельца орангутанг.
Повлиял ли этот сюжет на Конан Дойла? Бесспорно. Но сколь опосредовано это
влияние! В "Пестрой ленте" речь у него идет о змее, в "Серебряном" - о лошади,
в "Знаке четырех" - о ловком малорослом дикаре, в рассказе "Горбун" он уже
почти пародирует По. Увидев следы какого-то зверя на занавеси, Холмс готов
приписать ему убийство, но скоро выясняется, что следы оставила всего-навсего
мангуста.

Конан Дойл очень самостоятельный и очень своеобразный писатель. Его никто еще
не называл великим писателем - он не поставил достаточно глубоких проблем, но
его не раз называли великим рассказчиком. Существует почему-то приписываемое
А.П. Чехову, его повторившему, замечание Г. Ибсена о ружье, которое, если оно
в первом действии висит на стене, в последнем действии должно обязательно
выстрелить. Так вот, у Конан Дойла не одно ружье, а целые их арсеналы, и
каждое ружье обязательно должно выстрелить, хотя (и в этом одно из условий
достоверности) не обязательно каждый выстрел попадет в цель. Время от времени
нам рассказывают и о неудачах Шерлока Холмса, хотя чаще всего лишь упоминают о
них, и эти рассказы не просто нацелены на утверждение достоверности. В них при
желании можно прочитать и более важную мысль о том, что жизнь изобретательнее
всяких, самых искусных выдумок.

Собственно говоря, Шерлок Холмс каждым своим расследованием словно бы
специально подтверждает эту идею, ибо ход его мысли не просто логичен, но и
парадоксален, а потому сопоставим с парадоксальностью жизни. Когда доктор
Уотсон говорит, что в лице Шерлока Холмса наука потеряла тонкого мыслителя, он
открывает, походя, что-то от самой сути этого образа. Каждое большое научное
открытие связано с неожиданностью хода мысли ученого. И это верно не только по
отношению к природе вне человека, но и по отношению к человеческой природе. В
этой области и делает свои открытия Шерлок Холмс. В рассказах о нем мы за
сцеплением обстоятельств видим еще и людей.

В английском художественном мышлении заключен немалый элемент
парадоксальности. За двадцать с лишним лет до момента, когда английская
публика познакомилась с Шерлоком Холмсом, она свела знакомство с Алисой,
героиней сказок Льюиса Кэррола (1832 - 1898) "Алиса в стране чудес" (1865) и
"В Зазеркалье" (1871). Это было высшее в минувшем веке воплощение английского
художественного мышления, и к этим же книгам не раз потом обращались ученые,
которым оказался очень близок ход мысли Кэррола - тоже, кстати говоря,
ученого-математика. Так что Шерлок Холмс внедрился в сознание английского, а
потом и мирового читателя в самое для себя подходящее время, когда начали
стираться какие-то (далеко не все, разумеется!) грани между научным и
художественным исследованием мира. Он был из тех героев, которые приходят в
нужный день и час, а потому остаются с нами на десятилетия, если не на
столетия.

И еще была у Шерлока Холмса одна черта, которая сделала его близким сердцу
многих людей, - его демократичность. Он попадает во все более и более высокие
сферы, но совершенно этого не ценит, а уж о какой-либо корысти и вовсе не
подумывает. Он только однажды берет за свое расследование крупную сумму, да и
то у министра и с единственной целью наказать его.

Шерлок Холмс - человек трезво мыслящий и уже поэтому никак не Дон Кихот, а
доктор Уотсон нисколько не напоминает деревенского увальня Санчо. И все-таки
перед нами донкихотская пара, потому что Шерлок Холмс защитник слабых,
странствующий рыцарь, пусть и вооруженный не копьем, а лупой.

Профессор, доктор филологических наук Ю.И. КАГАРЛИЦКИЙ

Взято из Либрусека, http://lib.rus.ec/b/24888
© Editing, reformatting, HTML, CHM - Gazlan 2009 * gazlan@yandex.ru