00_00

Туманов В. И. "Все потерять – и вновь начать с мечты..." : в 3-х частях. – М. :
Изд-во ОАО "Типография "Новости". – 414 с.: портр., ил.,2004г.


01_01

Глава 1

Воспоминания на рейде Гетеборга.
"МГБ запросило характеристику..."
Арест. Встреча с капитаном. Хлебниковым.
Владивостокская городская тюрьма.
Пересылка на второй Речке.
В бухте Диамид. Баня с женщинами.
Неудачный побег по дороге на Ванино.
Бунт в проливе Лаперуза.

Весной 1948 года сухогруз "Уралмаш", груженный лесом, вышел из Мурманска с
заходом в Тромсе и приближался к порту Гетеборг. Рейс был очень трудный, шли
шхерами, почти нес время в сопровождении лоцманов. Мне двадцать с небольшим, и
если в эти годы ты штурман, третий помощник капитана, стоишь на мостике, и
мокрый ветер в лицо, а из тумана наплывает панорама чужого города, -
чувствуешь необыкновенную силу. Жизнь только начинается, все еще впереди! Стою
на мостике, вспоминаю.

...Когда в военные годы мальчишкой я попал на флот, у меня была одна мечта -
только фронт. Сейчас даже не могу объяснить, почему было это желание. Меня
направили в электромеханическую школу на остров Русский. С этого началась моя
флотская служба. На острове я стал усиленно заниматься боксом, к которому
пристрастился еще раньше. Здесь я подружился со старым человеком, который
когда-то был чемпионом Советского Союза по вольной борьбе. Его фамилия
Казанский. К сожалению, не помню имени. Он научил меня многим приемам, которые
в жизни очень пригодились.

Мне вспомнилось, как когда-то нас, четверых матросов, наказали за один
проступок. Я не был виноват, но был старшим и потому нес ответственность.
Начальник флотского экипажа капитан первого ранга Козельский, которому
нравилось, как я боксировал, раздосадованно, не скрывая добрых ко мне чувств,
с горечью сказал: "Эх ты! Ты же знаешь, как я к тебе относился..." И нас
отправили в Хасанский сектор береговой обороны. Мурзина и Долгих - на остров
Фургельм, Кушнарука - в бухту Витязь, а меня - в бухту Зарубино, в 561-й
отдельный химвзвод, какой-то особенный: там было человек сто - почти вдвое
больше обычного.

Из бухты Витязь меня везли в Зарубино на полуторке. Шофера звали Вася -
большой голубоглазый парень. Когда я зашел в казарму, меня, как новичка,
окружили солдаты, расспрашивая, как я здесь оказался. Через какое-то время
зашел старшина Петров, улыбаясь: "Ну, новичок, у нас так принято - ты
обязательно должен подраться". И это, наверное, было бы нормально, если бы не
один момент, который мне запомнился на всю жизнь. Солдат по фамилии Мочалов,
еще толком не разглядев меня, вскочил с кровати с непонятным рвением: "Товарищ
старшина, разрешите я!"

Он был на полголовы выше меня, намного шире в плечах. Его лицо и глаза даже
сейчас, спустя более полувека, живы в моей памяти. Старшина Петров подал мне
перчатки и стал объяснять, как нужно стоять, не зная, что я уже боксировал со
многими ребятами из сборной флота. Никакого ринга не было - просто открытая
площадка. А судья - тот же старшина Петров.

Я не знал, занимался Мочалов боксом или нет, и он тоже ничего не знал обо мне,
рассчитывал на свою силу. С первых секунд я понял, что у него какое-то дикое
желание избить меня. Его первые движения были непонятны. Я в открытой стойке
провел левый прямой удар, показывая ему, что не понимаю, что дальше делать, и,
как бы боясь его, сделал движение назад. Он яростно бросился на меня, и я
очень просто встретил его прямым правой. Он грохнулся на бетонный пол. Полная
тишина. "Еще кто-нибудь хочет?" - Я опустил руки. Желающих больше не нашлось.

Хасанский сектор для меня был сплошным несчастьем. Охраняя склады с ипритом,
я, как и многие другие, иногда отходил погреться к вытащенным на берег для
ремонта рыбацким сейнерам. Однажды кто-то именно в это время сорвал пломбу с
дверей склада. Поднялся большой шум. Начальство должно было решить, что со
мной делать. На очередных политзанятиях я был поглощен мыслями о том, что меня
ждет, когда проводивший занятия старшина Вершинин попросил ответить на вопрос.
Я не слышал, о чем он го- ворит. Старшина на меня закричал, я не удержался,
тоже ответил довольно зло. "Что ты сказал?!" - подскочил он ко мне. "Ты что,
не слышал?" - ответил я. Он схватил меня за левую руку. Я тут же автоматически
ударил его правой по челюсти. И все бы ничего, если бы не случилась страшная
вещь: Вершинин упал на огромный, метра два высотой, портрет Сталина,
прислоненный к стене, и порвал полотно. Можно представить, что тут началось.
Меня моментально увезли на гауптвахту в бухту Витязь на десять суток.

Подъем в пять утра. Мы должны были натаскать малыми ведрами воду, напилить
дрова. И так до отбоя - до одиннадцати часов. На восьмые сутки мы утащили из
соседней комнаты матрасы на пятнадцать минут раньше, чтобы лечь спать.
Разводящий раскричался. Я его ударил. Утром меня увели в штаб 25-й армии к
полковнику Мельникову. Он уставился на меня: "Слушай, ты здесь меньше месяца,
а уже столько натворил, что тебя надо судить. Ты чего хочешь?!" Я ответил:
"Хочу, чтобы меня отправили на фронт". Но меня вернули на гауптвахту
досиживать. Когда кончился срок, меня оставили в бухте Витязь и зачислили в
спортивную роту - команду боксеров от Хасанского сектора, он входил в
Тихоокеанский флот. Команда должна была ехать в краевой центр на первенство
флота. Так я снова оказался во Владивостоке.

На Тихоокеанском флоте два года существовал групповой бокс - другого такого не
было нигде. Что это такое? Каждое подразделение, входящее в ТОФ, - торпедные
катера, подводные лодки, военно-воздушные силы, учебный отряд, флотский
экипаж, эсминцы, крейсера - выставляло по десять боксеров. Двухдневные
соревнования проводились на футбольном поле в районе Луговой. Это был квадрат,
очерченный известкой, двое судей, стоявших по обе стороны, и две команды по
десять человек с каждой стороны. Удар гонга - и десять против десятерых в
течение трех раундов выявляли победителя. Так как боксеров, естественно, не
хватало, то в команды набирали борцов, штангистов. Можно представить, как все
это выглядело.

В одном из боев мне порядком досталось.

После боя меня ждали Сережа Ткаченко - мой друг, с кем я когда-то был в
учебном отряде, и его отец дядя Федя, который возил американского консула. Мы
с Сережей подошли к машине. В ней сидела женщина. Сажусь рядом, знакомимся. Ее
зовут Лена, ей лет тридцать с лишним, жена американского консула. Она тоже
видела бой. На улице Пекинской, где было консульство, мы останавливаемся. Она
говорит дяде Феде: "Вадим меня проводит". Мы долго гуляли по ночной улице. Я
был у нее дома. Никто тогда не узнал о моем "тайном контакте" с Америкой, но я
навсегда запомнил эту встречу в 1944 году.

После одного из боев тренер сборной Тихоокеанского флота капитан медицинской
службы Зуев пригласил меня в спортзал, находившийся на улице Колхозной, дом 3.
Зуев попросил старшину Семенова - тогда уже чемпиона флота - надеть перчатки.
И меня тоже. Ринг окружили все, кто тогда был в спортзале. Удар гонга... Петя
Семенов на первых секундах был в нокдауне. Тишина...

Зуев говорит: "Бердников, наденьте перчатки!" Бердников был тоже чемпионом
флота в полусреднем весе. С Бердниковым на первых же секундах произошло то же
самое. "Вы зачислены в сборную флота", - сказал мне Зуев. С Володей
Бердниковым мы стали друзьями. Все это пронеслось передо мной, когда с
капитанского мостика "Уралмаша" я смотрел на чужой город.

Гетеборг поражал множеством автомобилей, старинными парками, силуэтами
лютеранских церквей. А главное, невиданным прежде, невозможным для моей
фантазии обилием сыров. Каких сыров тут только не было! Желтыми кругами,
белыми колбасами, красными шарами они свисали над прилавками. Их можно было бы
принять за муляжи, если бы не густой, острый, щекочущий ноздри дух. Я не
представлял, что бывает столько сыров - твердых, мягких, с травами, орехами,
кусочками колбасы. Было странно: шведский пролетариат, как говорил нам первый
помощник, пока не победил, а сыров здесь - как у нас будет, когда построим
коммунизм.

С четырнадцати лет я рос комсомольцем, принимал на веру идейные постулаты,
какие моему поколению давала школа, доступные нам книги, окружающая среда. Я
слышал о существовании другой жизни, в которой арестовывают людей, увозят в
лагеря. И хотя среди них оказывались наши знакомые, у меня не было и малейшего
представления о глубине пропасти, которая разделяет страну ударных пятилеток и
страну лагерей. Я не задавал себе вопросов, не мучился сомнениями. Мир казался
предельно ясным. Мы были готовы умереть за власть Советов.

Нам и придется за нее умирать, но совсем не при тех обстоятельствах, которые
мы воображали в своей наивной и глупой юности. В Гетеборге предстояло
размагничивание "Уралмаша". В портовой лаборатории, куда мы с матросами
отнесли штурманское оборудование, толпились моряки с других пароходов. Их суда
стояли на рейде красивые, свежевыкрашенные, рядом с ними наш сухогруз выглядел
как усталая ломовая лошадь. Глядя в окно, какой-то иностранец-моряк сказал
своим друзьям на сносном русском языке и так громко, чтобы мы слышали:

- Интересно, это чей такой обшарпанный корабль? Мои патриотические чувства
были уязвлены.

- Неважно, какой у парохода вид, - задиристо ответил я, - за то он под флагом
самого прекрасного государства! Незнакомец поднял на меня вдруг посерьезневшие
глаза:

- Кто это вам сказал? Ответ у меня вырвался сам собой:

- Это не надо говорить, это все прекрасно знают, и вы, я ду маю, тоже! Взгляд
незнакомца был долгим, сочувственным. Так смотрят на тяжелобольного, не
имеющего никаких шансов, но не подозревающего об этом. Мы возвращались на
пароход, довольные собой. Матросы поглядывали на меня восхищенно.

Три года спустя, брошенный после очередного колымского побега на грязный
бетонный пол, в наручниках и со связанными ногами, чадыхаясь от густого запаха
хлорки, из всех впечатлений прожитых мною двадцати трех лет я почему-то
вспомню эту сцену в Гетеборге и печальный долгий взгляд незнакомца. В тот
день, помучившись со мной и не желая вести беглеца в тюрьму среди ночи,
солдаты при-нолокли меня в сусуманский дивизион. Вдоль стены тянулся ряд
жестяных умывальников. Вода капала в ведра и мимо, создавая иллюзию дождя. В
тусклом свете я увидел рядом на полу другое скрюченное тело. Человек утопил
правую часть лица в вонючем месиве, чтобы уберечь от грязи надорванное левое
ухо, залитое кровью. Время от времени в помещение входили толпы солдат, и
каждый, переступая через наши тела, пинал нас сапогами, как мяч. Когда топот
утихал, мой товарищ по несчастью с трудом открывал один глаз и шевелил
разбитыми губами: "Видно, одни футболисты!"

Он пытался приподняться, но ничего не получалось. Так я познакомился с Женькой
Коротким. Скрючившись с ним рядом, силясь приподнять голову, чтобы жижа на
полу не набивалась в рот, я с отвращением слышал собственный молодой голос -
голос третьего штурмана "Уралмаша", как он - то есть я! - искренне и вызывающе
усмехался незнакомцу в Гетеборге: "Неважно, что наш пароход некрасивый, зато
он под флагом самого прекрасного государства!"

Неужели с того дня прошло всего три года, а не вечность? Закончу, раз начал,
про Женьку Короткого. Мы с ним встречались на Колыме еще три- четыре раза.
Женька ничего не рассказывал о себе. Помню только, что он родом с Украины и
был детдомовцем. Однажды столкнулись в Сусумане в первом следственном отделе.
Каким-то чудом колымские врачи пришили ему ухо. В длинном коридоре, по
которому нас вели, висело ржавое зеркало. Женька, замедлив шаг, повернул
голову так, чтобы увидеть в зеркале пришитое ухо. И усмехнулся: - Родина,
какой я стал смешной!

В кабинете следователя на столе стояла статуэтка Тараса Бульбы. Женька
уставился на нее. Вы что, Короткий? - спросил следователь. Вот смотрю,
гражданин начальник, и думаю: что мы за нация такая, если это - наш кумир?!
Какое-то время спустя мы встретились на сусуманской пересылке. Прощай, -
улыбнулся Женька. Ты чего? - возразил я. - Чего "прощай"? Увидимся где-ни будь
на штрафняках. Женька грустно-грустно покачал головой: - Думаю, что нет.
Женьку застрелил конвой на Ленковом.

Через четверть века, летом 1977 года, уже живя в Москве, я прилетел с друзьями
на Колыму и отыскал в Сусумане разрушенный барак и бетонную стяжку, на которую
нас с Женькой Коротким бросили связанными по рукам и ногам. Сквозь бетон
пробивалась зеленая трава. В траве одиноко валялся жестяной умывальник,
наполовину засыпанный землей. Я не сентиментальный человек, но почему-то
проклятый этот умывальник совершенно доконал меня. Вспомнил себя, молодого,
самоуверенного, в Гетеборге и Жень-кино: "Родина, какой я стал смешной!.."

Это правда: наше поколение бывало смешным - до ужаса.

- Вы знали, на кого совершаете покушение? Я не видел задававшего вопросы:
направленный свет ослеплял меня. Откуда мне знать. Вы покушались на жизнь
товарища Лауристена. Кто это? - отводил я глаза. Заместитель председателя
правительства Эстонии. Я одурел.

Два последних года войны транспорт "Ингул" ходил в Канаду и США; туда в
балласте, обратно с продуктами и техникой. Я был матросом, но мечтал стать
капитаном. Окончил курсы штурманов, стал четвертым помощником на "Емельяне
Пугачеве", совершавшем плавания в водах Дальнего Востока, Кореи, Китая.
Назначение третьим штурманом на "Уралмаш", построенный для работы во льдах
Арктики, само по себе было везением. Но больше радовали предстоящие плавания
под началом капитана Веселовского. Веселовский относился ко мне с симпатией.
На судне люди и их отношения как на ладони, и то, что можно скрывать на суше,
контролируя себя, не спрячешь на маленьком ограниченном пространстве, когда
месяцами друг у друга на виду. Здесь шероховатости общения, на первый взгляд
безобидные, накапливаясь, чреваты раскатами грозы. Наш капитан со всеми был
ровен и деликатен, и мы были поражены, когда в Мурманске по непонятным для нас
причинам ему пришлось передавать "Уралмаш" другому капитану - Виктору
Павловичу Дерябину. Веселовский попросил меня шйти к нему в каюту.

- Я знаю, ты любишь Есенина, Вертинского, Лещенко... Я тоже их люблю, они
всегда со мной. Сорок пластинок Вертинского и Ле щенко обошли со мной
полсвета. Теперь не знаю, как все сложит ся, а пластинки не должны пропасть.
Возьми их себе.

Вынося из капитанской каюты коробку с пластинками, я был самым счастливым
человеком. Откуда мне было знать, что не пройдет и полугода, как следователь
водного отдела МГБ во Владивостоке, найдя при обыске эти пластинки и не
добившись от меня, откуда они, использует их как свидетельство моих
антисоветских настроений.

Как я потом узнал, у водного отдела интерес ко мне возник еще во времена,
когда нокаутированный мною старшина Вершинин, палая, затылком продырявил
портрет Сталина. А во время рейса •¦Уралмаша", когда из Гетеборга сухогруз
пришел в Таллин, случи- лась еще одна история. Разгрузку у нас вели пленные
немцы. Они были измождены, слабы. Я увидел, как немец с впалыми щеками и в
очках, не в силах устоять под грузом, упал на палубе и не мог сам подняться.
Была моя вахта, я распорядился на камбузе, чтобы его покормили. Потом каждый
день, пока шла разгрузка, когда в свою вахту я видел на палубе того немца,
просил повара что-нибудь вынести ему. Это не понравилось первому помощнику -
помполиту.

Инцидент, возможно, сошел бы мне с рук, если бы в том же Таллине я не оказался
втянутым в настоящий скандал. Мы с друзьями, нас было четырнадцать, зашли в
кафе "Лайне". За столиками сидели десятка два уже подвыпивших летчиков. Не
помню, что именно произошло, но возникла драка. Остановить ее было невозможно.
Когда мы, наконец, вышли из кафе и двинулись в сторону порта, нас попыталась
задержать эстонская милиция. Возбужденные, мы не воспринимали увещеваний. Пока
выясняли отношения, подъехали два легковых автомобиля. Из одного вышел высокий
человек в роговых очках, и черт его дернул схватить меня за руку. Мой удар
оказался сильнее, чем я предполагал. На меня навалились автоматчики. В себя я
пришел в помещении эстонской политической контрразведки.

- Вы знали, на кого совершали покушение? - повторил следователь.

Политическая контрразведка не хотела раздувать скандал вокруг этого инцидента,
связанного с видной фигурой просоветского эстонского правительства. Все хотели
выйти из создавшегося положения, не поднимая шума. Дня через два меня привезли
в таллинскую прокуратуру.

- Вы хотя бы понимаете, в какое положение поставили всех нас? - говорил
прокурор Лебедев. - Вы что, не знаете, какая в Эстонии ситуация? Я молчал.

- Товарищ Лауристен в больнице. Вас доставят к нему. И если он не простит вас,
придется давать санкцию на ваш арест.

В больнице меня провели в комнату, кажется в ординаторскую. Я сел на табурет и
ждал. Не знал, что сказать человеку, перед которым был очень виноват.
Заместитель председателя правительства появился в двери в больничном халате и
с забинтованной головой. Я поднялся навстречу. Он жестом вернул меня на место
и сел на кушетку. Волнуясь, я не мог сообразить, кто из нас должен заговорить
первым. Лауристен, видимо, уловил мое состояние. - Молодой человек, вы могли
испортить себе всю жизнь. - Он смотрел на меня изучающим взглядом. - Хочу,
чтобы вы осознали это. Я что-то бормотал в ответ.

Он пересел к столу и быстро написал несколько строк на тетрадном листе. Затем
обернулся ко мне.

- Я вас прощаю!

У ворот больницы конвой отпустил меня. Рейсовым автобусом я возвращался в
морской порт, где у причала стоял "Уралмаш". Скорее бы покинуть этот
злополучный город. Кажется, завтра уходим!

Но странная тяжесть ворочалась в груди, не отпуская: что-то еще должно
случиться. Предчувствие редко обманывало меня. Часов в десять утра зашел
вахтенный матрос: "Вас просит капитан". Направляясь к нему, я ждал
неприятностей, но не представлял, какими они могут быть. Виктор Павлович
Дерябин был в домашнем халате.

- Пришла радиограмма из Владивостока, читай... - протянул он листок. Я
пробежал глазами. "Таллин, Уралмаш, Дерябину. Срочно направить третьего
помощника капитана Туманова в распоряжение отдела кадров Дальневосточного
пароходства. Ячин". Ячин - начальник отдела кадров пароходства. Вот что я
предчувствовал!

- Сам не понимаю эту спешку, - продолжал капитан. - Короче так: если из
судовых ролей тебя не вычеркнут, то в рейс ты уйдешь. А вычеркнут... - Он
развел руками. Отход обычно оформляли третий помощник вместе с четвертым, но
на этот раз документами занимался второй помощник Попов. Я вернулся в свою
каюту, и почти сразу ко мне вошел Попов, только что поднявшийся на судно. Он
растерянно смотрел на меня:

- Вадим, ты почему-то не прошел по ролям... Он протянул судовую роль, и я
увидел свою фамилию, жирно вычеркнутую красным карандашом.

- Уже знаю, - тихо ответил я. Говорить было не о чем.

- Хочешь выпить? - спросил Попов. - У меня есть бутылка коньяку. Идти в
кают-компанию обедать не хотелось, я спустился на пирс и пошел бродить по
старому Таллину. По мостовым громыхали коляски с извозчиками. Я бесцельно
кружил по припортовым переулкам, только бы не возвращаться на судно. Город
погружался в сырой туман, было страшно тоскливо.

На следующий день я одиноко стоял на причале, наблюдая, как сухогруз медленно
отбивает корму. Вот уже ширится полоска воды между мною и судном, уходящим в
море без меня. У ног чемодан с пластинками и книгами. Как хорошо, подумал я,
что забрал с собой "Мореходную астрономию" Хлюстина, "Навигацию" Сакеллари,
ППСС - "Правила предупреждения столкновения судов в море". Тогда и не
думалось, что они мне больше никогда не пригодятся.

Я сел в поезд Таллин - Ленинград, на следующий день добрался до Москвы и, не
задерживаясь, купил билет на ближайший поезд до Владивостока. Он уходил в
полночь. Почти всю ночь простоял у окна. Не хотелось ни читать, ни сидеть в
вагоне-ресторане. Через несколько дней на перроне Хабаровска меня встретила
мама. Я телеграфировал ей, когда прибывает поезд. Поеживаясь под наброшенным
на плечи платком, она испуганными глазами смотрела на меня, спрашивая, что
случилось. А что я мог ей сказать? Пытался успокоить, объяснял возвращение
переводом на другое судно (и втайне на это надеялся), но материнское сердце не
обманешь. Мы стояли молча, и только с последним ударом привокзального
колокола, когда мне пора было вскакивать на подножку уже двинувшегося вагона,
мама посмотрела на меня умоляюще: Мне кажется, я больше тебя не увижу,
сынок... Ну что ты, мама, - успел я сказать.

Моя мама была из зажиточной семьи, осталась сиротой. Уезжать во время
революции за границу не захотела, ее приютил дядя. Желая успокоить дядю, чтобы
он не ждал неприятностей, вызванных ее происхождением, она убеждала его в
своей полной лояльности к новой власти. Даже говорила, будто в 1919 - 1920
годах сама ходила под красным флагом. Так что пусть не беспокоится. Дядя
неожиданно ответил: "Под красным флагом? Чтоб я об этом больше не слышал!"

А мой отец в годы Гражданской войны служил в коннице Буденного, был в
дружеских отношениях с Олеко Дундичем, воевал с басмачами в Средней Азии. Его
сослуживцы выросли до военачальников, а отца военная карьера не привлекала. Со
временем он оставил службу и в 1930 году с семьей отправился строить молодые
дальневосточные города. Они оба, мать и отец, похоронены в Хабаровске.

Транссибирский экспресс пришел во Владивосток солнечным днем. Встретившись с
друзьями в ресторане "Золотой Рог", я узнал все новости, в том числе об одном
из моих товарищей - Косте Семенове. Он тоже был снят с парохода, идущего в
загранплавание, и направлен на судно, совершающее каботажные рейсы. Утром я
пошел в пароходство. У входа толпились сотни две матросов. Отдел кадров
командного состава находился во дворе. Меня принял начальник отдела командных
кадров Геннадий Осипович Голиков, хорошо относившийся ко мне. Вадим, тебе
нужно срочно уйти в рейс, хорошо куда-нибудь подальше, скажем в полярку, и
задержаться там месяцев на восемь-десять, чтобы все забылось. Да я готов,
Геннадий Осипович, только скажите, хоть вы мне: что - "всё"? Если б я сам
понимал!

Голиков попросил зайти дня через два и, когда мы встретились снова, предложил
пойти вторым помощником на пароход "Одесса", уходивший из Владивостока месяца
на три к берегам Камчатки, в Гижигинскую губу. Я согласился. Дня за три до
отхода ко мне в каюту вваливается старый приятель Юра Милашичев: Вадим, ты
что, уходишь в отпуск? С чего ты взял? Меня срочно направили сюда вторым,
заменить тебя! Заменяй, если направили. Понимаешь, какая штука. Я пришел, как
положено, предста виться Василевскому, а он отправил меня обратно. У меня,
говорит, уже есть второй. Василевский - капитан "Одессы". От меня ты чего
хочешь? Чтобы я за тебя попросил? Вадим, мы оба в глупом положении. Хорошо, я
зайду к капитану.

Капитан был в каюте не один; у него сидела жена, оба были в хорошем
расположении духа. Извинившись, я коротко рассказал ему, что со мной произошло
на "Уралмаше", и попросил прояснить наконец мое положение.

- Мне о вас рассказывал Петр Иванович Степанов. Я сам после рейса напишу вам
характеристику. А сейчас идите и работайте. Послезавтра отход! У Степанова,
капитана парохода "Емельян Пугачев", я плавал четвертым помощником. На
следующий день, после полудня, меня вызвали к Василевскому.

- Не стану скрывать. Мне сообщили, что вас снимают с рейса не кадры, а водный
отдел МГБ. Тут я ничем помочь не могу. Я попрощался и уже у дверей услышал: -
Мне очень хотелось, чтобы вы со мной плавали, потому что Степанов о вас
говорил много хорошего.

Я поблагодарил, зашел в свою каюту за чемоданом и сбежал по трапу.

...На улице Ленинской в киоске продавали мороженое на палочке, бутерброды с
тонким ломтиком колбасы и водку в розлив. Почему сегодня такой жаркий день?
Мне захотелось напиться, и ничто не могло этому помешать. Очередь была
большая, много детей, но покупателей водки с почтением пропускали вперед, не
заставляя томиться. Я взял два полных граненых стакана, осушил их, зажевал
бутербродом, а когда потянулся за третьим, очередь, мне показалось,
отшатнулась и я оказался с продавщицей один на один. Может, хватит, морячок?

Н-н-наливай!

Выпив третий стакан, я направился к центральным воротам порта. Что со мной
было дальше, не помню.

Проснулся на следующий день на пароходе "Зырянин" в каюте знакомого штурмана.
Ребята сказали, что меня разыскивал капитан Степанов с "Емельяна Пугачева".
Сейчас он в отделе командных кадров, и мне надо к нему поспешить.

В пароходстве я действительно нашел Степанова.

Я когда-то был, как уже сказано, четвертым помощником, очень старался поведением
походить на него. В самые сложные моменты он оставался абсолютно невозмутимым, а
внутреннее волнение выдавал только сильный одесский акцент: "Вивернемся ми или
не вивернемся?" Как-то в проливе Цусима мы получили радиограмму, что терпит
бедствие судно "Лев Толстой". Вышла из строя машина, судно несло на берег,
надо было срочно взять его на буксир. Подать буксирный трос из-за сильного
ветра не удавалось, и капитан решил подойти к терпящему бедствие судну как
можно ближе, чтобы выброской подать трос. Но маневр не удался: судно несло на
нас... Громадный "Лев Толстой" форштевнем ударил нам в правую скулу. Удар был
настолько силен, что от планшира до ватерлинии образовалась трещина шириной до
четырех метров. Судно "Емельян Пугачев" было загружено десятью тысячами тонн
угля. Как четвертый помощник, я находился на мостике рядом с капитаном. Когда
раздался удар и скрежет металла, я увидел спокойные глаза капитана и услышал:
"На этот раз ми, кажется, не вивернулись..." И моментально последовали четкие
команды: "Дифферент на корму! Крен на левый борт!" Я слушал команды, и мне
была видна работа двух экипажей - наши заводили пластырь и крепили буксиры ко
"Льву Толстому". Мне это потом вспоминалось в 90-х годах XX века, когда,
разваливаясь, тонула Россия и не слышно было четких команд: на мостике
оказался капитан, который в этот момент размышлял только о том, какой флаг
поднять. И вот мы со Степановым стоим на ступенях пароходства.

- Вадим, разговор должен остаться между нами, понимаешь? МГБ запросило
характеристику на тебя. Я написал, хорошо написал. Но мне показалось, там
остались недовольны. Интересовался твоим делом Красавин. Красавин... Кажется,
знакомое имя. Где мы встречались? Почему-то мне сразу представилась под
прищуренным глазом родинка, но я не мог вспомнить лицо.

Стою на ступенях отдела командных кадров пароходства, еще не догадываясь, что
в эти часы переступаю порог совершенно другой жизни. Земля под моими ногами
раскалывается надвое, обваливается, плывет в грохоте и в дыму, а я все
удивляюсь, почему мир оглох и не слышит. Но откуда мне знакома эта фамилия -
Красавин? И почему она вызывает смутные неприятные ощущения? Роясь в памяти, я
вдруг увидел палубу "Емельяна Пугачева", выдраенную матросами перед отходом;
какой-то разговор с портовыми грузчиками, чей-то возглас, обращенный ко мне:
"Эй, вахтенный, тебя вызывают к трапу!" - "Кто это вызывает?" - "Какой-то в
штатском!" - "Если ему нужно, пусть сам поднимется!"

И я вспомнил.

На палубе возник невзрачный человек с прищуренным глазом и родинкой под ним.
Изучающий взгляд этого глаза так привлекал внимание, что я до сих пор не знаю,
как выглядел другой глаз и был ли он вообще. Незнакомец о чем-то отрывисто
спрашивал. Я сухо отвечал, не беря разговор в голову: был занят скорым выходом
в море. Позже кто-то на мостике спросил, чего от меня хотел Красавин. "Какой
Красавин?" - не понимал я. "Да тот, с бородавкой". - "А кто он, собственно?" -
"Оперуполномоченный водного отдела МГБ!", Для меня это ничего не значило.
Подумаешь, водный отдел!

Слова капитана Степанова как обухом по голове. Красавин?! Я был в смятении от
полного непонимания, что происходит. Куда ни ткнусь, везде разводят руками и
стараются уйти от разговора. Состояние неопределенности было невыносимо. Нужно
самому идти в водный отдел, разыскать этого Красавина. Он-то знает, что
происходит!

Двухэтажное здание водного отдела МГБ находится на территории морского порта,
налево от центральных ворот. Туда направлялись моряки, когда по каким-то
причинам их не пускали в загран-плавание. Дежурный спрашивает, к кому я и по
какому вопросу. Называю имя Красавина, добавляя, что вопрос исключительно
личный. Дежурный куда-то звонит, и меня сопровождают на второй этаж, до двери
кабинета Красавина. Стучу и вхожу. Ну да, это он - с родинкой под глазом. Еще
не открыл рта, а мне уже неприятен.

- Вы ко мне? По какому вопросу? - Щурит глаз, словно видит впервые. - По
вопросу снятия меня с парохода "Одесса". На его лице недоумение. - Не понимаю,
почему вы решили с этим обратиться ко мне. Я вас не знаю. В ответ я говорю,
что меня сняли с парохода "Одесса" и я сам не понимаю, почему пришел к нему,
просто слышал его фамилию. - Мы к вам претензий не имеем. Плавайте где хотите.

Когда, попрощавшись, я берусь за ручку двери, он останавливает меня вопросом,
продолжаю ли я заниматься боксом. Я отвечаю, а, когда выхожу на улицу, меня
как молнией ударяет: он же сказал, что не знает меня, и спрашивает о боксе.
Значит, знает?! Дня через два меня разыскивает подруга Майи Бурковой, девушки,
с которой я раньше встречался, и передает ее просьбу: срочно встретиться на
углу улицы, неподалеку от ее дома. Это было в высшей степени странно. Мы с
Майей хорошо знали друг друга, у нас был недолгий роман, я бывал у нее дома,
ее отец и мать относятся ко мне с симпатией. Отец Майи - какой-то чин в
краевом управлении МГБ. Почему она хочет видеть меня не в доме, а около? Стою
на углу минуты три и вижу вышедшую из дома, быстро шагающую, почти бегущую ко
мне Майю. Она берет меня под руку и уводит в сторону.

- Вадим, слушай меня внимательно. Вчера я пришла на работу к отцу и заглянула
в кабинет Жорки Щанова. У него на столе лежала бумажка с твоей фамилией. Я
потянулась посмотреть, а Жорка перехватил мою руку: "Майя, только не это, я не
могу тебе это показать", - и торопливо сунул бумагу в ящик стола. Но я успела
разглядеть: ордер на арест. Вадим, тебе нужно срочно уехать...

Я знаю, меня, наверно, посадят. За что? Сам не пойму. Мы продолжаем стоять.
Молчание в тягость обоим, и, чтобы нарушить его, я спрашиваю, зачем,
собственно, она ходила к отцу. Майя рассказывает с воодушевлением: ей шьют в
ателье новое платье, она пришла просить у отца машину съездить на примерку,
встретила в коридоре шофера, который возил отца, уговаривала его подвезти до
ателье, а он ей ответил, что сегодня у него такая машина, что ездить на ней
неудобно. Майя спустилась с ним к машине и увидела американский "додж",
переоборудованный для перевозки арестованных, заглянула внутрь и удивилась:
как там можно сидеть, разве только согнувшись в три погибели?

Мне неприятно слушать, я прощаюсь и иду к ресторану "Золотой Рог". Там меня
ждет уже подвыпивший Костя Семенов. Мы вместе плавали на "Ингуле" и на
"Емельяне Пугачеве". Садимся за столик, и я говорю о тяжелом предчувствии,
охватившем меня. Костя отвечает словами, почему-то причинившими мне боль:
"Брось, кому суждено быть повешенным, тот не утонет!" К чему это он?

Мы с Костей едем ночевать к нему. Мне снится сон, будто я куда-то бегу, путь
мне преграждает колючая проволока, я нахожу в ней небольшую дыру и
протискиваюсь, скрючившись, оставляя на проволоке клочья одежды и куски
окровавленного мяса. Утром мы с Костей расстаемся, условившись встретиться в
два часа дня на Ленинской у ресторана "Прогресс" и вместе пообедать. Теплый
летний день. Я приближаюсь к кинотеатру, как вдруг кто-то берет меня за плечо.
Оборачиваюсь - Красавин, за ним еще один в штатском, а у обочины дороги черная
"эмка".

- Пройдите, пожалуйста, к машине. Я сажусь на заднее сиденье, рядом с каким-то
человеком, второй усаживается по другую сторону от меня, Красавин сел впереди
рядом с водителем. Машина еще не тронулась, как меня просят поднять руки и с
обеих сторон обыскивают. Красавин поворачивается ко мне:

- Вы арестованы. Обвиняетесь по статьям пятьдесят восемь, шесть; пятьдесят
восемь, восемь; пятьдесят восемь, десять. Что за комедия, - возмущаюсь, - что
за фокусы? Советую выбирать выражения! - говорит Красавин. Машина въезжает в
центральные ворота порта и поворачивает налево, к зданию водного отдела. В том
самом кабинете, где мы недавно встречались, Красавин официально зачитывает
постановление о моем аресте и просит двух других сотрудников сорвать шевроны с
моей формы и кокарду с мичманки. Меня ведут по каменным ступеням в подвал, в
одну из камер предварительного заключения. Мне кажется, что это кошмарный сон,
который я когда-то уже видел. В камере нет окон, откуда-то сверху едва брезжит
искусственный свет, и нужно время, чтобы глаза смогли различать предметы. Нары
из массивных бревен, на деревянном столе - иссохший кусок кеты, просоленной
так обильно, что крупицы соли поблескивают, как стекло.

Потом во многих камерах я видел такой же крепко посоленный кусок красной рыбы,
обычно кеты, явно оставленный с умыслом: еще больше ломать заключенных,
заставляя постоянно испытывать жажду. Не знаю, сколько прошло времени, когда я
ощутил наступление вечера. Сквозь бетонные блоки подвала в камеру пробиваются
гудки пароходов, скрежет двигающихся по рельсам портальных кранов, стуки
полувагонов, скрип судовых лебедок и грохот якорных цепей, уходящих из
бортовых клюзов под воду. А над всеми этими звуками, где-то совсем близко,
перекрывая их, с какой-то, как мне представилось, ярко освещенной палубы
репродукторами разносится по всей акватории порта голос Лидии Руслановой:
"Валенки, да валенки-и-и, эх да не подшиты, стареньки-и-и..." Лежу на нарах,
глядя в низкий потолок, прислушиваясь к звукам ночного порта, еще не зная, что
громыханье металла и голос певицы будут всю оставшуюся жизнь вызывать в памяти
эти первые часы неволи и причинять долгую, ноющую боль.

Ночь. Грохот. Песни...

Я долго не могу уснуть. Часа в два ночи слышу, как скрипнул засов железной
двери, в камеру вводят еще одного человека, по виду старше меня, тоже моряка.
Его лицо мне кажется знакомым. Ну конечно! Я видел его фотографии на страницах
владивостокских газет и на Доске почета в пароходстве. Я узнал его: знаменитый
ледовый капитан Юрий Константинович Хлебников, один из энтузиастов освоения
Северного морского пути. Его имя известно было курсантам всех мореходок. Он
был капитаном ледокольного парохода "Сибиряков", впервые в истории
арктического мореплавания прошедшего от Архангельска до Берингова пролива за
одну навигацию. С тех пор у полярных моряков появился новый термин - "сквозное
плавание", или "сквозной рейс". Год спустя "Сибиряков" участвовал в первой
Ленской транспортной морской экспедиции. Караван, идя в густом тумане над
разводьями, встретил в Карском море у острова Скотт-Гансена тяжелые льды, и,
когда пароход пошел на разведку, были открыты пять островков, неизвестных
лоцманским картам.

В другое время Хлебников был капитаном легендарного ледокола "Ермак". Этот
лидер советского ледокольного флота впервые сделал возможными регулярные
плавания торговых судов в зимних условиях Балтики, а в годы Великой
Отечественной войны участвовал в прорыве блокады Ленинграда. И в послевоенные
времена Хлебников водил корабли к малодоступным берегам Заполярья, доставляя
грузы и продовольствие зимовщикам арктических метеостанций, жителям северных
островов, аборигенам тундры.

Теперь на соседних нарах сидит страшно усталый человек лет под пятьдесят. По
возрасту Хлебников годится мне в отцы. С его кителя тоже сорваны шевроны. Мы
разговорились. Он сидит второй месяц. Обвинения почти те же, что у меня, -
шпионаж и что-то еще антисоветское. На мой вопрос: ну ладно я, третий штурман,
каких тысячи, но знаменитому капитану Хлебникову разве трудно доказать свою
невиновность? - он усмехается и отвечает грубоватым анекдотом, теперь
тривиальным, а тогда услышанным в первый раз из его уст. Зайца спрашивают:
"Чего ты, заяц, бежишь?" "Там верблюдов е...", - отвечает. "Так ты же не
верблюд!" - "Э, все равно вые... - а потом доказывай, что ты не верблюд". Юрий
Константинович подавлен, разговоры ему даются с трудом, и я стараюсь не
надоедать вопросами. Не помню в точности, но мне кажется, что и его
арестовывал Красавин. Встреча с Хлебниковым радует не только возможностью
общения, но и нахлынувшей надеждой, что аресты таких известных капитанов
признают ошибкой, это мне казалось несомненным, тогда дойдет очередь и до
других, в том числе до меня.

В 1947 году был арестован капитан Альварес. Это он, говорят, в 1937 или 1938
году привел в Советский Союз испанский пароход, впоследствии названный
"Двиной", с послушной ему командой, бежавшей из франкистской Испании. За это,
я слышал, испанские власти повесили его мать, жену и двоих детей. У нас во
время войны его направили капитаном на судно "Александр Невский" типа
"Либерти", американской постройки. Альварес любил музыку, был веселым,
жизнерадостным человеком. После войны его сняли с парохода "Александр Невский"
и перевели на "Иркутск", который все время был в каботажном плавании. То есть
фактически лишили Альвареса загранплавания. Однажды в проливе Лаперуза на
Камень Опасности село американское судно - не помню названия. Ему поспешил на
помощь советский пароход "Тобол", но его тоже выбросило на Камень. Альварес на
своем "Иркутске" спас обе команды. Капитан американского судна и Альварес
оказались знакомы: вместе стажировались в Англии.

Вернувшийся на родину американец дал какой-то газете интервью. Вспомнил о том,
как в капитанской каюте Альвареса они пили токайское вино и на вопрос, что
происходит в СССР, Альварес ответил: "Ты про испанскую инквизицию слышал? Так
вот здесь все хитрее и жестче". Когда "Иркутск" вернулся во Владивосток и по
распоряжению портовых властей почему-то ошвартовался у двадцать восьмого
причала, где обычно швартовались только пассажирские суда, к пароходу
подкатили три черные "эмки", поднявшиеся на борт люди согнали команду на ют, в
каютах и кубриках произвели обыск. Капитану предложили спуститься на берег.
Там уже поджидала машина... Больше его никто не видел. Разговор с американцем
потом фигурировал в обвинительном приговоре. Не могу ручаться за точность, но,
по слухам, Альваресу удалось выжить и он потом был, ни много ни мало,
министром морского флота на Кубе. Об этом мне рассказывал в Магадане знавший
Альвареса капитан Леонид Журавский, с которым я когда-то плавал на пароходе
"Ингул", мы оба в то время еще были матросами.

С Юрием Константиновичем Хлебниковым мы сидим в подвале водного отдела четыре
дня, потом нас обоих конвоируют во Владивостокскую тюрьму. Там мы просидим еще
месяца полтора в 41-й камере. Однажды ночью за ним приходят. Он подбадривает
меня: - Мы еще встретимся!

Встретились мы, кажется, в 1961 году на 329-м километре колымской трассы. Там
ушла под воду машина нашей старательской артели. Старатели сидели на берегу,
сушили одежду. Мимо проезжала почтовая машина из Магадана, затормозила возле
нас. Почтовики дали нам пачку газет и журналов. Развернув "Огонек", я увидел
фотографию - атомоход "Ленин", где капитаном был Пономарев. С ним рядом стояли
опытные полярные судоводители Шар-Баронов и Хлебников. Тот самый Юрий
Константинович Хлебников. А потом именем капитана Хлебникова было названо
судно и, мне говорили, какой-то арктический остров.

А оперуполномоченного Красавина я больше не встречу никогда. Со временем он
станет начальником отдела кадров Дальневосточного пароходства. После восьми с
половиной лет колымских лагерей, живя надеждой снова выйти в море, я вернусь
во Владивосток, собираясь явиться в пароходство за назначением. И когда узнаю,
от кого оно зависит, и пойму, что встречи с этим человеком не избежать, я не
смогу преодолеть отвращения к нему и предпочту навсегда оставить город моей
молодости.

Надежды, еще теплившиеся в подвалах водного отдела, отчасти поддерживаемые
Юрием Константиновичем Хлебниковым, окончательно оставили меня при переводе во
Владивостокскую городскую тюрьму. В подвалах я еще был раздосадован тем,
почему так долго разбираются с моим делом. Это же абсолютно ясно, что я не
сделал Советской власти ничего плохого. Схватив меня, заталкивая в машину,
меня явно с кем-то перепутали. Товарищ Красавин! Извините - гражданин
следователь. Я перед вами как на ладони. Вы ошиблись. Принимаете меня за
кого-то другого, а я перед страной ни в чем не виноват. Даже в мыслях!

Я произношу такие монологи мысленно, особенно по ночам, ворочаясь на нарах. Но
когда тебя ведут из подвала в автомобиль для перевозки заключенных -
"воронок", направляющийся в тюрьму, понимаешь полную беспомощность перед
надвигающимся на тебя чем-то неотвратимым и страшным.

Прибывших в городскую тюрьму на несколько дней помещают для обследования в
"карантин". Я совершенно и даже слишком здоров. Отчасти по этой причине
происходит инцидент, после которого обо мне заговорила тюрьма. А дело было
так. Я сидел в камере, мучаясь неизвестностью - что будет дальше? В зоне два
корпуса: уголовников-бытовиков и политических. Хотя это разграничение нигде
полностью не соблюдалось, подавляющую часть "населения" каждого корпуса все же
составляли те, для кого он предназначен. Сижу и думаю, что делать, как
достучаться до кого-нибудь, еще способного слушать. И тут в камере между мною
и тремя сидевшими произошла драка. Камеру открыл старший надзиратель Мельник.

И попросил меня выйти в коридор. Я вышел. И тут же тяжелой связкой тюремных
ключей он ударил меня в лицо - шрам сохранился до сих пор. Для меня самого
было неожиданным, что моя инстинктивная ответная реакция окажется такой силы.
Когда подскочили другие надзиратели, они кинулись не ко мне, а к отлетевшему в
угол Мельнику, хлопоча над ним и стараясь привести его в чувство.

Меня ведут к начальнику тюрьмы Савину. Он и его офицеры поражены наглостью -
заключенный! сворачивает скулу! старшему надзирателю! Случай для тюрьмы
редчайший. Они даже не бьют меня, только рассматривают удивленно. Я оказываюсь
в изоляторе. Дня через два, после полуночи, меня выводят из изолятора, через
дворик ведут в другой корпус. Полная тишина, слышен только железный лязг
открываемых передо мной зарешеченных дверей и наш топот по бетонному полу. Из
какой-то камеры доносятся отчаянные выкрики: "Ле-е-е-нин!", "Ста-а-а-лин!",
"Ле-е-е-нин!", "Ста- а-а-лин!"... Сливаясь с гулкими звуками наших шагов,
приглушенные крики давят на душу своей неуместностью и безумием. Даже сейчас,
когда прошло уже столько лет, они стоят у меня в ушах - "Ле-е-е-нин!",
"Ста-а-а-лин!"

Меня приводят в камеру. В ней три узкие кровати. Одна под зарешеченным окном,
две другие вдоль стен слева и справа. Под окном сидит человек с наброшенным на
плечи одеялом, обхватив руками колени. Другой, слева от меня, дремлет или
спит. Я негромко здороваюсь. Ничего не услышав в ответ, сажусь на свободную
кровать. Рядом на тумбочке шесть алюминиевых мисок. Суконное одеяло пахнет
папиросным дымом и потом. Собираюсь лечь, как вдруг человек под окном начинает
визгливо, нервно лаять. Мне казалось, я не из робкого десятка, но тут стало
страшно. Опускаю с кровати ноги и в этот момент вижу, как спавший на другой
кровати, разбуженный лаем, сползает на бетонный пол и шумно трясется,
подбрасываясь всем телом, словно под ним вибратор. А лай продолжается.
Фантасмагория какая-то! Мне не по себе. Чтобы приблизиться к двери, надо
перешагнуть через бьющегося в припадке, а я не могу себя заставить это
сделать. Хватаю миски, оказавшиеся под рукой, и начинаю с силой швырять одну
за другой в железную дверь, надеясь грохотом привлечь внимание надзирателей.
На шестом броске отворяется кормушка: Чего шумишь?! - спрашивает надзиратель.
Тут что-то непонятное! - пытаюсь объяснить. - Чего тебе непонятно? Один сошел
с ума, другой припадочный... Спи!

Я не думаю, что миски предназначены для срочного вызова надзирателя, но другой
их функции обнаружить не удается, и я мысленно благодарю администрацию тюрьмы
хотя бы за такой способ связи с нею. Под дикий собачий лай и под трясучку
соседа провожу эту ночь. Утром новая смена надзирателей уводит меня в корпус
для политических, поднимает на второй этаж и помещает в камеру с табличкой
"41". Это замечательная камера - вроде все нормальные.

На три узких кровати шесть человек - спят по двое. Народ разношерстный,
большинство связано с морем. Есть морские офицеры, этапированные из
Порт-Артура, Харбина, Дальнего. Помню командира подводной лодки Диму Янкова.
Как сюда попал? Говорит, слушал "Голос Америки", а командир другой подлодки
донес. По шесть лет получили оба. Он потерял погоны, работу, семью - всё! Мы с
ним просидели вместе почти месяц. Года три спустя снова встретились на Колыме,
в лагере Перспективном на концерте Вадима Козина, но рассказ об этом впереди.

В камере мы говорим о книгах, прочитанных когда-то, в другой жизни.
Единственное развлечение в тюрьме - книги и домино. Совсем равнодушен к домино
Ли Пен Фан, чудесный кореец лет тридцати двух, очень образованный человек. Он
свободно владеет английским, японским, корейским, а на русском говорит с той
прекрасной чистотой и певучестью, как говорят со сцены Малого театра. Его
кумир - Пушкин. Нашему Ли шьют шпионаж. Когда меня уводили, он еще оставался в
камере, и сколько я ни пытался потом узнать о его судьбе, выяснить что-либо не
удалось. В этой же камере через небольшой промежуток времени я просижу еще
месяц-полтора с Хлебниковым. Его вызывали на допрос почти каждый день.

Помню Дормидонтова, старшего радиста с теплохода "Ильич". Лет пятидесяти, с
бородкой клинышком, в пенсне. Его история проста. Теплоход стоял в китайском
порту, Дормидонтов на спардеке наблюдал за погрузкой китайских станков и в
кругу моряков усмехался: "Так вывозить нам еще лет на десять хватит..." Ему
дали шесть лет. В камеру просачиваются новости. Оказывается, посадили Костю
Семенова, тоже 58-я статья. Задержали штурмана Ваську Баскова. В китайском
порту Дайрен мы после ресторана возвращались на пароход на рикшах - там не
было другого транспорта. Подвыпивший Васька норовил вырваться вперед, погонял
своего бедного рикшу, ему кричали: куда гонишь человека, ты же без пяти минут
в партии! Кто-то из моряков донес - не сам же рикша! - и Васька был объявлен
буржуазным разложенцем.

Неожиданно мне с воли приносят передачу. Ломаю голову, от кого бы это могло
быть. В пакете сухари, масло, конфеты, сушки. И папиросы "Пушка", хотя я не
курил. Оказалось, передача от Риты Спартак. Рита - дочь известного
владивостокского адвоката, подруга сестры Джермена Гвишиани, отец которого
возглавлял краевое управление МГБ. Она была тонкой натурой, музыкально
одаренной и при первом знакомстве спросила, нравится ли мне Шопен. "Нет!" - с
бравадой ответил я. Ее глаза округлились. С тех пор каждый раз, когда я
приходил к ней домой, она звала маму: "Посмотри, это тот Вадим, которому не
нравится Шопен!" И вдруг - посылка... Разумеется, передача Риты в тюрьму никак
не намекала на попытку ее отца-адвоката или кого другого вытащить меня отсюда,
за этим поступком не было ничего, кроме женской жалости.

Прошло четверть века, я давно уже был на свободе. Оказавшись по делам в
Хабаровске, от друзей узнал, что где-то здесь живет Рита. Мы нашли адрес.
Дверь открыла незнакомая женщина. "Простите, здесь живет Рита Спартак?" - "Я
Спартак..." - сказала женщина. Я всматривался в ее лицо и думал, как неловко,
что сразу не признал Ритину маму. "Я Спартак, - повторила она. - Рита
Спартак". Это была Рита. Я не знал, что так изменило ее милое молодое лицо,
старался ничем не выдавать изумления, и для меня до сих пор тайна, как за
четверть века повернулась ее судьба, - мне она ни слова не сказала. От нее я
узнал, что ее подруга Жанна Гвишиани, с которой я тоже был знаком, умерла от
сахарной болезни.

В нашем владивостокском кругу беда обошла стороной только двоих - Джерика
Гвишиани и Виктора Николайчука. Знакомый нам Джерик Гвишиани, сестра которого
дружила с Ритой Спартак, уехал учиться в Москву и со временем стал известен
как академик Джермен Михайлович Гвишиани, видный советский философ, критик
буржуазной социологии, заместитель председателя Государственного комитета СССР
по науке и технике. Он женился на дочери А. Н. Косыгина, но даже и без этого
родства, я уверен, он сам по себе способен был многого добиться. Мне неловко,
что когда-то в молодости во владивостокском клубе НКВД из-за какой-то ерунды
мы схватили друг друга за грудки и я, кажется, был неосторожен в обращении с
ним. Если эти строки попадут Джермену Михайловичу на глаза, пусть он воспримет
их как мое запоздалое извинение.

Виктор Николайчук был штурманом. Мы подружились еще подростками, вместе
учились, проводили время в одних компаниях. После возвращения "Емельяна
Пугачева" из загранплавания заместитель начальника политуправления пароходства
Раскатов предложил мне выступить в Дальневосточном политехническом институте с
разоблачением американского образа жизни. Я нашел причины отказаться. Как-то с
друзьями мы условились встретиться в ресторане "Золотой Рог", Витька попросил
заехать за ним в Политехнический. Я вошел в актовый зал и замер: на трибуне
стоял Николайчук и громил американские нравы. "Витька, - спросил я, когда мы
вышли на Ленинскую, - зачем ты врал?" Он смотрел на меня с удивлением: "Почему
"врал"?! Я говорил, что положено!" Мы вскочили в трамвай, доехали до
ресторана, но в наших с Витькой отношениях что-то надломилось.

В 1977 или 1978 году Владимир Высоцкий познакомил меня со своим приятелем
Феликсом Дашковым. Дашков был капитаном теплохода "Белоруссия". Мы сидели в
моей московской квартире. А так как Феликс когда-то работал в Дальневосточном
пароходстве, у нас оказалось много общих знакомых. Перебирая их фамилии, я
назвал Николайчука. "Как его зовут?" - спросил Дашков. - "Витька..." - "А ты
знаешь, кто он сейчас?" - "Нет..." Тогда-то я и услышал от Феликса, что друг
моей юности, оказывается, заместитель министра морского флота СССР. Феликс дал
мне его рабочий телефон. Высоцкий просил меня пока не звонить, подождать его
возвращения: он улетал в Париж, а ему хотелось услышать, как большой советский
начальник отнесется к звонку старого друга, прошедшего через колымские лагеря.

Дней через десять я не выдержал и позвонил. Трубку сняла секретарь
замминистра. "Кто его спрашивает?" - "Скажите - Туманов..." Слышу в трубке
бархатистый, самоуверенный, вопросительно-начальственный голос, каким говорят
люди, осознающие свою значительность: "Да-а-а?" Это произносят с особой
интонацией, которая позволяет, в зависимости от ситуации, сразу перейти на
официальный тон или, напротив, дружеский. "Скажите, вы тот Николайчук, который
плавал на "Новгороде"?" Последовала пауза, и я продолжил: "Вам фамилия Туманов
ничего не говорит?" Новая пауза затянулась. "Вадим?" - "Да..." И жду, что
сейчас услышу: где ты?! Хватай машину! Или иначе: стой на месте, я бегу к
машине, сейчас буду! А трубка молчит, я уже ругаю себя за этот звонок, и
говорю, извиняясь: "Мне капитан Дашков дал ваш телефон..." - "Знаю Дашкова, мы
вместе в Генуе были..." И опять молчание. "Ну, зачем ты позвонил?" - кляну я
себя. "Вот номер моего телефона, - говорю, - я завтра улетаю. Если у вас будет
желание, позвоните". - "Я тоже завтра улетаю", - с облегчением говорит
заместитель министра. Меня всего трясло.

Когда вернулся Высоцкий, я передал ему разговор с Николайчуком. Володя
выругался: - Он, наверно, подумал, что ты только что освободился, стоишь в
телогрейке и в сапогах на Казанском вокзале, захочешь переночевать или
попросишь четвертак на дорогу... Я очень хотел бы его увидеть! Высоцкому не
пришлось с ним встретиться - пришлось мне, причем при неожиданных
обстоятельствах.

Я уже забыл о неприятном эпизоде, когда в 1997 году меня, президента компании
"Туманов и К°", приглашают в подмосковный санаторий на встречу ветеранов
Дальневосточного пароходства. В холле множество людей в орденах и медалях.
Басков Василий, рядом - Николайчук. Злость охватила меня, я иду прямиком к
нему: - Как же тебе, Витька, не стыдно! - говорю. - Мы же с тобой выросли
вместе, одну рубашку, одну куртку носили по очереди... Николайчук покраснел: -
Пойми, у меня сидели другие замы, я не мог продолжать разговор... Но я уже не
могу остановиться: Ты забыл, какие мы были в молодости. Теперь ты замминистра.
Ну и что?! - и пересказал ему картинку, нарисованную Высоцким: - Ты, наверное,
думал, что я звоню с вокзала и буду просить четвертак? Что ты, Вадим. У меня
твоя фотография, я всегда помню тебя и ребят. Потом он действительно передал
мне фотоснимок, на котором по-приятельски сидят два молоденьких штурмана - он
и я. Кто тогда знал, какими разными окажутся наши судьбы.

Прошло еще три года. Время от времени мы с Витькой перезваниваемся и изредка
видимся. Он уже не замминистра, вышел на пенсию. Как здоровье, Витя? -
спрашиваю я. Глаза, Вадим, отказывают - слепну. Поедем к врачам. Ну что ты,
Вадим. Я из своей комнаты давно никуда не выплываю...

Первым следователем по моему делу был капитан госбезопасности Фролов.
Невзрачный, хитроватый человек, запомнившийся мне своими вопросами, как бы
случайными, не имевшими никакого отношения к истории мошенничества, к которой
меня решили сделать причастным. Обвиняемым в подделке документов для получения
груза был Костя Семенов, с которым мы вместе плавали на "Ингуле" и на
"Емельяне Пугачеве". Мое знакомство с Костей давало основание следствию
обвинить меня в соучастии. Был ли я на самом деле соучастником, знал ли о
подлоге и не сообщил - это называлось тогда недоносительством - или как-нибудь
иначе был причастен - детали, которые для обреченного уже не имели значения.
На суде я был в ярости. Когда человек украл метлу и его за это сулят, ему
обидно, что попался, но винить некого, кроме самого себя: пусть наказание
неадекватно проступку, ему хотелось бы получить срок поменьше, но он знает,
что метлу-то он украл. Он не злится ни на следователя, ни на существующую
власть. Но если он не украл метлу и знает, что не виноват, а его обвиняют, в
человеке ненависть ко всему и ко всем.

Допросы не предвещали ничего плохого. Следователь Фролов между прочим
спрашивал( действительно ли я говорил в кругу друзей, будто люблю Есенина, и
правда ли, что насмехался над Маяковским. Да, признавался я, мне и сейчас
нравится первый и я не понимаю второго. Маяковский был и остается лучшим,
талантливейшим поэтом нашей советской эпохи, - смотрит на меня Фролов. - Вам
знакомы эти слова? Правда, что вы отказались осудить перед студентами
американский империализм, как вас просило Политуправление пароходства? И даже
утверждали, что в Америке хорошо? Вы это и сами знаете, гражданин следователь.
А в Дайрене вы ездили на рикшах?! Там все на них ездят, больше не на чем. А вы
не подумали, что, эксплуатируя бедного китайского рик шу, вы подрываете основы
интернационализма? Я же ему заплатил!

Иногда нервы не выдерживают, я срываю злость на надзирателях тюрьмы. И снова
изолятор. Там можно встретить весьма колоритные фигуры. Мне запомнился
владивостокский вор Володька Лопухин, по кличке Лопоухий, лет сорока. Я не
встречал людей, которые бы так страдали без курева. Он часами мог просить у
надзирателя: "Дай покурить!" Однажды, желая хоть как-то привлечь к себе
внимание и выпросить курево, он пришил пуговицы на голый живот. Надзиратель
посмотрел и сказал: "Ты лучше себе член пришей!" И захлопнул кормушку.
"Ладно!" - сказал Лопоухий. Сделав то, что предложил надзиратель, снова
постучал. Когда тот увидел его "работу" - просто одурел. У него отвисла
челюсть. Лопоухий сработал на совесть. Надзиратель полез в карман, бросил в
окошко полпачки смятого "Прибоя": - На, кури!

А время идет. Суд над нами с Костей объявляют закрытым, кроме обычных
участников заседания и нас, обвиняемых, в комнате никого. Боясь, что на меня
не наберется обвинений для статьи 58-10, следователи притащили меня к делу, к
которому я вообще не имел никакого отношения. Я сейчас не помню в точности, но
речь шла о том, что я передал Володе Овсянникову, штурману другого парохода,
какой-то бланк, который, оказывается, кто-то использовал не по назначению.
Единственное, что было ясно мне и, наверное, всем участникам судебного
заседания, так это старание следствия во что бы то ни стало, под любым
предлогом посадить меня. По этому делу прокурор просил дать мне шесть лет, как
и Косте Семенову. Но поскольку я говорил грубо и на повышенных тонах, судья
мне дал пятнадцать и распорядился вывести из зала. Я никогда не считал себя
виновным по этой статье. Поэтому, получив буквально через несколько дней по
статье 58-10 восемь лет, я никогда не обращался с просьбой о пересмотре того
дела. Костя Семенов из лагеря писал ходатайства, и его освободили "за
отсутствием состава преступления".

Запомнилось, как судья меня спросил: "Почему с такими настроениями вы вступали
в комсомол?" Я ответил: "Теперь, сидя в тюрьме, понимаю, что был молод и
глуп..." Вскоре после суда нас перевозят под Владивосток, где в районе Второй
Речки за несколькими рядами колючей проволоки известная пересыльная тюрьма ¹
3/10. Эти два слова "три-десять" хорошо знал весь Восток Союза. Для десятков
тысяч людей именно отсюда начиналась дорога на Колыму. Уже в первые дни, попав
в барак, я услышал смешные и грустные рассказы об истощенном до предела
полубезумном поэте, который здесь сидел лет десять назад, то есть в 1939 или
1940 году. Потом на Колыме я встречу среди солагерников Пичугина, Мамедова -
оба до ареста были партийными работниками высокого ранга - и Еськова, когда-то
командира Красной Армии, об этих троих рассказ впереди. Они прошли через
"три-десять" в конце тридцатых годов и уверяли, что в их бытность на пересылке
лагерная прислуга, ссученные, с ведома администрации утопила странного поэта в
уборной. Мне неприятно об этом писать, тем более, что никто из них сам тому
свидетелем не был, только слышал от других, а легенд и мифов в зонах бытует
достаточно. Но я решаюсь предать бумаге, что слышал. Имя того поэта было -
Осип Мандельштам.

В воспоминаниях Н.Я. Мандельштам содержатся свидетельства о смерти поэта в
лагерном лазарете Второй Речки от тифа. Но никто из свидетелей, как верно
замечала вдова, не закрывал Осипу Эмильевичу глаза и не хоронил, потому
истиной на самом деле может быть любая версия. Один бывший колымский зэк
пытался утешить Надежду Яковлевну: "Осип Эмильевич хорошо сделал, что умер,
иначе он бы поехал на Колыму".

Расскажу, какой я увидел пересылку "три-десять" на Второй Речке в начале 1949
года. В зоне было множество бараков. Трудно даже примерно подсчитать, сколько
в них могло находиться людей. Тем более, что долго здесь не задерживались.
Подобная пересыльная зона в Ванино вмещала до 30 тысяч человек. В
"три-десять", я думаю, осужденных содержалось единовременно меньше, но бараки
постоянно были переполнены, по преимуществу - направляемыми на Колыму.
Основали пересылку в 1931 - 32 годах, когда начиналась отправка осужденных в
леса и на шахты "Дальстроя". В мою бытность на пересылке хозяйничала команда
известного в прошлом вора - ссученного Ивана Фунта и его подручных, помогавших
администрации обеспечивать в зоне порядок, как они его понимали.

С новичков снимали сохранившиеся и еще не потерявшие вид вещи. Команда
ссученных контролировала работу лагерной кухни, передачи, денежные переводы.
Иван Фунт числился комендантом пересылки. Впасть в немилость к нему или к его
подручным было страшнее, чем навлечь на себя гнев лагерного начальства. У
администрации, измывавшейся над заключенными, еще могли быть какие-то
внутренние тормоза. Хотя бы проблески мысли о своей семье, о детях, о карьере,
наконец. Комендант и его команда сомнений не знали. Это была созданная лучшими
умами госбезопасности крепкая рука, наводившая ужас на заключенных. При этом
создавалась иллюзия неосведомленности чекистов о произволе, чинимом в зонах
как бы без их ведома. И даже когда головорезы устраивали кровавые оргии в
присутствии администрации, многие заключенные продолжали верить, что лагерное
начальство хотело, но было бессильно их остановить. Не знаю, где появились
первые зондеркоманды, в фашистской Германии или сталинском Советском Союзе, но
их создание, бесспорно, было дальновидным и по-своему замечательным
изобретением системы перемола личности.

Фунт был среднего роста, очень крепкий, почти без шеи - бритая голова,
казалось, как чугунный шар циркового артиста, тяжело перекатывается по плечам.
Неподвижными оставались только глаза, пронизывающие человека насквозь, до
дрожи всех внутренностей. На вид ему было 43 - 44 года. Я ни от кого не слышал
его настоящего имени. Уголовный мир знал этого страшного человека только под
кличкой Фунт. В прошлом вор, он где-то был сломлен, стал первым помощником
администрации лагерей. Когда он начал принуждать воров переходить на сторону
администрации, ссучиваться, в зонах пролилось много крови. Я не видел, чтобы
он сам кого-то тронул пальцем, но достаточно было еле заметного прищура глаз
или слабой усмешки, как его команда со сноровкой натасканных охотничьих псов
бросалась на очередную жертву, не успокаиваясь, пока не разорвет на части.

Я познакомился с Фунтом в бараке. Возможно, я сделал что-то не так, уже не
помню в точности, кажется, просто где-то замешкался, как вдруг Колька Заика,
ближайший подручный Фунта, сильно ударил меня ногой в пах. Я не успел
увернуться, удар был болезненный, но, когда я машинально попытался нанести
ответный, он отскочил в сторону, а его приятели вместе с надзирателями
бросились на меня, еще скорченного от боли. Это я потом понял, что в зоне ты
попадаешь в стадо, у тебя нет права защитить себя или хотя бы что-то
возразить. Ты никто, тебя могут бить, убить. Остается примириться с мыслью,
что ты уже не человек. Только это осознание может продлить твое физическое
существование.

Начальник отдела борьбы с бандитизмом Мачабели, как-то отвечая на вопросы
заключенных, которые спросили его: "Что вы делаете - стравливаете воров с
суками, с беспределыциками? То же и сейчас устраиваете в бараках, зная, что
может получиться резня", - с грузинским акцентом ответил: "Знаете поговорку:
"Жили-были два бик, белий бик и черный бик, все разное - цвет разный, характер
разный. Вот, понимаешь, живут год, живут пять - или характер меняется, или
цвет меняется". Находясь иногда в обществе, которое было мне отвратительно, я
не раз вспоминал французскую поговорку, от которой меня коробило: "В стране
горбатых жить - горбатым быть. Родись или кажись".

В руках налетевших на меня были палки, я почувствовал удары по голове и по
плечам. Но не успел хоть как-то прикрыться, как навалившиеся на меня
расступились. Я увидел Фунта. - В чем дело? - спросил он. Ему рассказали. Он
приказал меня больше не бить, а мне - зайти к нему. Фунт располагался в конце
барака в отдельной комнате. Сидя на кровати, жестом указал мне на табурет, я
присел. Его телохранители остались в коридоре. - Значит, моряк? И боксом
занимался? Откуда он знает обо мне? Слух ли прошел, или секретный отдел
лагеря, знакомясь с делами заключенных, информирует Фунта о новичках, к
которым стоит присмотреться? Я кивнул. Мне не запомнилось, какими в точности
словами он выразил предложение, смысл которого не вызывал сомнений. Фунт
предложил войти в его команду и прожить назначенные судом годы хозяином своего
положения, у которого не будет другого начальства, кроме как Иван Фунт.
Хочешь, говорил он, будешь нарядчиком, хочешь - заведуй столовой. Чугунный шар
остановился, и я ощутил, как в меня проник ожидающий взрывоопасный взгляд.
Что-то неистребимо сидело во мне, мешая пойти в услужение к кому бы то ни
было. Тем более - к лагерному начальству. В моих глазах это была та же власть,
которая меня посадила. Спасибо, но я не могу этого сделать, - сказал я. Ты
что?! - удивился Фунт. Мне непонятно, как это люди идут служить тем, кто их
осудил. Он на меня смотрел как на ненормального.

После этого разговора я ушел этапом в бухту Диамид. Там в горах располагался
лагерь строгого режима, где заключенные с утра до ночи разбивали кайлами камни
и по узким тропам таскали тяжелые носилки к морю. Я думал, что больше не увижу
коменданта "три-десять". Но судьба распорядилась иначе. С Иваном Фунтом мы
встретимся в Ванино перед тем, как в колонне заключенных я буду подниматься по
трапу на палубу "Феликса Дзержинского", увозившего наш этап на Колыму.

Но перед отправкой в Ванино кое-что еще произошло. Надо бежать! Как-нибудь,
куда-нибудь, но бежать, бежать, бежать - только эта мысль, одна она занимала и
переполняла мое существо.

Бухта Диамид окаймлена горами. С палубы судов, проходящих мимо или бросающих
якорь на рейде, открывается панорама изрезанного берега. Токаревский маяк на
горе виден с территории зоны. Каким желанным он мне казался с мостика, когда
мы проходили мимо, поглядывая на вечерние проблесковые огни. Они предупреждали
о подводных камнях, помогали определить место корабля по пеленгам и обещали
скорую панораму Владивостока. Но когда после светового дня на каменоломне я
брел в строю по вечерней зоне с отяжелевшей спиной, стараясь не слышать ни
крики охранников, ни лагерных собак, белый маяк неуместно напоминал о прошлой
жизни, оставшейся где-то бесконечно далеко. Как же это я раньше не ценил
простое счастье - глотать соленый ветер и через короткие промежутки времени
наблюдать яркие вспышки маяка?! Теперь белую башню я вижу с обратной стороны,
через перепаханную охранную полосу, через каменную стену и три ряда колючей
проволоки. На нарах, рядом с тремя сотнями заключенных, таких же обессиленных,
голодных, злых, слыша гудки пароходов, плывущих мимо, навстречу портовым
огням, я чувствовал, как подкатывают приступы бешенства: за что мне это все?!

Это трудно представить - когда ты молодой, все у тебя хорошо, и вдруг в
какой-то момент ты оказываешься в подземелье, а совсем рядом, как вчера,
проходят люди, несутся автомобили, гудят проплывающие мимо маяка теплоходы. А
ты в двух шагах от маяка, сидишь в зоне, утром и вечером одно и то же -
разводы, проверка... Не двадцать пять лет, а год, месяц выдержать почти
невозможно. Это что-то страшное.

В череде однообразных дней, в грохоте кайл, ломов, лопат, в клубах пыли, когда
после четырех-пяти часов в каменоломне ходьба с носилками по тропе казалась
отдыхом, почти блаженством, случилась встреча, о которой я потом долго
вспоминал. Однажды вечером, когда конвой вел нашу бригаду из каменоломни в
зону, наш путь пересекла парочка, возвращавшаяся от берега в поселок. Он в
мичманке и в модном тогда среди штурманов черном макинтоше английского покроя,
а юная блондинка - в вельветовой куртке. Когда, обнявшись и не обращая
внимания на колонну заключенных, они приблизились к нам, я узнал моего
приятеля Мишку Серых. Он жил по соседству с Костей Семеновым, мы часто вместе
проводили время и проходили штурманскую практику на одной палубе. Его отец был
репрессирован в 1937 - 38 годах, и в Мишке постоянно жил страх, что в какой-то
момент ему могут бросить в лицо: "Сын врага народа!" Зная об этой его
уязвимости, я не хотел смущать его окликом, обнаружить его связь с арестантом.
Пусть себе прогуливается. Но, когда они поравнялись со мной, меня сразила
мысль, что это, быть может, последний мой знакомый из прошлой жизни,
встреченный перед отправкой, скорее всего, на Колыму, и я не выдержал.
Мишка-а-а! - Парочка обернулась. Задержала шаг колонна, конвоиры защелкали
затворами, но, убедившись, что угрозы порядку нет, быстро пришли в себя. Что,
знакомый? - подходит ко мне старший конвоя. Я молчу, предоставив Мишке право
решать, знакомы мы или нет.

- Вадим?! - Мишка стремительно направляется ко мне. Его останавливают. Между
нами стенкой конвоиры. Мишка уговаривает старшего разрешить передать мне
что-нибудь. То ли осанка штурмана расположила конвоиров, то ли присутствие
девушки - но на виду у всей колонны Мишка достает из своих карманов деньги,
сколько их там было, и - это было невероятно! - передает мне через конвоиров
вместе с пачкой сигарет, хотя знает, что я не курю. Пожать друг другу руки нам
не дают. Сколько я ни оборачивался, Мишка и его девушка стояли, не двигаясь,
помахивая нам, пока колонна не скрылась за сопкой. Потом Мишка Серых стал
известным на Дальнем Востоке капитаном. Его судно типа "Либерти" шло из Канады
груженное пшеницей. Во время шторма судно почти раскололось надвое, но Серых и
его экипаж все-таки привели пароход в порт назначения. Он стал Героем
Социалистического Труда. Мы с ним больше не встречались.

Я пишу эти строки, когда Михаила Серых уже нет в живых. Но пусть хотя бы на
небесах Мишка знает, что настоящим героем в своей памяти я его числю с нашей
последней минутной встречи весной 49-го в бухте Диамид - между каменоломней и
лагерем.

Мысль о побеге не оставляет меня, но конкретного плана не придумывается. В
бараке моим соседом по нарам оказывается Толя Пчелинцев, осужденный на 15 лет,
не помню, за что. С ним мы бьем камни и "повязаны" одними носилками. Стоит
одному споткнуться, как камни обрушатся на другого. Мы друг друга не подводим,
хотя спускаться приходится под дождем, в слякоть, когда вязкая глина плывет
под ногами. По ночам, лежа рядом, мы подолгу разговариваем. Ему лагерь тоже
невмоготу, он тоже решился бы бежать - был бы случай. Мы не подозревали, что
возможность появится раньше, чем ожидали, но использовать шанс не удастся.

Март ветреный и холодный. С моря низко плывут кучевые облака, почти цепляясь
за сторожевые вышки, за крыши бараков. Сырой воздух вместе с каменной пылью не
втягивается, а скрипуче вталкивается в грудь. Пыль забивает нос, уши, глаза,
путается в волосах, оседает на шее, и мы радуемся ливню, когда можно
подставить лицо под холодные струи воды.

В один из таких дней нас с Толей посылают переносить из сарая в каменоломню
кайла и лопаты в сопровождении начальника конвоя. Мы метрах в шестидесяти от
карьера, где за пыльной завесой заключенные стучат ломами по камням.
Поблизости двухэтажные дома. Я вижу женщину: поднимает из стоящего на
табуретке жестяного тазика белье, выкручивает и, привстав на носках,
развешивает на веревке, закрепляет прищепками. В голове моментально
просчитываются расстояния от склада до нашего охранника, затем от него до
поселка и до каменоломни. Наметанный глаз быстро оценивает окружающее
пространство. На десятки шагов ни одного автомата, кроме того, что на груди у
нашего конвоира. Мы с Толей переглядываемся и понимаем друг друга. "Рвем?" -
"Давай". Мне нужно, проходя мимо конвоира, одним рывком оказаться с ним лицом
к лицу, поймать автомат левой рукой, правой ударить его, а затем обоим рвануть
в разные стороны к лесу. Что делать дальше, видно будет, а пока - бежать!

Оказавшись близко от конвоира, я вижу, как он сосредоточенно что-то ищет в
карманах. У меня в животе похолодело - пора! Я прыгаю к нему, но сильно
ударяюсь пальцами об автомат - потом с месяц болела вся рука. Все же удается
схватиться за автомат и нанести удар.

Но в моей памяти резче не эта моментальная сценка, а табурет с тазиком и
безумный крик испуганной женщины. Мы, как условились, кинулись в разные
стороны, но через десять- двенадцать прыжков я запутался в витках проводов на
земле. Падаю, меня настигает конвой. Не видел, как и чем меня били, - пришел в
себя на вторые сутки в изоляторе. Я сильно, очень сильно избит, но, очнувшись,
с радостным удивлением обнаруживаю, что все зубы целы! Это невероятно. Зубы
оказываются прочнее всех частей тела. Бывало, меня били прикладом по голове,
иногда так, что голова, казалось, отлетала в сторону, но зубы в хрящевых
окопах стояли насмерть. Уже не осталось ни волос, ни ума, а зубы - тьфу-тьфу!
- до сих пор целы.

Толе удается убежать, но потом и его ловят. Некоторое время спустя при
очередной попытке бежать его застрелили.

Попытка побега наделала много шуму. В лагере сильно ужесточилась охрана
заключенных. Через две недели я уже в силах передвигаться, и меня возвращают
из Диамида снова на пересылку "три-десять". Ивана Фунта и его команды уже нет,
ее препроводили наводить порядок в других лагерях, а здесь хозяйничала новая
комендатура, с такими же повадками, как прежняя. Узнать ее поближе я не
успеваю. Через несколько дней большой группе заключенных, челонек восемьсот,
приказывают собираться с вещами.

Во время сборов я знакомлюсь с Колей Федорчуком по кличке Хохол. Известный
вор, он уже побывал на Колыме, каким-то чудом вернулся на материк, но снова
попался и теперь собирался в лагеря "Дальстроя" во второй раз. Федорчук
рассказал историю, которая давала представление о том, куда нас отправляют и
что нас ждет. То, что он мне рассказал, знало довольно много людей, с которыми
я встречался в лагерях на Колыме. Это случилось в районе лагеря Бурхалы
Северного управления. Федорчуку оставалось месяца четыре до освобождения, он
работал в дорожном управлении, там бесконвойники вели ремонт дороги. Однажды
зимой, проходя лесом, он услышал стон. В зимние месяцы для мертвецов не копали
могилы: слишком трудно долбить мерзлоту. Трупы складывали в короба на лыжах,
по пять-шесть тел в короб, вывозили за зону и оставляли в лесу. Часто в короба
бросали и тех, кто еще дышал, но кому жить явно оставалось несколько часов -
диагноз ставил "лепило", как называли лагерного врача. Иногда тело
подтаскивали к коробу, а человек хрипит: "•Я еще живой!" А ему в ответ:
"Молчи, падла, лепило лучше знает!" И вот Коля, проходя мимо снежного завала,
слышит стон. И видит едва не мертвеца, но все-таки живого. Человек был почти
невесом, и Коле ничего не стоило взять его на руки и потащить к себе в домик.

Там вместе с товарищем они вернули доходягу с того света. Продукты они
добывали обычным в тех краях способом: выходили на трассу к Бурхалинскому
перевалу, по которому поднимались машины с продовольствием по пути от Магадана
до Индигирки. Поравняется машина с укрытием - Коля или его приятель прыжком
окажется на дороге, зацепится за машину, взберется в кузов и сбросит на дорогу
мешок сечки или сахара - что везут. Скоро машины с продовольствием стал
сопровождать конвой.

"Еще бы сала, мы бы горя не знали!" - вздыхал Коля. Принесенный им из тайги
человек мало-помалу откормился, вместе с ними стал строгать черенки. Самое
трудное было, говорил Коля, найти ему очки. Он не мог обходиться без них,
сильно страдал, а нужны ему были не какие-нибудь очки, а с разными диоптриями.
На Колыме тогда легче было раздобыть десять паспортов, чем одни очки.

И вот пришла пора Коле освобождаться и уезжать на материк. "Послушай, ты же
списанный, никому не нужный, никто тебя не ищет. Я найду тебе паспорт, и езжай
со мной или куда хочешь, - говорил Коля спасенному. - Ты же пропадешь!" Но
уговоры не действовали. Расставшись с Колей, человек вернулся в свой лагерь. И
надо же случиться такому: оказалось, в лагерь уже пришли документы о
пересмотре его дела. Он подлежал освобождению. Это был крупный авиастроитель
из Ленинграда.

Продолжение этой истории скоро мне придется наблюдать самому. Одним этапом с
Колей Федорчуком мы прибыли на Колыму. Я - первый раз, он - второй. В штрафной
лагерь Случайный, где мы оба оказались, на имя Николая Федорчука пришли две
посылки из Ленинграда. В них была фотография прекрасно одетого человека в
массивных роговых очках, вместе с большой семьей. Консервы, сгущенка и
нашпигованное чесноком сало. "Ну и память, падла!" - удивлялся счастливый
Федорчук.

В ночь перед отправкой колонну ведут в баню. Конвоиры посмеиваются,
перешучиваются. Причина их веселья становится понятной полчаса спустя. В
предбаннике мы разделись, кто до трусов, кто догола, повесили одежду на крюки
прожарки, где ее обдадут горячим паром и вернут после бани теплой, волглой,
прилипающей к телу. Мы уже входили группами в плотный, сырой туман бани, когда
конвоиры ввели в предбанник бригаду женщин. Баня ошарашенно притихла, слегка
заволновалась, кое-кто машинально стал прикрывать руками свои интимные места,
но женщины, замученные, худые, бритоголовые, не обращали на нас внимания,
словно нас тут не было, и послушно, с привычной деловитостью снимали с себя то
немногое, что на них было, не стесняясь обвисших телес. Шаек на всех не
хватало, одна приходилась на двоих-троих. Мне досталась шайка на пару с
девушкой лет двадцати трех. Она смущалась первые минуты, а когда мы стали
мыться, помогая друг другу, перестала воспринимать меня и всех других
окружающих как лиц противоположного пола. Девушка неистово мыла голову и всю
себя, будто не надеясь, что эта удача может повториться. У нее сильно
выступали ключицы, казалось, на них, как на вешалке, держалось ее обмякшее
тело. Галя Кривенко - так ее звали - была из Харбина, из круга русской
молодежи, оказавшейся в Маньчжурии маленькими детьми. Их привезли
беглецы-родители из охваченных Гражданской войной городов Сибири и Дальнего
Востока. Повзрослев, они не помнили, не знали Россию.

Я встречал этих стареющих соотечественников в портах Маньчжурии во время
прогулок по городу и даже танцевал с их дочерьми в дайренских русских
ресторанах. Но даже в страшном сне я не мог бы себе представить, что вспомнить
об этом мне придется в пересыльной тюрьме на Второй Речке в бане с женщинами
перед отправкой этапа на Колыму.

Галя рассказала, что она подруга Лизы Семеновой, младшей дочери атамана
Семенова, когда-то ближайшего друга и соратника барона Унгерна. В 1920 году
Колчак произвел Семенова в генерал-лейтенанты и назначил "главнокомандующим
всеми вооруженными силами и походным атаманом "всех российских восточных
окраин". Атаман, обладавший огромной физической силой, считал себя по линии
отца (монгола или бурята) прямым потомком Чингисхана, и его уверенность в себе
передалась дочерям - старшей Татьяне и младшей Елизавете. Я это слышал от
русских эмигрантов в Дайрене, а кое-что от самой Лизы, с которой однажды
танцевал в дайренском ресторане. Одно время она там была пианисткой в
оркестре. Когда я сказал об этом знакомстве Гале, она встрепенулась: - Ее
забрали почти в одно время со мной, она должна быть тоже где-то в лагерях.

Как сложилась судьба Гали, не знаю.

Атамана Семенова повесили в 1946 году в Москве, на Лубянке. Татьяна Семенова с
малолетним сыном отбывала срок в Тайшете. Лизу Семенову на пересылках я не
встречал, но от заключенных слышал, будто ее видели в одном из женских
лагерей. Ей было тогда лет двадцать.

Вагоны, в которые загоняли наш этап - человек 600 - 800, не имели ничего
общего со "Столыпиными", которые разделены на тюремные камеры, устроенные по
типу купейного вагона, где сквозь зарешеченную железную дверь, выходящую в
проход, охрана может круглые сутки наблюдать и слышать заключенных. Наши же
красные товарняки с широкими дверями, наружной перекладиной и тяжелым замком
были копией вагонов, в каких по Сибирской железной дороге перевозили скот. С
небольшой разницей: ни сена, ни соломы у нас не было. В паровозном дыму, под
лай собак и крики конвоиров мы поднимались в вагон. По обе стороны были
сколочены двухъярусные нары, в углу стояла бочка-параша. В вагоне оказалось
несколько знакомых по владивостокской тюрьме и по пересылке.

Я обрадовался, увидев Колю Федорчука. Тут же был Володя Млад, лет двадцати
семи или двадцати восьми, с нежным женским лицом и обезоруживающей улыбкой -
один из самых известных воров Владивостока. Мы познакомились еще на
"три-десять". В вагоне меня многие знали по истории с надзирателем Мельником,
ударившим меня связкой ключей в лицо и потом долго лечившимся. В верхних углах
вагона были два зарешеченных окошка, сквозь которые хотя бы отчасти выплывал
из вагона наружу тяжелый хлорный дух. Устроившись на нарах или на полу,
осужденные слюнявили карандаши, писали письма, складывали треугольником и на
остановках, подсаживая друг друга на плечи, просовывали их в ячейку оконной
решетки. Может, кто подберет и бросит в почтовый ящик.

Мы ехали под громыханье колес, радовались свету в окошке и томились
неизвестностью. На некоторых остановках охрана выводила нас из вагонов на
насыпь, окруженную конвоем с собаками. Наряды поднимались в вагоны,
деревянными молотками простукивали пол, стены, крышу - нет ли признаков
замышляемого побега, загоняли всех снова в вагон и теми же молотками колотили
замешкавшихся. Конвоирам даже доставляло удовольствие обрушивать на последних
молотки. Под их руку никому не хотелось попадаться. Все влетали в вагоны как
сумасшедшие. Жалели только, что не добрали свежего воздуха. Пусть смешанного с
прогорклым паровозным дымом, с пылью из-под солдатских сапог - все-таки это
был воздух.

И снова стучали колеса. О наступлении утра или вечера мы узнавали по тому, как
в зарешеченном окошке синел, краснел, золотился свет. На душе было тоскливо.
Мои друзья где-то во Владивостоке, в рейсах... Неужели я не вернусь к ним
целых восемь лет?!

Поезд миновал Хабаровск и шел к Ванино, когда я заметил в вагоне необычное
оживление. Воры что-то замышляли, с ними был Володя Млад. В каждом сообществе
уголовников выявляется лидер, которому другие послушны. Это не страх перед
авторитетом, а способ коллективного самосохранения. Воры собирались в кружок,
перешептывались, и хотя я не был приглашен в их компанию, догадался, что
готовится побег. Не знаю, откуда у них взялась пилка. Это вообще загадка, как
в любых обстоятельствах к заключенным попадают пилки и ножи. На Колыме я не
раз буду изумляться людской изобретательности. Стальной проволокой от
буксирного троса они могут быстро и так гладко распилить бревно, словно
поработала электропила с тончайшим диском. Один колымский надзиратель из
украинцев все удивлялся: "Ну шо це за люди! Таку иголку найдуть, - сводил
вместе два указательных пальца, - и такой нож зроблють!" - раскидывал обе
руки. Не знаю, чем воры в нашем вагоне распиливали пол, но много времени им не
потребовалось. По неписаным законам воры никому не могли запрещать бежать
вместе с ними. И я бы тоже побежал, даже не дожидаясь приглашения, но, когда
работа на полу заканчивалась, ко мне подошел Млад: - Будем отваливать. Если
хочешь - давай с нами.

В полу открылась небольшая дыра, и было видно, как пролетают внизу шпалы. Я
оказался в очереди седьмым или восьмым. Кто-то опытный, уже бывавший в таких
ситуациях, подсказал, что после Комсомольска-на-Амуре поезда сбавляют скорость
и это лучшее время для побега.

В тот день на указанном нам перегоне почти одновременно с нами бежали
заключенные из других поездов. Но постараюсь вспомнить, как это происходило у
нас. Уже вечерело, когда поезд, постояв на какой-то станции, только-только
начал движение и еще не успел набрать скорость как первый, опустив ноги над
пролетающими шпалами, держась руками за края отверстия, отпустил наконец руки
и провалился вниз, моментально распластавшись на шпалах, чтобы чугунные
подвески не размозжили голову. На некоторых поездах в местах сцепа последних
вагонов свисали, доставая почти до шпал, металлические кошки, убийственные для
беглецов, но сейчас об этом никто не думал. За первым, не теряя времени,
нырнул второй, вывалился третий, кувыркнулся четвертый. Подмигнув мне, уже
свисая, спрыгнул Млад. Когда пришел мой черед, я грохнулся на шпалы и прижался
к ним, а когда надо мной простучал последний вагон и открылось небо, с
платформы последнего вагона охрана открыла беспорядочную стрельбу. Мы
побежали. Бежало человек двенадцать. Послышались еще выстрелы. Поезд резко
остановился, на насыпь спрыгивали солдаты с собаками.

Мы бросились врассыпную. Солдаты с карабинами и собаки - за нами. Я никогда не
думал, что в поезде столько конвоиров. Откуда они взялись? Отовсюду слышалась
стрельба. Впереди меня, шагах в пяти, бежал парень из нашего вагона. Пули
размозжили его голову. Одно мгновенье я видел человека на ногах и с
разломанной надвое головой. Как будто ее топором рассекли пополам. Он рухнул
наземь, из половинок черепной коробки вывалились мозги. Два кровоточащих
полушария. Подоспевшая овчарка ткнулась в мозги и, мне показалось, лизнула их.

Это сейчас припоминаются детали, а тогда я не успел ничего ни подумать, ни
почувствовать - огромная собака прыгнула на меня со спины, зубами вцепилась в
правый бок, свалила. Впереди меня и за мной тоже падали. Я успел натянуть
куртку на голову. Слышались крики и стрельба. Конвоиры бежали по шпалам,
стреляя на ходу. Человек семь были убиты. Меня схватили и потащили к поезду.

Когда пришел в себя, оказалось" что меня закинули в другой вагон. Снова
началась проверка, нас опять сбросили на насыпь, обыскивали каждого. Поезд
простоял несколько часов. Нам, сидевшим на земле, тайга казалась огромной - в
полнеба, но побродить по ней напоследок уже было не суждено. Беглецов никто не
переписывал, уголовного дела не возбуждали. Не имело смысла: за побег давали
три года, но почти у всех в нашем этапе были большие сроки, а при вынесении
приговоров по двум или больше делам меньшие сроки поглощаются большими.

И вот конец пути - Ванино. Поезд остановился в стороне от станции, на запасных
путях. Накрапывал дождь. Нас выстроили в колонну и повели по склону холма
наверх от железной дороги. Там за смотровыми вышками находились пересыльные
зоны - помню шестую, седьмую, восьмую... В пересылке, говорили, размещалось до
30 тысяч заключенных. Их везли из Тайшетлага, Карлага, Бамлага и множества
других лагерей для погрузки на спецпароходы, уходившие на Магадан.

Нашу колонну привели к железным воротам пересылки. Этап поджидало начальство
лагеря и комендатура. Нас посадили на землю, офицеры спецчасти с формулярами в
руках выкрикивали наши имена. Из толпы вышел комендант лагеря. Он был в
офицерских галифе, заправленных в хромовые сапоги, и в военном кителе без
погон. Если бы не широкие плечи и катающаяся между ними чугунная голова, я бы
еще сомневался, не обознался ли, но сомнений не было - Иван Фунт! Видно, пошел
в гору, если стал комендантом пересылки, более крупной, чем владивостокская,
неминуемой для каждого, кто шел на Колыму. В его окружении знакомые лица -
Колька Заика, Валька Трубка, другие бандиты.

Фунт шагнул вперед и обратился к этапу с короткой речью. Я запомнил первую фразу,
смысл которой не сразу дошел до меня:

- Так, б...и, права здесь шаляпинские! Подразумевались права грубого крика,
брани, ругани, которые вместе с лаем собак и лязгом винтовочных затворов
отныне будут сопровождать каждый наш шаг. Станут звуковой средой обитания,
заглушат память о других звуках, которые остались в прошлой жизни. Однако
тогда я этого не понимал.

Но представление перед воротами зоны только начиналось. По формулярам стали
выкрикивать воров. В числе первых назвали Володю Млада. Его и еще
десять-двенадцать человек поставили отдельной шеренгой. Поблизости был врыт
столб, на нем кусок рельса. К шеренге подошел Колька Заика, держа в опущенной
руке нож. Этап, четыре-пять тысяч человек, сидя на корточках, молча наблюдал
за происходящим. Первым стоял молодой незнакомый мне парень. К нему шагнул
Заика: - Звони в колокол. Это была операция по ссучиванию так называемых
честных воров - заставить их ударить по рельсу, "звонить в колокол". Что-либо
сделать по приказу администрации, хотя бы просто подать руку, означало
нарушить воровской закон и как бы автоматически перейти на сторону сук, так
или иначе помогающих лагерному начальству.

Не буду. Звони, падла! - Заика с размаху ударил парня в лицо. Рукавом
телогрейки тот вытер кровь с разбитых губ. Не буду. Тогда Заика в присутствии
наблюдающих за этой сценой офицеров и всего этапа бьет парня ножом в живот.
Тот сгибается, корчится, падает на землю, дергается в луже крови. Эту сцену
невозмутимо наблюдают человек двадцать офицеров. Заика подходит к следующему -
к Володе Младу. Я вижу, как с ножа в руке Заики стекает кровь. - Звони в
колокол, сука! Над плацем мертвая тишина. Девичье лицо Млада зарделось чуть
заметным волнением: - Не буду. Заика ударил Млада в лицо ногой, сбил на землю,
стал пинать сапогами, пока другие бандиты не оттащили почти бездыханное тело в
сторону. Млад останется жить. В 1951 - 1952 годах его зарежут где-то на
Индигирке.

Бандит подошел к третьему: - Звони в колокол! Третий побрел к столбу и ударил,
за ним четвертый, пятый... Может быть, кто-то еще отказался, не могу
вспомнить. Часа через три этап подняли и повели в зону. Здесь колонну
разделили. Я оказался в числе тех построенных отдельно, кто бежал с поезда или
по другому случаю был на подозрении.

Тут подошел Иван Фунт: - Старый знакомый! Фунт повторил предложение войти в
комендантскую команду. - Мы с вами уже говорили. Я не смогу работать на тех,
кто меня посадил. Мне показалось, этот негодяй теперь смотрел на меня с
симпатией и даже с тайным уважением. Я слышал, когда-то его самого, честного
вора, долго не могли сломать, но кто знает, через какие испытания пришлось ему
пройти, прежде чем стать на сторону администрации. - Ты же подохнешь на
Колыме, - сказал Фунт. Я пожал плечами.

Нас ведут в огромный барак, за свои габариты получивший название "вокзал". В
полутемном высоком помещении нары в три яруса, а в проходе под потолком с
необструганных перекладин свисают, покачиваясь, на проводах семь или восемь
повешенных. Их головы не покрыты и склонены набок, на нас устремлены
выпученные глаза. Видимо, это дело рук Фунта и его команды.

Мы засыпаем на нарах в полной тишине, не обращая внимания на повешенных. Трупы
висят над нами так высоко, что, даже привстав с верхних нар, никто бы до них
не дотянулся. Я ворочаюсь, не могу уснуть на спине: вижу над собою повешенных.
В бараке густой смрадный дух, меня слегка подташнивает. Через много лет я
расскажу эту историю Высоцкому, и он напишет "Райские яблоки":

   ...И среди ничего возвышались литые ворота,
   И огромный этап - тысяч пять - на коленях сидел.

Издали пароход "Феликс Дзержинский", должно быть, похож на пиратский корабль с
клиперским форштевнем. На самом деле его удлиненный нос объясняется
первоначальным предназначением. Корабль строили для прокладки глубоководного
морского кабеля. Не знаю, в каком году "Феликс Дзержинский" вместе с подобными
ему "Джурмой", "Советской Латвией", "Дальстроем" передали НКВД,
перепрофилировав для перевозки живого груза. Скорее всего, в середине 40-х.
Кроме этих четырех, для перевозки заключенных привлекали дополнительно суда
Дальневосточного пароходства. Чаще всего это были "Ногин" и "Александр
Невский".

Наш этап поднимали по трапам на палубу пятитрюмного "Феликса Дзержинского".
Вместо пяти с половиной тысяч человек в этот раз погрузили шесть с половиной
тысяч. Перед погрузкой каждого обыскивали.

Наша колонна (немногим более тысячи человек), подгоняемая конвоем, слетает по
деревянной лестнице в третий трюм. Он ближе других к расположенному в средней
части судна спардеку, где возвышается капитанский мостик, рулевая рубка,
другие служебные и жилые помещения и откуда хорошо просматривается главная
палуба. Там как раз больше всего автоматчиков. Бросается в глаза неимоверное
их количество. Никто не помнит, чтобы при погрузке и во время плавания было
столько охранников и собак. Причина была не в особенностях этапа (тут были
вместе уголовники и политические) и даже не в превышении обычной численности
перевозимых. Повышенные меры безопасности вызывались присутствием на борту
генерала Деревянко, начальника Управления Северо-Восточных исправительных
трудовых лагерей (УСВИТЛа), человека, довольно близкого к высшей власти.
Осенью 1945 года в качестве командующего Дальневосточной армией он вместе с
генералом Макартуром на линкоре "Миссури" участвовал в подписании акта о
капитуляции Японии. Не знаю, находился ли он в числе тех, кто с высоты
капитанского мостика наблюдал за погрузкой заключенных, но капитан "Феликса
Дзержинского" Караянов, я уверен, нервничал.

Незадолго до этого, в 1947 году, на рейде Магадана взорвался пароход "Генерал
Ватутин". Судно типа "Либерти", груженное десятью тысячами тонн аммонита, уже
вошло в Нагайскую бухту, когда загорелся второй или третий трюм. Люди прыгали
на лед, пытаясь спастись. Капитан развернул пароход и направил в море, но
выйти из бухты не успел. Ничего не осталось ни от корабля, ни от команды.
Можно представить силу взрыва, если якорь "Генерала Ватутина" весом 3 750 кг
нашли потом на берегу. Пароход "Выборг", стоявший поблизости на рейде, был
загружен детонаторами. Они, конечно же, сработали, и от судна тоже остались
одни круги на воде. Когда это случилось, я был во Владивостоке и хорошо помню,
как в помещении пароходства вели под руки рыдающую вдову капитана "Выборга"
Плотникова, она была вся в черном и смотрела вокруг обезумевшими глазами.

Об этом не было публикаций, даже говорить о случившемся запрещалось. Мне о
происшедшем подробно рассказывал Герман Александрович Ухов, начальник
Магаданского порта, которого тоже посадили в 1948 году. Мы с ним несколько раз
встречались во владивостокской тюрьме. После освобождения он будет работать в
навигационном отделе Дальневосточного пароходства.

И хотя на "Феликсе Дзержинском" не имелось взрывчатки, капитану Караянову было
отчего нервно ходить по мостику, подняв на холодном ветру капюшон. Живой груз
в трюмах, он это понимал, мог в любое мгновение вспыхнуть, и неизвестно, какие
последствия страшнее. Судя по тому, что вскоре произошло, я думаю, капитан
осознавал близость опасности.

Нашу колонну больше чем в тысячу человек спустили в третий трюм. Здесь были
сколочены нары в три яруса. Если мы были грузом, то исключительно сыпучим,
вроде зерна или картошки, который свалили в трюм как попало, надеясь, что
утрясемся сами по себе. Трюм задраен трюмными лючинами. Но был оставлен
небольшой проход, ставший для нас целым миром. Мы видели сапоги охранников,
морды собак, слышали команды. В люк опускали для нас мешки с хлебом и бидоны с
пресной водой. Через него мы выбирались на палубу, чтобы в сопровождении
конвоя добрести до уборных - отвратительно пахнущих железных коробок,
приваренных к фальшборту.

Шел второй день плавания, когда на нарах нижнего яруса сгрудились человек 30 -
40. Еще в шестой зоне Ванино мы, группа моряков, знавших друг друга, как бы
шутя поговаривали: хорошо бы в проливе Лаперуза свернуть вправо... К японским
островам. Скоро весь третий трюм оказался в какой-то мере посвященным в наши
планы, иначе было невозможно избежать хаоса и столкновений ничего не
понимающих, разбушевавшихся людей. Большинство поддержало намерение, хотя
практическая реализация замысла каждому виделась по-своему.

Организаторами мятежа стали бывшие боевые офицеры Советской Армии и моряки-
дальневосточники (капитаны, штурманы, механики). Я в их числе. Было и
несколько воров - без них тоже нельзя было обойтись.

Об офицерах стоит сказать отдельно. Они прошли через все самое страшное, что
может быть на войне. Среди них не было штабных офицеров. Все командовали - кто
ротой, кто взводом, батальоном, батареей. По окончании войны в Европе в
августе 1945 года их бросили в Маньчжурию на разгром японской Квантунской
армии. В составе Забайкальского, Первого и Второго Дальневосточных фронтов во
взаимодействии с Тихоокеанским флотом они сломали мощную японскую оборону,
преодолели Большой Хинган и освободили важнейшие маньчжурские города. После
американской атомной бомбардировки Япония капитулировала. Это привело к
окончанию Второй мировой войны.

Наших боевых офицеров пьянил воздух победы. Они напропалую ругали воинское
начальство и власть. Большинство их было арестовано в Дайрене и Порт-Артуре.
Теперь генерал Деревянко, участник подписания японской капитуляции, стоял на
капитанском мостике, а победители - боевые офицеры - томились в трюме. На них
были замызганные куртки и выцветшие гимнастерки без пуговиц и с белесыми
разводами от пота, с вылинявшими пятнами на месте боевых орденов и нашивок за
ранения. Ордена отбирали при аресте, а нашивки срывали уже потом, на допросах.
В трюме армейские офицеры были единодушны: необходим рывок на главную палубу и
захват парохода. Мне запомнилось, как капитан, бывший разведчик, горячился:
"Один автомат вырвать, и куда эти птенцы денутся?!"

В число организаторов1 мятежа входили полковник Ашаров (имени не помню) -
бывший сотрудник военной контрразведки, Иван Иванович Редькин - полковник
инженерных войск, и отчаянный капитан Васька Куранов - он возглавил первую
группу захвата. В нее входили только добровольцы. Замысел был прост: первая
группа военных, по преимуществу бывшие фронтовики, вырывается на палубу,
разоружает и изолирует конвой, захватывает мостик и радиорубку. Надо
моментально овладеть радиорубкой, чтобы никто не успел подать сигнал тревоги.

Вслед за военными, почти одновременно с ними, на палубу влетает вторая группа
- из моряков. Я должен был с другими судоводителями и механиками занять
штурманскую, рулевую рубку и машинное отделение, быстро изменить курс - на
остров Хоккайдо или к берегам Калифорнии. Со мною были штурман Саша Ладан,
механик Борис Юзвович, другие опытные моряки. Терять им было нечего, а
возможная свобода пьянила, торопила действовать.

Были и уголовники - помню ростовского вора Игоря Благовидова, много старше
большинства из нас. Борис Юзвович рассказал мне накануне свою историю. В ЗО-е
годы его отчислили из Владивостокского мореходного училища как выходца из
состоятельной еврейской семьи. Среди студентов-активистов, поддерживавших
руководство училища, был его сверстник Зернышкин, учившийся на
судоводительском, впоследствии капитан дальнего плавания. Выгнанный отовсюду
Борис ночевал в котельных, жил впроголодь, но все же стал, как хотел, судовым
механиком. В годы войны судьба свела их на одном пароходе - капитана
Зернышкина и старшего механика Юзвовича. В проливе Лаперуза, где-то в этих
водах, их судно задержал японский сторожевой корабль. Японцы подошли борт к
борту, ворвались на палубу, бросились спускать с флагштока флаг СССР.
Зернышкин стоял не шевелясь, а Борис с матросами кинулись на японцев и не дали
им тронуть флаг. Лет пять спустя Бориса посадили по статье 58-10.

Споры в трюме не утихали. В этой ситуации опаснее всего утратить
осмотрительность, бросаться в операцию сломя голову, и обе группы, сгрудившись
на настиле трюмного днища, обсуждали будущие свои действия и общий замысел.
Нас всех озадачил Иван Иванович Редькин, милейший немногословный человек, к
которому все успели проникнуться симпатией. Некоторым из нас он годился в
отцы. Не повышая голоса, он стал убеждать уже разгоряченных, вошедших в раж
людей отказаться, пока не поздно, от безумной затеи. Когда он исчерпал свои
доводы, в которых даже самые решительные не могли не видеть резона, Редькин не
спеша каждому поочередно посмотрел в глаза: - Ребята, поверьте, я был на
Халхин-Голе, на Финской войне и видел, как льется кровь... Больше не хочу!
Лезть сегодня на рожон было бы безумием. Конвой усилен, посмотрите, сколько
автоматов! Пройдет время, мы отсидим и вернемся, пусть не все, но кто-то
обязательно вернется. А так... Зачем?

Но у тех, к кому он обращался почти с мольбой, и у меня тоже, уже разгоралась
надежда, и не существовало слов, которые бы тогда заставили своею волей ее
погасить. Все были настолько разгорячены, что стоило кому-то сказать "убить
его!" - и человека растерзали бы. Я боялся, что еще пара минут, и
наэлектризованная масса неминуемо разрядится именно на нем, ни в чем не
виноватом и самом беззащитном. И я старался всех перекричать: - Человек так
думает! Это его право! Поверьте мне. Он же не хочет всем нам плохого. Сам я
смотрю по-другому. У нас сегодня есть возможность вырваться. Возможность
небольшая, но она есть. Пусть нам не повезет, но лучше, парни, последний
рывок, чем дать самих себя менять на колымское золото, как уже там обменяли
десятки тысяч людей.

Когда Иван Иванович объявил, что в любом случае будет действовать вместе со
всеми, трюм окончательно забыл о его колебаниях. А споры продолжались всю
ночь. В углу слабо светила электролампочка, создавая тревожную полутьму. Люки
были задраены, в борта глухо бились волны. С днища трюма, где мы сидели,
волнуясь и препираясь, голоса поднимались не выше второго и третьего яруса,
откуда свешивались, прислушиваясь, бритые головы. Диспут касался двух
принципиальных вопросов: куда вести корабль и как поступить с генералом
Деревянко, с капитаном Караяновым, со всей флотской командой и сворой
конвоиров.

Многие настаивали взять курс на Сан-Франциско. И там всем шести с половиной
тысячам заключенных предъявить американским властям и мировой общественности
наши формуляры, из которых видно, за что нас посадили, куда везли, что вообще
творится. Даже воры, осужденные заслуженно, согласны были досиживать свой срок
на какой-нибудь американской Колыме.

Большинство же отдавало предпочтение Японии. Она была рядом, путь к ней
короток, больше гарантий нашей безопасности.

Учитывался и неожиданный вариант: захватив пароход, мы можем тут же
натолкнуться на чью-нибудь подводную лодку. Мы, может быть, выберемся на
берег, но даже если потонем, это будет совсем не та смерть, какая нас ждет в
колымских лагерях.

Мысль о том, чтобы бежать в другую страну, в первый раз пришла мне в голову
еще в подвале водного отдела МГБ во Владивостоке, когда я лежал на нарах, тупо
уставясь в потолок и вспоминая, как просто было остаться в Гетеборге,
раствориться в чужом городе и избежать всего кошмара, который поджидал меня на
родине неизвестно за что. Мне ненавистны были старческие рожи во власти, все
подряд, распоряжавшиеся моею судьбой, противно было бессилие всех вокруг и мое
собственное - постоять за себя. Направляясь на Колыму, я был уверен, что
захват судна и побег - последняя возможность выжить.

Мнения разошлись и в том, что делать с генералом Деревянко и офицерами конвоя.
Самые отчаянные, в основном из уголовников, предлагали после захвата судна
конвой расстрелять, а генерала вздернуть на рее. Возможно, в их глазах еще
покачивались повешенные, с которыми мы провели ночь на "вокзале" в пересыльном
лагере в Ванино. Я не думаю, что так бы все и случилось. Тем более, когда
судно собирается идти в иностранный порт демонстрировать, как советский режим
нарушает права человека.

На третьи сутки мы точно определили местонахождение судна. Справа уже были
видны очертания японских берегов в проливе Лаперуза. Мы шли морским коридором
между Сахалином и Хоккайдо. К этому времени наладилась установленная ворами
связь с четвертым трюмом. Он был на нашей же палубе, но по другую сторону
спардека, ближе к корме. Сообщения из трюма в трюм передавались во время
вывода заключенных к туалетам, приваренным на палубе к левому и правому
фальшборту. К ним постоянно стояли длинные очереди. Связными были также сами
заключенные, которых привлекли к хозяйственным работам. Они таскали по палубе
и спускали на веревках в трюмы мешки с сухими пайками. Через них мы узнали о
согласии четвертого трюма выступить одновременно с нами. Там тоже было больше
тысячи человек. Верховодил в четвертом известный вор Пашка Бодайбо, знакомый
нам по ванинской зоне. Происхождение его клички для меня осталось загадкой.
Может, он родом из какого-то поселка на Ленских золотых приисках, но не
исключено также, что отбывал срок в одном из бодайбинских лагерей на притоках
Витима.

Рывок первой группы был назначен на полночь, когда конвоиры поднимают лючины
для вывода очередной партии заключенных к туалету. Едва люк приоткрылся, в
согласованное с четвертым трюмом время Васька Куранов и с ним восемь-девять
десятков людей рванули на палубу. Они не успели подняться во весь рост и
сделать даже пару шагов, как со всех сторон был открыт шквальный огонь.
Конвой, кем-то предупрежденный об операции, хорошо подготовился к обороне. Из
темноты раздавались выстрелы, лаяли готовые сорваться с поводков собаки,
первые трупы рухнули на мокрую палубу, и людская масса скатилась обратно в
трюм, откуда минуту назад вырвалась. Шла стрельба и у четвертого трюма.

Не только я, весь наш трюм был уверен, что кто-то из заключенных нас заложил.
Автоматные очереди и лай собак на ночном пароходе заглушались
громкоговорителем с капитанского мостика: - Третий и четвертый трюм! Если вы
немедленно не вернетесь на свои места, будет открыта система паротушения.
Повторяю: если немедленно не вернетесь на свои места...

Система паротушения - это трубопровод, по которому при возгорании грузов
подается в нижние части трюмов горячий пар. Открыть паротушение - значит
тысячу обитателей трюма сварить в кипящем котле, так что даже кости
разварятся. Заключенные понимали, с кем имеют дело. Никто не сомневался в
готовности собравшихся на капитанском мостике включить систему. Я представил
себя сваренным и испытал чувство страха. Простого животного страха. Наверху не
прекращается стрельба. Бунт провалился. На палубе осталось четырнадцать
застреленных из первой группы бунтовщиков. Мы сидим глубоко внизу, в уже
задраенном трюме, тяжело переживая гибель товарищей и свое поражение. Все
могло быть иначе, если б не чей-то предательский донос, но это было слабое
утешение - мы проиграли свои жизни в очередной раз.

С некоторыми участниками бунта, оставшимися в живых, мы еще встретимся. Саша
Ладан попадет в Западное управление лагерей. Срок у него был небольшой,
кажется шесть лет, он скоро станет бесконвойным и будет работать где-то в
сусуманской геологоразведке. После освобождения попадет в Казахстан, мы будем
переписываться. Мы перезваниваемся и сейчас, когда я пишу эти строки.

С Борисом Юзвовичем мы встретимся в колымских лагерях. Освободившись, Борис
вернется на материк и станет механиком-наставником в Азовском пароходстве.

Иван Иванович Редькин окажется в лагере Перспективном и на прииске "Мальдяк"
начальником механических мастерских. Мы с ним будем вспоминать эту ночь и
беспричинно смеяться, представляя, как бы мы жили сейчас где-нибудь у подножья
Фудзиямы, отдыхая в тени цветущей сакуры, если бы фронтовикам из третьего
трюма удалось вырвать из рук конвоиров хотя бы один автомат. В 1956 году Иван
Иванович освободится, оставит Колыму и тихо умрет в одном из шахтерских
поселков Донбасса.

Игоря Благовидова я увижу в одном из лагерных бараков на Бурхале, у нас будет
время обменяться новостями, но, как потом сложилась его жизнь, никому из наших
общих знакомых не ведомо. Следы его затерялись в колымской тайге.

С Василием Курановым мы будем встречаться в штрафной зоне на "Широком". Жизнь
его окончится печально. В 1953 году в ночной барак ворвутся возвращенные из
побега воры Колька Варавкин по кличке Нос и его приятели, увидят человека,
спящего не на нарах, как все, а в проходе между ними на отдельной кровати. Им
придет мысль, что это явно ссученный, потому что спит на привилегированном
месте - в проходе. Они набросятся на "суку" с ножами. Утром выяснится, что
убитый - бывший боевой капитан Василий Куранов.

Мы вместе провели не так много времени, но, как это бывает, он вдруг стал
очень симпатичен и близок мне. Моя горечь от его гибели безмерно усиливалась
еще тем, что и с Колькой Варавкиным мы тоже были дружны. Я потом говорил ему:
"Если бы ты, Колька, знал, кого вы зарезали!" Колька очень жалел о
случившемся. Варавкин был интересным парнем - смелый, красивый, внешне он
напоминал артиста Кторова. Когда его, подследственного, бросили в камеру и он
ожидал суда, который мог вынести ему смертный приговор, в руки ему попал
учебник высшей математики, и Колька взялся его штудировать.

Лет через десять, когда я освободился и уже возглавлял золотодобывающую
артель, неожиданно пришло от Кольки письмо. Он писал из Новокузнецка, где
случайно услышал обо мне и моей бригаде, писал, что вспомнилось, как мы с ним
были в побеге и он не понимает, как я мог остаться среди серых сопок,
напоминающих страшное время, которое мы пережили. Письмо кончалось такими
словами: "Мне так хочется тебя увидеть - нас ведь мало осталось из племени
могикан!" Увидеться нам было не суждено.

Все это будет потом, а сейчас, весной 1949 года, тесно прижавшись друг к
другу, мы молча смотрим из приоткрытого на время трюма в ночную бездну, на
холодные звезды в черном квадрате неба, и гадаем, как встретит нас Магадан.


01_02

Глава 2

Банда Васьки Пивоварова.
Пожар на Борискине.
Зачем мы грабим кассу.
Старший надзиратель Киричук.
Концерт Вадима Козина.
В одних бараках с "политиками".
Интимные разговоры Маши Пищальской.
Мачабели, начальник "Широкого",
Доктор с Майданека и Эльза Кох.
Два Петьки Дьякова,
Пятый пункт на Колыме.
"Ус хвост отбросил".

Бухта Нагаева принимает "Феликса Дзержинского" в сыром тумане. Нас сгоняют по
трапу на примыкающую к причалам площадку с охраной и собаками. Слышатся крики
команды, лай собак, лязг кранов, глухое буханье воды о причальную стенку. Мы
посматриваем на сопки, на хибары, лачуги, палатки, где живут вольнонаемные или
вышедшие на поселение. Жители города настолько привычны к маршу нестройных,
пошатывающихся колонн, что прибытие очередного транспорта не вызывает
интереса, оно обычно и неотвратимо, как с моря резкий ветер или снегопад.
Некоторым новоприбывшим, в том числе и мне, предстоит пройти через "Дом
Васькова". Так называлось двухэтажное каменное здание тюрьмы в центре
Магадана, где содержались подследственные. Как ни допытывались следователи,
никто из участников бунта на "Феликсе Дзержинском" не назвал зачинщиков. И
после безрезультатного двухнедельного следствия в "Доме Васькова" мы попадаем
на четвертый километр колымской трассы - в магаданскую пересылку. Этап
направляют в Западное управление, поселок Сусуман.

Наш третий трюм раскидали кого куда. Звучали красивые названия лагпунктов,
лагерей, приисков - "Борискин ключ", "Случайный", "Желанный", "Туманный",
"Эльген", "Дусканья"... У дальстроевских начальников с воображением было
неплохо. Я тогда не знал, что за годы, проведенные на Колыме, придется
перебывать (или, правильнее, - пересидеть?) в большинстве лагерей "Дальстроя".

На пространствах Северо-Востока СССР фантастически сочетались производительные
силы времен строительства египетских пирамид, средневековые производственные
отношения, прусская армейская дисциплина, азиатское обесценение человеческой
жизни при самых гуманных коммунистических лозунгах. Только со временем до меня
дошел страшный смысл картины, созданной в строках одной лагерной песни:

   Сто тонн золотишка за год
   дает криминальная трасса.
   А в год там пускают в расход
   сто тонн человечьего мяса.

Мне Колыма открылась не сразу. Лагерь Новый и под тем же названием прииск
располагались в 650 километрах от Магадана, немного не доезжая до райцентра
Сусуман, при повороте в сторону Мальдяка. Тем летом шли беспрерывные дожди,
спецмашины для перевозки заключенных с ревом форсировали бурные потоки. Стихия
будто из сострадания хотела оттянуть время нашего прибытия на место. К ночи мы
добрались до лагеря, нас развели по баракам.

В лагере были две группировки - суки и воры. Воры держались особняком,
сплоченно, в то время как между ссученными постоянно возникали разборки.
Причиной могло стать неосторожное слово, обида, любой бытовой конфликт, но
чаще даже не требовалось повода. Общая озлобленность всех против всех находила
выход в поножовщине. Начальник Нового - фронтовик майор Струнин. После войны
многих боевых офицеров посылали на Колыму командовать зонами. Среди них
встречались разные люди. Одни вводили в лагерях воинскую дисциплину, слушались
сотрудников госбезопасности, перепоручали практическое руководство зоной
комендатурам, создаваемым из преданных им лагерников. Другие не находили себе
места и, не умея окончательно очерстветь, спивались или под разными предлогами
возвращались на материк.

В подчинении нашего лагеря - небольшие лагпункты (участки) в непосредственной
близости от шахт, огороженные колючей проволокой. Я и еще несколько вновь
прибывших попадаем в бригаду, работающую в шахте. Шахта неглубокая, от
поверхности до нижнего горизонта от 25 до 30 метров. Мы спускаемся по стволу в
полутьме, касаясь мокрых пород локтями и головой. Пески вывозим коробами и
тачками. Выемочная мощность, то есть толщина золотоносного пласта 1,30 - 1,40
м. Можно представить, каким сгорбленным должен быть человек, толкающий тачку
или волокущий короб.

Забой освещают светильники. В банки из-под тушенки мы заталкиваем вату из
старых телогреек, заливаем соляркой и поджигаем. Теперь тут полутемное царство
дыма, угара, чада. Проработав день, человек отхаркивается чернотой почти
месяц. Работаем по 8 - 9 часов. План должен быть обязательно выполнен. Если
нет - задерживают всю бригаду. Я понимал, что, работая здесь, в этой бригаде,
каждый обречен. Когда катишь тачку, головой бьешься о кровлю, тачка съезжает с
дорожки, снова ставишь ее на дорожку, дышишь гарью от этих светильников и
понимаешь, что так, наверное, будет месяцы и годы. Поэтому настроение - делать
что угодно, лишь бы не работать в этих шахтах. Тем более, когда бригадиры -
отъявленные негодяи, готовые бить рабочих и делать все, чтобы план обязательно
был выполнен.

Самый близкий мне в лагере человек - вор Генка Лещук. Мы познакомились с ним в
Магадане и пришли на прииск "Новый" одним этапом. Он года на три старше меня.
Расскажу об истории, из-за которой нам с Генкой - больше ему - пришлось
побывать на штрафняках. На "Новом" нам не повезло с бригадирами. Их было двое
- Сорокин (Леха Сорока) и Джафаров, два мерзавца, привезены из Беличана,
откуда их пришлось срочно убирать. Там они зарезали вора по имени Владик.
Спасая от расправы, администрация лагеря направила их на "Новый". У нас они
изо всех сил стараются поддержать перед начальством репутацию людей, умеющих
держать бригаду в жестких руках, заставлять работать до изнеможения.

Чувствую, у меня с ними могут возникнуть проблемы, но трудно предугадать, в
какой ситуации. Все случилось во время обеда. Не помню, что послужило поводом,
но началась перебранка, и они оба бросаются на меня. Мне удается вывернуться и
первым нанести удар подступившему ко мне вплотную Джафарову. Я знал, что у них
обязательно ножи и их ничто не остановит, но срывается с места Генка Лещук,
вдвоем мы их бьем, не помня себя от ярости, и отпускаем уже полумертвыми.
Бригада тоже рада этому, но в драке участвуем мы двое. Мы так увлечены, что
даже не слышим, как беспорядочно стреляет в воздух конвой. Дерущихся не
разнимают: конвоирам нельзя рисковать ни собой, ни оружием. Скоро на шахте
появляется лагерное начальство с подкреплением. Нас с Генкой бросают на десять
суток в изолятор.

Изолятор - маленькая тюрьма внутри зоны. Обычно ее сооружают под лагерной
вышкой, откуда лучше обзор. Здесь собирают отказчиков от работы, нарушителей
режима. В сутки выдают 300 граммов хлеба и кружку теплой воды. В знак протеста
мы с Генкой решаем сжечь изолятор. И способом, который знают все лагерники -
при помощи ваты из телогрейки, - разжигаем огонь. В камеру врывается охрана,
пожар тушат, а нас обоих везут в Сусуман. На следствии Генка всю вину берет на
себя и мои протесты не принимает:

- У меня четвертак, мне терять нечего! У него на самом деле срок двадцать пять
лет, и мне повезло, что с 1949 года по 1953-й мы почти не расставались.
Попадали в одни лагеря, в одни штрафняки, в одни пересылки, часто оказывались
в одних бараках.

На "Новый" меня будут привозить еще не раз после побегов, или райбольницы, или
выяснения отношений с суками в других лагерях. Эта зона станет почти родной.
Начальник режима Лобанов, помня меня, мои истории с Джафаровым, с Лехой
Сорокой, однажды предложит мне стать здесь комендантом. Он рассчитывает с моей
помощью прекратить в зоне беспредел. Я его поблагодарю, но не соглашусь. В
лагерях я никогда не сотрудничал с администрацией и не был на должностях с
какой-либо привилегией.

Здесь, как и везде, попадались личности лживые и омерзительные, но у
заключенного нет выбора, в каком бараке быть размещенным, кого постоянно
видеть. Многие терпели выходки суки-верзилы Лехи Бульдозера. Эта кличка
пристала к нему с появлением на приисках дугообразных громоздких американских
бульдозеров. Он такой же неуклюжий, нахрапистый, с бульдожьим лицом. Леха -
лидер сучьей группировки на "Новом", работает на администрацию с энтузиазмом.
В зоне его боятся.

Кто-то в комендатуре уговаривает Леху спровоцировать меня на драку, чтобы
проверить, чего я стою. Он ростом много выше меня и мощнее. И я понимаю: у
него, конечно, есть нож. Я готов ко всему: "Посмотрим, что ты за Бульдозер!"
Почувствовав мою решительность, он переводит вспыхнувшую было стычку в
словесную перебранку, и мы расходимся, к разочарованию сучьей комендантской
команды. Расстаемся врагами. Каждую минуту я от Лехи жду чего угодно.

Лагерь Новый - зона особенная: только в двух бараках "честные воры", остальная
территория в подчинении ссученных. Поэтому чувствуется постоянная
напряженность, готовая перейти в резню. Непросто сразу разобраться, кто есть
кто. Все, что ты говоришь, делаешь, намерен предпринять, моментально
становится известным лагерной администрации. Одно время Новый был единственным
местом во всем Западном управлении, где были воры, не считая следственной
тюрьмы в Сусумане и райбольницы. Остальные лагеря полностью перешли под сучье
управление.

А люди здесь были колоритные. Модест Иванов (кличка Мотька), Гриша Курганов
(кличка Грек), Колька Лошкарь, Васька Корж, Васька Челидзе, бежавший с Колымы
по подложным документам, другие профессиональные воры - натуры отчаянные,
ничего не боящиеся. Не знаю, что их сделало ворами, мне не приходилось их
видеть в обычной жизни, наблюдать обиды, причиняемые ими людям на воле, но на
"Новом" они дружно противостояли жестокостям администрации и ее подручных. Эти
воры дерзки и решительны. Им ничего не стоит умереть самим и утащить с собой
тех, кто им ненавистен. Однажды ночью они взорвали аммонитом БУР (барак
усиленного режима), где находилось человек семьдесят. Сукам пришлось собирать
в брезент разбросанные по зоне части тел своих. С этими людьми и еще многими
уголовниками меня на долгие годы сведет жизнь на колымских штрафняках. Мне
импонировала их бесшабашность и постоянное сопротивление лагерным властям.
Письма из лагеря в лагерь они подписывали неизменно: "С воровским приветом" и
гордились, если умирали, по их понятиям, достойно, имея право сказать: "Я
умираю как вор!"

С другой стороны, наказывая кого-то за подлость, воры изобретательны на
отмщение и не знают жалости. В колымских лесах кочующие по тайге аборигены
иногда ловили беглых лагерников, отрубали им руки, приносили начальству
райцентра, получая за это порох и дробь. Вор Леха Карел бежал, прихватив с
собою аммонит, и взорвал целый поселок оленеводов. Леху поймали, дали 25 лет
(расстрелов тогда не было), но с тех пор уцелевшие в районе аборигены стали
избегать беглых лагерников.

Я знаю и такую историю. Был конвоир Романов, который очень любил ловить и
убивать тех, кто находился "во льдах", - так называли беглецов. Три вора
поймали его на Артеке. Несчастному перерезали сухожилия на руках и ногах и
вдобавок изнасиловали. "Теперь, сука, еще лучше будешь бегать!"

Со временем воровские нравы сильно изменились, но я пишу о том, как это было,
что я сам видел, в конце 40-х - начале 50-х на Колыме.

В воровском мире, как и в любом другом, встречались разные люди. Помню
разговор с Иваном Львовым. Это происходило на штрафняке Широком, где я
просидел полтора года. Среди воров принято считать, что все они равны. Но я
уверен, что Иван Львов был в те годы как бы генсеком в криминальном мире
Союза. У него симпатичное интеллигентное лицо, был начитан, много знал, был
человеком очень решительным, смелым. Просидев с ним довольно много, я не
помню, чтобы он матерился. На воровских сходках, где я иногда присутствовал,
потому что находился в тех же камерах, я слушал, когда он выступал. На сходках
были люди яркие, почти каждый - индивидуальность, но даже среди них Львов
выделялся.

Как-то ему передали три бутылки спирту. Он предложил выпить и мне. Когда в
тюрьме 450 заключенных и ты приглашен в круг из шести-восьми человек выпить
граммов пятьдесят спирту, можно понять, как к тебе относятся. Однажды во время
прогулки я сказал: - Вань, ты же понимаешь, что хуже, обидней, оскорбительней
слова "вор" для человека быть не может. Когда-нибудь ты выйдешь из лагеря, уже
в солидных годах, и перестанешь быть вором.

По законам того страшного мира одной этой фразы было достаточно, чтобы со мной
было навсегда покончено. Иван покраснел и, прищурившись, с какой-то злостью
сказал: Вадим, я все понимаю. Но что делать? Так сложилась жизнь. Я не говорю,
что она хорошая, но это моя жизнь. Пойми это: зона - моя жизнь. Я вижу многие
несправедливости, но ты слышал когда-нибудь, тебе говорил кто-нибудь, что я
или другие ребята, подобные мне, обидели в зоне кого-нибудь? Скажи, разве
нельзя эту жизнь изменить? - спрашиваю я. А зачем? Чтобы ударно трудиться за
сто рублей? Когда с вас дерут налоги, когда вам за вашу работу почти ничего не
платят или платят гроши, а потом под разными предлогами еще отбирают, вы их не
называете ворами? Все законно? Но пусть те воры живут как хотят, а это,
повторяю, наша зона и наша жизнь. Конечно, тут совсем не тот мир, который мы
оставили, но в этом нашем мире мы то же умудряемся как-то жить. И здесь себя
чувствовать свободными. В отличие от многих по ту сторону, взять хотя бы
политических, кто в той, свободной жизни - как в тюрьме.

Я далек от мысли представлять воров героями или оправдывать их. Пишу только о
впечатлениях, какие складывались у меня в том лагере, вернее - в нашем бараке,
от его обитателей. Со многими из них меня не раз будут сводить колымские зоны,
но уже не случится ничего такого, что поколебало бы первые наблюдения.

- Суки едут! - неслось из барака в барак, приводя в оцепенение целые зоны.
Воры готовились, как могли, запасались ножами, но силы оказывались неравными.
Деление уголовников на честных воров ("честноту" или "полноту") и на
противостоящих им ссученных было как бы узаконено и отражалось в составленных
лагерной спецчастью формулярах. Суки обозначались как "воры разложенные", а
кое-где краткости ради попросту писали - ссученные. Иногда указывалось
конкретно - беспредельщик. И когда заключенный переходил в другой лагерь,
новая спецчасть по записи в формуляре знала, к какому клану прибывший
принадлежит и что от него ждать.

С 1947 года до 1953-го, то есть до смерти Сталина, Колыма испытывала самые
кровавые в лагерной истории потрясения, названные "сучьей войной". В Главном
управлении лагерей (ГУЛаге) стратеги исправительно-трудовой системы,
обладавшие, как тогда писали, "чисто пролетарской прямолинейной энергией" и
"редким даром предвидения будущего", нашли безошибочный способ, как заставить
работать миллионы воров, принципиально не желающих иметь что-либо общее с
администрациями лагерей, и заодно вовлечь уголовников в массовое уничтожение
друг друга. Говорят, теорию уничтожения преступного мира самим преступным
миром разработал Вышинский. По крупным зонам Союза прокатилась волна
трюмиловок - команды отборных головорезов, созданные из подручных лагерного
начальства, проезжали по крупным зонам, под страхом смерти принуждая "честных
воров" ссучиться - начать сотрудничать с властью. Одной из самых беспощадных
слыла команда Васьки Пивоварова, созданная в Караганде (Карлаг) из отпетых
уголовников, провинившихся перед преступным миром и не имевших другого шанса
выжить, кроме как вместе с лагерными властями сломать хребет "законному"
воровскому сообществу.

Васька Пивоваров, говорили мне, сам был вором и попал в штрафные батальоны.
Повоевав и снова попав в тюрьму, он полностью перешел в услужение к чекистам.
Никто не знал, какова на самом деле была численность этой команды, но
предоставленные ей властями почти неограниченные права позволяли бандитам
действительно наводить страх на лагеря, на управления лагерей, даже если в них
содержалось по 30 - 40 тысяч человек. В команде попадались фронтовики, чаще
всего из штрафных батальонов. Совершив на воле тяжкие преступления, получив за
них по 25 лет и не имея шансов на освобождение, эти люди пошли на
сотрудничество с администрациями лагерей, дававшими им работу - комендантами,
нарядчиками, бригадирами, другими разного уровня начальниками. В их руки
власти передавали жизни огромной армии заключенных, старавшихся быть в стороне
от властей и от головорезов.

Суки были в каждом лагере. Цель поездки по лагерям особых команд, вроде
пивоваровской, состояла в демонстрации силы "сучьей власти" и в окончательном,
любыми средствами, подавлении авторитета воров. Не политические, а именно
"честные воры" выступали в основном организаторами противостояния,
возмутителями спокойствия и держали в напряжении всю систему
исправительно-трудовых лагерей.

Это я стал понимать, когда после пожара в изоляторе на Новом меня увезли в
"малую зону" - так называлась пересыльная тюрьма на окраине Сусумана. За
высокой оградой были проложены узкие деревянные тропы, с обеих сторон
огражденные колючей проволокой, они вели к баракам. В полутемных коридорах
видны были металлические двери камер. Даже после переполненных лагерных
бараков привезенные сюда заходились в кашле и задыхались. Спертый, прогорклый,
едкий воздух был настоян на хлорной извести единственном предмете первой для
зоны необходимости, который завозили в достатке. В одном из бараков, куда меня
поместили, я услышал о появлении группы Васьки Пивоварова. Группа уже прошла
Воркуту, Сиблаг, Норильск, Ангарлаг, Китой и другие зоны Севера и Восток и
теперь пришла на Колыму.

Методы пивоваровцев были такими же, как у подручных Иване Фунта, когда те
трюмили воров перед воротами пересылки в Ванино. Но масштабы здесь были много
крупнее. Я не принадлежал, повторяю, ни к ворам, ни к сукам, был сам по себе,
сближался только с людьми, мне симпатичными. Чаще всего это были политические
(о них я еще расскажу) или воры.

Самостоятельность давала мне преимущества, но раздражала тех, кто предпочитал
держаться клана. У пивоваровцев не было повода меня трюмить, но, вероятно,
кто-то хотел со мной расправиться и им подсказал. На меня натравили Ваху -
одного из приближенных Васьки Пивоварова. Он был широк в плечах и славился
тем, что без промаха бил ножом соперника в сонную артерию. Брезгливый к людям,
Ваха выглядел довольным, видя трупы. В тот день по непонятной мне причине я
был вызван из камеры тюрьмы в "малую зону". Позже один из надзирателей,
Сергей, расскажет мне, что это было сделано специально, но предупредить меня
он не сумел. В дверях я увидел Ваху и надзирателя. Они перешептывались, бросая
на меня взгляды, не предвещавшие ничего хорошего.

Улыбающийся Ваха разбитной походкой двинулся ко мне. Держа обе руки за спиной,
конечно же - с ножом, он подошел вплотную. У меня мелькнула мысль: может быть,
у него два ножа? И куда он ударит - в шею своим коронным или подлым ударом
ниже пояса? Еще, быть может, мгновение - и меня не будет. Вложив в удар всю
накопившуюся злость, я опередил его взмах на тысячную долю секунды, и нож
попал мне не в шею, а в правое плечо. Ваха отлетел к стене и стал сползать
между окном и нарами. Но нары не дали ему упасть на пол, я наносил удары
справа и слева, одной рукой справа в челюсть, а слева удары приходились по
виску. В бараке полное оцепенение. Вбежали еще несколько надзирателей. Это
спасло Ваху от смерти.

Меня привели в сусуманский КОЛП (комендантский отдельный лагерный пункт). Он
запомнился огромными воротами, массивнее и выше, чем в других лагерях. В
кабинете, где я оказался, было много военных. Среди них стояла полная женщина
в длинном красном пальто. Возможно, из спецчасти. Приведшие меня надзиратели
доложили начальнику Заплага об учиненной мною драке. Скорее всего, он знал о
происшедшем, а возможно, даже участвовал в организации столкновения. Я
попытался сказать, как было на самом деле, но не успел произнести "Гражданин
начальник...", как человек в чине полковника заорал: - Руки назад!

Это был полковник Аланов, начальник Заплага. Редкий негодяй и, по-моему,
психически больной человек, он не признавал других способов наводить порядок,
кроме как топить лагеря в крови. Позже, уже будучи на Новом, в лагпункте
Разрезном, он подошел к бригаде воров и после обычных вопросов о жалобах,
спросил: "Что же вы не бежите?" В ответ услышал: "Бежать некуда, гражданин
начальник!" Он усмехнулся: "Если Иосифу Виссарионовичу нужно было, он семь раз
бежал!" - "Если бы сейчас было так легко бежать, как тогда, сейчас бы вся
Россия в бегах была!" - сказал Мотька Иванов. Не зная, что ответить, Аланов
определил всей бригаде десять суток карцера.

Я свел руки за спиной, и в этот момент кто-то сзади надел наручники. Аланов
предложил женщине в красном уйти, потому что будут сцены неприятные, но она
ответила с улыбкой: - Ничего, я привыкла!

Конвоир стянул брезентовыми ремнями мои ноги выше щиколоток. Я с трудом
удерживался на ногах, и ярость снова подкатывала ко мне. Но полковник, видимо,
уже знал о нашей драке с Джафаровым и Лехой Сорокиным, о поджоге изолятора и
теперь намеревался продемонстрировать зоне готовность накинуть узду на кого
угодно.

Стою посреди комнаты, руки за спиной, ноги туго стянуты, не пошевелить.
Наверное, женщине в красном я кажусь ванькой-встанькой. Один из конвоиров -
рябой, это я хорошо помню, - отступив назад, ударил меня правой ногой в
сердце. Я падаю, и другие надзиратели пинают меня ногами. Чаще всего стараются
попасть в бока и в голову. В лагерях меня потом часто надзиратели били, иногда
очень сильно, но никогда мне не было так не по себе, как в тот раз, из-за
присутствия женщины в красном, которая мне тогда казалась омерзительной только
потому, что смотрела, как меня, связанного, бьют.

Прихожу в себя в изоляторе. По полу бегают крысы. Я даже обрадовался им -
живые существа! Мне показалось, одна обмахнула хвостом мое лицо. Мне
вспомнилось, как в Дайрене одному моему приятелю в схожей ситуации крысы
откусили ухо. Но то были китайские крысы! Наши не станут так поступать со
своими... Стараюсь оторвать от пола голову, перевернуться на другой бок и
прикосновением одного и другого уха к полу выяснить, целы ли они. Ободками
ушей пробую елозить по бетону. Кажется, уши в порядке, можно снова радоваться
жизни - но тут я опять впадаю в забытье.

Рябого надзирателя я больше никогда не встречал. А полковник Аланов под конец
жизни спился и работал завхозом в одном из магаданских институтов.

К вопросу о судьбах колымского руководства. 1949-й - последний год, когда
"Дальстроем" еще руководил Никишов, один из самых страшных людей в истории
советской Колымы. Он был в крае больше, чем бог. Все знали его установку:
"Здесь я и моя жена вольные. Все остальные - заключенные и подследственные".
Этот человек во время выступления в театре Вадима Козина, вероятно, обозленный
оказанным певцу магаданскими зрителями теплым приемом, крикнул из ложи, где
сидел со своим семейством: "Кому вы хлопаете?! А ну, педераст, вон со сцены!"
И певец, опустив голову, ушел... Через многие годы мой заместитель Чульский,
работая в Хабаровском крае, расскажет мне историю, засевшую у меня в памяти.
Однажды в Москве он зашел в парикмахерскую и разговорился с мастером. Узнав,
что клиент с Колымы, мастер сказал: "К нам часто приходит старенький генерал,
он тоже с Колымы..." И спросил женщину, работавшую рядом: "Маша, как фамилия
генерала, который у тебя стрижется?" "Никишов", - ответила та. Когда Никишов
умрет, некролог напечатает какая-то малоизвестная газета ДОСААФ.

А жизнь Васьки Пивоварова закончится на Индигирке в лагере на прииске
"Ольчан". Он с надзирателем зайдет к ворам в БУР. Колька, по кличке Цыган,
вероятно тоже умеющий бить в сонную артерию, прыгнет с верхних нар и ударит
его в шею заточенной выпрямленной скобой.

Борискин ручей утопает в зарослях горного шиповника летом и скован свинцовыми
льдами зимой, как почти все золотоносные колымские ручьи. Здесь небольшой,
человек на триста, штрафной лагерь, один из самых гиблых в Западном
управлении. Если добираться по трассе от Магадана через Палатку, Атку, Мякит,
Оротукан, Дебин, Ягодное до Сусумана и за ним повернуть направо, то за
прииском "Мальдяк" увидишь караульные вышки Борискина. Когда мороз градусов за
40 - 50, но нет ветра, в любом из четырех борискинских бараков еще можно
переносить холода, но если подули ветры - а в том распадке они почти всегда -
спасения нет. Коченеет не только тело, леденеет мозг. Не потому ли выбрали это
проклятое место для штрафняка?

К этому ручью геологов привел, говорят, бродячий эвенк Бориска... Знал бы ты,
Бориска, что у твоего золотого ручья возникнет страшный лагерь, куда завезут
колючую проволоку, обнесут ею твои охотничьи угодья.

Слышал я и другую легенду, будто золото здесь нашел солдат-татарин по имени
Борис или по фамилии Борисов, дезертир-артиллерист, бежавший с
российско-германского фронта на Колыму. Золото он будто бы продавал в
дальневосточных городах, быстро разбогател и вплоть до революции владел если
не рудником, то, по крайней мере, артелями, в которые собирал таких же
скитальцев, каким был сам.

Наиболее вероятна другая история. В 1912 году после Ленского расстрела фирма
"Шустов и К°" послала на Колыму в бассейны Среднекана и Буянды группу
поисковиков для изучения месторождений рассыпного золота. В нее входили
проспектор Норденштерн, приискатели Гайнуллин, Канов и некий Бориска,
подлинное имя которого долго оставалось неизвестным. В годы Первой мировой
войны работы пришлось прекратить. А в 1916 году дезертировавший из армии
Бориска вдруг появился на месте прежней стоянки. Видимо, он знал, где искать
золото. Год спустя кочующие якутские охотники нашли в шурфе труп человека, но
этому не придали значения. Только в 1937 году, развернув в низовьях Среднекана
поисково-разведочные работы, экскаваторщики "Дальстроя" извлекли из мерзлоты
хорошо сохранившееся тело Бориски. Оказалось, это была кличка татарина Сафи
Шафигуллина. По мнению В. Г. Пешкова, автора публикаций по истории российского
золота, Сафи Шафигуллин (Бориска) в составе шайки участвовал в грабежах
золотых касс, в убийстве золотоискателей. Это в какой-то степени объясняет его
дезертирство из армии и неожиданное тайное возвращение на Колыму, к
золотоносному ручью, потом названному по его кличке.

Кто бы ни был первооткрыватель Борискина ключа, он вряд ли мог бы представить,
что со временем тут поднимутся сторожевые вышки, разрастется прииск и
перелопачивать золотоносные пески будут колонны осужденных, приводимых к ручью
под охраной. В лагере преобладают рецидивисты, имеющие на счету не одну
судимость за тяжкие и особо тяжкие преступления или за бунт в других лагерях.
Здесь больше, чем в подобных зонах, изможденных людей, голодных доходяг. В
начале 30-х, говорили мне старожилы, здесь довольно сносно кормили и одевали,
от голода мало кто умирал. Перемены случились в 1937 году, когда режим
содержания осужденных ужесточили, превратив обычный лагерь в штрафняк, каким я
и увидел его. Ночью прожекторы шарят по баракам, по вышкам, по ограде из
колючей проволоки. Очевидных дистрофиков вывозят в особые инвалидные городки.
Они вблизи массовых захоронений - в общих траншеях, опоясавших пологие склоны
сопок. Это те же освенцимы, майданеки, дахау, только беднее оборудованием.
Осужденных уничтожают примитивным и дешевым способом - голодом, работой,
болезнями. Я не помню случая, чтобы из Борискина кому-нибудь удавалось бежать:
сил на это не оставалось.

Мне не раз приходилось бывать в этом штрафняке, одному и с Генкой Лещуком. В
зиму 1949 - 1950-го мы из Нового оба попали сюда. Это случилось после того,
как нас и еще двух солагерников однажды повезли в райбольницу. В поселке
Бере-лех мы упросили конвой отвести нас в столовую. Получилось так, что один
наш товарищ остался в машине и с ним конвоир, а второй надзиратель, Кутовой,
человек с садистскими наклонностями, покалечивший немало людей, пошел с нами.
Обменявшись по пути с Генкой взглядами, и мигом поняв друг друга, мы связываем
его, слегка бьем по физиономии, толкаем в кусты шиповника, а сами уходим в
сторону Сусумана. Там на окраине жили Генкины приятели, тоже из уголовников,
мы решили какое-то время провести у них. На третий день нас обнаружила
поисковая группа охраны лагерей. Крепко избив, нас повезли на Борискин.

У того, кто читает "лагерную" литературу, описывающую по преимуществу места
концентрации политических заключенных, складывается впечатление, что в зоне
дни текут ужасно медленно, в череде однообразных унылых занятий: люди томятся,
изредка обмениваясь слухами с воли, и просыпаются только при умных идейных
спорах. В лагере, где тянулись дни солженицынского Ивана Денисовича и его
достаточно просвещенного окружения, именно так, возможно, все и обстояло. Но
даже один шуховский лагерный день не могу представить в знакомых мне колымских
лагерях. В тех из них, я это особо подчеркиваю, где сидели уголовники или по
преимуществу они. Не было дня и даже спокойного часа, когда бы и зоне не
случалось чего-то чрезвычайного. Вечно в бараках шли смертельные драки, а то и
войны, кто-то непременно бежит, за ним погоня с собаками, кого-то грабят,
вольнонаемные женщины - врачи, счетоводы - крутят романы с заключенными,
кого-то вынимают из петли...

Такая напряженность, возможно, объяснялась особенностью сообщества
уголовников. В большинстве своем это молодые здоровые люди, с нерастраченной
энергией, по натуре смелые до безумия, жаждущие действия, и за все колымские
годы я не припомню часа, когда бы нечего было делать.

Однажды меня уже наказывали отправкой на Борискин. Начальником лагеря был
Симонов, красивый голубоглазый капитан лет сорока. Он прогуливался в белом
овчинном полушубке, перетянутом широким офицерским ремнем с пятиугольной
звездой на надраенной пряжке. У него было, кажется, четверо детей. Командиром
дивизиона был старший лейтенант Георгенов. Оба личности омерзительные. Мне
потом не раз приходилось встречаться с ними на Широком, на Ленковом,
Случайном, в других лагерях, куда их перебрасывали "наводить порядок".

В первый борискинский срок, вычитав в моем формуляре о флотском прошлом,
Симонов, сильно выпивший, вызвал меня к себе и предложил стать бригадиром.
Странно, почему-то все начальники, во всяком случае многие, заметив отношение
ко мне солагерников, искали во мне опору. Морда, что ли, у меня такая?
Симонова озадачил мой отказ, но он не торопил, надеясь, видно, еще
присмотреться трезвыми глазами. Во второе мое попадание на Борискине
хозяйничали уже новые начальники. Они были сумасбродными, как прежние. Меня
охватило отчаяние: сжечь бы весь этот лагерь! Мысль пришла от бессилия, от
досады. Но когда я выругался вслух, встретил полное понимание. - А почему бы и
не сжечь? - сказал Генка.

Мы сразу начали продумывать план. Чтобы лагерь сгорел дотла, все четыре барака
должны заняться пламенем одновременно. Мы не стали посвящать в намерение всех,
кто находился в лагере, хотя у каждого был срок не меньше двадцати пяти, и
каждому терять было нечего. Конспирация необходима была затем, чтобы
предотвратить, как теперь говорят, утечку информации и не дать администрации
упредить нашу затею, как это было на "Феликсе Дзержинском". В осуществление
плана мы вовлекли человек двадцать из других бараков. Сговорились о времени, а
также о том, как из охваченных огнем строений вовремя вывести людей. Пока
будет полыхать огонь, на плацу не замерзнем, скорее отогреемся. Вообще-то,
спалить лагерь не представляло труда. Проблема - не допустить в бараках паники
и помочь каждому выбраться.

Около полуночи в разных концах зоны четыре ярких языка пламени взметнулись в
черное небо, озаряя вышки, мечущихся людей и небольшую площадку, на которой
устраивались три сотни человек, протягивая руки к теплу и стараясь увернуться
от сверкающих искр, падавших на землю. Залаяли собаки, послышались выстрелы, а
мы сидели, прижавшись друг к другу, как деревенские погорельцы, и с детской
глупой радостью смотрели на пляшущие огни. Сутки мы сидели на морозе,
укрываясь матрасами и одеялами. Потом многих таскали на допросы, выясняя, кто
зачинщик, но ни разу не прозвучали чьи-либо имена.

Нас развезли по другим лагпунктам. Скоро на Борискине восстановили бараки,
усилили охрану, ужесточили режим, хотя, казалось бы, куда больше? Мы и не
ждали перемен. Это был очередной сброс накопившейся в нас горечи и отчаяния.
Эти мои строки можно рассматривать как запоздалое, полвека спустя,
добровольное признание. Вина, надеюсь, мне простится за истечением срока
давности.

После содержания в бараке усиленного режима на Перспективном меня перевели в
находившийся неподалеку лагпункт в Берелехе. Этот небольшой лагпункт
контролировали суки. Вечером на проверке кто-то из задней шеренги щелкнул меня
по уху. Я повернулся, спросил, кто это сделал, - все молчат. Потом щелкнули во
второй раз. Опять оборачиваюсь: "Ну, что за мразь? Кто это сделал?" - Я, ну и
что? - огрызнулся азербайджанец Серега, который был одним из центровых в этом
лагере. Я обругал его, мы цапанулись. С его другом Хасаном, тоже сукой, у меня
уже было до этого несколько мелких стычек. Через полчаса меня пригласили зайти
н другой барак, где был их блаткомитет.

Я понимал, зачем зовут, но не пойти не мог. Захожу, у меня в рукаве
комбинезона нож. На нарах сидит, сложив ноги калачиком, главный в этой кодле
Пашка Герман, одетый в спортивный костюм. Он был из тех воров, кто во время
трюмиловки перешел к сукам. С Пашкой мы раньше встречались в изоляторах, и
отношения у нас сложились нормальные, хоть и не приятельские. Я поздоровался
только с ним. - Слушаю вас, - сказал я, доставая нож. - Вы меня, конечно,
зарежете. Но ты, - повернулся я к Сереге, - никуда от меня не уйдешь. - Спрячь
нож, никто тебя не тронет, - поднялся Герман. - Что произошло? - Ты их спроси,
- кивнул я на Хасана и Серегу.

Первые зимне-весенние месяцы на переломе 1949 - 1950 годов промелькнули, как
страницы детектива с побегами, драками в лагерях, томлением в изоляторах и на
пересылках, затем новые побеги, погони и короткие передышки в райбольнице.
Риск, азарт, противостояние пьянили и требовали действия.

Из череды дней, похожих один на другой своей напряженностью и
непредсказуемостью, хочу выделить неделю марта (или апреля?), когда с Лехой
Еремченко по прозвищу Рысь мы были в побеге. Зайдя в сусуманскую районную
сберкассу с улыбкой на лице, с прибаутками вольняшек, которых много на
приисках, легко и небрежно, как ни в чем не бывало намеревались получить в
окошке выигрыш по облигации. По фальшивой, конечно. Ее изготовил Володя
Воробец, всю жизнь занимавшийся профессиональной подделкой печатей, штампов,
бланков - документов любой защищенности. За это и отбывал срок. Не знаю, как
ему удалось срезать на облигациях номера и расставить их в том порядке, как в
таблице выигрышей, опубликованной газетой, но, сколько мы ни напрягали зрение,
заметить подделку не могли. Мы остановились на облигации с выигрышем в тысячу
рублей. Это была максимальная сумма, которую могли выдавать сами сберкассы.
Облигации с более крупными выигрышами отправляли в Москву, а испытывать
бдительность Государственного банка СССР у нас желания не было.

На улице стояли холода, когда мы с Лехой, попрощавшись с Володькой Воробцом,
без приключений покинув место работы, толкнули дверь сберкассы и вошли. В углу
за столиком что-то пишет майор. Судя по петлицам, майор госбезопасности. В
другом углу пересмеиваются две девчонки в легких пальтишках и пуховых шапочках
с длинными ушами. Отступать нам некуда, мы небрежно вытаскиваем из карманов
ворох облигаций и протягиваем в окошко. Пока молодая служащая проверяет, мы
успеваем сообщить, как бы в разговоре между собой, что вот пропились, деньги
нужны позарез, вдруг повезет, хотя мы по жизни люди невезучие. Служащая
сберкассы протягивает нам таблицу с выигрышами, но мы возражаем:

- Лучше вы! У вас рука легкая! Девушка водит пальцами вниз по таблице. -
Ничего себе, невезучие! Тысяча рублей! Мы с Лехой изображаем крайнюю степень
удивления: не может быть! ...Одна из девчонок говорит подружке: - Вот выиграть
бы, Людка, тысяч двадцать, можно и школу бросить! Я попытался сострить, и сам
не знаю, как у меня вырвалось: - За двадцать тысяч ее и сжечь можно! Майор
поднял на нас внимательные глаза. "Идиот! - думаю я. - Кто тебя тянет за
язык?!" - Ну что вы, дядя, - смеется девчонка. Мне было тогда двадцать четыре
года, и меня впервые в жизни назвали дядей.

Я вижу, как девушка за окошком поднимается с места и передает нашу облигацию
старику, совершенно лысому и с длинной белой бородой, сидящему в глубине
комнаты с лупой в руках. У меня замерло сердце. Бежать? Оставаться на месте?
Если б не этот майор! Я машинально снимаю крагу с правой руки. Наверное,
придется майору пострадать... Старик долго рассматривает облигацию. То
подносит лупу ближе к глазам, то почти накрывает ею облигацию. И возвращает
служащей: все нормально. В соседнем окошке нам отсчитывают и протягивают
тысячу рублей. Мы заставляем себя не торопиться. Я обещаю девочкам принести
шоколад. Майор вскидывает голову, и я вижу его завидующие глаза. Ускоренным
шагом мы покидаем поселок. - Леха, - говорю я, - давай купим девчонкам
шоколад. - Ты что, одурел?! Мы быстро шагаем к тракту. Стоя на обочине,
остановили пустой лесовоз и в кабине добрались до Берелеха.

Идем полутемным поселком с независимым видом вольнонаемных, возвращающихся с
работы. А когда подходим к мехмастерским, у меня сами собой в карманах
набухают кулаки: навстречу шагает Шклярис, оперуполномоченный с Нового,
прекрасно знающий, что мы за птицы. Бежать не имеет смысла, мы по инерции идем
навстречу драке, стрельбе, новым записям в наших формулярах о побеге и
очередных, нанесенных кому-то тяжких телесных повреждениях. Но Шклярис нас
поражает! Поравнявшись с нами, он упрямо смотрит вперед, не поворачивая
головы, делая вид, что не видит нас. Это самое умное, что в безлюдном переулке
он мог придумать. Кто его упрекнет? В конце концов, он понятия не имеет, что
за типы ему встречались в темноте. Мы от неожиданности замедляем шаги,
оборачиваемся и остолбенело смотрим ему вслед. Все-таки признал или не
признал? Мне даже обидно стало, что он не пожелал с нами связываться.

Мы с Лехой добрались до окраины Сусумана. Нас приютил Славка Бурлак, у
которого по вечерам собирался цвет местного уголовного мира. От гостей мы
узнавали новости: кто-то из воров бежал, кого-то ловили, кто-то знакомый
объявился. В этой квартире знали все колымские новости. Здесь меня и арестовал
тот же оперуполномоченный Шклярис. И снова сусуманская тюрьма.

Приходят в "малую зону", то есть на сусуманскую пересылку, веселый лейтенант и
надзиратель. "Так, шофера есть? Нужно шестьдесят человек". Желающих нашлось
много, понимали, что это не шахта, работа легче. Их под конвоем привели на
центральный склад, каждому выдали по колесу от грузовика, и теперь от Сусумана
до прииска "Мальдяк" - это больше пятидесяти километров - они должны были
катить колеса. Все шоферы, конечно же, попали на шахты.

Весной меня бросали в лагеря на Теньке, на Прожарку, на прииски "Фролыч" и
"Угрюмый", затем в лагерь Перспективный. Здесь я познакомился с Венькой
Фрутецким из Красноярска. Он лет на пять старше меня, выше ростом, лупоглазый,
с зубами, черными от чифира. Два таланта обеспечивают ему в зоне авторитет. Он
открывает любые сейфы, замки, запоры. К тому же страшный картежник, которому
постоянно проигрывает и что-то должна вся зона. Обычно играли под получку или
под личные вещи. Весной бригадам раздавали ботинки. Еще не растаял снег, как
сотни пар оказались в собственности Веньки. Он договаривался с водовозами,
доставлявшими в зону бочки с водой, они вывозили в бочках ботинки и продавали
в поселке по три-пять рублей за пару. К концу апреля лагерь остался без
ботинок. Лагерное начальство это заметило в тот день, когда заключенным нужно
было выходить на работу в ботинках, а вся зона выстроилась в валенках.
Удивленное начальство дает десять минут на перестроение, приказав переобуться
в ботинки, но, когда бригады снова выстроились в валенках, даже и тогда никто
не мог понять, куда подевались все новые выданные ботинки.

На Перспективном же я встретился и подружился с Анатолием Страшновым. В его
лице было что-то татарское. Он немногословен, смеется почти беззвучно. Бывают
люди, на которых смотришь и как-то чувствуешь, что с ними лучше не портить
отношения. Наверное, к таким и относился Страшнов. Думаю, что в зоне мало кто
хотел бы стать его врагом.

Приведу сравнение, за которое заранее прошу прощения. Когда через много лет мы
работали на Охотском побережье, начальник участка Панчехин сообщил мне, что в
тайге, поблизости от поселка, два якута убили третьего. Мы прилетели на место
происшествия вертолетом - я, прокурор и врач. Видим такую картину: валяется
бутылок десять из-под спирта, ружья, а рядом убитый человек, возле трупа
небольшая собака. Прокурор спрашивает двух якутов, у которых от пьянки не
видно глаз:
- Кто убил человека?
- Я убил! - отвечает один.
- Почему?
- Плохой, однако, человек был.
- Куда стрелял?
- Прямо в сердце стрелял.
Врач констатировал: пуля действительно пробила сердце.
- А ты? - спрашивает прокурор второго.
- Я не советовал, - отвечает тот.

Который не советовал - того отпускают, а стрелявшего берут с нами в вертолет.
Перед тем как подняться в воздух, мы завалили труп мхом. Собаку взять не
могли, она осталась возле трупа. Несколько дней спустя я снова прилетел на
вертолете к месту происшествия. Так называемую могилу расковырял медведь, а
собаку мы на этот раз увезли с собой. В поселке Аян, где мы приземлились, было
много собак. Я с удивлением заметил: когда какая-либо собачья стая подбегала к
собаке, которую мы привезли, окружала ее, готовая, кажется, разорвать,
происходило невероятное. "Наша" собака, оскалившись, что-то сообщала им на
своем собачьем языке - и стая моментально откатывалась прочь.

Что-то такое же угрожающее, даже не говоря ни слова, всем своим видом внушал
Анатолий Страшнов, и любители поиздеваться над людьми старались держаться от
него подальше.

Нас троих - Веньку, Тольку и меня - сближает идея побега. Мы готовимся не
спеша и тщательно. Побег не представляет особых трудностей, равно как
изготовление нужных документов. Но где брать деньги?

Выбор падает на Берелех, поселок с десятитысячным населением и крупной
автобазой. Километрах в четырех от лагеря, мы знаем, в охраняемой конторе
дражного управления есть касса. У Толика остается восемь лет отсидки, он уже
бесконвойный и может свободно передвигаться вне зоны, выяснить подробности,
какие нас интересуют. В лагерной сапожной мастерской Венька тайно готовит
ключи и отмычки.

Мы бежим поздним вечером из шахты, нырнув в лабиринты старых забоев, которые
выводят нас на поверхность. Луну прикрывают кучевые облака, мы идем в темноте
без риска попасться кому-нибудь на глаза. К полуночи приближаемся к забору -
за ним бревенчатый дом управления. Мы уже представляем расположение комнат. У
крыльца прохаживается охранник. Проходя мимо, мы кидаемся на него, отбираем
оружие, заталкиваем его в коридор и связываем. Охранник, оказывается, грузин.
Смотрит испуганными глазами: "Не надо меня убивать. У меня мама есть". Я не
стал его трогать и по этому поводу даже поругался с ребятами: те считали, что
нам спокойнее было бы его убить. "Повернись на другой бок, лицом к стене, и
лежи!" - говорю охраннику. Потом судья меня спросит, зачем я велел ему
повернуться на другой бок. "Меня с детства приучили спать на правом, а он
лежал на левом", - пошутил я. А что можно было еще сказать?

Минут через пятнадцать Венька открывает сейф, сгребает пачки денег в
наволочку. Как потом оказалось, в кассе была 121 тысяча рублей - по тем
временам сумма значительная. Венька и Толик ушли с деньгами, а я остался минут
на десять с охранником. "Не смей выходить еще долго", - говорю ему, уходя.

Встречаемся, как договорились, за отвалами старых шахт. Часть пачек решаем
закопать до поры. Остальные делим. Мне достается пятнадцать тысяч, из них
девять я за считанные дни растрачиваю, раздавая тем, кто одновременно с нами в
бегах. Славка Бурлак прячет нас по каким-то приискам, чтобы замести следы.
Последним моим прибежищем стала чья-то квартира на прииске "Тангара".

Дней через девять в квартиру врывается милиция. С ней оперуполномоченный
Шклярис. Опять он! - Быстро собирайся! - говорит мне Шклярис почти дружески. -
Знаешь, что тебе будут инкриминировать?
- Знаю, побег... - отвечаю я.
- Да побег - черт с ним, ты и раньше бегал.
- А что еще? - Я изображаю удивление, но Шклярис больше ничего не говорит.
- Почему ты в Берелехе нас не задержал? - спрашиваю.
- Не понятно разве? - говорит Шклярис, ведя к крытой машине. - Жить хотел.

Сейчас всюду слышится слово "мент". В те годы назвать на Колыме таким словом -
это значило быть избитым, в лучшем случае. Я помню, в камере играли в карты.
Надзиратель заглянул, и кто-то крикнул: "Атас, мусор!" Обиженный надзиратель
открыл кормушку. Он, как и все, знал, что их называют "мусорами", но сейчас
это слово особенно задело его. И он протянул гнусаво: "Му-у-сор... Сам ты
мусор!" В камере засмеялись. А у надзирателя в глазах было столько обиды, и он
опять и опять повторял: "Мусор, сам ты мусор!" - под нарастающий хохот,
который злил его еще больше.

Кстати, слово "мусор" - это от аббревиатуры МУС, - Московский уголовный сыск,
так эта организация была названа еще до революции.

Меня привозят в сусуманский райотдел милиции. Вводят в кабинет. За столом
начальник первого отдела Сусуманского управления Пинаев. В комнате еще человек
двадцать офицеров.
- Садитесь!

Я сажусь и среди присутствующих замечаю человека интеллигентного вида, в
пенсне. Он наблюдает за происходящим. Это Николай Николаевич Морозов,
сусуманский следователь, которому предстоит вести мое новое дело. На суде я
получу еще 25 лет, но у меня никогда не будет обиды на этого человека, потому
что, как это мне ни неприятно, на этот раз меня судили за дело. А ненависть к
следователю и власти возникает, повторяю, только в случае, когда ты не
виноват, а из тебя хотят сделать преступника.

Капитан кавказской наружности, довольно плотный, листает мой формуляр и
говорит с сильным акцентом: - Ты смотри, я думал, здоровый мужчина, а это
совсем птенец! - Он обводит всех взглядом, приглашая посмеяться с ним вместе.
Офицеры молчат, а капитан не унимается: - Штурман, да? Кассы штурмуешь?! Как
они узнали? Где Венька? Что с Толиком? Неужели взяли обоих? Не может быть,
чтобы кто-то из них раскололся. Но тогда как могли вычислить меня?
- Я вас не понимаю, гражданин начальник.
Капитан подходит ко мне вплотную и двумя руками пытается взять меня за
подбородок. Я привстаю, сжимаю его кисть и сильно оттягиваю вниз.
- Гражданин начальник, я прошу подобных вещей со мной не повторять, чтобы не
было недоразумений.
Капитан с трудом вырывает руку.
- Смотри, какая птичка! - говорит с обидой.
Это начальник райотдела по борьбе с бандитизмом Заал Георгиевич Мачабели.
Потом у нас с ним будет много встреч, я расскажу о нем отдельно, а сейчас он
отходит в сторону, потирая запястье, а ко мне приближается нечто
человекообразное в чине старшего лейтенанта, с низким лбом, прикрытым
волосами. Это Васильев - с ним тоже впереди будет еще много встреч. Он в
яловых сапогах и с тяжелым брюхом, которое вываливается из-под ремня. - Мы
знаем, что ты боксер, но тут бокс не поможет. Я вот сейчас как врежу тебе
сапогом! - говорит он. Я не лезу за словом в карман: - Глядя на вас, старший
лейтенант, я не ожидал услышать ничего умнее.

Меня увозят в тюрьму, бросают в камеру к ворам. От них я кое-что узнаю о своих
товарищах. Веньку арестовали раньше меня. К нему в камеру втолкнули суку по
кличке Джейран - он был в побеге, ему пообещали, что если он расколет Веньку,
то на штрафняк не попадет. Глядя на жестоко избитого человека, Венька не мог
подумать, что это подсадная утка. Так начальству управления стало известно мое
и Толино участие в ограблении кассы. Оперативники не успели выполнить данное
Джейрану обещание. Через пару дней его убили - я не знаю кто.

Толю схватили, но он не признавался. В тюрьме ему насаживали на голову
металлический обруч, как на бочку, сзади подворачивали гайку до хруста лобовых
костей, но он никого не назвал. Через много лет Толю Страшнова убьют суки на
37-й дистанции и тело сожгут в топке.

Мачабели таскает меня на допросы, я не сознаюсь. Когда конвой выводит меня из
его кабинета в очередной раз, он угрожает: - Заговоришь у меня в другой
камере!

Что он имеет в виду, я начинаю понимать, когда меня вталкивают в особую
камеру, какие есть почти в каждой тюрьме, я о таких слышал, но бывать не
приходилось. Это пресс-камеры. Сюда помещают отпетых уголовников -
беспредельщиков, поручая им выколотить из заключенного нужное начальству
признание. Любым способом, в том числе изощренными пытками и изнасилованием.
Их руками начальство лагеря убивало неугодных. Я тоже был приговорен. К
счастью, обитатели тюрьмы успели предупредить меня о беспредельщике по кличке
Валет.

В камере я вижу три омерзительные физиономии: - Кто из вас Валет?! - Я! -
сказал один. Ни слова не говоря, бью первым. Он отлетает в угол, хрипит и
корчится. Двое других пытаются наброситься на меня, но я устраиваю такое, что
в камеру врываются дежурные и уводят меня в надзирательскую. В окружении
офицеров сидит Мачабели, широко расставив ноги в начищенных хромовых сапогах.
- Ну что, генацвале. Законы ты знаешь, на конституцию ссылаешься, так что тебе
известно, что бывает за нарушение тюремного режима. Карцер и смирительная
рубашка. Придется, дорогой, надеть рубашку. Как на тебя сшита!

Охранники протягивают брезентовую рубаху с длинными рукавами. Это не моя
рубаха. Надевай-надевай! Я надеваю рубашку. По команде Мачабели охранники
связывают длинные рукава узлом на спине и палкой начинают закручивать. Я теряю
сознание. После того, как врачи привели меня в чувство, слышу голос Мачабели:
Еще будем, штурман, режим нарушать?! С трудом раздвигаю губы: До конца жизни
буду помнить, как вы улыбаетесь. Помни, помни, дорогой. Многие помнят!

История ограбления кассы на Колыме дошла до Москвы. Скандал неимоверный. О нем
говорят во всех колымских зонах. Пускай дурная слава, но она разносится. Мое
имя знают, оказывается, даже в тех лагерях, где бывать мне не пришлось. Нас
судят в Сусумане. Суд закрытый. Судья Филипьев, оказывается, из Владивостока.
Мне запомнилось, как он спросил охранника кассы: "Неужели вы не могли
вывернуться, закричать, стрелять?" Тот ответил: "Гражданин судья, вы бы тоже
не закричали". После вынесения приговора - 25 лет - судья подходит ко мне и
спрашивает: "Ты доволен?" "Да", - искренне говорю я: мне же не вынесли
предписания на Ленковый или на Широкий. Наверное, судья пожалел меня, как
земляка.

Из всех моих лагерных судимостей я считаю себя виновным только в ограблении
этой кассы. У меня нет никакого зла на судью и на следователя Николая
Николаевича Морозова, который вел это дело. И даже сейчас, через много лет,
если бы я знал, где находится Николай Николаевич, я бы постарался его
разыскать и весело вспомнить прошлое.

Некоторое время спустя я попаду на штрафняк Широкий. Вскоре мне потребовалась
операция, и меня под конвоем повезли с предписанием в районную больницу.
Поскольку речь шла о заключенном из штрафного лагеря, направление должен был
заверить начальник первого отдела полковник Пинаев. Сутки машина с конвоем
простояла у ворот больницы, но меня так и не пропустили. Пинаев наложил
резолюцию: "Туманова только в морг, и никуда больше". Через много лет
полковник Борис Васильевич Тарасов, работавший когда-то в Магадане и знавший
Пинаева, расскажет мне, что тот, отслужив свое, устроился в Новосибирске на
скотобойню и до конца жизни очищал мясо от костей.

Меня снова увозят на Широкий. Врачи оперируют меня на каких-то серых простынях
в тюремной бане. Однажды во время одной из проверок в камеру вместе с
начальником тюрьмы входит Мачабели. Задает заключенным обычные вопросы, увидев
меня, перебинтованного, спрашивает, в чем дело. Узнав о недавней операции,
вытаскивает из кармана сто рублей и говорит начальнику тюрьмы: "На эти деньги
возьмите для Туманова четыре ларька". Все в камере удивлены. Я - больше всех.

"Ларек" - это булка черного хлеба пополам с опилками, кусок синего маргарина
величиной с кулак и полмиски голубики, сваренной, возможно, с сахаром. Почему
он это сделал? Можно представить самое невероятное. Например, капитана
Мачабели стали мучить по ночам кошмары, он вздрагивает, видя омерзительные
рожи трех бандитов в пресс-камере и парящую над ними смирительную рубашку со
зловеще разбросанными рукавами, и просыпается в холодном поту... Разве такого
не может быть?

Одной из приметных фигур на "Перспективном" был старший надзиратель Киричук.
Рябой человек с зеленоватыми глазами, властный и грубый. У него была кличка
"Кажу": "Я тэбэ кажу... Я вам казав!" Он испытывал физическое наслаждение,
читая заключенным мораль. Киричук появлялся в лагере в пять утра и начинал
обход. Работал за себя, за начальника лагеря, за начальника режима. Зона была
его жизнью. Видя его спозаранку, в бараках ворчали: "Ох, падла, ленивый,
видно, ублажать жену - бежит сюда!" Передразнивая Киричука, кто-то из
заключенных изображал его за ужином с чаркой в руке: "Йишь жинка, не журыся!
Мы, коммунисты, будемо йисты, а злодии хай роблють!"

Зимой в лагере не хоронили людей. Просто складывали под снег. А весной, когда
по распадку бежала талая вода, мертвецы всплывали. Киричук, показывая на
трупы, говорил: - О, кажу, одни морякы!

Прииск "Перспективный" получил название от геологов, так оценивших найденное
там месторождение золота. Но для тысяч заключенных, работавших в шахте, здесь
ничего обнадеживающего не было. Лагерь построили в тридцатых годах на въезде в
Бере-лех. Тут сидели осужденные по 58-й и уголовники. Как и во всех лагерях,
комендатура, в основном, состояла из сук. Можно было встретить и политических,
которые стремились любыми способами выжить и шли на сотрудничество с
администрацией. На вечерней поверке начальник лагеря читал приказы руководства
УСВИТЛа и свои собственные. Прииск был на хорошем счету. Доходяг, не вышедших
на работу, надзиратели таскали в комендатуру. Там на стене висел нарисованный
кем-то из заключенных натюрморт: зеленые огурцы, помидоры, хлеб - все как
настоящее. Киричук обычно подходит к отказчику с недоуменным выражением на
рябом лице: - Ты чого, пидлюка, на роботу не пошов? Тот молчит, опустив
голову. - Я тэбэ спрашиваю - почему на роботу не пошов? Живэшь яку Бога за
пазухой. Караулять тэбэ, холопы до тэбэ прыставлены, - кивает на сытого
коменданта. - Чого ж ты не робишь? Глянь - огиркы у тэбэ е, помидоры у тэбэ е,
хлиба у тэбэ навалом, - показывает на стену. - А не робыш! Можэ тэбэ кавунив
трэба? Так мы нарисуем!

Ко мне он испытывал странные чувства: смесь внутренней симпатии с внешней
показной неприязнью. Как-то я попросил не брить голову - у меня болела голова.
А точнее, мне просто нужно было, чтобы волосы отрастали, потому что не
покидала мысль о побеге. Я дней двадцать не брился, за это время на голове
подросли волосы. Однажды, подходя к зоне, остановив бригаду, Киричук приказал
(у меня и сейчас в ушах звучит эта команда): "Головные уборы знять!" Подойдя
ко мне, спросил: - А ты чего, Туманов, чупрыну отростив? Вольняшкой зробывся,
чи шо? - Вы же разрешили, гражданин начальник. - Я тэбэ разрешив трохы. А у
тэбэ уже патлы.

Он непонятно относился ко мне, особенно в те дни, когда за очередное нарушение
я находился в изоляторе. На утренней или вечерней поверке, выстроив бараки,
Киричук придирчиво осматривает внешний вид каждого и обязательно находит, к
кому привязаться. Больше всего достается заключенным, опаздывающим на
построение. Иногда кого-нибудь вызывают в надзирательскую. Там можно слышать
от Киричука: "Зними головной убор, цэ ж государственное чреждение! Ты чого,
пидлюка, на повэрку запоздав?" При этом ему почему-то нравилось бить
заключенных метлой по голове.

Где-то с месяц на "Перспективном" находился Эдди Рознер - гордость советской
эстрады предвоенных лет, создатель знаменитого джаз-оркестра, известный в
Европе трубач. И ему тоже досталось от Киричука за опоздание метлой по голове.

Как-то Киричук вел меня в изолятор. Видя мое грустное лицо, похлопал по плечу:
- Ничого, Туманов... Дальше сонца нэ угонють, меньше трыста х... дадуть!
Имелись в виду триста граммов хлеба, которые полагались в штрафном изоляторе,
меньше пайки не было. Он знает, что из изолятора я почти не выхожу.

В лагере у меня была история с надзирателем по кличке Ворошиловский конь.
Сначала у него было прозвище Комсомолец - за моложавость. Но он, бывший
партизан, часто вспоминал, какой у него в лесах был замечательный конь, "как у
Ворошилова - красный, с белыми ногами". Естественно, новая кличка приклеилась
к нему намертво. Не помню, из-за чего мы разругались, но я его ударил ладонью.
Он упал на железную печь. Ожогов, к счастью, не получил, только шинель
задымилась. Барак немеет: поднимать руку на надзирателя - это слишком! А
происходит это перед вечерним разводом, часов в шесть. Меня срочно вызывают на
вахту, я представляю заранее, что меня ждет, как налетят надзиратели, и
инстинктивно втягиваю голову в плечи. "Не пойду!" - говорю пришедшим за мной.
Они вызывают взвод охраны. В лагере шум, на работу никто не идет. Вводить
охрану в зону рискованно: огромная толпа заключенных. А я продолжаю упираться,
надеясь, что все постепенно остынут. Появляется Киричук. - Ты шо, Туманов,
натворыл?! - Гражданин начальник, пришел к нам в барак Ворошиловский конь,
разорался, все ему не так. Если бы вы или начальник лагеря - другое дело,
ничего бы такого не было, - хитрю я. Киричук помолчал. - Ну, шо вин дурный -
то дурный, но драться нельзя! Про себя я подумал: зря все это затеял. Просто
так не обойдется. Берлин, думаю, взяли, наверно, и меня возьмут. - В общем,
так, гражданин надзиратель, как вы скажете, так и будет. - Пойдем в изолятор!
Иду за ним. На вахте все удивлены. Почти на два часа был задержан развод, а
тут пришел Киричук, и все моментально решилось. На вахте Киричук сказал: - 3
людьми робыть трэба уметь.

В другой раз у меня возникает драка с бригадиром-беспредельщиком Ерофеевским. Меня
выводят из изолятора на развод и почему-то прямо к нему в бригаду. В этот день с эстакады
промывочного прибора на меня было сброшено два огромных булыжника. К счастью, оба
пронеслись мимо.

Возвращаясь в зону, я предчувствовал: что-то должно случиться. Пройдя ворота,
Ерофеевский останавливается и резко поворачивается ко мне. Зная, что у него
нож, я мгновенно разворачиваюсь для удара справа, но он уходит под левую руку
и выхватывает нож. Мне ничего не оставалось, как ударить левой. Удар пришелся
в скулу. Ерофеевский падает, роняет нож, который я подхватываю, но не успеваю
им воспользоваться. К Ерофеевскому уже спешит комендант и обслуга лагеря, на
кого, вероятно, он очень надеялся. С вахты бежит Киричук и другие надзиратели.
Увидев меня с ножом, все остановились. Киричук смотрит на Ерофеевского - тот
не шевелится. Голова и шея в крови. - Отдай нож! - протягивает руку Киричук. -
Отдам за вахтой, гражданин начальник. - Ты чем его ударил? - спрашивает он,
рассматривая лежащего в луже крови Ерофеевского. - Рукой. - Ни, цэ не рукой.
Це гырей! Ты куда гырю спулив? - настаивает Киричук. Он уверен, что для такого
увечья использован тяжелый предмет, вроде гири. Я повторил, что рукой. Меня
ведут в надзирательскую. Командир дивизиона Рогов, тоже видевший Ерофеевского,
покачал головой: - Рукой так не ударишь. Скажи, что у тебя было? Хотя стояло
лето, в надзирательской топилась побеленная известкой большая печь из кирпича.
На печи надзиратели заваривали чай. Я говорю: - Смотри, начальник, - и голой
рукой бью в печь. Кулак проломил кирпичную кладку, из дыры повалил дым. В
надзирательской воцарилась тишина. Меня увели в изолятор. Пришел из санчасти
Киричук, успокоенный: - Прыдурки (он имел в виду врачей) установили, шо ты его
рукой пызданув. - Я же говорил. На следующий день на поверке, когда вся зона
выстроилась, Киричук по громкоговорителю сказал: - Так, кто хочет в институт
красоты, шоб заячью морду пидделать, - к Туманову в лизолятор! Это мне
расскажет Боря Барабанов, когда тоже попадет в изолятор.

Года через два я снова встретил Ерофеевского. Его лицо являло собой жуткое
зрелище: проваленная височная кость, верхняя челюсть и щека просто прилипли к
носу. Квазимодо по сравнению с ним был бы красавцем. Но жалости я тогда не
испытал. Да и сейчас бы не пожалел этого беспредельщика.

Борис Барабанов рассказывал об этом Высоцкому, а Володя - Марине Влади. Так
эта история попала в книгу "Владимир, или Прерванный полет" (с некоторыми
неизбежными при пересказе неточностями).

Киричука же я знал и с другой стороны. Однажды наша бригада возвращается после
работы в лагерь. У ворот колонну останавливают, идет обычный шмон. В нем
участвует и Киричук. Проверяют по пять человек разом. Я оказываюсь в пятерке с
Лехой Еремченко по кличке Рысь. Он с Украины, земляк Киричука. Они, кажется,
из одной деревни. У Лехи, который снова собирался бежать, завернут в рукав
паспорт на чужое имя. Ладонь Киричука останавливается на мгновение на Лехином
рукаве, и всем становится ясно, что Рысь глупо попался. Киричук выкатывает на
Леху удивленные глаза. Я хорошо помню эти зеленые глаза на смуглом рябом лице.
Взгляды Киричука и Лехи на миг пересекаются. Зная взрывной характер старшего
надзирателя, я представил, что сейчас произойдет, какие ругательства и
наказания посыпятся. У ворот мертвая тишина. Не отводя от Лехи укоризненного
взгляда, Киричук говорит негромко, чтобы слышала только наша пятерка: - А ще
Рысь! Потом отворачивается и командует громко, как обычно: - Пятерка, проходим
в зону! Следующая! Лехе Еремченко повезло, что шмон проводил Киричук, а не
другой надзиратель. Никакого наказания не было.

Поодаль стоял командир дивизиона Рогов. Человек строгих правил, он внешне
подтянут и выдержан. Его жена работает в лагерной спецчасти, у них
восьмилетняя девочка. По колымским меркам - культурная офицерская семья. Мне
она увиделась в другом свете, когда люди, бывавшие в их доме, передали
разговор отца с дочерью. Он рассказывал об осужденных, нарушивших дисциплину.
Белокурая крошка, просто куколка, вспомнив, видимо, как застреленных беглецов
привозили к вахте и сбрасывали возле ворот, нежными ручонками обхватила шею
отца: "Папа, а ты их опять положи около вахты и расстреляй, чтобы другие
боялись!" Я почему-то думаю, хочу думать, что в доме Киричука, человека
малообразованного и грубого, дети вряд ли когда-нибудь скажут такое отцу.

- Туманов?! - окликает меня знакомый голос. - Да обернись же! Киричук снова
ведет меня в изолятор. Я шагаю впереди, он за мной. У вахты вижу агитбригаду.
В ее составе, говорят, Вадим Козин. Сегодня у нас концерт, но мне не до того.
- Да обернись же! Оборачиваюсь и не верю глазам: Димка Янков! Командир
подводной лодки. Это мы с ним сидели во Владивостоке в 41-й камере, шли одним
этапом. Димка, напомню, слушал "Голос Америки" и за это был осужден. Насколько
я успел узнать, он прекрасный человек, с хорошим музыкальным образованием -
играл на кларнете. - Какими судьбами? Как оказалось, в тот день в столовой
Перспективного действительно должен был состояться концерт агитбригады Заплага
с участием Вадима Козина. Среди музыкантов - кларнетист Димка Янков. Он
отбывал наказание неподалеку, в поселке Ягодном - это Северное управление. -
Вин хто тэбэ? - спросил меня Киричук. - Вместе сидели во Владивостоке. - У нас
тут сегодня концерт, - повторяет Димка. - А ты куда? - В изолятор. - Мы что
же, так и расстанемся? - Видно, Димка, не судьба! - Да ты что! У меня ж тут
никого больше нет... Киричук топчется на месте. - Слухай, Туманов, изолятор по
тэбэ всегда плаче, но вин от тэбэ не уйдэ. Зараз вэртайся на концерт, а
ввечеру мы будэмо топоты до изолятору.

Лагерная столовая вмещала не больше тысячи человек. Из заключенных на концерт
попадали далеко не все. Особым вниманием пользовались артистки, тоже из
заключенных, их подробно разглядывали, задние ряды даже привставали, чтобы
потом в бараке обсуждать детали, возникшие по большей части в воображении
мужчин, давно не видевших существ другого пола. Сами выступления не вызывали
восторга. Даже остроты конферансье, бывших одесситов, сильно проигрывали в
сравнении с обычными в лагерях выходками заключенных, на свой лад потешавших
себя и других. Шутки у нас бывали грубы, иногда омерзительны, но для массы
голодных, обозленных, усталых людей они были понятней звучавших со сцены
куплетов.

Ну может ли конферансье вызвать восторг и потом долгие радостные пересказы
заключенных, как это удается Толику Монахову, вору с веселой и какой-то
постоянно дурной рожей. Однажды, сидя на лебедочной будке, Толик пристал к
начальнику конвоя Стаднику, рослому, с острым, сильно выпирающим кадыком - я
всегда удивлялся, как он не перепилит себе горло туго застегнутым на крючок
воротником шинели. Стадник, плотно сжав губы, вышагивал по охраняемой
территории. Он всегда держал карабин только наперевес, никогда не вешая на
ремень. В подчинении у него было несколько конвоиров, и это делало его
счастливым. Больше же всего он любил, чтобы его называли "гражданин
начальник".

И вот к Стаднику-то и прицепился с вкрадчивым разговором Толик Монахов. "Давно
на Севере, гражданин начальник?" "Давно", - отвечает тот. "С Украины?" -
сочувственно продолжает Толик. "С Украины..." - "И мать старенькая, наверно?"
- "Да-а..." - "И отец старый, весь лысый, наверно..." - "Да, старый, лысый..."
- "Очень хочешь его увидеть? Старого? Лысого?" - "Да, конечно", - улыбается
начальник конвоя, не подозревая подвоха. И тогда Толик расстегивает ширинку и
двумя руками достает то, что за ней пряталось. "Ну что ж ты растерялся? Это ж
он, старый, лысый!" Начальник конвоя в бешенстве открывает стрельбу. Толик
увертывается, пули пробивают бревна, в лебедочной - переполох. Эту Толикову
шутку будут во всех бараках показывать в лицах и хохотать не один день,
повторяя друг другу: "А очень хочешь его увидеть?" Ну разве могут заезжие
юмористы тягаться с нашими?

Сижу в переполненной столовой, ожидая появления на сцене Димки Янкова. Я
никогда не видел в его руках кларнета и не слышал, как он играет. Не меньше,
чем Димку, мне хочется увидеть Вадима Козина, патриарха советской эстрады и
одного из самых известных колымских лагерников. Его песни и романсы знала вся
страна. Я представления не имел, что с ним случилось, почему по радио вдруг
перестали называть его имя, хотя голос продолжал звучать. И не верил тому, что
приходилось слышать.

Открывает концерт Вадим Козин. Небольшого роста, в черном костюме, он слегка
поклонился залу и цепким взглядом прошелся по рядам. Первые три-четыре ряда,
по обыкновению, занимали лагерные начальники, их семьи, а за ними заключенные.
Вдоль стен стояли надзиратели, переводя взгляд со сцены на всех нас и с нас на
сцену. Уже смолкли приветственные хлопки, а Козин продолжал на виду у всех
стоять молча. Представляю, как он, вернувшись в свой лагерь с концерта, выпьет
кружку чая и съест пайку хлеба, счастливый, если попадется горбушка. И тут
происходит невероятное. Козин делает шаг вперед, почти к краю сцены, и говорит
четко, с паузами между словами: - Я приехал петь для заключенных. Поэтому
прошу лагерное начальство оставить нас одних. Зал цепенеет, не зная, как к
этому отнестись. После короткого замешательства по знаку начальника лагеря
офицеры и их семьи, а вслед за ними надзиратели покидают столовую. - Спасибо,
- говорит им вдогонку Козин.

Заключенные пересаживаются, занимают освободившиеся места. Козин поет русские
и цыганские песни, старинные романсы. Слушают молча, поглядывая по сторонам,
словно не веря, что их оставили с певцом наедине. Многие мелодии знакомы, я
думаю, не мне одному.

   "Мой костер в тумане светит..."

Неужели еще существует где-то этот мир - мост через реку, вечерний туман,
потрескивающий на ветру костер? И люди гуляют без конвоя, с кем хотят, и
встречаются, расстаются, страдают, любят? Козин поет артистично, слегка
помогая себе жестами, и невозможно представить этого свободного духом человека
- заключенным. Со сцены улыбается добрый человек, который умеет радовать
других и делает это с удовольствием.

На меня накатывает приступ тоски и ненависти - к окружающей меня жизни, к
властям, к нашей проклятой системе, для которой мы жалкие униженные твари.
Мысль о неизбежном медленном умирании в лагере приводит в отчаяние. Но вот уже
играет оркестр, и я не отрываю глаз от Димки Янкова. Он прекрасен, особенно в
минуты, когда солирует на черном кларнете, задрав стриженую голову и, мне
кажется, ищет глазами меня, будто спрашивая, слышу ли я его, понимаю ли, что
он хочет сказать своей надрывной мелодией. "Я слышу тебя, Димка!" - молча
кричу я ему. Это была моя последняя встреча с бывшим командиром подлодки. Что
с ним стало потом, мне до сих пор узнать не удалось.

О концерте Вадима Козина на Перспективном я вспоминал в августе 1999 года,
когда по приглашению немецкого телевидения, снимавшего фильм о сталинских
лагерях, прилетел в Магадан и уговорил колымских друзей подвезти меня к
Школьному переулку, где в доме ¹ 1 доживал свои дни Вадим Козин.
Освободившись, он остался жить на Колыме, изредка выходил на сцену, но чаще
магаданцы видели его на заснеженных улицах, когда в подшитых валенках, неся в
авоське бутылку кефира, он брел домой. Вадим Алексеевич жил на маленькую
пенсию, никак не напоминая о себе, не желая кого-либо затруднять просьбами. И
многие его поклонники, ничего не слышавшие о нем, очень бы удивились, узнав,
что он еще долго был жив и умер в девяносто два года, до последних дней
продолжая петь для друзей, изредка навещавших его.

До ареста Козина часто приглашали участвовать в правительственных концертах в
Кремле в присутствии высшего советского руководства. Говорят, в феврале 1945
года он пел в Ялте для Сталина, Рузвельта, Черчилля - участников конференции
глав правительств трех союзных держав. Мои друзья, бывавшие у Козина в
Магадане незадолго до его смерти, удивлялись тому, что Вадим Алексеевич был
убежден: в случившемся с ним, с миллионами других, несправедливо винить
Сталина. Он вообще избегал разговоров о лагерях, старался о них забыть.

Почти во всех колымских лагерях, даже предназначенных только для уголовников,
встречались политические осужденные. Среди них были старые большевики,
военные, люди творческого труда, священнослужители разных конфессий -
епископы, старцы, монахи, муллы, раввины, ламы... Эти страдали за то, что во
времена всеобщего отречения не отказались от своей веры. И независимо от того,
какому поклонялись богу, гонимые и оскорбляемые лагерной администрацией,
уголовным миром, а иногда и "политиками"-атеистами, они были истинными
подвижниками и мучениками. Чаще других встречались христианские
священнослужители. Я не смею отнести Себя к верующим, не знаю, как назвать то
внутри меня, перед чем бывает стыдно, к чему обращаюсь со своим унынием и
отчаянием, чей суд меня на самом деле страшит. Но при виде в лагере этих
смиренных, кротких, всепрощающих людей, которых язык не поворачивается назвать
несчастными, я почему-то каждый раз укрепляюсь в надежде, что зло обязательно
будет побеждено добром.

На лагпункте Разрезном, где было человек 300 - 350, содержались политические,
уголовники, священники. В 1951 или 1952 году привезли десять тибетских лам.
Они бежали из коммунистического Китая, попали на территорию СССР и оказались
на Колыме. Жили все в одном бараке. Старые, молчаливые, сгорбленные, они мне
всегда нравились, и вообще, их в лагере никто не обижал. Но однажды, я помню,
у них в бараке собралось много народу - среди них были политические и
уголовники. Шел мягкий диспут. Священникам задавали вопросы, спорили в
основном политические, я внимательно, молча слушал. В разговоре упоминались
Везувий, "Титаник", советско-финская война 1940 года. И, конечно, спорили о
том, почему мир устроен так, что страдают и гибнут безвинные люди. Вопросы
чаще всего адресовались священникам. Когда ответить было затруднительно, они
повторяли со смиренной улыбкой: "Так Богу угодно".

Я помню, как один из спорщиков просил ответить на такой вопрос. Сегодня,
говорил он, те, кто не верит ни в одного Бога, не исповедуют никакой религии,
согнали в лагеря всех нас, сотни тысяч верующих и неверующих, людей разных
национальностей и возрастов. Миллионы верующих убивают. Так Богу угодно?
Большинство из нас никогда не вернется отсюда, не увидит воли - и это Богу
угодно?

Тут поднялся вор Витька Живов: - Ну, объясните мне, отцы! У меня мать - почти
святая, я так считаю. Она выкормила и вырастила нескольких детей, ничего,
кроме хорошего, в жизни не сделала, ничему плохому нас не учила. Не обо мне
разговор, я с детства где-то в другой стороне. Но мой старший брат прекрасно
учился - погиб на финской войне, а на войну его послали люди, не верившие ни в
Бога, ни в черта. И с ним погибло еще полмиллиона человек. А моя мать и обе
сестренки умерли в Ленинграде во время блокады... Скажите мне: это угодно было
Богу?

Священники говорили о первомучениках, живших в страшные времена духовной
жизнью, о бессмысленной жестокости людей, о смирении и любви, единственной,
способной спасти человеческую душу. Витьку Живова их утешения не убедили. Он
обвел всех тяжелым взглядом: - Если все это Богу угодно, то мне такой Бог не
угоден!

В 1954 году, после резни с беспредельщиками с "Ленкового", о чем рассказ еще
впереди, Витьке будет вынесен смертный приговор за убийство, и его приведут в
исполнение. И все-таки страдальцы за веру самою своей безропотностью и
подвижничеством по мере сил умягчали нравы. И когда в бараке разгорался спор,
наполняя все вокруг злобной руганью, а какой-нибудь священник, как ни в чем не
бывало, подбрасывал в печку поленья или протягивал больному размоченный в воде
кусочек хлеба от своего пайка, эти простые дела у всех на виду разряжали
накаленную атмосферу, отводили грозовые разряды.

"Политики" - из партработников, военных командиров, пишущих людей, ученых и
студентов. Многие из них, попадая в бараки к уголовникам, чаще всего старались
приспособиться к новым обстоятельствам. В отличие от воров охотно шли
портняжничать, сапожничать, помогать на кухне, работать фельдшерами или кем
угодно в медпунктах. Это был способ выживания, и, если кому-то удавалось эти
должности получать, не подличая, никого не расталкивая локтями, у воров не
было к ним презрения, какое наблюдалось у некоторых их же товарищей - по
партии, по армии, по институту. Эти стремились к тому же, но их не брали, и
они выдавали свое невезенье за принципиальность и революционную
непримиримость. Их стычки между собой на этой почве, выдаваемые за идейные
споры, у меня вызывали отвращение.

Когда политики и уголовники оказывались в одном бараке, грань между ними часто
стиралась. "Политики" бывали комендантами лагерей, воры часто помогали
"политикам" выжить и отстоять свое достоинство. Место человека в лагерном
сообществе зависело не от статьи, по которой его судили, не от его
образования, профессии, национальности, возраста, а только от особенностей
личности. Я знаю метаморфозы, когда после нескольких лет отсидки "политики"
выходили на волю уголовниками, а уголовники оставляли свое прошлое и находили
себя в государственных структурах, особенно в подразделениях силовых
министерств.

Из "политиков" ближе других мне были трое. В сусуманской пересыльной тюрьме,
"малой зоне", я познакомился с Пичугиным, когда-то ответственным работником ЦК
ВКП(б), посаженным в 1937 году. Мы были вместе короткое время, и я
обрадовался, когда встретил его снова на Перспективном. Он был худ и сумел
сохранить только два передних верхних зуба, делавших его похожим на кролика.
Ко времени нашей встречи у него имелся опыт десятилетней колымской отсидки, и
новички-лагерники прислушивались к нему как к ветерану. Не знаю, за что он был
осужден в первый раз. Отсидев положенный десятилетний срок, уже в лагере
получал новые. Ему добавляли два года, три - без суда, просто: приходят из
Москвы бумаги, Пичугина вызывают ознакомиться и расписаться.

Подобно большинству политических, он старался держаться круга людей, в прошлом
близких ему по статусу. Они понимали друг друга и вели разговоры, которые для
остальной части барака часто были непонятными. В их спорах постоянно звучали
имена вождей, остававшихся для меня и многих других не более чем портретами,
которые носили на праздничных демонстрациях. Для них же это были товарищи по
совместной революционной борьбе. На Колыме у многих из них стали открываться
глаза, и я уже не удивлялся, слыша из их уст если не прямое осуждение прежних
соратников, то, по крайней мере, забавные истории, в которых вожди представали
не в лучшем свете. Одним историям они сами были свидетелями, другие слышали в
высоких кругах, куда были вхожи.

Однажды Пичугин рассказал об А. В. Луначарском, написавшем пьесу "Медвежья
свадьба", поставленную, кажется, в Малом театре. В ней играла или должна была
играть известная в те годы драматическая актриса, если я правильно запомнил
фамилию, Малиновская. По словам Пичугина, она была тайной страстью
политика-драматурга. Но у него появился грозный соперник в лице "всесоюзного
старосты" - М. И. Калинина, старого большевика, председателя ВЦИК. Калинин
тоже был влюблен в актрису и время от времени брал ее с собой в поездки по
стране. В городах, где они бывали, добродушно встречали ветерана двух
революций, а теперь безобидного старичка и его красивую спутницу. Только
однажды произошел инцидент, который у многих его очевидцев поначалу вызвал
смех, а потом стал одним из самых горьких воспоминаний.

В то лето пароход с Калининым и его спутницей ошвартовался у причалов
Ленинграда. Портовых грузчиков отвели за натянутую по обе стороны от трапа
веревку, стоя за которой следовало от лица трудового народа приветствовать
гостей. Но когда Калинин, сгорбленный старичок в белом пиджаке, в очках и с
острой бородкой, да еще в сопровождении красивой женщины, спустился по трапу и
шел по причалу, кто-то из грузчиков весело крикнул: "Ну и козел!" Раздался
смех. Название безобидного животного в те времена не носило оскорбительного
оттенка, какое приобрело лет пятьдесят спустя. Но слово было произнесено в тот
самый момент, когда его не мог не услышать сверкающий очками гость,
действительно смахивавший на подпрыгивающего козла. Он ли обиделся, его ли
спутница, или оскорбилась кремлевская охрана, но, едва кортеж покинул
территорию порта, милиция оцепила грузчиков. Выяснить, из какой именно смены,
дневной или ночной, раздался возглас, не удалось. Арестовали обе смены,
человек восемьдесят. Часть их этапировали на Колыму. И, возможно, кому-то из
них "посчастливилось" поработать как раз на прииске имени Калинина, был такой
на Колыме.

В другой раз Пичугин совершенно перевернул мои представления о Максиме
Горьком, тогда моем любимом писателе. Я был без ума от его ранних рассказов. В
свое время меня особенно потрясли "Часы" - внутренний монолог одинокого
страдающего человека, постоянно слышащего монотонное "тик-так, тик-так!". Это
вызывает грустные мысли о скоротечности бытия, данного каждому из нас, и
потому заставляет думать о том, как жить, чтобы сознавать себя нужным для
жизни. Иногда, лежа в темном бараке на нарах, не в силах уснуть, я повторял
про себя близкие мне строки, которые хорошо помнил: "Тик-так! И вы счастливы.
Тик-так! И вот вам вливается в сердце жгучий яд горя, и оно может остаться на
всю жизнь с вами, на все часы данной вам жизни, если вы не постараетесь
наполнить каждую секунду вашей жизни чем-либо новым и живым... И не следует
жаловаться на жизнь кому бы то ни было: слова утешения редко содержат в себе
то, чего ищет в них человек. Всего же полнее и интереснее жизнь тогда, когда
человек борется с тем, что ему мешает жить..." Какими глубокими мне тогда
казались эти мысли. Хотелось произносить эти слова, отдавать себя во власть их
неторопливому успокаивающему ритму.

"Странный у вас кумир!" - сказал мне Пичугин, услышав мое исповедальное
признание в любви к Горькому. Не помню, встречался ли он с писателем, но
рассказы о его жизни после возвращения из Италии в СССР содержали такую массу
подробностей, рисующих властителя моих дум не с лучшей стороны, что я долго
отказывался верить. И только близкие отношения Горького с Николаем Ягодой,
эпизод поездки писателя на строительство Беломоро-Балтийского канала, его
похвалы в адрес чекистов, которые принуждали лагерников к рабскому труду,
"перевоспитывали" их, что-то во мне перевернули. С тех пор по ночам при
воображаемом "тик-так, тик-так!" мне часто мерещились костры и удары тысяч
лопат, кайл о мерзлую землю.

Среди друзей Пичугина в лагере был Еськов, когда-то командир Красной Армии.
Современник высадки папанинцев на Северный полюс, спасения "Челюскина",
перелета Чкалова в Америку, он гордился достижениями страны, как собственными,
и готов был вцепиться в каждого, кто сомневался в грядущих победах нового
строя. В то же время, хорошо зная советскую военную верхушку, о многих
военачальниках он был невысокого мнения. Особенно раздражал его Г. К. Жуков,
вместе с которым он в ЗО-е годы воевал на Халхин-Голе. Он винил Жукова,
начальника Генерального штаба в первые месяцы войны, в провалах нашей армии.
Не знаю, за такие ли разговоры он был осужден, но где бы ни заходила об этом
речь, он высказывал свои взгляды открыто и резко.

Симпатичен был и Мамедов, крупный партийный работник из Азербайджана. За что
он был репрессирован, мне тоже неизвестно, никогда об этом не спрашивал, но
знаю, что он пришел на Колыму с этапом, сформированным на той же
владивостокской пересылке "три-десять", откуда начинался и мой колымский путь.
Он попал сюда раньше. Я слышал, одно время Мамедов работал в Москве и был
знаком со Сталиным. Это добрый милый человек, и я представить не мог, что с
его природной незлобивостью можно достичь высоких постов в сфере, часто
привлекавшей людей совершенно иного, чем у него, склада. Может быть, мне
повезло, но почти все политические, с кем я встречался в лагерях, были люди в
высшей степени порядочные, убежденные в правоте дела, которому служили,
уверенные в безусловной победе мировой революции.

В лагере Мамедов постоянно болел, его полное лицо и тело были рыхлыми, словно
наполненными водой. Ему требовался пенициллин, а взять было неоткуда. Мне
очень хотелось ему помочь. К тому времени я познакомился с работавшей в
спецчасти Заплага Машей Пищальской, женой летчика. Маша была единственным в
моем сусуманском кругу человеком, который в то время мог доставать практически
все. Мы с ней познакомились в лагерной больнице, куда меня привозили избитого,
иногда полуживого. Она знала мой формуляр, была наслышана о моих "подвигах" и
не скрывала своего ко мне любопытства. Она-то и передала мне горсть таблеток
пенициллина, не спрашивая, зачем он мне. Маша была из тех редких женщин,
которые не задают лишних вопросов. На этих таблетках еще долго держался
Мамедов.

Пичугин, Еськов и Мамедов дружили между собой. Все трое часто собирались в
каморке у Еськова, куда я тоже иногда заходил. Там рядом с кроватью стоял
верстак, на котором из консервных банок Еськов делал миски для лагерной
столовой.

Сусуман трудно было удивить красивыми, умными, свободными женщинами. В
райцентре часто оставались молодые "члены семьи контрреволюционера" - жены,
дочери, сестры - или женщины, арестованные совсем юными за связь с немецкими
офицерами на оккупированной территории. Выйдя из лагерей, многие предпочитали
не испытывать судьбу еще раз, тем более - с клеймом "зэчки", а доживать дни
здесь, найдя работу на месте. Больше шансов устроиться было у приятных собой и
энергичных, к тому же умеющих свои достоинства подавать. В лагерях знали имена
женщин, которые были на виду, слыли возлюбленными генералов "Дальстроя", что
давало им возможность влиять если не на принятие решений, то хотя бы отчасти -
на судьбы людей, попадавших в поле их зрения.

Одной из них, в какой-то мере причастной к моей лагерной жизни, оказалась Инна
Борисовна Дементьева. Трудно было встретить женщину более эрудированную, чем
она. К ней тянулись даже те, кто побаивался ее энциклопедических знаний и
проницательного ума. Инна Борисовна когда-то работала референтом Ивана
Федоровича Никишова, тогда начальника "Дальстроя". Была арестована, осуждена и
руководила агитбригадой Заплага. После освобождения ее восстановили в партии,
в Магадане она возглавляла драматический театр, Центральный дом профсоюзов.
Второй раз вышла замуж за отсидевшего в лагере пианиста Здановича - в свое
время этот музыкант был аккомпаниатором Вадима Козина. Я никогда не слышал,
чтобы она кого-то обидела, но тех, кому она, как могла, помогала, встречал
немало.

Не знаю, кто в Заплаге рассказал Инне Борисовне обо мне. Я сидел на Широком в
одной из сваренных из стального листа тесных камер, внутри которых в холодные
дни стенки и потолок посверкивают изморозью. На эту спецтерриторию для особо
опасных, постоянно нарушающих режим, даже муха не пролетит. И вдруг в зону,
расположенную рядом с нашей, попадает Инна Борисовна, руководитель
агитбригады, и уговаривает начальника режима передать Туманову, лично ей
незнакомому, пачку папирос и два куска земляничного мыла. Почему? За что? С
какой целью? Ответа не знаю до сих пор.

Человеку, который может каждый день мыться, да еще пахучим туалетным мылом,
невозможно понять огромную радость, какую испытывает лагерник, не имеющий
постельного белья, не снимающий одежды, когда ему дают возможность помыться.
Господи, какое же это счастье!

Мне вспомнилось, как в мореходном училище наряд курсантов посылали на кухню
чистить котлы после вычерпнутой до донышка рисовой каши. На стенках оставались
пригоревшие корки. Дежурные по кухне их соскребали и ведрами таскали своим
товарищам, которые с нетерпением ждали этого угощения. А в тюрьме, вспоминая
испытанное на кухне мореходки блаженство, я думал: неужели есть люди, которые
едят хлеб, и кашу, и эти поджаристые, хрустящие на зубах рисовые корки сколько
хотят? Тот, кто не знает, что такое недоедание, для кого быть сытым -
нормальное состояние, не может радоваться пище так, как другой, кто когда-то
голодал. Так и туалетное мыло.

Представить только: в привычном, затхлом настое сырости, гнилья вдруг
заструился свежий чистый утренний запах туалетного мыла. Земляничного! Два
куска! Пахло так сладко, что мне хотелось съесть кусок мыла. Ну, хотя бы
откусить. Один кусок пошел в камере по рукам, а второй я все время подносил к
лицу. И приходила весна, цвела лесная поляна, сосны источали хвойный дух - моя
голова кружилась. Так может быть только в раю.

Я встретился с Инной Борисовной некоторое время спустя, когда сидел уже в
сусуманском КОЛПе. Мы коротко поговорили, а потом, когда я вышел из лагеря, не
раз виделись в Сусумане и в Магадане. И тогда, и много лет спустя, когда в
разговорах с бывшими колымчанами возникает имя Инны Борисовны, запах
земляничного мыла по-прежнему кружит мне голову, и я с благодарностью
вспоминаю о женщине, сделавшей подарок, один из самых невероятных в моей
жизни. Инна Борисовна Дементьва умерла в конце 90-х годов. Ее хоронил весь
Магадан.

Но женщины, имевшие власть над колымским начальством, бывали разные.

Часто в бараках звучало имя Татьяны Дмитриевны Репьевой, начальницы санчасти
на "Мальдяке". Я только издали видел ее, но много слышал об этой женщине,
прибывшей на Индигирку в 1936 году начинающим медиком. С мужем-маркшейдером
она жила в большой солдатской палатке, помогала больным - геологам и
заключенным. Потом стала лагерным врачом, и тут что-то с ней случилось. Об
этом периоде жизни она отказывалась вспоминать, ссылаясь на "подписку о
неразглашении", но старые колымчане по-своему объясняют ее замкнутость.
Поговаривали о ее близости с полковником Гараниным, одним из руководителей
УС-ВИТЛа. На его совести сотни расстрелянных им собственноручно заключенных.
На водоразделе Мальдяка и Беличана есть перевал, который до сих пор зовут
"Гаранинским" - там убитых сбрасывали в шурфы. Мне рассказывали, что Репьева
списывала убитых как умерших от дистрофии и цинги. В лагерях шутили, будто
летом, когда Гаранин приезжал на "Мальдяк", муж Репьевой хватал лыжи и убегал
в горы.

Одной из интереснейших женщин Колымы была Маша Пищальская.

Белокурая красавица лет тридцати отбывала срок в женской зоне, в километре от
Сусумана, потом там устроили особый лагерь, куда свозили штрафников из
окрестных зон. Ее арестовали за какие-то махинации с хлебными карточками. В
лагере Маша была нарядчицей, потом стала бесконвойной, а когда оставалось до
конца срока года полтора, ее взяли на работу в спецчасть Заплага. Она со
вкусом одевалась, и человек со стороны никогда бы не подумал, что эта
интересная, видная женщина - арестантка. Природное ли обаяние тому причиной,
веселый ли нрав или ум, начитанность, острый язык, богатый самыми крепкими
выражениями, привычными в уголовной среде, но по Колыме о ней ходили легенды.
Высшие чины управления, отцы семейств, добивались ее расположения, и я не знаю
случая, когда кто-либо из офицеров не счел бы за честь исполнить ее просьбу.
Влюблен в нее был даже Земцов, начальник спецчасти Заплага. Надо ли говорить,
что жены офицеров и все вольнонаемные женщины ревновали своих мужчин и
побаивались ее. Говорят, у нее бывали бурные романы с начальством, но она не
давала ни малейшего повода почувствовать это и никогда не использовала
кому-нибудь во зло свои возможности.

Мне было приятно ее доброе ко мне расположение, но я никак не ожидал от нее
рискованных поступков, ставивших на карту ее дальнейшую судьбу. Когда нам
потребовался фотоаппарат, Маша была единственной, кого я мог попросить
раздобыть и передать его в зону. Как и в случае с пенициллином, она не
спрашивала зачем - наши намерения были ей ясны. Скоро она передала нам уже
заряженный пленкой фотоаппарат. Через какое-то время он попадет в руки
Мачабели, помните? - начальника отдела по борьбе с бандитизмом. Ему нетрудно
было вычислить, кто из сусуманцев способен был передать фотоаппарат в лагерь.
И сколько я на следствии ни упорствовал, все отрицая, развеять подозрения
капитана не удавалось.

Ситуация осложнялась тем, что у Мачабели были свои счеты с Машей. На дне
рождения у кого-то из сусуманских геологов она и капитан оказались в одной
компании. Подвыпивший капитан, главный человек на вечеринке, оказывал ей
особые знаки внимания, а захмелев, потащил в пустую комнату и рванул на ней
платье. Маша с силой оттолкнула его и, говорят, влепила по физиономии. В кругу
близких ей людей Маша потом говорила с обольстительной улыбкой: "Попроси
капитан хорошо, я бы, может, и дала, а силой - зачем же..."

И вот я перед Мачабели. Продолжается разборка истории, как в зону попал
фотоаппарат. Бессильный что-либо выдавить из меня, капитан приказывает
солдатам привести в кабинет Пищальскую. Появившись в дверях, увидев меня и в
руках капитана фотоаппарат, Маша моментально выбирает линию поведения. - Ну,
Пищальская, расскажите... - начинает Мачабели, но не успевает закончить, Маша
как с цепи срывается: - Ты чего ко мне пристал? Это за то, что я тебе не дала?
Может, ты теперь сорвешь с меня не только платье, а и трусы?! Мачабели такого
не ожидал. - Маша, если ты не уважаешь меня, уважай портреты вождей. Не
ругайся! Над ним висели портреты Сталина и Дзержинского. - Видала я тебя с
твоими вождями знаешь где?! И она говорит, где именно она их видала. Сам
Мачабели многое готов стерпеть, но за вождей обижается. Это святое! И ладно бы
еще все проходило наедине, никто не слышит и не видит. Но в присутствии
свидетеля, тем более заключенного... Капитан нервно стучит пальцем по кнопке.
Входит дежурный офицер. Мачабели просит пригласить к нему в кабинет еще двух
офицеров. Вошедшие лейтенанты вытянулись по струнке. - Пищальская, повторите,
что вы сказали! Совершенно официально! - Про что? - Маша неподражаемо делает
изумленные глаза. Про что, капитан? - Ну... Про меня и про вождей! -
напоминает Мачабели. Маша смотрит на него с укоризной: - Ну, чего ты людей
пригласил? У нас же с тобой интимный разговор. Правда, капитан? Ты просишь, я
тебе отказываю. Ну не могу я, хоть убей, давать при вождях! Мачабели
опускается на стул: - Вах-вах! Все видэл, а такого не видэл!

Как сложилась судьба Маши Пищальской, не знаю. Мы могли встретиться с ней еще
раз. Меня тогда перевели из КОЛПа на штрафняк в жензону - это бывший женский
лагерь, куда собрали теперь самую отпетую публику из всех штрафных лагерей. И
Маша, уже освободившаяся, приехала ко мне. Но начальник лагеря Терещук
свидания не разрешил.

- Ми сюда собрали вэсь рыба! - говорит Мачабели. Он больше не руководит
отделом борьбы с бандитизмом Заплага. Он теперь в чине майора, начальник
прииска "Широкий", куда свозят самых беспокойных уголовников из лагерей Союза.
Это одно из самых гиблых мест на Колыме. В общей зоне полторы тысячи
заключенных, и еще есть изолированная территория. В случае массовых
беспорядков ее удобно простреливать пулеметами с угловых вышек. Всю ночь по
этой территории мечутся лучи мощных прожекторов, выхватывая разделенные
многорядной колючей проволокой два барака по десять камер в каждом. Камеры из
десятимиллиметровой стали, какая идет на изготовление бульдозерных отвалов.
Нары сделаны из распиленных пополам громадных бревен. Ни матраса, ни простыни.
Выдерживать долгие морозы в почти не отапливаемых стальных сейфах, изнутри
поблескивающих инеем, удается немногим. Поблизости захоронение заключенных:
короткие, воткнутые в землю палки с дощечками. На них химическим карандашом
написаны буква, обозначающая барак, и личный номер умершего. В точности, как
на бирке, привязанной к его ноге. Распадок утыкан дощечками до горизонта.
А-2351, В-456, К-778... Через многие годы мы побываем в этих местах с Евгением
Евтушенко. Он возьмет одну из этих дощечек. Она и сейчас хранится у него дома.

Мне было 25 лет, когда вместе с шестью другими заключенными меня отправляют из
штрафного лагеря Случайный в штрафной на Широкий. Здесь ты - загнанный в
клетку зверь. Если нет стрельбы, не лают собаки, чуть утихает ветер, до
бараков доносятся с караульных вышек сиплые голоса: "Пост номер один врагов
народа сдал!" - "Пост номер один врагов народа принял!" Враги народа - в обоих
бараках, враждующих между собой. Мне неловко об этом вспоминать, похоже на
бахвальство, но пишу, как все было на самом деле, чтобы передать атмосферу
колымских лагерей начала 50-х. Когда я в этой зоне появился, в обоих бараках
на оконных решетках повисли заключенные, и я слышу, будто относится это не ко
мне: "Туманова привезли!"

Когда в тюрьме что-либо друг другу передают - записку, курево или что еще, -
перебрасывают в соседнюю камеру, привязав к длинной веревке, со словами: "Лови
коня!" Оттуда через решетку перекидывают с тем же возгласом дальше, по
назначению, будь то рядом или этажом ниже. Временами слышен злорадный крик
надзирателя: "Конь ногу сломал!" - значит, передачу перехватили. В лагере
заключенным общаться между собой легче.

На Колыме слава о "подвигах" по беспроволочному телеграфу опережает появление
самих героев происшествий. Мне не вполне ясна природа этого явления, особо
свойственного колымским лагерям. Отчасти это объяснялось, я думаю, массовой
жаждой сопротивления лагерным властям, и каждый победный факт удовлетворял
нереализованные намерения многих. Все-таки была разница: одно дело дерзость
при разборках в кругу заключенных и другое дело - при сопротивлении властям.

Администрация на Широком всегда была особая. Отбывать здесь наказание
направляли самых безнадежных уголовников и управлять ими ставили офицеров,
доказавших в других лагерях свою жестокость и тупость. Более других этим
отличались начальник лагеря Симонов и командир дивизиона Георгенов. Симонов
русоволосый, с чистыми голубыми глазами, обычная внешность, ничего
отталкивающего. Но за этим скрывалась личность вобравшая в себя все самые
омерзительные качества, которые могут быть в человеке. Его ненавидели во всех
штрафных лагерях, который ми он руководил, - на Борискине, на Случайном, на
Ленковом. Однажды заключенным Широкого удалось затащить его в камеру. Еще
предложили выбор: сейчас убьют или всей камерой изнасилуют. Симонов валялся в
ногах, и это был, кажется, единственный раз, когда он вспомнил, что у него
есть дети: "Только не убивайте!" Георгенов, бритоголовый, с бычьей шеей, был
другом Симонов они оба, по обыкновению выпившие, участвовали в трюмиловке
воров. Жил он в поселке вдвоем с женой, детей у них не было. Он держали
свинью.

Как-то на Случайном жена Георгенова в сопровождении надзирателей пришла в
парикмахерскую и просит парикмахера Женьку Ерофеевского сделать прическу. Она
едет на танцы прииск "Стахановец". - Лезут волосы, - жалуется ему. - Не знаю,
что делать! - Могу подсказать, но для этого нужно побрить голову, - отвечает
Женька. - Ладно, - согласилась она, - вот только схожу на танцы и побреюсь. И,
действительно, съездила, дура, на танцы и пришла к Женьке. Он с удовольствием
ее обрил. Она стала такой же бритоголовой, как муж. - А теперь что? -
нетерпеливо ждет красавица. - А теперь, - отвечает Женька, - осталось побрить
вашу свинью, и вся ваша поганая семья будет лысой!

К тому времени, о котором речь, Симонова и Георгенова на Широком не было - их
всегда перебрасывали на новую зону вместе. Симонова на посту заменил начальник
лагеря Федор Михайлович Боровик. Капитан Боровик, фронтовой офицер, был очень
не похож на этих людей и поэтому проработал на штрафняке месяца три.

Запомнился мне еще один начальник лагеря, фамилию его я, к сожалению, забыл.
Он служил когда-то у Буденного и потерял в боях с басмачами руку. Была у него
кличка - Трубка, потому что, держа в уцелевшей руке трубку, всегда ею
размахивал. Во время развода, при выходе на работу бригад, заключенные должны
были петь его любимую песню "Мы красные кавалеристы, и про нас былинники
речистые ведут рассказ..." Можно представить людей - истощенных, почти
дистрофиков, идущих на работу, да еще под эту песню. И не позавидуешь той
бригаде, которая не пела, потому что даже при выполнении плана ей могли
урезать пайку.

Одно время выполнялось указание, чтобы бригады выходили на работу обязательно
под музыку. На Перспективном был аккордеонист из знаменитого Харбинского джаза
Миша Боннер, худощавый, с печальными глазами. А поскольку надзирателям было
безразлично, что звучит, "Интернационал" или "Мурка", лишь бы музыка, я помню,
что в ожидании развода, при подходе к воротам, просил Мишу сыграть "Очи
черные". И почти каждое утро наша бригада шла, сопровождаемая мелодией этого
романса.

Начальником прииска "Широкий" стал Мачабели. А порядки на штрафняке не
изменились. Меня раздевают догола, и, пока я разговариваю с одним
надзирателем, другой успевает отрезать от моих сапог голенища. В ответ на мой
вопрос - зачем, слышу: "Так положено!" Ори, не ори - уже отрезано, и я остаюсь
в странных тупорылых штиблетах. Помню, я улыбнулся.

На Широкий привезли фильм "Чапаев". И вот в длинном коридоре 400 человек,
выведенных из камер, смотрят фильм. Чтобы не прокручивать картину назад
вручную, киноленту перематывают через аппаратуру. Зрителям это доставляет
большое удовольствие, ведь все действие видится наоборот: Чапаев и вся его
конница скачет вперед спинами, Анка- пулеметчица нахлобучивает папаху. Через
некоторое время в одной камере кого-то убили, потом происходит еще ЧП.
Мачабели ворчит: "Я вам кино - вы мне пилюля, я вам баня - вы мне пилюля".

Надо заметить, бывало и так, что до трех месяцев не водили в баню. Внутри
камеры в два яруса нары. Постельного белья нет - голые доски. Укрываемся
собственными одеждами, натягиваем на лицо. Все вшивые. Однажды, решив обсыпать
вшами начальника лагеря, камера за полчаса собрала их пол-литровую банку.

Баланду в оба барака завозит лошадь с двумя бочками. Лагерники ждут и гадают,
в какой барак, первый или второй, поведут лошадь сначала. В камерах часты
сходки воров. Иногда они длились сутками, и мне приходилось видеть и слышать
происходящее от начала до конца. Неписаные воровские законы страшны, малейший
проступок - и человек навсегда выброшен из воровского общества без возможности
когда-либо заслужить прощение. Здесь срока давности не существует. Даже за
попытку сделать что-либо вопреки воровскому закону могут убить.

Однажды возник конфликт между Шуриком Кокоревым по кличке Псих и Борисом
Морковкиным. Псих обвинял Морковкина в каких-то грехах на Ленковом. Тот,
отчаявшись доказать свою невиновность, сидя на верхних нарах, надевает на шею
виток тонкой стальной проволоки, которая крепится к потолку, обводит камеру
обезумевшими глазами. "А теперь, - он повернулся к Психу, - посмотри, сука,
как умирают воры..." Никто не успевает отреагировать, как Борис внезапно
бросается с нар вниз. Туловище падает на металлический пол. По полу катится
отрезанная проволокой голова с выпученными глазами. Спор окончен.

Через небольшой промежуток времени затаившие зло на Кокорева вспомнят ему, что
он с Пашкой Ржанниковым был соучастником травли и смерти Жорки Фасхутдинова,
одного из очень интересных и авторитетных людей уголовного мира. С Жоркой я
познакомился на "Перспективном". Когда-то в изоляторе он мне рассказывал о
себе. Он из Свердловска, жил на улице 9 Января, где у него осталась мать. Дни,
проведенные в изоляторе, нас очень сдружили. Этот голубоглазый татарин с
воровской кличкой Звезда запомнился мне. Какое-то время спустя мы с Жоркой
расстались. Звезду перевели на Разрезной. Там Пашка Ржанников в пьянке
напомнил Жорке, что он, будучи в одной зоне с суками, никого не зарезал. Вор в
зоне обязательно должен был зарезать суку. И Ржанников бьет ножом Жорку. Тот
даже не сопротивляется. Свидетелями этой сцены были несколько воров, среди них
Кокорев.

Через много лет, оказавшись в Свердловске, я спросил шофера-татарина, есть ли
в городе улица 9 Января. И попросил узнать, можно ли найти кого-либо, кто
помнит Жорку Фасхутдинова. Водитель удивился: как можно найти! Да ладно,
засмеялся я, у вас, татар, все знают, кто вор! Часа через два он вернулся,
радостный. Оказывается, в Свердловске живы сестра и брат Жорки. Я встретился с
ними, рассказал им о Звезде. Им было очень интересно. Жоркин брат, какой-то
крупный начальник на железной дороге, попросил меня никому не рассказывать о
Жорке. Оказывается, он в анкетах писал, что его брат погиб на фронте.

Но закончу о Кокореве. Мне вспоминается один эпизод, который навсегда развел
нас с Психом в разные стороны. На Случайном мне кто-то предложил одеяло,
добавив - "красивое!" "Какая мне разница, чем накрываться, - ответил я, - я же
не лагерный житель!" Я имел в виду, что все равно придется бежать, но не учел,
что Шурик, с которым мы даже не были знакомы, как раз укрыт красивым красным
одеялом. Казалось бы, пустяк. Но эти мои слова вызвали у Психа такую внезапную
неприязнь ко мне, что он, не ссорясь, не ругаясь, даже не перебросившись со
мной парой слов, стал видеть во мне чуть ли не злейшего врага.

Сходка, где решалась судьба Кокорева, была особенной. Его ненавидели многие, в
том числе и Петр Дьяк, с которым у меня были дружеские отношения. Мы провели с
ним на Колыме много лет, только на Широком вместе просидели полтора года.
Помню, в камере, набитой ворами, выступил Иван Львов. Слова Ивана звучали
примерно так: "Воры, я знаю, что сейчас любое убийство в интересах начальства,
которое постоянно старается доказать, что мы настоящие убийцы. Но то, что
проделал Шурик, не вписывается ни в какие воровские рамки. Поэтому я
настаиваю: его - убить". Обычно выступления шли по кругу, но здесь неожиданно
для всех Дьяк, сидевший напротив, сразу после Львова попросил слова. Многие
стали возражать, но Дьяк сказал, что хотел бы выступить прямо сейчас.
Большинство согласилось. И тогда Дьяк продолжил: "Все, что сказал Иван,
абсолютно правильно. Я поддерживаю каждое слово. Шурика следует только убить.
Но вы понимаете, какое у нас положение. Давайте взвесим, что принесет и нам, и
другим ворам на штрафняках это убийство. Поэтому предлагаю не убивать Шурика,
а предупредить: если он еще что-либо малейшее сотворит, с ним поступят
по-другому". Выступление Дьяка раскололо сходку. И Шурик остался жив. После
сходки я шел по дворику с Дьяком. К нам подскочил Мишка Власов, один из
близких друзей Львова и Дьяка. "Петька, почему ты влез за эту суку? Ты же
знаешь, что он за мерзость". Петр отмахнулся: "Пусть еще поживет..." Мне
всегда жалко было тех, кого убивают, но в те часы я подумал, что Шурика
Кокорева и некоторых других я бы, пожалуй, не пожалел.

Высокое начальство Магадана иногда посещало Широкий. Однажды Мишка Власов по
кличке Слепой, заводит разговор с начальником УСВИТЛа генералом Жуковым. - Вы
говорите, - начинает Мишка, - что лагеря воспитывают. Я человек
необразованный, но люблю читать. Особенно историю древнего мира и средних
веков. Сколько ни читаю, не попадается описание такой жизни, как у нас на
Двойном. (Двойной - один из лагпунктов прииска "Широкий" - ВТ)

Скажите, гражданин начальник, где-нибудь, пусть хоть до нашей эры, собирали,
как на нашем участке, восемьсот сифилитиков и педерастов вместе? Жуков
багровеет: - Умные, да? Десять суток всей камере! Это триста граммов хлеба и
теплая вода. Камера набрасывается на бедного Мишку: - Грамотный стал?! Мишка
оправдывается: - Ну, на хрена мне, действительно, нужны были эти педерасты.

Не утихла эта история, как Широкий переживает за вора Володьку Самохина по
кличке Самоха. Редко кому из беглецов удается выйти к Охотскому морю. А Самоха
рванул из лагеря Большевик и через месяц спустился к побережью. В порту
Охотска ночью удалось проникнуть на пароход и спрятаться в трюме. На следующий
день, оставаясь в трюме, слыша гул паровых турбинных установок и удары
забортной волны, он уже поверил в удачу. И придумывал, как такой же ночью
незаметно сойдет на владивостокский причал. Но шедшему под балластом пароходу,
преодолевшему половину пути, изменяют маршрут: надо идти за грузом в Магадан.
В Магадане беглеца обнаруживают, дают 25 лет и этапом направляют на Широкий.
Самоха не унывает: - Морским воздухом подышал, как на курорте!

Нас всех объединяла стойкая неприязнь к майору Мачабели. Раздражала его
грубость, манера поучать, презрение ко всем, кто от него зависел. И еще этот
акцент - как будто его устами с нами разговаривает сам генералиссимус. Очень
похоже. В ночь под новый, 1952 год я лежал на нарах, смотрел в потолок и
впервые в жизни стал сочинять стихи. Они посвящались Мачабели. Я помню только
последние строчки:

   Сегодня все встречают Новый год,
   а мы по-прежнему сидим на мели,
   не потому, что отказал наш эхолот,
   а потому что капитан здесь - Мачабели.

В июле в тюрьме случается побег. Бегут трое. Двоих, не успевших уйти далеко,
быстро настигают с собаками. В прогулочном дворике конвоиры бьют их сапогами,
топчутся на них, ломают ребра. Разъяренный Мачабели приказывает трупы не
убирать, оставить лежать, пока не будет пойман третий. В августе колымское
солнце еще жаркое. Смрад от разлагающихся трупов проникает в барак, вызывает
головокружение, многих тошнит.

Третьего беглеца ловят месяца через полтора. Осенним вечером нас выгоняют из
барака смотреть, как в свете пляшущих прожекторных лучей пьяная команда
надзирателей сапогами ломает несчастному ребра и позвоночник. Операцией
командует Мачабели, тоже изрядно выпивший. Я вижу его расстегнутый китель с
рукавами, закатанными, как у мясника. Под кителем чистая нательная рубаха с
вырезом на груди. В вырезе черная шерсть. С вышек на нас уставились стволы
пулеметов. По нашим лицам продолжают шарить лучи прожекторов. Мы в оцеплении
автоматчиков, их вокруг человек шестьдесят. Собаки беспорядочным лаем
сопровождают приказы Мачабели: - Вишка, слушай моя команда!

Мачабели обожает подавать команды. По его приказу автоматчики валят
заключенных с ног, заставляют ползти по-пластунски мимо смердящих трупов и
повторять, чтобы слышало лагерное начальство: "Я, такой-то, такой-то, клянусь
никогда не совершать побег..." Зачем лагерному начальству этот бессмысленный
спектакль, никто не понимает. Для воров это страшное унижение. Кто-то
отказывается, его бьют ногами и прикладами, хватают за руки и насильно волокут
мимо трупов. Я вижу, как тащат за ноги вора Петьку Дьяка, кого-то еще.
Некоторые добровольно ползут, мыча что-то нечленораздельное. В такие минуты
думаешь о себе - что с тобой сейчас будет. Конвоир, подтаскивая ближе к трупам
сопротивляющегося Дьяка, бьет его сапогом в бок: - Вот, падла, как умеет ЧК
колотить! Петька хрипит в ответ: - Вот, сука, как воры терпят! Мачабели
подскакивает ко мне: - Ждешь особых приглашений?! Я не сразу нахожу, что
сказать, и ссылаюсь на больную ногу. Нет, я не собираюсь ползти на глазах у
всех. Пусть проволокут. Конвоиры, не дожидаясь команды, уже бьют меня
прикладами. Мачабели подает им знак рукой, чтобы остановились. Может быть, он
вспомнил, как в 1950 году в сусуманской тюрьме надевали на меня смирительную
рубашку. Эта ли мысль пришла майору, другие ли соображения руководили им, но я
оказался одним из немногих, кто не прополз. И вот мы лежим на нарах, сильно
побитые, лица и тела в синяках. Язвительный Петро Дьяк поворачивается к Шурику
Кокареву: - Псих-то ты Псих, Шурик, а полз быстро! Деваться Психу некуда - над
ним посмеивается вся усталая, измученная камера.

Лежу на нарах, снова вижу Мачабели в рассекаемой прожекторами ночи, в
оцеплении ждущих приказа автоматчиков, в расстегнутом кителе с закатанными
рукавами, в белой рубашке с вырезом. Он любуется собой, командуя операцией и
наблюдая, как солдаты тащат заключенных мимо забитого насмерть их товарища. И
думаю, что этому человеку от меня никогда не будет прощения. Но это не
единственный случай, когда в жизни все окажется не так просто.

Прошло лет двадцать. Я возглавляю золотодобывающую старательскую артель. В
отпуск мы с Риммой едем на машине от Пятигорска до Тбилиси. Я уже знал, что
Заал Георгиевич Мачабели живет и работает в Тбилиси. Он заместитель директора
Академии художеств Грузинской ССР. Ничего себе, после таких "художеств" на
Колыме. Я обязательно хотел его повидать. Проезжая по центру Тбилиси,
уговариваю Римму заехать в Академию художеств. "Зачем?" - удивляется она:
прежде за мной не замечалось повышенного интереса к грузинской живописи.

В приемной Мачабели полно людей. Идет совещание, и секретарь не может сказать,
когда Заал Георгиевич освободится. Я прошу разрешения на секунду приоткрыть
дверь в кабинет... Возможно, мне бы сделать это не позволили, но в приемной
видели в открытые окна, что я подъехал на "Волге", считавшейся машиной
большого начальства или очень известных людей, и не препятствовали.

За большим столом вижу Мачабели. Растерявшись, не успеваю вовремя потянуть
медную ручку двери назад, Мачабели вскидывает глаза, наши взгляды встречаются.
Я вижу те самые глаза, насмешливые и жестокие, как при первом допросе.
"Штурман, да? Кассы штурмуешь?" - Вадим?! - Мачабели поднимается из-за стола и
идет ко мне, раскинув руки для объятий. Мне отступать некуда. Он обнимает
меня, онемевшего, что-то весело говорит по-грузински сидящим за столом,
добавляя по-русски, что встретил старого друга, с которым в трудные времена
давал стране колымское золото. Люди за столом поднялись, приветствуя дорогих
гостей. Не знаю, какое у меня было выражение лица, но я чувствовал, что не
могу вымолвить ни слова. Кабинет быстро опустел, мы остались втроем. Хозяин
кабинета был так радушен и искренен, что Римма тронута встречей "старых
друзей".

Как мы с Риммой ни упираемся, Заал Георгиевич горит желанием подарить нам
несколько статуэток и везет нас к фуникулеру. Мы поднимаемся на вершину горы.
Ресторан еще закрыт, но Мачабели здесь всех знает, его все знают, радостно
приветствуют, и не успели мы оглядеться, как под тентом уже накрыт стол и
официанты засуетились вокруг нас. За столом говорим о чем-то нейтральном,
вспоминаем общих знакомых. Бросая взгляды на Римму, Заал Георгиевич, я вижу,
терзает себя вопросом, знает ли она о моем и его прошлом. Он повторяет
красивые тосты в честь моей жены. - Пей, дорогой! - обращается он ко мне. - Не
могу, за рулем. - Пей, я сказал! Здесь не Магадан! В моем городе тебе можно
все! Он настаивает, чтобы мы пожили в его доме, познакомились с
родственниками. Могло ли мне такое присниться? И как, представляю, смотрят на
меня сейчас старые лагерники с небес... Когда, прощаясь, я лезу в карман за
деньгами, Заал Георгиевич восклицает: - Генацвале, у моего народа не принято,
чтобы платил гость! Когда мы расставались, он весь лучился благодарностью.

Я тогда не знал, что через много лет Заал Георгиевич Мачабели потеряет зрение,
станет совсем слепым. Он будет предан земле на своей родине с большими
почестями. Может, это и правильно, что я ему тогда ничего не напомнил. Кто
знает, чем жил и что на самом деле пережил этот когда-то страшный человек
наедине с собой, в свои последние часы. Последний раз я видел его на Колыме,
когда он был уже начальником прииска на Беличане. Моя бригада нарезала шахты.
Секретарь попросила меня зайти к начальнику. Я пришел к нему домой. Он сидел
за огромным столом, уже пьяный, весь стол был уставлен бутылками шампанского.
Когда я вошел, он пригласил меня сесть, это было как раз в те дни, когда
впервые в Москве прозвучали выступления Хрущева в отношении дел Сталина. Тогда
это было подобно разорвавшейся бомбе. Глядя на меня пьяными глазами, он
спросил: "Скажи, только честно, очень злой на меня?" Я ответил: "Да нет... Не
вы бы, так другие..." Мачабели поднял руку к лицу и посмотрел сквозь пальцы:
"Как много понял сейчас!"

Мы с Риммой возвращаемся на машине в гостиницу. Я с трудом отгоняю от себя
видения на лобовом стекле, по которому, как по телеэкрану, плывут холодные
ночные сопки, колонны людей в телогрейках... Слышу, как воздух рвет лай
овчарок. "Вишка, слушай моя команда!" Прочь, прочь, проклятые картины - и
поблескивающие в свете прожекторов стволы пулеметов, и готовые к прыжкам собак
с грозным оскалом зубов, и распахнутая на груди рубаха капитана Мачабели,
закатанные по локоть рукава френча, торжествующая гримаса на ошалелом лице...

Римма прижимается к моему плечу: - Знаешь, из твоих колымских друзей Заал
Георгиевич самый галантный. И как разбирается в искусстве! А манеры...
Наверное, из грузинских князей. Я изо всех сил стараюсь смотреть на дорогу.

Не могу вспомнить имя этого лагерного медика. Он говорил сквозь зубы, вопросы
пропускал мимо ушей и ненавидел, казалось, не только заключенных, но весь
белый свет. Никто не хотел попадать к нему, от него уходили даже санитары,
хотя для многих заключенных стать санитаром было пределом мечтаний. И все-таки
не могли его выносить - уходили! Между собой его звали Доктор с Майданека.

Однажды меня, порезанного, избитого, вместо больницы по его настоянию
определили в изолятор. Так поступал он со многими заключенными, и его
ненавидели все. Уверен, что это был единственный врач, кого я запомнил как не
врача, а как гадость. И уже находясь в изоляторе, думал: я обязательно с ним
когда-нибудь встречусь.

С колымской медициной у меня вообще были хорошие отношения. Во время одного
инцидента на Новом конвоир ударил меня винтовочным штыком в пах и меня,
окровавленного, привезли в сусуманскую райбольницу, рану зашивала
вольнонаемная Елизавета Архиповна Попова, главный хирург. Пытаясь отвлечь меня
от дикой боли, она разговаривала, интересуясь, откуда я, давно ли на Колыме.
Из ее рассказов я запомнил, что у нее есть дочь. Возможно, ей понравилось, как
я держался на операционном столе, или по какой-то другой причине, но на
следующий день через фельдшера Хасана она предложила мне после выписки
остаться в больнице дневальным. У врачей была возможность самим подбирать для
больницы обслуживающий персонал. Пойти в круг обслуги - санчасти, бани, кухни
- для многих это было невероятным везением, иногда последней возможностью
уцелеть. Мне почему-то было неловко. Я попросил Хасана передать Елизавете
Архиповне, что благодарен за внимание, но предложение принять не могу. Ну
какой из меня дневальный? Вскоре она приглашает к себе в кабинет. - Почему,
Туманов? - спрашивает. - Не хочу вас подводить. - Не понимаю. - Вам же будет
неприятно, если ваш дневальный что-нибудь натворит, - говорю я. - Зачем вы
так... В ее глазах улавливаю сочувствие.

Потом меня частенько станут привозить в райбольницу, иногда в тяжелом
состоянии. Когда санитары несут меня на носилках по коридору, навстречу
попадается Елизавета Архиповна. Она уже не предлагает работать дневальным, но
каждый раз, останавливаясь, спрашивает, что со мной на этот раз, и грустно
повторяет: - Зачем вы так...

В сусуманской райбольнице, построенной заключенными в 30-х годах человек на
триста, работало несколько вольнонаемных врачей, остальные врачи -
заключенные. А люди среди них встречались интересные.

Мне запомнился Михал Михалыч, родом из Армении, в свое время знаменитый
московский хирург. Говорят, он работал в Кремле и лечил вождей. Его посадили в
1937 году. Он обращался к другим заключенным исключительно на "вы" и никогда
не повышал голос. Многих врачей заключенные называли, как принято - "лепило",
но Михал Михалыч был одним из немногих, кого так назвать не поворачивался
язык. Однажды к нему попал наш солагерник из Перспективного с ножом в сердце.
У парня не было шансов. Его уже готовились списать и вывозить труп. Он
оказался на операционном столе у Михал Михалыча. И остался жив.

С Михал Михалычем связана одна история. Меня выписывают из райбольницы. У
ворот два крытых грузовика, конвой, собаки. В открытую дверь кидаю телогрейку
и вскакиваю в кузов. Я недоумеваю, чувствую, что этап какой-то необычный.
Спрашиваю: куда везут? Заключенные отвечают: на Широкий или на Ленковый. Меня
бросает в жар. Оба этих лагеря - из самых страшных. На Ленковом -
беспредельщики, приговорившие меня к смерти. Пытаюсь спрыгнуть на землю,
солдат-казах с автоматом преграждает путь. "Подожди...", - отталкиваю я его.
"Что - подожди?" - "Я больной!" - "Был больной, лежал в больнице!"

В голове моментально проносится, что меня ждет. Я бью казаха не в челюсть, а
пониже - в горло. Он падает на спину, я спрыгиваю. Охрана стреляет в воздух,
спускают собаку, но громадная псина, не разобрав, кидается не на меня, а на
другого солдата. Наверное, потому, что мы оба в черном - я в телогрейке, а
солдат в черном полушубке. Собака ловит солдата за руку, бросается на грудь.
Она так мощно валит его с ног, что автомат на ремне крутанулся вокруг шеи. Но
вторая собака все-таки хватает мою левую ногу ниже колена. Ноги мои в унтах,
мне передал их покойный Миша Константинов, когда мы готовились к побегу,
особой боли я не чувствую и бью псу кулаком между ухом и глазом. Пес визжит и
отпускает меня. Из помещения высыпают больные, что-то кричат. Не прекращается
стрельба. В проходной меня пытаются удержать. Я левой рукой хватаю надзирателя
за воротник и так выворачиваю, что у него лопается целлулоидный воротничок.
Отталкиваю его и влетаю в больницу, прямо в кабинет главврача Софьи Ивановны
Томашевой.

Она когда-то работала в медчасти на Перспективном и знала меня. Не успеваю
закрыть за собой дверь, как в кабинет врываются несколько офицеров. Я
обращаюсь к Томашевой: - Я к вам прибыл из одного лагеря, а меня отправляют из
больницы в другой - на штрафняк. У вас что, не больница, а пересылка?! Софья
Ивановна недавно получила должность главврача и, вероятно, дорожит ею. Она
поворачивается к фельдшеру-эстонцу: - Сарет, смерьте ему температуру. Я знаю,
фельдшер сидит по 58-й, у него 25 лет. У меня промелькнула надежда, что он
скажет, что температура хотя бы немного повышена. Он дает мне градусник. Минут
шесть-семь спустя я его возвращаю, не отводя взгляд от Сарета: ну что тебе,
парень, стоит сказать "тридцать восемь" или хотя бы "тридцать семь с
половиной"? Тебе же ничего не будет. Он не спеша подносит термометр к глазам,
долго щурится: - Нормальная! Софья Ивановна разводит руками. - Ладно, - говорю
я офицерам, - сейчас поедем.

Толкаю дверь, но не ту, в которую входил, а другую, в коридор, где находятся
палаты. Нужно что-то сделать: сломать руку, разрезать живот - что угодно,
только тормознуться, избежать Ленкового. В коридоре толпилось много людей,
среди них вор Иван Хабычев, мой знакомый по сусуманской тюрьме. По документам
он списан: был в бегах, когда сгорел какой-то дом, там погибло много воров,
предполагалось, что и Хабычев. Его списали, кажется, в архив 3 или 4, куда
заносили убитых или умерших, а через год ловят...

Конвоиры ведут его на допрос и по пути - был ли приказ сверху или сами устали
от Хабычева - ему в спину с короткого расстояния выпускают очередь из
автомата. Пули вылетали изо рта вместе с зубами. Убитого тащат в морг. Там
щупают пульс - бьется. Снова живой! Врачи-лагерники обратно конвоирам его не
отдали, настояли поместить в больницу. И вот он в коридоре, уставился на меня.
У него несколько четвертаков по статье 58-14 за побеги. В 1953 году он будет
освобожден по амнистии и уедет на материк. Статья 58-14 будет отменена, так
как по ней давали 25 лет за побеги, а фактически статья гласила "за саботаж".

- Иван, нож! Он протягивает мне нож. Протыкаю себе живот, а дальше не режет,
только рвет внутри мясо. Совершенно тупой. В битком набитом коридоре Валя
Белослуцева из больничной спецчасти, она меня знает, как и почти вся обслуга
больницы. Не пересчитать, сколько раз меня сюда привозили, чаще всего избитым.
Больница, а еще следственная тюрьма и пересылка - это мир, где я всегда свой.
- Валя! - я зажимаю рану обеими руками. - Что-нибудь острое! Здесь не надо
повторять дважды. Девушка куда-то исчезает и через мгновение возвращается с
опасной бритвой. Выдернув нож, я бритвой режу себе живот. Другое дело! На этот
раз лезвие вошло глубоко. Живот обязательно должен быть прорезан до кишок,
иначе в больницу не положат. Кровь хлещет через мои пальцы, прикрывающие рану.
В таком виде вхожу обратно в кабинет Томашевой. Опытный лагерный врач, она все
поняла: - На операционный стол! Срочно! Я ложусь на стол, а в голове мысль -
ушел этап или нет. Подходит Михал Михалыч. Я с этим же вопросом к нему. "Ушел,
ушел!" - смеется он. "Можно, я посмотрю?" - говорю я и подхожу к окну. Вижу,
за вахтой уже никого, пусто. Отлегло. В операционной все смеются. Я
возвращаюсь на стол. Рану мне зашивал Михал Михалыч.

Не знаю почему, врачи вообще относились ко мне хорошо. Мне нужно было срочно с
Челбаньи попасть в райбольницу. Я пришел в больницу как бы с желтухой. Это
была чистая симуляция. Мастырить - симулировать заболевание - можно разными
способами. Например, горсть снега мнешь в пальцах, отвердевший ком посыпаешь
солью и прикладываешь к любому месту. Через некоторое время на коже проступают
два-три сине-бурых пятна, происхождение которых сразу не разберешь. Врачи
видят страшные язвы, намекающие на проказу. Этого им только недоставало!
Больного изолируют и наблюдают за ним. Пятна исчезают на седьмой или восьмой
день, но за это время заключенный успевает перевести дух вне лагеря.

У меня не складывались отношения с администрацией Челбаньи, постоянно меня
бросали в изолятор, и я тоже искал способы хоть немного отдохнуть от лагеря. И
вызывал у себя симптомы желтухи. Желтели глаза, появлялись другие признаки
острого заболевания печени. Это просто: растираешь таблетку акрихина, порошок
разводишь в теплой воде и пипеткой выдавливаешь по нескольку капель в каждый
глаз. До двух недель белки глаз остаются желтыми. Настоящая желтуха, не иначе!
А поскольку болезнь заразная, больного немедленно увозят в больницу. Конечно,
отправляют на анализ мочу, но в больнице можно плескануть в свою стеклянную
посудину мочу действительно больного желтухой.

Я попадаю к доктору Селезневой. Она пальпирует печень. - Слушай, Туманов.
Оперуполномоченный уверяет, что у тебя мастырка и не может быть, чтобы ты
заболел. Клянусь дочерью, я в любом случае отправлю тебя в больницу, но скажи
мне правду. Даю честное слово, об этом никто не будет знать. - Анна
Дмитриевна, опер прав. Она внимательно смотрит на меня: - Как ты это сделал?!
- Но, Анна Дмитриевна, мы не договаривались, что я вам и это расскажу! Слово
она сдержала - какое-то время я находился в больнице.

Не знаю, как в больницах других лагерных зон, но в Сусуманском районе в те
времена медики-негодяи, вроде Доктора с Майданека, были исключением. Многие,
имевшие с ним дело, питали к нему мстительные чувства. Эти мысли не оставляли
и меня. Наконец, приходит случай их реализовать. У нас очень многие ходили с
ножами: на каждом шагу могла возникнуть драка, часто с поножовщиной. Мой нож
был особенно хорош, его делали в мехмастерских, где начальником был Иван
Иванович Редькин, тот самый полковник, который на пароходе "Феликс
Дзержинский" отговаривал нас от захвата судна. По моей просьбе в его
мастерских для меня раза два или три делали ножи. Он сам находил способ мне их
передавать. И уже перед очередным этапом, получив новый нож, я захожу в
лагерную больницу. Где-то здесь Доктор с Майданека...

Направляюсь в кабинет врачей. При моем появлении с ножом в руках врачи
застывают в недоумении. В углу на стуле сидит мой враг, я направляюсь к
нему... Он мне не нужен. Мне только хочется видеть, как он поведет себя. Врачи
молча наблюдают за происходящим. Доктор с Майданека передо мной на коленях. В
его испуганных глазах, следящих за ножом в моей руке, мольба о пощаде. Он
жалок и отвратителен. У меня в мыслях не было прикасаться к нему ножом. С меня
довольно его страха. - Ты ведь страшный негодяй! - говорю ему. Посмотрев на
него брезгливо, выхожу из кабинета.

О капитане медицинской службы Клавдии Иосифовне Горбуновой, начальнице
лагерных больниц (САНО) в Сусуманском районе, я должен рассказать отдельно. Не
потому, что эта красивая, белокурая, властная медичка лет тридцати пяти
выделялась среди других врачей, а скорее по причинам совершенно субъективного
свойства. Я не знаю, какой она бывала с другими заключенными и почему в
лагерях ее звали Эльзой Кох. Но думаю, что эта кличка говорит о том, как ее
видели другие. Мои встречи с ней не давали к тому никаких оснований. Напротив,
мне не раз хотелось сказать ей слова благодарности, но какая-то застенчивость,
томившая меня ничуть не меньше, чем рвавшаяся наружу грубоватость, мешала даже
наедине выразить ей признательность.

История нашего знакомства восходит ко времени, когда после ограбления кассы я
снова попал в сусуманскую следственную тюрьму. Из полусотни сидевших в камере
половина была воры. Среди них армянин Яков Давидович Агабеков, лет сорока,
осужденный на 25 лет и постоянно страдавший болями в желудке - "желюдке", как
он говорил. Яшка был жилистый, весь из перекрученных мышц, словно натурщик для
скульпторов. Он гордился своим происхождением и в хорошем расположении духа
грозил таинственным врагам: "Нас мало, но мы - армяне!" Между тем боли так
замучили его, что, не в силах больше терпеть, он записался у дежурного по
тюрьме на прием к врачу. У меня ничего не болело, но после пяти месяцев
безвылазной отсидки хотелось хоть на короткое время выбраться из камеры,
повидать других людей. Это было единственной причиной, почему я тоже записался
к врачу. Конечно, у меня в мыслях не было получить направление в больницу,
такое везение даже действительно больным редко перепадало, но с меня довольно
было мимолетного развлечения - прогуляться в центральный лагерь КОЛП.

Конвоиры довели нас с Яшкой до КОЛПа и передали надзирателям, те препроводили
в медицинскую часть, в комнату, где находились врачи. По преимуществу женщины.
Отдельно ото всех склонилась над бумагами, как видно, начальница, в военной
форме и с погонами капитана медицинской службы. Я сразу узнал ее по описаниям
уже побывавших здесь - губы поджаты, холодная, на лице суровое выражение.
Действительно, ей бы форму вермахта и пилотку на льняные волосы - чистая Эльза
Кох. Говорили, что ее муж - начальник производственного отдела Западного
управления. Откуда они, толком никто не знал, это мало кого интересовало, но о
самой начальнице отзывались как о враче знающем. Время от времени она
вскидывала глаза, наблюдая за тем, что происходит в комнате. Одна из
женщин-врачей спросила Яшку: - Фамилия? - Агабеков. - На что жалуетесь? -
Желюдок! Яшка снимает рубашку и показывает, где болит. Врачи им занимаются,
куда-то уводят и приводят обратно, долго говорят между собой. В это время
Эльза Кох спрашивает меня: - Ваша фамилия? - Туманов, - улыбаюсь я и вижу в ее
глазах недоумение. Наверное, в первый раз она встречает в этом помещении
больного с улыбкой на лице. Пристально глядя на меня, спрашивает, на что
жалуюсь. Я отвечаю весело: - Сердце! Пусть выгонит, объявит симулянтом, что
захочет пусть делает: я прогулялся! И вдруг вижу или мне кажется, что вижу,
как в ее глазах на мгновенье промелькнуло что-то теплое, озорное. Она накинула
халат, взяла со стола фонендоскоп. Прослушав и простучав меня пальцами,
начальница САНО, стараясь больше не смотреть в мою сторону, молча пишет
направление в райбольницу. Это невероятно! Мне хотелось крикнуть, что я
пошутил, что на самом деле абсолютно здоров, пусть врачи меня простят, но
возможность побездельничать в больнице хотя бы пару дней была такой
заманчивой, что я согнал с лица глупую улыбку и принял скорбное выражение.

Врачи, помучив бедного Яшку, ничего не находят. Ему придется возвращаться в
камеру. Как Яшка ни шумит, пронять врачей не удается. Ему прописывают какие-то
таблетки и передают их надзирателям. Яшка долго крепился, но, когда мы
вернулись в камеру, он дал выход накопившейся в нем злости против поганых
врачей, против поганого лагеря, против всей поганой жизни. Он говорил все, что
о них думает. Когда спросили меня: "А ты?" - Яшка вдруг вспомнил обо мне, о
направлении в больницу и, глядя на мою счастливую физиономию, понес, на чем
свет стоит, "проклятую немку", подразумевая Эльзу Кох, и все повторял: - Это
он на ямочку закосил! Яшка имел в виду ямочки, возникающие на моих щеках,
когда я улыбаюсь. В райбольнице меня продержали пару дней и, ничего не
обнаружив, конвоировали обратно в тюрьму.

С Клавдией Иосифовной мы встречались время от времени, но больше я не решался
испытывать ее, как мне казалось, расположение ко мне. Тем более, что меня
бросали из одного лагеря в другой и в Сусумане я долго не задерживался. Где-то
в 1954 году, когда я уже полтора года отсидел на Широком, меня в числе
девяноста шести заключенных снова вывозят на КОЛП. Среди нас примерно половину
составляли воры со всего Союза, остальные были осуждены на длительные сроки,
кто за что. У ворот КОЛПа нас выстроили. В стороне о чем-то шепталась группа
офицеров. Я узнал среди них начальника первого отдела полковника Мусатова.
Слышу свою фамилию: - Туманов, выйти из строя! Не понимая зачем, я сделал пару
шагов вперед. Ко мне подошел полковник Мусатов. И какой-то майор. Позже я
узнал, что это был начальник лагеря Шириков. Он окинул взглядом всего меня, от
оборванных сапог до куска вафельного полотенца вокруг шеи. - Я думал, ты метра
два ростом... - разочарованно протянул он. Полковник Мусатов сказал: -
Принимать тебя, шкипер, не хотят! Вероятно, он спутал штурмана и шкипера. Я
молча пожал плечами. Помолчав, он добавил: - Ну, смотри! Что-нибудь такое, и
загоню, где Макар телят не пас! - И вдруг рассмеялся: - Где ж он их не пас?

Прибывших разделили поровну на две бригады. Во главе одной поставили меня,
другой - Гиви Цнориашвили. На новом, а фактически старом месте всех определили
в один барак - он назывался семнадцатым. Обе бригады направлялись на рытье
котлована под кирпичный завод. Работа была неинтересной, развлекало разве что
наблюдение над тем, как ловко наши бригадники, разговаривая с водителями
грузовиков, в которые мы бросали грунт, успевали вычистить их карманы.

Особенно отличался шепелявый вор по кличке Тлюша. Все это он проделывал
настолько профессионально, что было невозможно заметить. Если же в карманах у
шоферов ничего не было, он недовольно бурчал, отходя в сторону. Когда я
спросил однажды Тлюшу, чего это он возмущается, тот ответил: "Ездиют сюда,
падлы, тос-сие!" (имея в виду - тощие, то есть пустые). Через много лет я об
этом рассказал Высоцкому. При съемках фильма "Место встречи изменить нельзя"
Володя предложил артисту Садальскому шепелявить на такой же манер.

Был у нас лагерник по кличке Майор, сидел по 58-й, постоянно бегал, его
ловили. Однажды ночью на нашем участке отключили электроэнергию. Работа
прекратилась, все механизмы встали. Бригада собралась в "пыжеделке" - это
помещение, где из глины готовят пыжи для взрывных работ. Сыро, пахнет глиной.
Лежим на полу, занять себя нечем, кто-то предлагает: "Майор, расскажи
что-нибудь". Все знали, что Майор врет, но интересно послушать. Майор
начинает: - Пригоняют нас у Хранцию. Дывлюсь, уси хранцузы! Такий малый - уже
хранцуз! Я тоди быв граф, бо у меня была графыня хранцузька. У цей графыни был
ще малый графынчик. Я лежу у по стели, крычу: "Луиза, падла, неси коньяк!"
Кто-то замечает: - Что ты врешь, Луиза - это немецкое имя. Обозлившись, Майор
на это отвечает: - Ну не веришь, пошел на хрен, не буду рассказывать! Все
моментально набрасываются на того, кто прервал рассказ.

У Майора все американское было прекрасным. У нас - все плохое. Не знаю, бывал
ли он в Америке, но служил у Власова, точно. Как-то копаем траншею. Глина
тяжелая, вязкая. Даже штыковую лопату вытащить очень трудно. Вдруг слышим
голос: "Майор!.." Все остановились, слушают. "Майор, вот у американцев глина
так глина..." Бригада взрывается хохотом. И эти слова на долгое время
становятся лагерной присказкой. Можно представить, какая это была бригада и
что за люди. Мне совсем не хотелось бригадирствовать, я ломал голову, что
делать, и вспомнил про Клавдию Иосифовну. Она по-прежнему была начальницей
САНО и единственным человеком - я был уверен, - который мог меня понять и
помочь. Она встретила меня обрадованно, не давая, однако, повода понять ее
внимание иначе, как интерес к заключенному, о котором наслышана. Согласие
говорить со мной наедине было, с ее стороны, делом рискованным. Репутация
17-го барака почти исключала надежды на безопасное общение, но ее это не
остановило. Я откровенно рассказал о происшедшем и попросил совета, как
избавиться от назначения. Надо было очень доверять капитану медицинской
службы, чтобы откровенничать с нею, и она, я видел, оценила это. Клавдия
Иосифовна предложила лечь на время в больницу. А там, глядишь, у лагерной
администрации появится другая кандидатура на бригадирство.

Я провалялся в больнице несколько дней, но лагерное начальство упиралось, и
меня оставили бригадиром. В это время мы очень сблизились с Ваней Калининым,
московским гитаристом, входившим, говорят, в пятерку лучших гитаристов
Советского Союза. Когда-то вместе шли в Магадан на "Феликсе Дзержинском",
часто оказывались в одних этапах, но близко сошлись, встретившись в КОЛПе.
Ваня был в составе агитбригады, разъезжавшей по лагерям, жил на территории
КОЛПа, но не в нашем бараке, а в отведенном специально для лагерных
"артистов", которые считались элитой и пользовались покровительством
сусуманских властей. Мы многое знали друг о друге. Он подтрунивал над
очевидной симпатией ко мне Эльзы Кох, удивлялся тому, как неосторожно она себя
со мной ведет, и когда капитан медицинской службы однажды сделала мне царский
подарок, Ваня был в числе нескольких человек, с кем я мог его разделить.

Это случилось в канун первомайских праздников. Клавдия Иосифовна под каким-то
предлогом пригласила меня к себе в кабинет. Ничего не говоря, достала из ящика
стола две закупоренные бутылки. - Спрячьте, Туманов, и уходите. - Что это? -
не понимал я, косясь на зеленые бутылки. - Спирт! Хочу, чтобы праздники вам
запомнились. Спирт мы пили за Первомай, за хороших людей, в том числе за
неизвестного лагерной администрации "нашего человека" - Эльзу Кох.

Однажды Клавдия Иосифовна позволила себе выходку, довольно рискованную для
сотрудницы лагерной администрации и жены горного инженера. В лагерном клубе
показывали фильм "Цирк". Когда я вошел в клуб, было полно народу и первые
ряды, как обычно, занимали офицеры и их жены. Среди них оказалась дежурившая
по лагерю начальница САНО. Увидев меня, она предложила: "Садитесь здесь,
Туманов!" Весь сеанс я просидел рядом с ней, не шелохнувшись, искоса
поглядывая на ее чистый, строгий, бесстрастный профиль. Я смутно помню сам
фильм, но свое радостное тогда ощущение жизни помню до сих пор.

Ваня освободился раньше меня. Женился на эстрадной певице, они жили в Москве,
гастролировали по городам Советского Союза, в том числе на Колыме. Я был на их
концерте в Оротукане. Он играл русскую классику и аккомпанировал жене. В
последние годы, оставив сцену, стал сильно пить. Я навестил его в Москве в
1998 году. Он был совсем плох. Мы вспоминали, как отмечали на КОЛПе Первомай.
- Вот тебе и капитан Горбунова! - не переставал восхищаться Ванька. - Вот тебе
и Эльза Кох... О смерти Ваньки я услышал, позвонив, чтобы поздравить с
очередным праздником. Кажется, с Новым годом. Незнакомый голос ответил: "А он
умер..."

- Петя, у меня нет времени тебе все рассказать, но умоляю: напиши "нет". Надо
сберечь этого человека! Петька Дьяк известен среди воров, его голос
авторитетен, к нему прислушиваются. Можно сказать, это член Политбюро
уголовного мира Союза. Ничего не спрашивая, в записке, извещавшей о суде над
Шуриком, он написал: "Воры, я возражаю". Но записка не успела дойти до
камеры-"нулевки", где сидел Шурик. До нас дошел слух, что воры приводят свой
приговор в исполнение... Как только открыли нашу камеру, мы с Петькой
бросились по коридору к "нулевке". И увидели, как двое бьют Шурика ножами.
Когда мы растолкали их, Шурик был уже мертв.

Но по порядку. С Петькой я подружился в сусуманской тюрьме. Как-то заключенные
затащили в камеру надзирателя, который недавно был переведен с прииска
"Фролыч" в тюрьму. Во время трюмиловки надзиратель на глазах всего лагеря
примкнутым к винтовке штыком заталкивал в зону двух воров - Горловского и
второго по кличке Слон, отказавшихся перейти на сторону сук. Они были
обречены. Воры решили нового надзирателя убить. И едва при обходе тюрьмы он
приоткрыл дверь в очередную камеру, несколько рук втянули его. Петька Дьяк,
родом из Сибири, сильно окая, говорил надзирателю, щурясь: - Вот смотрю я на
тебя, рожа деревенская, и думаю: небось, у тебя мать где-то есть? А у тех,
кого ты колол, - нет матери? Че же тебя, суку, заставило пырять их штыком? Не
знал, что их в зоне трюманут или зарежут?!

Надзиратель молчал. Он умоляюще обводил глазами камеру, но не находил
сочувствия. Когда ему накинули на шею полотенце, он схватил его руками,
пытался оттянуть, но кто-то ударил его в солнечное сплетение, от боли он
судорожно схватился за живот, и тут полотенце туго стянули и не отпускали,
пока не прекратился предсмертный хрип. Вину взяли на себя двое уголовников, на
которых висело уже несколько раз по двадцать пять. К высшей мере тогда не
приговаривали, и им было все равно, сидеть двадцать пять или пять раз по
двадцать пять.

Петька Дьяк из уголовных авторитетов, к которым прислушиваются все зоны от
Мордовии до Колымы. Он узкоплеч и жилист. "У всех нормальных людей, -
удивлялся он, - грудь широка, а все ниже - поуже, а у меня наоборот. Видать,
от сибирской картошки". На Колыме были два лагерника, совсем разных человека,
и оба Петьки - Петька Дьяков и Петька Дьяк. Второй был тоже Дьяков, но все
говорили "Дьяк", и мне так удобней его называть, чтобы не путать с другим. Их
пути не пересекались, но меня многое связывало с обоими. Мы оказывались вместе
в лагерях, с Дьяком - в следственной тюрьме в Сусумане, на Широком, Случайном,
Большевике, с Дьяковым - на Челбанье, спали на одних нарах, во всем понимали
друг друга. Кроме одного, чего я не принимал тогда (не могу мириться и
сегодня). Речь о выпивках. Я спокойно к ним отношусь, сам не прочь с друзьями
выпить. Но когда люди теряют меру, напиваются до распада сознания, когда летит
к чертям работа и страдают другие - все во мне протестует!

"В школе, паря, я учился семь лет, - любил повторять Петька Дьяк, по привычке
щурясь, - три года в первом классе и четыре во втором..." Возможно, он говорил
правду, но в уголовном мире его слово многое значило, и я не раз пользовался
нашей с ним близостью, чтобы вытащить кого-то из приятелей, приговоренных
ворами к смерти. Мы с Петькой не успели спасти Шурика Лободу, и тут время
рассказать, что случилось. С Шуриком мы были знакомы всего несколько часов.
Нас вели с Двойного в тюрьму на Широкий. За это время мы успели о многом
переговорить и проникнуться друг к другу симпатией. У него хорошее, открытое
лицо, сразу вызывает доверие. Он вспоминал свою сестренку и мать, а под конец
рассказал историю о том, как в какой-то ситуации поступил иначе, чем воры
ждали от него, и теперь сомневался, можно ли ему идти в тюрьму к ворам. Мне
трудно было советовать, и я сказал только: не знаю, решай сам. Прощаясь, он
отламывает мне половину от булки хлеба, которая была у него. "Шурик, не надо",
- говорю я. Меня, уже сидевшего здесь, принимают сразу. А Шурика поместили в
камеру-"нулевку", куда попадали впервые прибывшие в эту тюрьму.

Я был несколько раз на воровских сходках, без права голоса, поскольку не
принадлежу к ворам. Они от меня ничего не скрывали, и я молча наблюдал, как
велись сходки. Малейшее недоверие к кому-либо - и человеку не жить. В этом
смысле они жестоки друг к другу. Какой-нибудь пустяк, проиграл нижнюю рубашку
и не отдал - человек приговорен. И вот до нас доходит весть о том, что по
какой-то причине кто-то из воров настаивает убить Шурика Лободу. Я бросился к
Дьяку: - Петя, я тебя умоляю, напиши "нет". Надо сберечь этого человека!
Когда, повторяю, мы с Петькой добежали от своей шестой камеры до "нулевки" и
раскидали склонившихся над Шуриком, все было кончено. Тем не менее я всегда
знал, что в случае опасности, нависшей над друзьями, всегда можно рассчитывать
на Петьку Дьяка.

У Петьки был близкий ему человек - вор по кличке Каштанка - Витька Воронов.
Когда-то в Новосибирске Каштанка застрелил прокурора. У него были свои
таланты: он лихо тасовал карты, за 10 - 15 минут рисовал карандашом точные
портреты людей, с которыми встречался, и бил чечетку. Я не встречал
профессионального исполнителя степа, который бы выделывал ногами такое. Он мог
тренироваться в камере сутками. Никаких других интересов у него не было.
Иногда кто-нибудь спрашивал: "Каштанка, ты читал?" - называли какую-нибудь
книгу. За него отвечал Петька Дьяк с обычной ехидцей: "Зачем Каштанке читать?
Он вон как карты тасует и ногами бацает!"

Впрочем, в лагере были куплетисты-чечеточники, от него не отстававшие. Вора
заставить работать невозможно, но уж если он за что-то берется, то будет это
делать обязательно очень хорошо, что ножи затачивать, что "ногами бацать".
Люди, проводящие в этой атмосфере годы, все друг о друге знающие,
осточертевшие друг другу за этот срок, должны же чем-то себя занять. И если к
чему-то имеешь способности, в лагере есть время довести их до совершенства.

Никогда не забуду двух заключенных, бивших чечетку под частушки собственного
сочинения. Один поет, выбивая каблуками дробь, локти отведены, большие пальцы
заложены за проймы жилета:

   Куды идешь, куды идешь,
   Куды шкандыбаешь?

Второй - с котелком в руке - навстречу ему, выделывая ногами нечто немыслимое:

   В райком за пайком,
   Хиба ж ты не знаешь!

Все умирали со смеху, а чечетка продолжалась под новые куплеты.

Меня Петька Дьяк и Каштанка здорово выручили в истории с Витькой Лысым. У меня
с этим вором произошла стычка, я не сдержался, ударил его. И довольно сильно.
Я сразу же понял, что совершил нечто страшное. Камера замерла: ударить вора!
По воровским законам Лысый должен меня убить, или он не вор. Камера
наэлектризована. Все понимают: что-то должно произойти. Я не думаю, что Лысый
горел желанием убить меня, я знаю, он с уважением ко мне относился, но
воровские законы не оставляли ему выбора. Я заметил; как Каштанка о чем-то
говорит с Лысым на повышенных тонах, припоминает ему эпизод на пересылке, в
котором Витька совершил что-то не воровское, и вдруг бьет его в лицо. Внимание
камеры моментально переключается на новое происшествие. На фоне Каштанкиной
информации, взбудоражившей всех, разборка Лысого со мной становится
второстепенной, неинтересной. Тюрьма бурлит новым противостоянием - между
Лысым и Каштанкой, - которое, к счастью, тоже закончилось бескровно. Так
Петька Дьяк и Каштанка отвели удар от меня.

Я уже был давно освобожден, работал председателем золотодобывающей артели,
известной на Колыме, когда ко мне на прииск "Горный" приезжает Петька Дьяк. Я
встретил его с радостью. Естественно, как и весь наш коллектив, который много
слышал о нем. Все, конечно, знали, что мы друзья. Я взял его на работу.
Учитывая его годы, надломленное здоровье, отсутствие профессии, предложил ему
совсем нетрудную работу. Но уже с первых дней обнаружилось, что Петька пьет, и
пьет очень много.

Все знают о моей нетерпимости к людям пьяным. В нормальном состоянии это
безотказные работяги, надежные товарищи, а в окружении пустых бутылок они
становятся невыносимыми. То жалкими и беспомощными, то непредсказуемо грубыми,
агрессивными, часто жаждущими насилия. У всех есть психологические проблемы,
каждому временами требуется почувствовать себя раскрепощенным, дать выражение
своим чувствам. И я не ханжа, который не пьет и хочет лишить других маленьких
радостей. Но тревожат люди, не способные устоять перед запоем. Слишком много
близких людей я потерял по этой причине.

Был у меня в бригаде Коля Горшков, уже освободившийся. Прекрасный человек, с
которым нас связывала многолетняя дружба, симпатичный, неимоверной силы и
здоровья. Он жил с женой на Таежке. Однажды он с товарищами ехал на работу в
район Журбы, путь им преградила разлившаяся река, и надо было подождать до
утра, пока вода спадет. В машине был ящик водки. Коля предложил выпить, шофер
возразил: "Туманов узнает - ругать будет". - "Да к утру все пройдет". Они
выпили, и Коля решил съездить в Таежку к жене. Машину, управляемую пьяным
водителем, на одном из поворотов занесло - у Коли перелом позвоночника, он
умер на месте.

Вот из-за пьянки-то и произошла эта гнетущая меня до сих пор история с Петькой
Дьяком. Жаркий июльский день, самая страдная пора на Колыме. Идет промывка,
все приборы должны работать на полную мощность. Я приезжаю на участок и ничего
не могу понять. Бульдозеры стоят, никто не работает. Что случилось?! Захожу во
времянку и глазам не верю: кто сидит на скамьях, кто на полу - все пьянствуют
и смотрят на меня ничего не понимающими, осоловевшими глазами. Я предупреждал
их, просил не срывать работу и теперь пытаюсь образумить, а в ответ бессвязные
идиотские выкрики. И среди них - Петька, мой друг Петька! Которому было
позволено все, лишь бы не пил.

Представьте себе, что творилось на участке. Меня окружали пьяные люди, не
мальчишки, которых можно одернуть окриком, а бывшие лагерники, отсидевшие по
10 - 15 лет. Это была уже не бригада - неуправляемая толпа. Отступишь - пьянка
будет и завтра, и каждый день. Недавно готовые пойти за меня в огонь и в воду
парни сейчас не могли удержать в себе этакую заблатненность. Самым горластым -
Юрке Александрову и Володе Королеву - досталось первым.

Я не знаю, что хотел мне сказать Петька, он уже двух слов не мог связать, но я
знал наверняка, что, если бы ему не захотелось пить, пьянки бы не было. И я,
до крайности раздосадованный и возбужденный происшедшим, бью его ладонью по
лицу. Это был даже и не удар, а толчок. Все оцепенели, а я с руганью
набрасываюсь на горного мастера. Мастер был партийцем и обо всем сообщил
районному руководству.

На следующий день меня приглашают к секретарю парторганизации прииска
"Горный". В кабинете симпатичная женщина - третий секретарь райкома партии,
горный мастер и, к моему удивлению, Петька Дьяк. Он-то как в этой компании
оказался?

Секретарь райкома просит меня рассказать, что произошло. Знаете, говорю, много
лет назад молодой штурман-дальневосточник попал в тюрьму. В лагере он
встречался с разными людьми и среди них был один, из другого мира, из воров,
который в трудное для штурмана время не раз спасал ему жизнь и с которым они
много лет были вместе в тюрьмах и штрафных лагерях. Если бы не он штурмана,
возможно, уже не было бы в живых. Для штурмана это был один из самых близких
людей. Потом они расстаются, и через много лет второй парень, о котором я вам
сейчас рассказываю, приезжает к бывшему штурману, теперь председателю крупной
артели на работу. Но, к сожалению, он очень много пьет. Устраивает пьянки одну
за другой. Председатель артели делает все возможное, что бы этого не было, но
ничего не получается. И кончается тем, что вы видите. Мы оба перед вами.

И поворачиваюсь к Дьяку: - Петя, что-нибудь не так? Петька опустил голову.
Секретарь смотрит на меня и на Петьку, и я вижу в ее глазах полное понимание и
сожаление, что все это между нами произошло. Вечером я уже знал, что он
собирается уезжать. "Петька, оставайся!" Он покачал головой. Под конец жизни
он совершенно опустился и умер спившимся где-то на Индигирке. Я и сейчас не
пойму, прав я был на участке или нет. Мне до сих пор стыдно при воспоминании,
как я когда-то ударил Петьку. Через много лет я рассказывал эту историю
Высоцкому и Борису Барабанову, который тоже очень хорошо знал Дьяка, и они оба
считали, что я неправ. Чем больше проходит лет, тем чаще мне вспоминается эта
история и парень, который несколько раз меня спасал.

Другой Петька Дьяков был родом из донской станицы Глубокой. Он учился в
Ростове, в институте железнодорожного транспорта. Но девятнадцатилетнего
студента, сочинявшего лирические стихи, навеянные есенинскими образами,
арестовали за контрреволюционную пропаганду. Мы сидели вместе на Челбанье, он
попал на Колыму много раньше меня. Освободившись, никуда не уехал - не к кому
было, остался работать на прииске. В лагерях он отказался от многих увлечений
детства и юности, кроме сочинения стихов. Писал в любой обстановке, на чем
попало. Но даже когда он не записывал, а просто читал стихи, многие из нас их
запоминали и повторяли, настолько они были мелодичны, трогательны, уводили в
забытый и все-таки теплившийся в каждом мир - в мир любви, прекрасной природы,
людской доброты. Многие строчки я помню до сих пор.

Все годы, которые мы провели вместе, были согреты созданным Петькиным
воображением, выраженным в его стихах иллюзорным миром, в который он всех нас
постоянно приглашал. Его стихи никогда не были напечатаны, но в моем архиве
кое-что сохранилось. Хочу воспроизвести некоторые строфы не потому, что отношу
их к вершинам поэзии, а чтобы передать душевное состояние одного из моих
друзей, а с этим еще одну грань лагерной жизни.

   Высоко в туманном поднебесье,
   Чуть пониже облачных полей,
   Раздаются клекотные песни
   Еле видных глазу журавлей.

   Улетают, говорят, далеко
   Эти птицы от холодных вьюг
   И морозов Северо-Востока
   В сентябре неласковом на юг.

   И всегда, в погоду и в ненастье,
   Я спешу, чтобы на них взглянуть,
   Пожелать им истинного счастья
   И обратный с юга добрый путь.

   Их стремленье к югу вековое
   Мне понятно в зябком сентябре,
   Ведь не зря листвянки плачут хвоей
   И ложится иней на заре.

Знаю точно, Петя отправил стихи в Магадан известному поэту Сергею Наровчатову.
Тот ответил, как Петьке показалось, высокомерным письмом, советуя не подражать
Есенину, а учиться у Маяковского - писать остро, на злобу дня. Петька сочинил
вызывающий, озорной стихотворный ответ:

   Не будь в сужденъях, парень, тороплив,
   обдумай все и не кричи до срока.
   В том, что влюблен я в прелесть трав и ив,
   большого мне не видится порока.

   Согласен, что поэт во всем трибун.
   Но ты заметь: поэт, а не сорока.
   Ведь люди - общество, а не табун,
   на выкриках не выедешь далеко.

   Я музу, словно женщину, люблю,
   а из нее ты хочешь вышколить солдата.
   За это Маяковского хвалю -
   он эту бабу вы...л когда-то.

Петька Дьяков работал на Челбанье нормировщиком. Мы дружили и в последующие
времена, когда я уже освободился и создал из бывших солагерников первую на
Колыме золотодобывающую артель. Он работал у нас в артели.

Однажды мы идем с Петькой по лесу. Полярные осинки небольшие, мы переступаем
через лужицы и видим на берегу ручья срубленное деревце. "Какой же гадости
понадобилось ее рубить?" - удивлялся я. Пока собираю валежник на костер,
Петька присаживается на пенек, быстро пишет на тетрадном листке.

   Тишина. Небес весенних синька,
   у реки зеленых ив прибой.
   Кем ты, кем ты срублена, осинка?
   Кто так надругался над тобой?

   Ты лежишь в неношеной сорочке
   и еще, пожалуй, не поймешь,
   что напрасно набухают почки,
   что ты больше - нет, не расцветешь...

   Я немало по свету полазил,
   но не мог я многого понять.
   Понял лишь, что кто повален наземь,
   то тому, как и тебе, не встать.

Судьба Петьки оказалась печальной. Начал пить. Я сдерживал как мог и не знаю,
долго ли удалось бы ему еще протянуть, если бы он не встретил Галю. Они взяли
на воспитание мальчика. Переехали жить в Москву. В это время Галя заболела - у
нее обнаружили рак, и вскоре она умерла.

И тут случилась история, которая совершенно доконала Петьку. У Гали были
золотые передние зубы. Родственники их выдернули у умершей. Это Петьку
потрясло. Он был в истерике: "Такого не бывало даже у нас в лагерях!"
Похоронив жену, Петька продолжал пить. Мы с Русланом Кущаевым заехали к нему
домой. Вижу на столе дюжину бутылок перцовки, большей частью уже пустых. Я
стал открывать остальные и выливать в раковину. Осунувшийся, с трясущимися
руками, Петька накинулся на меня: "Ты что делаешь?!"

Несколько недель спустя мне позвонили - я находился на Охотском побережье - и
сообщили о смерти Дьяка. Ему было пятьдесят два года. Хоронили в осенний день.
Яма, в которую опускали гроб, была полна воды, к крышке гроба прилипли золотые
листья. "Кем ты, кем ты срублена, осинка..." Стихи Петьки - единственное, что
после него осталось.

В начале 1953 года на Широком стало известно о "деле врачей", якобы
совершивших убийства видных партийных и государственных деятелей и готовивших
покушение на Сталина. Арестованные врачи почти все были евреи. В тюрьме эти
новости не вызвали повышенного интереса. Зная, как создавались их собственные
"дела", многие не доверяли властям, подозревая, что затевается непонятная пока
крупномасштабная провокация. О Лидии Тимашук, будто бы разоблачившей
врачей-вредителей, говорили с брезгливостью, называли не иначе, как поганкой.

В колымских лагерях антисемитизма я не встречал. То есть реплики сомнительного
свойства можно было услышать из уст подвыпившей лагерной администрации. Кто-то
мог обозвать солагерника-еврея "жидом", некоторые уголовники, не обязательно
евреи, имели такую кличку и отзывались на нее, точно так же, как носители
кличек "Хохол", "Татарин", "Китаец", "Чечен", "Мордвин"... Но среди
заключенных антисемитизма как национальной нетерпимости не было, если только
он не подогревался руководством специально.

Самым известным врачом в центральной сусуманской больнице был Григорий
Миронович Менухин, когда-то видный московский терапевт. Его жена, тоже медик,
работала в лаборатории, наблюдавшей, как говорили, за сохранностью тела Ленина
в Мавзолее. Григория Мироновича посадили в 1937 году, освободили десять лет
спустя - без права выезда, он так и остался на Колыме. Я попал к нему, когда
пытался избежать очередной отправки на штрафняк - опять Ленковый! - и для
повышения температуры шприцем ввел себе в вену дозу противотифозной сыворотки
- поливакцины. Температура подскочила до сорока, перед глазами все плыло.
Григорий Миронович простукивал меня со всех сторон. - Странно, все органы в
пределах нормы. Он снял очки и посмотрел мне в глаза: - Туманов, даю слово, я
оставлю тебя в больнице, но скажи: что ты сделал? - Укололся поливакциной, -
честно признался я. - Не может быть, ты бы умер! - Как видите, еще живой!
Менухин сдержал слово, я снова избежал отправки на Ленковый. За Григория
Мироновича мы переживали, когда пошли разговоры об "убийцах в белых халатах".
Но его не трогали. Руководству Заплага тоже нужно было у кого-то лечиться.

В лагерях сидели люди едва ли не всех национальностей, живших на территории
Советского Союза, и при всех особенностях характера, привычек, манеры
поведения, никто не давал повода судить по себе обо всем своем народе.
Честность, гордость, смелость, великодушие, совесть, скромность - человеку
могут быть свойственны любые из этих черт, независимо от того, каков его
родной язык и чем прославились его предки. Это зависит не от происхождения, не
от глубоких исторических корней, а только от индивидуальности. Можно найти
мерзость в любой национальности, и в любой же встретишь человека, который
никогда не предаст.

Я твердо знаю: в лагере никто не смел издеваться над человеком из-за его
принадлежности к той или иной национальности. Сейчас вспоминаю парня азиатской
наружности, национальность которого и установить-то никто не пытался. Сидел он
за убийство. Колючий взгляд из-под мохнатых бровей придавал широкоскулому лицу
отпугивающее выражение. Звали его Барметом, хотя мать в редких письмах
называла его по-другому - Пурба. Бармет был неразговорчив, себе на уме. Когда
я в камере, по обыкновению, напевал что-то из Вертинского, он, глядя
исподлобья, пробурчал: "Адын песня у волка был, и тот ты забрал". Однажды в
бане, ожидая вещи из прожарки, кто-то пошутил: "Давайте придумаем Бармету
нормальное русское имя вместо бусурманского". Все обрадованно начали
выкрикивать: Валерик! Эдик!.. Он страшно возмущался, бросался драться: "Что я,
педераст, что ли?" А имя Валерик так и осталось.

Много шуток в свой адрес вызывали украинцы. Их было одинаково много как среди
заключенных, так и среди лагерного начальства, охраны, надзирателей. Впрочем,
среди конвоиров вредностью и злобой выделялись уроженцы Вологды. Помню, как их
передразнивали, окая: "Переходите в распоряжение конвоя. Конвой вологодский,
шуток не понимат. Предупреждам: шаг влево, вправо - попытка к побегу, прыжок
вверх - саботаж. Стреляй, не попадам - пускам собак. Собаки не догоняют - сами
разувамся, догоням!"

Чтобы удержать громадную массу заключенных, лагерная администрация
натравливала на них то одну, то другую группировку. Такие банды, рвавшиеся к
власти с целью выжить, сплачивались и по национальному признаку. Начальство
применяло давний опыт: вспомните использование латышских стрелков или казачьих
формирований. К счастью, это не прижилось.

На Колыме сидело очень много украинцев, которые во время войны на
оккупированной немцами территории были старостами, комендантами. Получив после
войны по 25 лет за измену Родине, они сидели в колымских лагерях и,
естественно, многие возмущались, почему их посадили. Заключенные часто
посмеивались над ними, произнося с украинским акцентом: "Ну за шо ж мэнэ
двадцать пьять рокив далы? Я ж тильки в душегубце дверцы загепывал". Особо
подтрунивали над западными украинцами: будто бы они спрашивали, когда их
призывали в армию: "Пулемет свий брать, чи державний дадуть?" - потому что у
всех было оружие, и уж кто не любил Советскую власть по-настоящему, то это
"западенцы".

Было много и немцев. Особенно помню одного немца, который попал сюда в 1932
году. Я всегда смеялся, слыша от него: "Когда я попаль на Колима, тут еще не
биль ни петух, ни собака, ни женщин". И сейчас, когда прошло уже более
полувека, помню почему-то его фамилию - Винтерголлер.

У властей были свои критерии оценки того или другого народа. Следователи,
например, избегали иметь дела с цыганами. Если цыган совершил преступление,
сколько свидетелей-цыган ни допрашивай, каждый скажет: "Нет, брат, он у меня
сегодня спал и не мог это сделать!"

Вспоминаю одну историю, связанную с цыганами. Согласно Уголовному кодексу
(сейчас точно не помню статью - кажется, 92 или 93) за побег давали срок до
трех лет. Поскольку у всех колымских заключенных сроки были уже огромные,
здешнее руководство додумалось за побег судить по статье 58-14 (саботаж),
предусматривающей срок 25 лет. А так как побегов было много (о находящихся в
побеге говорили - "во льдах"), то и судили беглецов пачками, по
десять-двенадцать человек, и процесс иногда укладывался в 15-20 минут.

Как-то сидели в нашей камере два цыгана в ожидании суда за побег. Первый срок,
по их словам, получили, приписав в клубе к лозунгу: "Да здравствует Карл
Маркс!" свое: "и конский базар два раза в неделю!" Мне запомнилось последнее
на том суде слово цыгана: "Вот судят меня, все люди как люди, судья как
человек, защитник - прямо брат родной, а этот е...й прокурор Бараболько -
десять лет! Десять лет! Какой дурак сидеть будет?!" Молодой, здоровый цыган и
второй, которому было лет пятьдесят, все время ругались между собой, особенно
молодой. Говорю ему: "Ты чего орешь, вас два цыгана, ты здоровый, он -
дохлый". Его ответ вызвал взрыв смеха всей камеры: "Вадим, он же не настоящий
цыган. Он комнатный!"

Меня и цыган судили за побег в один день. На вопрос судьи, куда они бежали,
один из них отвечал: "На волю, брат, на волю!" Судья улыбался: они собирались
бежать в сторону Якутии, чтобы выйти на Читу, но сбились с пути и пробирались
к Магадану. В то время от Магадана до поселка Палатка была узкоколейная
железная дорога. Увидев ее, один из беглецов воскликнул: "Смотри, брат,
дорога! Скоро и Чита будет". Рядом с железнодорожной насыпью находился
оперпост. Цыгане обрадовались: "А вот и билетная касса!" Там их и арестовали.
Мне трудно описать, что происходило в зале суда, но на моей памяти это был
единственный суд, где смеялись все - судья, прокуpop, конвоиры и даже те, кому
было положено получить по статье 58-14 по 25 лет...

В 1954 году был пересмотр дел и все осужденные по этой статье, если на них не
висело других статей, были освобождены. Из формуляров вырывали все "лишнее",
только чтобы к проверяющим не попали приговоры за побег по статье 58-14 как за
саботаж. В том году я находился на Челбанье. Начальник спецчасти, смеясь,
предлагал мне: "Зайди в спецчасть, дам тебе на память вырванные материалы". Я
махнул рукой: "Не надо..."

В бараках уголовников были татары, цыгане, якуты, украинцы - кого ни возьми,
они ничем, кроме говора, не отличались друг от друга. Имелись две реально
враждовавшие лагерные нации: воры и суки. Принадлежность к этим группировкам
сплачивала людей неизмеримо сильнее, нежели их национальность или землячество.

Помню смешной момент. В больнице КОЛПа в одной палате со мной оказался чеченец
средних лет. Без тени улыбки на лице он обстоятельно, с живыми подробностями
рассказывал историю о том, как в 1941 году, когда немцы подошли к Москве,
Сталин не знал, что делать. Тогда он решил пригласить какого-то чеченского
старика. "Что посоветуешь, дорогой? - спрашивал Сталин. - Немцы в двадцати
километрах!" Сталин достал батумский табак. Они курили и молчали. Когда,
наконец, выкурили, старик сказал, что делать. Сталин позвонил Жукову и отдал
приказ. Немцы от Москвы отступили! - Чеченцы, значит, насоветовали? - спросил
кто-то ехидно. - Мамой клянусь! - То-то он вас под конец войны всех
разогнал...

В 1954 году в КОЛПе возникла опасная напряженность между группой воров и
кавказцами. Большинство из них были чеченцами. Тут не имела значения
национальность, шла обычная борьба группировок за власть, за влияние на
лагерное начальство. Но внешне противостояние могло выглядеть как
межнациональная рознь. Даже сейчас, много лет спустя, я не взялся бы
утверждать, кто был виноват в раздувании того конфликта, но дело принимало
острый оборот и могло привести к большим кровопролитиям. Чеченцев было человек
сто двадцать, их соперников не меньше, все запаслись ножами, топорами,
баграми, другими орудиями с противопожарных щитов. Достаточно было искры, и
неизвестно, чем бы кончилось это столкновение.

Я предполагал, что после смерти Сталина произойдут изменения и я смогу
выбраться на свободу. Кровавая драка, новые трупы в лагере могли спутать все
мои планы. И я сказал, что хочу поговорить с чеченцами, доказывая нашим, что
это столкновение никому не нужно. Вместе с Витькой Шкуровым, вором из нашей
бригады, мы пошли к чеченцам. Их предупредили, что мы безоружные, даже без
ножей - идем с добрыми намерениями. Заходим в барак. На Витьку чеченцы смотрят
с недоверием, а на меня приветливо. Нас пригласили сесть на нары. Я смотрю в
их настороженные глаза и мучительно ищу слова, способные успокоить их
разгоряченность и воинственность.

- Ребята, и у вас, и у нас срока по двадцать пять лет. Многие из нас знают
друг друга. Сейчас должна произойти резня, мы должны будем убивать. Кому это
нужно? Только тем, кто вам и нам дал такой срок и теперь стравливает между
собой. Если вам так хочется кого-то резать, не лучше ли нам объединиться и
вместе перерезать тех, кто ищет нашего столкновения, кто посадил нас, отправил
гибнуть на Колыме? С точки зрения администрации лагерей, это была
подстрекательская речь, за нее я мог бы получить дополнительный срок, но в тот
момент я не знал других слов, которые бы потушили разгоравшиеся на ветру угли.
- Ты правильно говоришь, Вадим, - послышались голоса.

Мы пили чай и говорили часа два. Никто мне открыто не возражал, но недоверия
накопилось достаточно, и по всему чувствовалось, что резни, скорее всего, не
избежать. Мы вернулись огорченные. Я предупредил своих, что убьют многих, но в
первую очередь тех, кто испугается и закроет глаза. Барак приготовился,
напряженность такая, что все вокруг звенит. Вдруг послышался шум. Оказалось,
это в зону вошли человек шестьдесят автоматчиков и с ходу стали стрелять в
воздух. Полковник Васильев, начальник первого отдела, попросил нескольких из
нас, в том числе меня, выйти к ним. Он потребовал для разговора и группу
чеченцев. - Что произошло?! - накинулся на нас. - А ты, сука, не знаешь! -
сказал я ему. - Свели в одну зону людей, враждующих между собой, стравили их,
теперь спрашиваете, что произошло? После этого разговора меня отправили в
жензону, где все-таки произошла резня, но уже между ворами и беспредельщиками.
О событиях в жензоне рассказ впереди.

В лагере в изоляторах, БУРах, в тюрьмах я часто встречал надписи, которые
оставались в памяти на всю жизнь: "Входящий не грусти, уходящий не радуйся",
"Не верь, не бойся, не проси". Такие надписи и такие же выражения старых
лагерников очень помогали в жизни.

К началу марта 53-го я уже полтора года сидел на Широком. Вот интересно
устроен человек: когда меня выводили из стальной камеры окриком "На этап
собирайся!", я, собравшись, уже в дверях остановился, посмотрел на железные
стены, где провел полтора года, и на какую-то долю секунды мне стало как бы
жаль расставаться с этим страшным местом. Мысленно говоришь этим стенам:
"Прощайте, мы теперь, может быть, больше никогда не увидимся". Нет, мне не
объяснить это чувство.

К тому времени начальником сусуманского отдела по борьбе с бандитизмом после
Мачабели стал майор Ванюхин. Он часто навещал нашу зону, доставлявшую
управлению немало хлопот. Внешне он был очень симпатичен, хорошо относился ко
мне. Однажды майор проходил мимо дворика, в котором я гулял. - Что, Туманов,
гуляешь? - Гуляю, гражданин начальник. Он смотрит на меня, хитро улыбаясь: -
Ус хвост отбросил! "Ус" - так называли на Колыме Сталина. Еще мы звали его
"зверь", "гуталинщик", "Хабибуллин", хотя каждый знал, что он не татарин. В
среде уголовников о нем редко заходил разговор, и я не помню случая, когда бы
кто-то говорил о Сталине сочувственно. Обычно к его кличке прибавляли
определение "сука". Сука гуталинщик... Сука Хабибуллин...

Чаще о нем говорили политические. Я запомнил рассказ Мамедова, как на каком-то
совещании в Кремле, когда речь зашла о нехватке рабочей силы - то ли на
большой стройке, то ли где-то в регионе, - Сталин сказал собравшимся: "Если не
найдете людей, придется это сделать вам самим!"

Среди колымчан существовала стойкая неприязнь к этому имени. Но чтобы так вот
внезапно... Я недоверчиво смотрю на майора. - Вы это серьезно, гражданин
начальник? - спрашиваю. - Разве такими вещами шутят? - ответил майор.
Поворачиваюсь от него и бегу в тюрьму. Надзиратели не понимают, почему я так
мало гулял. А я кричу во все подряд волчки железных дверей: - Сталин сдох!
Сталин сдох! Я еще не понимаю, чем это может обернуться для страны, для нас
всех, но какое-то будоражащее чувство подступающей новизны, ожидаемых перемен,
радующих событий переполняет и требует выхода, хотя бы в диких выкриках: -
Сталин сдох! Хабибуллин сдох!

Часа два спустя в тюрьме появляется сопровождаемый надзирателями Мачабели,
теперь начальник прииска. Он задумчив, сдержан, немногословен. Заходит в
камеру: - Никаких вопросов! - говорит, опустив голову. - Сегодня в столице
нашей Родины скончался... дорогой... Иосиф Виссарионович Сталин! - И вытирает
платком выступающие слезы. Он стоит со скорбным лицом. Всем своим видом
призывает нас разделить горе мирового пролетариата. Несколько человек радостно
выкрикнули: - Так ему, суке, и надо! Мачабели вскидывает пронзительные глаза:
- Это уже политикой пахнет! - И вместе с надзирателями торопится оставить
заключенных.

Через много лет в мои руки попадет книга о С.П. Королеве, и мне будет очень
неприятно читать, будто он всю жизнь верил в Сталина и только XX съезд открыл
ему глаза. Я в это совсем не верю. Королев сидел в лагере Мальдяк, созданном в
1937 году, где в небольшой долине было шесть лагерных зон по две тысячи
заключенных в каждой. Он ведь не дурак был. От лагерных старожилов, осужденных
в 30-е годы, я не раз слышал то, что сам наблюдал позднее, в конце 40-х и
начале 50-х: всякий, кто в лагере начинал говорить о Сталине хорошо, вызывал
насмешку и подозрения. На него смотрели как на полудурка или могли ботинком
дать по роже.

Партийцы-революционеры еще спорили о Ленине, о судьба большевизма в России, но
ни в какой лагерной среде я не встречал человека, который был бы убежден в
абсолютной сталинской невиновности или в полной его неосведомленности о том,
что происходит в стране. Поэтому совершенно непонятно, когда пишут, будто
Королев всегда доверял Сталину. Как можно было верить власти, ни за что
сломавшей твою жизнь, к тому же находясь на Колыме, в окружении сплошных
лагерей, где смерть многих тысяч людей была такой же будничной картиной, как
сорванные осенним ветром с веток пожухлые листья. Всякий, кто утверждает,
будто он в тех обстоятельствах верил Сталину, - или лукавит, или идиот. Другое
дело, люди, подобные, например, Вадиму Козину, наделенные особым ощущением
времени, понимавшие гораздо больше того, что смели произнести вслух или даже
сказать самим себе. Чувствуя беззащитность перед возможностью новых испытаний,
они помалкивали или даже оправдывали случившееся с ними, но в этом вряд ли
можно увидеть что-либо, кроме попытки обезопасить на дальнейшее себя и своих
близких. То было не согласие с властью, а только форма упреждающей самозащиты
в непредсказуемых обстоятельствах.

Кто бы что ни говорил, все понимали: смерть Сталина - событие, с которого
начинается для каждого из нас совершенно новая жизнь.


01_03

Глава 3

Резня в жензоне под Сусуманом.
История Женьки Немца.
Назначение бригадиром на "Челбанье".
"Я возвращаю ваш портрет..."
Новый год с Риммой.
"Контрандья" и освобождение.
Крепкий орешек Танкелях.
С рыболовным траулером на Сахалин.
Свадьба и после, первая старательская артель.

Знакомству с Женькой Немцем предшествовали события, едва не стоившие мне
жизни. В жензоне под Сусуманом произошла резня, о которой я упоминал. Она
переполошила все колымские лагеря. В зоне находилось 400 заключенных, по
преимуществу воров, избежавших трюмиловки, ненавидевших сук, не желавших
сотрудничать с администрацией. Именно в эту зону руководство лагерей решило
перевести с Пенкового этап беспредельщиков - 26 активных участников
трюмиловок, погубивших не одну жизнь. Трудно было придумать что-нибудь
опаснее. Как потом выяснилось, сусуманский прокурор Федоренин был уверен, что
теперь, когда вышел указ о применении смертной казни, воры не станут
устраивать резню. Между тем слухи будоражили зону. Атмосфера сгущалась.

В тот вечер мы с Борей Барабановым заглянули в портняжную к старику портному,
давнему знакомому, сидевшему по 58-й статье. Он шил шинель для старшего
надзирателя. Когда-то известный львовский закройщик, все, за что он брался,
делал очень тщательно. Боря стал его стыдить: - Ну чего ты стараешься ради
этой гадости? Подними ему хлястик до лопаток! - А почему бы и нет? - вздохнул
портной и принялся отпарывать хлястик.

В веселом расположении духа мы возвращаемся к бараку и чувствуем: что-то
произошло. Оказывается, этап беспредельщиков уже брошен в зону. За порогом
страшная картина. На нарах и между ними в лужах крови лежат их тела. Девять
беспредельщиков зарезаны, остальные корчатся с переломанными руками и ногами.
Барак не успокаивается, пока изувеченных, но оставшихся в живых не делает
калеками. Крики, стоны, хриплые проклятия несутся по бараку и вырываются
наружу.

Утром 14 мая 1954 года зону окружают человек двести солдат с автоматами.
Охранники выгоняют всех из бараков и выводят за ворота. Приказывают сесть на
землю. Покалеченные указывают на тех, кто убивал. Командир дивизиона капитан
Финчук ставит уличенных отдельно. И хотя мы с Борькой ни с какой стороны к
событиям не причастны, капитан вдруг обращает внимание на нас и жестом
показывает перейти в отобранную им группу. Меня это взбесило. Что ему надо?!
Нервы и без того напряжены. Поднявшись, спрашиваю капитана: "Меня за что?!" И
по его словам - "Я сказал: проходите туда!" - понял, что меня он тоже
причисляет к тем, кто участвовал в резне, и последствия для меня будут
страшные. Я, не задумываясь, бью капитана. Он отлетает к окружившим нас
солдатам, у ног которых, натянув поводки, тяжело дышат собаки.

Ко мне быстро подходит Ильяшенко, прокурор по надзору за лагерями. - Именем
Закона!.. Но я уже не помню себя и следующим ударом сбиваю прокурора с ног. С
прокурорского полуботинка летит в сторону черная галоша. Какие-то секунды я
стою один, не зная, что предпринять. Ненависть ко всему на свете переполняет
меня, я уже не в силах совладать с собой. Нет, я не был в беспамятстве, голова
нормально работала, даже успел представить, что за этим последует, в какие-то
мгновенья делалось страшно, но остановиться не мог. В этот раз мне просто
хотелось, чтобы меня убили. Ничего не вижу перед собой. Поворачиваюсь на голос
старшины: - Разрешите, я его возьму! Меня передергивает. Здоровый старшина
направляется ко мне. После первого же удара, который, я думаю, запомнился ему
на всю жизнь, он рухнул на землю с залитым кровью лицом. Поворачиваюсь к
солдатам с автоматами: - Вас Советская власть тушенкой кормит, а вы не можете
взять одного человека! Ну, иди! Иди, кто еще хочет! "Сейчас убьют. Все
кончится. Все!" - вертится в голове.

По чьей-то команде оцепление открывает огонь. Стреляют под ноги и над головой.
Я иду навстречу - мне хочется только одного: чтобы меня убили. Интересно:
когда стреляют над головой, ты не хочешь, но голова сама отворачивается, ее
просто невозможно удержать. Меня, может быть, и застрелили бы, но боялись
попасть в оцепление за моей спиной. Я не заметил, как в руках охранников
появился собачий повод длиной метров 30 - 40. Повод пытаются набросить на
меня. За спинами офицеров в толпе наблюдающих замечаю начальницу САНО Клавдию
Иосифовну. Лицо невозмутимо, глаза широко открыты, губы сжаты. Вот тебе и
Эльза Кох. Но тут я путаюсь в наброшенном на меня поводе. Со всех сторон ко
мне бросаются солдаты. Связывают руки за спиной, бьют сапогами. Падаю лицом в
перегоревший шлак, когда-то насыпанный перед вахтой, чтобы не было грязи.
Часть ударов приходится на голову. Запомнился один сапог с широким рантом -
скорее всего, офицерский, он почему-то все время бьет меня по голове.

Могут ли ученые объяснить, каким образом человек через ватник или куртку за
мгновенье до удара безошибочно чувствует, куда точно он придется, и именно это
место напрягается, чтобы удар принять? Меня перекидывают в машину. Я сумел
развязаться и оказавшимся в руках концом шнура успел ударить майора
Крестьянова. Меня сбрасывают с машины и снова бьют. Я весь в крови. Снова
забрасывают в машину. В кузове - человек шесть избитых, уже не двигающихся,
там же четыре автоматчика, отгороженные щитом из досок. Я поднимаюсь. Мне
навсегда запомнится, как молодой сержант с карими глазами, держа наготове
автомат, пристально и тревожно смотрит на меня. Слышу его голос: - Успокойся,
Туманов, ну успокойся... Вот я сейчас нажму крючок - и тебя нет. Понимаешь?
Успокойся, чуть нажму пальцем и все, тебя нет и больше никогда не будет!
Прошло столько лет, а я до сих пор вижу эти напряженные карие глаза и пытаюсь
понять, что удержало его тогда.

Помогая себе локтями, сажусь и падаю на спину. Я чувствую своё полное
бессилие. - Успокойся, Туманов, успокойся... У меня по лицу текут слезы.
Прокурор Ильяшенко, которого я ударил, в 1956 году будет на заседании
комиссии, которая меня освобождала. Уже позже я скажу ему: "Извините, что
тогда так получилось". Он, улыбаясь, ответит: "Ну что ты, Туманов. Что прошло,
то травой поросло..." Впоследствии Ильяшенко станет заместителем прокурора
Магаданской области.

Нас привозят в сусуманскую центральную тюрьму. Меня стаскивают с машины, несут
по коридору - длинному, полутемному, с низким потолком, с дверями по обе
стороны. Прихожу в сознание в тюремном дворике. Вижу над собой незнакомые
лица, голубые глаза, которые светятся, как небо в ясный солнечный день. Это
глаза парня, который держит в руках ковш воды. "Женька, попробуй еще!" -
слышатся голоса. Женька окатывает меня из ковша. Судя по луже вокруг меня, он
это делает уже давно. Так я познакомился с Женькой Немцем.

Женька был одним из тех, кому когда-то удался побег с Колымы, его поймали уже
в Иркутске. Этого голубоглазого парня тоже знал весь преступный мир. Он
виртуозный вор-карманник, ничего другого делать не умеет и не желает. Сам
процесс опустошения карманов, требующий ювелирной работы рук, сопряженный с
постоянным риском, был для него как наркотик. Эта работа возбуждала, приносила
маленькие радости, каких не давала никакая другая сторона его жизни. Он достиг
мастерства, за которое мог уважать сам себя и пользоваться авторитетом в своем
кругу. Несмотря на безупречную ловкость, временами он попадался, смиренно
отбывал срок, выходил на волю, снова брался за свое ремесло, опять попадался,
и это продолжалось с малолетства, сколько он помнил себя. Я все допытывался у
Женьки, что же его так тянет к этому занятию. "Ну как же, - удивлялся он моей
непонятливости, - что человеку надо, чтобы уважать себя? Жить наперекор: вас
много, вы все против меня, а я вот сделаю по-своему! Вы сильны, за вами
власть, а я вот живу так, как мне хочется, и вам меня не победить!" В
постоянном вызове Женьки Немца окружающему миру было что-то от
волчонка-подростка, поступающего вопреки всему из желания утвердить себя в
окружении старших и более сильных людей. За таким поведением просматривалась
еще безысходность прежнего неприкаянного сиротского опыта, ощущение своей
ненужности обществу, в котором приходится существовать не по своей воле.

Женька имел несомненный авторитет среди солагерников. Не дутый, как многие
другие воровские авторитеты, которые возьми на пробу - и они лопнут, как
мыльные пузыри: серьезные люди в лагерях на таких не обращают внимания. У
Женьки был авторитет настоящий, заработанный тем, что за многие годы парень не
менялся, ни к кому не приспосабливался, а, выбрав свой способ существования,
оставался верным ему до конца, ни в чем себя не уронил, не давал никому лезть
к себе в душу.

Колымские дороги раскидали нас с Женькой в разные стороны, и я много лет
ничего не слышал о нем. Где-то в середине 90-х годов в Москве мой помощник
докладывает мне: "Вас спрашивает какой-то старичок". - "Пусть заходит". В
двери возникает сутулый старик. "Вы, наверное, меня не узнаете? Ваш адрес мне
дал Вася Корж. Я - Женька Немец..." Всматриваюсь в его лицо, ищу глаза
небесной голубизны, которые видел над собой в сусуманской тюрьме, - где они?
"Выцвели!" - улыбается беззубо. Мы обнялись. Женька за свою жизнь отсидел в
общей сложности 46 лет. У него двое сыновей, тридцати восьми и восемнадцати
лет, оба пошли по стопам отца: один сидит в чувашской колонии, другой - в
украинской.

Я предложил ему жить у нас в кооперативе на одном из участков в Карелии, в
живописном месте с хорошим климатом. Там есть все: столовая, круглосуточная
баня, отдельная комната, телевизор. Первый раз он прожил у нас недели две,
потом уехал в Ленинград. Месяца через два вернулся в Карелию. Мы положили его
в больницу, лечили. Он снова уехал - на Украину, на родину. Еще месяца два-три
передавал приветы по телефону, потом исчез.

Я помню наш последний разговор в Москве. Сам-то ты как? - спрашиваю.
Трудновато стало работать, Вадим... Пальцы не гнутся! А что, все тянет к
прошлому? Конечно, тянет. Я же ничего другого не умею. Охота заниматься своим
ремеслом, а пальцы не гнутся! Женя, а тебе не приходило в голову, что вообще
твоя жизнь могла бы сложиться иначе? Наверное... Я же не дурак, как я думаю.
Вошедший во время разговора маркшейдер Лысенков принимает гостя за
провинциального музыканта и сочувствует проблеме с пальцами. - Пенсия, -
спрашивает, - мизерная? - Какая пенсия?! - изумляется Женька. - Что пальцами
заработаю, на то и живу. - И давно играете? - любопытствует Лысенков. Он
уверен, что перед ним музыкант, у которого такая беда - пальцы не гнутся.
Женьке без разницы, как обозначают его ремесло. И на вопрос, давно ли
"играет", отвечает с достоинством: - Профессионально - лет шестьдесят. - Да, -
восхищенно смотрит на Женьку Лысенков, - одержимый вы народ, музыканты! Мы с
Женькой не могли удержаться от смеха. Захохотал и маркшейдер, узнав, с кем он
говорил на самом деле.

А я снова вспоминаю. 1954 год, осень, меня вызывают на заседание суда по делу
о резне в жензоне. Процесс проходил в сусуманском центральном клубе. Среди
подсудимых на возвышении сцены все, кого посчитали причастными. Не было только
Мелик-Акопова по кличке Турок, умершего в изоляторе на прииске "Большевик".
Колька Турок был интереснейшим человеком - начитанным, грамотным, читал
наизусть Шекспира. Несмотря на то что процесс был закрытым, зал переполнен,
публика - в большинстве офицеры. Обвинение представлял прокурор Федоренин,
один из тех, кто многим запомнился как мерзавец по работе в Тенькинском
районе, особенно на штрафняке Прожарка.

Я прохожу. Судья задает вопросы, обычные - фамилия, имя, отчество, затем -
кого знаю из обвиняемых. Отвечаю, что знаю всех. Он уточняет: назовите, кого
знаете. - Живов Виктор, Николаев, Барабанов, - начинаю перечислять я. - Как
кличка? - показывает на Живова судья. Говорю, что кличек не знаю. - Что вы
делали в тот вечер, когда произошла резня? - Я находился в портновской
мастерской вместе с Борисом Барабановым. Прокурор Федоренин вскакивает с места
и кричит: "Вы же видите, что он его выгораживает! И кого вы спрашиваете - он
сам звезда лагерей!" Отметив про себя такое дурацкое выражение, я обращаюсь к
судье: - Гражданин судья, видимо, прокурор путает. И, я думаю, вам видно из
документов, за что я впервые сел. Здесь судья перебивает меня: "Это-то я вижу,
но что вы нахватали уже черт-те что, столько статей, мне тоже видно.
Продолжайте". Я повторил, как все было в действительности.

Следующим после меня давал показания старший надзиратель, которому шили
шинель. На вызов он шел строевым шагом, перед судьей остановился и доложил по
форме. В зале смешок: высоко пришитый хлястик бросался в глаза. На вопрос
судьи, кого знаете: "Усих знаю!" - Хто такой Мелик-Акопов? Це, скажу, Турок
Колька - бог ворив. Хто такой Живов - Витька, кличка Живой. Це ж такый, як
лысычка, так ласкаво говорыть, а зарежеть - не моргнэ. Потом о Николаеве
Кольке - Золотом, о других. И так подробно обо всех подсудимых. В суд меня
больше не вызывали, но мои показания, уверен, повлияли на приговор: Борису
Барабанову, первоначально приговоренному к расстрелу, при пересмотре дела дали
25 лет.

Отсидев полтора месяца подследственным по делу о резне в жензоне, я с группой
других заключенных, человек сорок, был отправлен на Случайный. С этим штрафным
лагерем, в котором я не раз бывал, связано много всяких историй, в том числе
веселых. Одну из бригад послали рыть ямы и ставить столбы электропередачи.
Вечером воры набросились на землекопов, в числе которых тоже были воры: - Вы,
суки! Что творите? Мы будем отсюда рвать, а вы строите линию, чтобы потом по
этой линии позвонили? - Это ж не телефонная связь! Это электролиния! - Вам
сказали "электролиния", а завтра навесят телефонные провода! На следующий день
они выходят на работу и дружно спиливают столбы, которые с таким трудом
ставили накануне.

Случайный - штрафняк страшный. Когда сюда попали первые этапы, бараков еще не
было, стояли брезентовые палатки, обложенные мхом. Посреди каждой палатки -
печка из металлической бочки и вокруг двойные нары. Бригады выводили проходить
разведочные шурфы. Рабочим выдавал ватные варежки, которые рвались через
несколько дней работы с ломом. Были случаи, когда заключенные, чтобы сберечь
варежки вырезали из палаток брезент и нашивали на свои рукавицы. Это
прекратилось, когда жившие в палатках кого-то поймали и убили. Я помню, как,
возвращаясь с работы в темноте, при сильных морозах, мы входим в палатку.
Кажется, в ней еще холоднее и неприятнее, чем на улице. На печке сидит
дневальный Коля Мызников глупо улыбается. Стоим, поеживаемся. Тишину нарушает
Володька Зонненберг, один из очень известных карманников. С сильным акцентом,
плохо выговаривая "р", он говорит обреченно: "На улице могоз. Палатку
погезали. Завтга на габоту..." Палатку сотрясает хохот всей бригады. И сразу
как будто все потеплело вокруг.

Работая в оцеплении, можно было слышать через определенные промежутки времени
голос начальника конвоя: - Жид! - сЗдесь, г'ажданин начальник! - Крыса! -
Здесь, гражданин начальник! Значит, побега нет, уверен начальник конвоя,
потому что эти два типа очень дружили. У них обоих было шестнадцать или
семнадцать побегов. В свое время они оба бежали из сусуманской тюрьмы. Когда
их, пойманных, начальник первого отдела спросил, как им это удалось, Володя
ответил: - Г'ажданин начальник, вы же видели, какие там тагаканы. Они нас
вытащили!

Как-то приходит новый этап на Случайный. Опять увидев среди вновь прибывших
Зонненберга, Симонов восклицает: "Ой, жид, как ты живой остался?" Улыбаясь,
Зонненберг ответил: "Вы же знаете, г'ажданин начальник, сколько в изолятогах
пгосидел, сколько на габоту меня искали, вот так и живой".

Одно время заходить в зону побаивались даже надзиратели. Еду завозил в бочках
бык по кличке Ермак. Надзиратели стукнут Ермака ногой в живот, он сам знакомой
дорогой бредет в зону. В зоне снимают две бочки с сечкой, на их место ставят
две вчерашние, пустые, разворачивают быка и тоже пинком отправляют в обратный
путь.

На территории зоны есть лагерная больница. В одной половине лежат больные,
другая - вроде морга или промежуточного кладбища: зимой сюда свозят обмерзлые
трупы. Меня потрясла увиденная там однажды картина. Помещение было битком
набито трупами, как на собрании. Многие трупы стояли вверх ногами. Большинство
из нас бывало на Случайном не раз, и никто не желает туда возвращаться. Мы ни
в чем не виноваты, считаем наказание незаслуженным. По пути договариваемся: в
зону ни при каких обстоятельствах не входить, сопротивляться и упираться до
последнего - пусть везут куда угодно.

Машина останавливается у ворот лагеря. Мы спрыгиваем. Охрана не успевает
сообразить, что происходит, а мы уже колючей проволокой связываем деревянные
борта. Только так можно упредить обычные в таких случаях действия лагерной
администрации: подгоняют пожарную машину, направляют в кузов сильную струю и
стаскивают заключенных баграми. Пока мы связываем борта, другая группа
открывает капоты. Предупреждаем охрану: при применении силы обе машины
запылают. Спички у нас есть.

Меня отзывает в сторону полковник Чистяков. Он меня знает: мы встречались в
жензоне, когда заседала комиссия, решавшая, куда кого направлять, еще до
резни. Меня вызвали, я вошел и представился как положено: "Заключенный
Туманов..." Тогда полковник Чистяков поднял роговые очки: "Так это вы и есть
Туманов? С вами нам не о чем говорить!" - "Ну, нет - и не надо". - Я улыбнулся
и вышел. В коридоре ожидали вызова другие. Всем хотелось попасть в какой
угодно лагерь, только бы уйти из жензоны. И опять обида ударила мне в голову:
за что?! Чистяков недавно из Москвы, он меня раньше не знал, стало быть,
кто-то из начальства жензоны успел ему обрисовать меня. Я снова толкаю дверь в
комнату, где заседает комиссия. "Это ты, тварь, наболтала?!" - повернулся я к
начальнику лагеря Терешуку. Чистяков схватил меня за руку: "Успокойтесь..." Я
вырвал свою руку, со стола посыпались на пол формуляры. Члены комиссии
испуганно смотрели на происходящее. Комиссия прекратила работу. Я повернулся и
вышел из комнаты. И увидел глаза заключенных, которые не успели на эту
комиссию попасть. Многие надеялись быть отправленными в обыкновенный лагерь,
но из-за меня их надежды рушились. Мне было не по себе. Через несколько часов
меня вызывают к начальнику лагеря. Рядом с капитаном Терещуком снова сидит
полковник Чистяков. На этот раз он говорит уже совсем другим тоном: "Как не
стыдно! Как вы ведете себя! Я смотрел ваш формуляр, вы же совсем другой
человек..." Он как будто даже сочувствует мне. Я не выдержал: - Как-то странно
получается. Вы все меня жалеете, а я постоянно в штрафных лагерях!

И вот новая встреча с Чистяковым - у ворот Случайного. - Гражданин полковник,
- говорю я, - в эту зону мы не пойдем. Вы нас увезете отсюда подследственными
или в больницу. Полковник подзывает меня к себе. - Туманов, я тебе обещаю:
сейчас зайдешь в зону, за тобой пойдут другие, а через пару дней я тебя отсюда
заберу. Даю слово. На моем лице недоумение: - Гражданин полковник, никогда бы
не подумал, что вы обо мне такого мнения. Поворачиваюсь и отхожу от него.

У машин меня поджидает весь этап. Вор Мишка Буржуй, мощный лысый мужик, по
возрасту годящийся мне в отцы, позже скажет мне: "Я думал - если ты
согласишься, то булыжником разобью тебе голову". Мишка был осужден в Карлаге
на 25 лет. В его обвинительном заключении числилось пятнадцать человек,
зарезанных им в одну ночь (всего тогда в лагере были убиты больше ста
человек). Через два года Буржуй подал бумаги на помилование и как-то в камере
на Широком спросил мое мнение: могут ли его освободить. Вся камера уставилась
на меня. "По-моему, должны, - ответил я, серьезно как мог. - Ты же
шестнадцатого не убил!" Камера зашлась смехом. Мишка тогда обиделся и месяц со
мной не разговаривал.

У ворот Случайного нас продержали больше суток. Выхода у администрации не было
- нас решили вернуть в сусуманскую тюрьму. По пути мы внимательно
всматривались в местность, опасаясь, не хитрит ли с нами начальство. Заподозри
мы неладное, сразу же прибегли бы к приему, давно опробованному. В кузове
можно сгрудиться на одной стороне и всем одновременно раскачивать машину, не
давая ей двигаться, угрожая опрокинуть ее. Мы не раз прибегали к этой форме
сопротивления, когда не желали ехать в каком-нибудь направлении. На этот раз
мы действительно вернулись в Сусуман, в тюрьму. Через неделю нам предложили
ехать на Челбанью. Это не вызывало никакого протеста.

Лагерь Челбанья - один из самых крупных. Начальник лагеря Федор Михайлович
Боровик хорошо знал меня, его симпатию я всегда чувствовал. Среди лагерной
администрации оказались и другие знакомые. В их числе нарядчик Эдуард Ганцевич
Бахблюм, в прошлом главный бухгалтер банка. Я рад был новой встрече с ними. Во
многом благодаря их ко мне отношению я соглашаюсь на Челбанье возглавить
проходческую бригаду. Не знаю, почему именно мне они предложили стать
бригадиром, но эта идея совпала с ожиданием перемен, появившимся у меня после
смерти Сталина. В том году впервые в воздухе запахло возможным освобождением.
И хотя у меня была припрятана фотография для поддельного паспорта, на случай
если придется снова бежать, я понимал, что в реальности нет другого пути
выбраться отсюда, кроме как через работу.

На Челбанье я собрал бригаду - шестьдесят человек, которых знал, кому доверял,
и сказал: у нас должны быть только те, кто готов работать по-настоящему, чтобы
вырваться. "Вадим, - предупредил Мишка Буржуй, - я все равно буду отсюда
валить". "Вали, - отвечаю я, - но не из моей бригады". Мишка перешел в другую
и действительно бежал. Был уже 1955 год. Чувствовалось послабление - к
заключенным относились по-другому. Стою, разговариваю с Мишей Ивановым, с
которым был когда-то на штрафниках. Проходит мимо начальник КВЧ,
культурно-воспитательной части: - А ты чего, Иванов, на занятия не идешь? - Да
я все знаю, гражданин начальник, - улыбается Миша. - Чего ты знаешь, чего ты
знаешь? - уже сердито говорит офицер. - Ну, живем мы лучше всех, Хрущев у нас
самый умный. Верно, гражданин начальник? Тот, не отвечая, уходит. Это было
время, когда заключенные стали отращивать бороды, усы, с чем лагерное
начальство все-таки боролось.

Проводя очередную беседу с заключенными, этот же начальник призывал не
отпускать усы и бороды. Поднялся Иванов: - Гражданин начальник, я целиком с
Вами согласен. Я всегда думал, зачем люди отращивают громадные усы, всегда
считал их ненормальными. И вы такого же мнения? Значит, я правильно думал о
Буденном. Общий смех. - Что ты болтаешь, Иванов? - рассердился начальник КВЧ.
Иногда Миша мог прицепиться с вопросом: где Ленин брал деньги и правда ли, что
его Надя была щипачкой - то есть карманницей.

В лагерный рацион мясо теоретически включалось, только варили его в
наволочках, чтобы не расползалось по котлу. Естественно заключенным ни кусочка
не перепадало. Так что полакомиться собачатиной желающих было много. Захожу в
сушилку и вижу привязанную к батарее собаку начальника режима. Жить ей
оставалось, вероятно, до вечерней поверки Овчарка забилась в угол и
затравленно смотрела на меня. Конечно, я сразу ее выпустил, а потом
переругался со всей своей бригадой: вот кто, оказывается, затащил собаку в
сушилку. Они орали: "Это ж ментовская сука! Зачем отпустил?" Собака
действительно была очень злая - удивительно, как они вообще смогли ее поймать.
Но в то время это было напуганное существо, смотревшее на меня молящими
глазами. В бригаде, кроме меня, собак не ел еще только один человек - баптист
Митя Малюков. А эти шутники все время пытались его собачатиной угостить.
Как-то Гена Винкус вбегает: "Я мясо приволок!" И, оглянувшись на дремавшего
Митю, шепчет нарочито громко: "Мяса мало, скажем Малюкову, что собачье". -
Хрен вам пролезет, я тоже есть хочу, - потягивается Митя. После ужина, узнав,
чем накормили, он со сковородкой бросается на Винкуса. Они еще неделю дрались,
их замучились растаскивать.

Пришлось когда-то попробовать и мне собаку. На Перспективном работал
парикмахером Миша Флянцман, владивостокский парень. Законченный пьяница, с
черными от чифира зубами, он глотал одеколон и зубную пасту тоже. Начальника
лагеря Миша брызгал водой с легким запахом одеколона. Всем остальным
доставалась чистая вода. Но его не убирали из парикмахерской: Флянцман был
прекрасным мастером. На работу меня одно время не выпускали, опасаясь побега.
А и изолятор сажать не за что - я вел себя подчеркнуто хорошо; поэтому
несколько дней слонялся по зоне и довольно часто заходил К земляку в
парикмахерскую. Миша всегда был рад моему приходу. Как-то вхожу: на противне
дымится рис с мясом, пахнет очень аппетитно. - Садись, - пригласил Миша. Мы
ели, было очень вкусно. Потом он спрашивает: - Когда-нибудь собаку ел? - Что
ты, нет, конечно. - Ну вот, считай, попробовал. Понравилось? Кстати, про
Флянцмана я и услышал впервые: "Уж если еврей алкаш, то хуже не бывает".

Нас бросали на шахты с богатым содержанием золота в песках, где нужно было
быстро отработать месторождение. Три года, с 1954-го по 1956-й, наша бригада
считалась лучшей в "Дальстрое". Не раз бывало, что за столом президиума я
теперь оказывался рядом с теми, кто недавно меня охранял. Многие из них при
встрече со мной отводили глаза. Однажды на шахте ¹ 214, когда она садилась, мы
бригадой вытаскивали бурильные молотки, лебедки, ковши. Заколом зацепило меня
за капюшон так сильно, что чуть не сломало мне позвоночник. Рядом со мной был
Лева Баженов, которого тоже чуть не задавило.

*  Закол - в кровле горной выработки откалывающийся кусок породы, часто
   многотонный, который может в любой момент рухнуть, сломав стойки крепежа.

Мы выскочили к стволу шахты. Там на меня и на Леву хлынула жидкая холодная
грязь. Окатила с ног до головы, проникла за шиворот, растеклась по спине. Мы
еле выбрались. На поверхности июльская жара, яркое солнце. Мы присели на
отвал. Горячее солнце отогрело нам спины. Лева сидит рядом, смотрит на меня
непонимающими глазами. "За что, - спрашивает, - нас сейчас чуть не задавило?"

Мы сидим около ствола шахты. Из подземелья тянет сыростью и аммонитом. И так
одиноко, обидно, тоскливо вдруг стало. Что делать? У меня сроку 25 лет.
"Наверное, хуже положения не придумаешь", - мелькнуло в голове. Не успел я
подумать об этом, как поблизости возникло грустное зрелище. Измученный, мокрый
конь с трудом тащил двуколку, а на ней электромотор и стальной ковш. Недавно
прошел дождь, он почти по брюхо в грязи, оводы его кусают, а возчик, тварь,
еще и кнутом бьет. Смотрю и думаю: все-таки хорошо, что не конем родился!

Через много лет один мой приятель задаст убийственный вопрос и я не сразу
соберусь с мыслями, что ему ответить. "Вадим, - скажет он, - а тебя не мучит
совесть, что на золото, которое ты добываешь построена Лубянка?" В ту пору мы
не были такими умными, как этот мой приятель сорок лет спустя. Мы работали
ради единственной цели - быстрейшего освобождения. Но даже теперь, перебирая в
памяти лагерное прошлое, нашу работу на колымских шахтах, я не испытываю, во
всяком случае за это, угрызений совести. За многое другое - не стану спорить,
но за золото? Ненавистное мне, как и моему приятелю, тоталитарное государство
на это же золото восстанавливало разрушенную войной экономику, отстраивало
города, coopужало электростанции, заводы, железные дороги, покупало для народа
хлеб, давало ученым лаборатории, запускало космические корабли. В конце
концов, на это же золото государство учило моего приятеля, задавшего вопрос.
Он стал одним из самых образованных людей, чьими статьями и книгами
зачитывалось наше поколение. Чего же мне стыдиться?

За год нашей работы многие члены бригады стали бесконвойными, им разрешили
свободно выходить из зоны. Впоследствии они вышли на поселение. Могли ездить в
райцентр, ходить в кино и на танцы, знакомиться с девушками. Это было
предвестием новой жизни. Я радовался, когда для кого-то из бригады этого
удавалось добиться. Но на душе было горько: мне самому никто такого не
предлагал. Никому в голову не приходило, что я тоже хотел бы стать
бесконвойным. Когда обид накопилось по горло, я пришел к начальнику лагеря
Боровику: - Федор Михайлович, я вам обещал, что буду нормально вести себя, и,
кажется, ко мне нет претензий. Но работать бригадиром не хочу.

Узнав о моем решении, вся бригада отказывается выходить на работу. Полная
остановка проходки на шахте - чрезвычайное происшествие. Тем более, что на
протяжении долгого времени наша бригада считается лучшей на Колыме. Из
Сусумана на Челбанью срочно приезжает Питиримов - заместитель начальника
политуправления Заплага. Фронтовик, потерял на войне кисть руки, теперь у него
протез в черной кожаной перчатке. Он вызывает бригаду, говорит на повышенных
тонах, упирает на ответственность за срыв плана. Меня в таких случаях ничто не
может сдержать. И я в сердцах отвечаю ему на языке, которым говорят в лагере.
Питиримов ошарашен. - Туманов, даже если с вами поступили несправедливо,
нельзя забывать, с кем вы говорите, да еще при людях. Уезжает он ни с чем. Я
переживаю: он прав, конечно.

Дня через два за мной приходит легковая машина - что удивительно - в
сопровождении незнакомого лейтенанта меня везут в управление Заплага.
Лейтенант вводит меня в кабинет начальника управления полковника Племянникова.
Полковник сидит в торце длинного стола, за столом начальники режимной части,
спецчасти, другие офицеры. Человек пятнадцать. - Такое дело, Туманов, -
говорит Племянников. - Никто не хочет подписывать тебе право на выход из зоны
без конвоя. - Ну что же, - пожимаю я плечами. Наступает тягостное молчание. Я
стою, как приклеенный. Выдержав паузу, полковник говорит: - Не офицеры - я
один подписываю тебе разрешение... Надеюсь, ты понимаешь: у меня есть семья и
что может быть... Он не договаривает, но я его понимаю. Полковник вызывает
лейтенанта, который привез меня, берет у него из рук бумагу, что-то пишет. -
Лейтенант, сопровождать Туманова больше не надо. До Челбаньи он доберется сам.
На попутке!

Выхожу на улицу. В первый раз за столько лет рядом со мной нет конвоя и не
надо прятаться. Бесконвойный! Вот, оказывается, чего мне не хватало для
счастья. Дня через два выписывают официальное разрешение, но мне не верится в
удачу. Подхожу к вахте, протягиваю пропуск - и меня выпускают! Потоптавшись за
зоной, минут через пять возвращаюсь, снова протягиваю пропуск - и вахта
впускает, ни слова не говоря! Да со мной ли это происходит? Мне захотелось со
всеми здороваться, приветливо улыбаться. Через некоторое время я слышу, как за
моей спиной удивляются новички-надзиратели: "Говорили - бандит, а он из них
самый культурный..."

Месяца через два-три на Челбанью приезжает полковник Племянников и
расконвоирует всю мою бригаду. Перебирая формуляры, он вдруг остановился на
Шевцове, осужденном за убийство надзирателя, которого ударил молотом по
голове. Не решаясь направить и его на поселение, полковник предложил мне
освободиться от него и перевести в другую бригаду. - Виктор Валентинович, -
возразил я, - он хороший горняк. - Ну, какой он, Туманов, хороший, если
кувалдой человека убил. Я убеждал: так сложились обстоятельства, они оказались
по разные стороны - один караулил, другой убегал... Шевцова оставил в бригаде
и в конце концов разрешили передвигаться без конвоя как всем нам. Он ни разу
не дал руководству Заплага и всей бригаде повода об этом пожалеть.

Примерно в это время я завожу дневник. Там ничего, почти ничего о производстве, а
больше о том, что происходило со мной, вне меня, о чем мне не хотелось ни с
кем говорить. Сам удивляюсь, каким чудом эта школьная тетрадка за столько лет
- и каких лет! - уцелела в моем архиве. Перечитывая, я временами краснею, мне
не хочется, чтобы эти записи попались кому-нибудь на глаза. Но, с другой
стороны, хотя бы отрывки из колымских записок тех лет я позволю себе привести,
ничего не меняя, как это чувствовалось и выливалось на бумагу тогда, чтобы
вслед за Рокуэллом Кентом иметь право сказать: это я, Господи!

   "13 ноября. Много дней не писал, некогда. Смешно, а в самом деле некогда.
   Седьмого ноября был в клубе, танцы под оркестр, много знакомых. Смотрят с
   удивлением, что меня выпустили на поселение, многие ненавидят, а почему-то
   говорят обратное. Танцевал с одной Лилей, она мне нравится, и особенно мне
   понравилось то, что, когда она уходила домой, сказала, чтобы и я ушел,
   причем таким тоном, каким говорит жена мужу.

   В праздничные дни у нас украли на шахте перфораторные молотки, поэтому
   сейчас трудно работать бригаде, поработают хорошо. За эти дни никаких
   происшествий, кроме пьянок, которые уже вошли как обычное.

   Вчера был концерт и после танцы.

   Сегодня приехал Виктор, парень, с которым я был на Широком, и весь день
   просидели у Авершина. В ночь вышли на работу, по-прежнему нарезка стволов.

   Поругался с одним из своих самых близких друзей - Милюковым.

   20 ноября. Не писал целую неделю. По-прежнему работа, надоело асе. Сегодня
   переругался со многими бригадниками. Не знаю, отчего люди пьют и пьют, как
   самые отъявленные пьяницы. Со мной делается что-то непонятное. Я сегодня
   сам себя ударил табуреткой, так ударил по голове, что из носа пошла кровь.
   Если бы кто-нибудь знал, как мне тяжело. Правда, от этого мне бы не было
   легче, но... Как освободиться? Это все, о чем я сейчас думаю. На улице
   минус 50, ночь. Темно, противно. Когда всё кончится ?"

Не могу вспомнить хотя бы один лагерный день без приключений. Здесь постоянно
что-то происходит, и если даже не случилось внешнего события, внутри тебя
что-то бурлит, выходит из берегов, требует немедленного действия. Странно
устроен человек: у него срок - 25, практически пожизненный, его никто не
будит, он сам просыпается без пятнадцати шесть, за четверть часа до момента,
когда в морозной тьме раздастся удар по рельсу, и мысли его только о том, как
сегодня забурить лаву, как будто ничего главнее и жизни нет. А разобраться -
ну зачем ему эта лава? Или услышал, что бригады Быкова, или Огаркова, или
Чеснокова вышли вперед и могут к двадцатому числу выполнить месячный план, и
он чувствует себя участником бешеной гонки, которую невозможно проиграть. Они
к двадцатому? Мы должны - к девятнадцатому! Тысячи людей так работают.
Господи, думал я по ночам, кто меня неволит за кем-то гнаться, опережать,
приходить к финишу первым, загодя зная, что ни сейчас, ни ближайшие четверть
века за это никто слова теплого не скажет, но ты сам бежишь и бежишь по кругу,
как взмыленная лошадь, не способная остановиться.

Ты живешь напряженно, в круговороте дня, с предчувствием, что в любой момент с
тобой может что-то случиться. Чаще всего события приходят, когда их меньше
всего ждешь. Захожу к ребятам своей бригады. На табурете сидит работавший у
нас Федя Шваб, прекрасный парень, сам из поволжских немцев, лицо поцарапано,
голова в крови. Что случилось? Мнется, не говорит. Мне рассказали ребята:
сидит Федя, играет на балалайке, в помещение заходит вор Володька по кличке
Зубарик. Он не работал в нашей бригаде, но жил с нами в одной секции.

Зубарик пьян и не в духе, ему не нравится, что человек играет, не обращая на
него внимания. Он выхватывает из Федькиных рук инструмент и вдребезги
разбивает о голову балалаечника. - Где Зубарик?! - спрашиваю. - Пьяный, лежит
на кровати. Я подхожу. Действительно, спит Зубарик беспробудно, на мой голос
не реагирует и, когда я дернул его за ногу, даже глаза не открыл. Я прошу Федю
умыться, привести себя в порядок, успокаиваю бригаду. Обстановка в зоне
тревожная, по-прежнему идет вражда между ворами и суками. Через пару часов
Зубарик приходит в себя и поднимается. Бригада притихла, все молчат. - Ты за
что ударил Шваба? Он набычился: - Ты обнаглел, Туманов, и твоя бригада
обнаглевшая! Ну как тут сдержать себя? - Ты что, мразь, не узнал меня? - И бью
Зубарика в челюсть. Не знаю, что было с его челюстью, но от удара у него
почему-то вывернулась нога, и он потом полтора месяца лежал в больнице.

Развитие событий было предсказуемо. Нападение на "своего" вор не вправе
оставить без последствий. Мне это очень хорошо известно. Но управлять собою в
таких случаях редко удается. Утром я выхожу со своей бригадой к вахте. В
стороне вижу группу воров и слышу, как один из них, то ли не видя меня, то ли,
напротив, умышленно, чтобы меня завести, говорит так, чтобы всем было слышно:
- Что-то Туманов совсем развязался... Я с трудом держу себя в руках, подхожу к
ним и говорю Мишке Власову, по кличке Слепой, одному из влиятельных в этом
мире людей, с которым знаком еще по Широкому: - Миша, посоветуй им, чтобы вели
себя поумнее. - Да ты успокойся, Вадим! С Мишей у меня были дружеские
отношения. Он один из самых близких друзей Ивана Львова, Васи Коржа, Петра
Дьяка, Саши Мордвина, с которыми я полтора года просидел на Широком. Я не
случайно перечислил вновь имена этих людей, входивших тогда как бы в
"Центральный Комитет" уголовного мира. Их знали во всех лагерях Союза. Не
знаю, как поговорил Слепой с ворами, но шума по этому случаю не было.

Сколько же страшных минут я пережил за восемь лагерных лет, когда вечером
входил в барак и думал: а может, утром я не проснусь? Ведь каждую ночь кого-то
калечили, вешали, убивали. Думаю, что такие мысли были знакомы большинству
заключенных, тем более людям, имевшим большие сроки - несколько раз по 25 лет.
Можно, конечно, и в лагере прожить тихо и незаметно, ни во что не вмешиваясь,
ни на что особо не реагируя, как, например, спокойные люди, прошедшие в 30-е
годы через Беломоро-Балтийский канал. Их с почтением называли старыми
каторжниками или старыми бэбэковцами и шутили: когда тюрем еще не было, эти
уже сидели в сараях на цепи.

Не утихла одна история, как возникает новая: бригадир Строганов поругался с
горным мастером Семеном Ковалем и кинулся на него с кулаками. У Строгановых
интересная семья: два брата и отец сидели за бандитизм. Я вступился за
мастера, ни в чем не повинного. Через день к нам в барак вбегает кабардинец
Володя Шуков: - Вадим, Строганов идет с ножом, короче, пьяный! Я схватил свою
телогрейку. Вошел Строганов, держа в руках не нож, а заточенную ромбическую
пилу. И едва он приблизился, я накидываю телогрейку на пилу и бью его в
голову. Пила вылетает m его рук. Набросились на него и другие бригадники.
Избили так, что мне пришлось ребят оттаскивать от него. Если бы я этого не
сделал - убили бы. Его выволокли на улицу полуживого. Утром появляется
оперуполномоченный Инчин. Он уже знал, что произошло: - Туманов, если он
умрет, придется заводить дело. - А если не умрет? - спрашиваю я. - Тогда какой
же ты боксер?! По счастью, Строганов остался жив, но конец этой истории был
омрачен не заставившими себя ждать новыми событиями.

Одна смена нашей бригады, отработав, отдыхала в бараке, заступила вторая
смена. Я люблю эти часы, когда ребята, выйдя из шахты, приведя себя в порядок,
тихо ложатся спать. В другом углу секции режутся в карты. Я попросил играющих
сдерживать свои эмоции. Ну как потише, когда играют в "очко". И опять - крики,
споры, ругань. Повторив свою просьбу в третий или четвертый раз, я подхожу к
ним, уже с трудом сдерживаясь: - Вы не могли бы тише, видите - люди спят. С
нар поднимается вор из амгуньского этапа. Впервые я увидел этот этап в
Сусумане на КОЛПе. Человек шестьдесят, отбывавших срок в амгуньских лагерях,
привезли на Колыму и почему-то бросили в 17-й барак, где находились мы.
Вернувшись в барак с работы, ничего не можем понять. Видим, что новые люди и
ведут себя развязно. Нам говорят: этап с Амгуня. Я сажусь на свои нары и
стягиваю сапоги. Слышу: - Тут какие-то широкинские... - А что тебе
широкинские? - говорю я, не поднимая головы. Поверь, парень, они тебе могут
показать, как нужно вести себя. Амгунец взрывается: - Мне? Да еще не родился
человек, который коснется моей морды! - А что ты сделаешь? - Я спокойно
стягиваю второй сапог. - А ты попробуй! Широкинские насторожились. - Что ты
сказал? - поднимаюсь я. - Кто коснется моей морды - убью! Мой удар валит его
на пол. - Во-о-ры! - зовет он на помощь. Из левого рукава комбинезона я
выхватываю нож. Поворачиваюсь в сторону амгуньского этапа: - Так, твари, еще
секунда - и будете выпрыгивать через окна. Все широкинские были наготове.
Подхожу к упавшему: - А ты, сука, не истеричничай! Убивать я тебя не буду.
Просто перережу сухожилия, - говорю я ему.

Ночью у амгуньских и широкинских воров шла сходка. Естественно, не спал весь
барак. Утром меня просят зайти в сушилку - это большая комната, в которой
сидели три десятка воров, амгуньские и наши. Я знал, что может возникнуть
резня, но другого выхода нет. Захожу. Посреди комнаты Анциферов. - Ты ударил
вора! - говорят мне. - Нет, - отвечаю, - я ударил сволочь, которая ни с того
ни с сего начала оскорблять людей, которых не знала. Амгуньским ворам успели
рассказать, кто я такой и что со мной нужно вести себя иначе. Теперь
необходимо было этот инцидент сгладить. А амгуньцы стоят на своем: все-таки
ударили вора. Хотя - какой он вор? Только прибыл с этапа, трюмиловок не
проходил, ничего еще не видел. - Вы чего хотите, парни? - обращаюсь я к
амгуньцам. - Чтобы он тоже ударил меня по лицу и мы были бы квиты? Но вот
этого не будет.

На следующий день пришел новый этап. В нем оказалось много моих друзей по
прежним лагерям, в том числе Мотька - Модест Иванов, с которым мы были в
первые колымские годы на Новом, а потом во многих штрафных лагерях. В числе
нескольких воров в Западном управлении Мотька прошел весь ад трюмиловок и,
несмотря ни на что, остался вором. Он в довольно резкой форме высказал
амгуньцам очень многое и вторично ударил того же Анциферова. Инцидент был
исчерпан.

И вот на Челбанье, в ответ на мою просьбу играть в карты потише, дать
отдохнуть ребятам, снова поднимается один из амгуньцев, теперь уже работающий
в комендатуре. У меня, как всегда, на всякий случай (такая была жизнь - кто
первый успеет) в левой руке нож. Хотя злость переполняла меня, убивать его я
не хотел, но, предупреждая его удар, слегка ткнул ножом, на самом деле слегка,
чтобы дать ему почувствовать холод металла. Держась за рану, он попятился
назад: - Вадим, извини, я столько о тебе хорошего слышал... - Больше никогда
обо мне ничего не слушай, - говорю я. - И веди себя нормально, сука, понял?
Теперь, когда увидишь меня, идущего навстречу, говори мне "здравствуй" и
улыбайся. Понял?

Когда я успокоился, мне стало стыдно за то, что я наговорил. Чем строже
соблюдали настоящие воры запрет на сотрудничество с властями, тем настойчивее
были попытки лагерной администрации расколоть тюремный мир, чтобы сохранять
контроль над осужденными.

Апогея эта политика достигла в конце 40-х - начале 50-х, когда по всем крупным
лагпунктам страны прокатилась война сук и воров. Среди активных участников тех
событий был капитан Иван Арсентьевич Пономарев, начальник лагеря на Челбанье в
50-е годы, а потом на Случайном. Он демонстративно назначал сук в обслугу
зоны, давал им бесконтрольную власть над массой заключенных. Его грубость и
жестокость вызывали к нему общую ненависть, даже его сослуживцев.

Когда я думаю о людях, окружавших меня, почему-то чаще вспоминаются не эти
истории, а один эпизод колымской жизни, к которому мы часто возвращаемся в
разговорах с женой. Нашему сыну было два года, он заболел, врачи рекомендовали
кормить ребенка куриным бульоном. Можно себе представить, какой редкостью
тогда была курица. Нам принесли цыпленка. Живого! Но как его зарезать?
Казалось бы, чего проще. Вокруг столько лагерников, на совести многих
убийства. А вот отрубить голову цыпленка никто не хотел.

Напоследок еще о капитане Пономареве. Году в 1977-м мы с Риммой, оказавшись в
Москве, отправились поужинать в ресторан "Националь". Мест в ресторане не
было. У дверей толпилась очередь. Швейцар в фуражке с золотым околышем грудью
защищал вход. В его лице мне показалось что-то знакомое. Это был наш капитан
Пономарев! Он тоже разглядел меня, по его лицу пробежало смущение. Он задвигал
локтями, расталкивая стоящих впереди: "Пропустите пару! У них заказан столик.
Проходите, товарищи!" Я не верил глазам и еще меньше верил, что он обращается
к нам. Пропустив нас, Пономарев закрыл дверь и вошел в вестибюль следом за
нами. "Здравствуй, Туманов! Я слышал о тебе...". И протянул мне руку.
"Здравствуйте, гражданин начальник...". Я машинально ответил на рукопожатие.
Но когда он протянул руку Римме, я спохватился, сделал вид, что поправляю
рукав ее пальто, и отвел руку жены. Мне страшно неприятно стало при мысли, что
эта рука может ее коснуться. Некоторое время спустя я рассказал об этой
встрече Евгению Евтушенко. Он уговорил меня вместе с ним пойти в "Националь" И
мы пошли - чего не сделаешь ради русской литературы!

Вот какой осталась эта встреча в воображении поэта, когда мы с ним оказались
перед ресторанной дверью с бронзовыми ручками. "Наш легальный советский
миллионер (это поэт обо мне! - ВТ) помахал швейцару сквозь стекло двери
сиреневой четвертной, и тот среагировал... Когда возникла щель в двери,
Туманов незамедлительно сунул в щель четвертную, и она исчезла, как в руке
факира. Швейцар был небольшого роста, величавостью слегка похожий на
Наполеона, медные пуговицы были начищены до золотого блеска, к нам он не
испытывал особого интереса, кроме лакейско- выжидательного - не вложат ли эти
господа хорошие еще чего-нибудь в его заросшую шерстью лапищу. Швейцар открыл
дверь, пропуская нас, и вдруг с лицом его что-то случилось: оно поползло
одновременно в несколько разных сторон от смешанных чувств - страха и радости,
хотя радость все-таки побеждала. - Туманов? Вадим Иванович? - Капитан
Пономарев? Иван Арсентьевич? - пробормотал Туманов, неверяще улыбаясь, как при
неожиданной встрече с закадычным другом, который считался безвозвратно
потерянным. Хотя отставной капитан Пономарев и не вернул от радости
неожиданной встречи четвертную, бывший тюремщик и бывший арестант почти
по-братски обнялись. Классическая история, напоминающая взаимоотношения
каторжника Жана Вольжана и полицейского инспектора Жавера из "Отверженных"
Виктора Гюго".

Так это увиделось поэту. Его право. Но я хочу защитить капитана Пономарева. Не
знаю, взял бы он у меня четвертную или нет, но ни и первый раз, ни во второй
мысль сунуть ему чаевые мне даже не пришла в голову. Хотя, наверное, как на
психологический эксперимент - тут поэт прав - посмотреть на это было бы
интересно. Помню, на штрафняке Случайном Пономарев, недавно назначенный
начальником лагеря, увидев меня, радостно сказал: "Уж отсюда ты, Туманов, не
выберешься. Здесь и подохнешь". Вот это было.

На Челбанье в меня влюбилась дочь начальника прииска Митрофана Ивановича
Скокова. Это случилось в 1951 году, когда после побега и ограбления кассы я
был осужден на 25 лет и в первый раз попал на этот прииск. Розе было
девятнадцать лет, она работала н лагерной бухгалтерии, мы изредка виделись в
зоне. Не понимаю, почему именно на меня она обратила внимание. За симпатичной
девушкой бегали неженатые офицеры и молодые надзиратели. По-моему,
неравнодушен был к ней и Петька Дьяков. Во всяком случае, в его лирике тех лет
ее имя встречается не раз, да он и не особенно это скрывал.

Роза действительно была красива. Какие-то романтические книжки, прочитанные
ею, видимо, сбили ее с толку, и она внушила себе, что должна полюбить
уголовника. Она писала мне трогательные письма и записки, передавала через
надзирателя Борьку по кличке Корзубый, который выполнял любую ее просьбу. Он
был по-своему честный парень, относился ко мне доброжелательно. Когда мы
оставались наедине, он с видом заговорщика сообщал о том, как Розу преследует
своей любовью начальник режима Толмачев. Борька сам слышал, как однажды в
бухгалтерии, когда все разошлись по домам, начальник режима горячо убеждал
девушку: "Подумай об отце - что ты с ним делаешь? Узнай кто-нибудь про твое
увлечение, он позора не переживет!" Роза что-то лепетала в ответ, а начальник
режима не унимался: "Он же преступник, ты знаешь. Он тебя убьет когда-нибудь.
А я люблю тебя!" Тогда, говорит Борька, Роза спросила: "Ты меня правда любишь?
Очень любишь?" "Очень!" - воскликнул начальник режима. Роза посмотрела ему в
глаза: "Вот так и я люблю Туманова".

Роза была из тех своевольных, непредсказуемых натур, на которых запугивания не
действуют. Она, сотрудница лагерной администрации, потеряв голову, приходила в
зону на рассвете, дожидалась утреннего развода и стояла в стороне, не сводя
глаз с нашей бригады и не обращая внимания на откровенные ухмылки
арестантского строя. У Скоковых была еще младшая дочь Тася, и я мог
представить, что творится с родителями и какая обстановка у начальника прииска
дома.

В то время меня бросали из лагеря в лагерь, и почти всюду я получал письма от
Розы. Письма были восторженные, какие девушки пишут в альбомы в полной
уверенности, что чувство, которое к ним пришло, бывает только раз в жизни и
никому другому, даже самым близким, не понять их переживаний и слез. Теперь,
вспоминая то время, я думаю, что грубость жизни, которая окружала Розу,
обостряла ее впечатлительность. Как это часто бывает, потребность быть
защищенной дерзким и смелым, как ей казалось человеком, она принимала за
любовь и отчаянно боролась за нее своими слабыми силами.

Однажды Борька Корзубый конвоировал меня к начальнику прииска. Мы шли молча, я
впереди, сомкнув руки за спиной, он на полшага позади. Он впускает меня в
кабинет начальника прииска и остается за дверью. Я стою в нерешительности
перед молчащим Скоковым. - Толмачев доложил мне, что между вами и моей дочерью
что-то происходит. Я не в силах ее остановить. И с вами я ничего не могу
поделать. Но вы же старше. У вас срок, вы знаете, двадцать пять... Должны
понимать свою ответственность. - Гражданин начальник, я не знаю, что вам
говорил Толмачев и как на самом деле ко мне относится Роза. Она просто
восторженная девушка, и все у нее пройдет. Я вам обещаю сделать все, что
смогу, чтобы это прошло быстрее. Я пропадаю, вы знаете, все время по БУРам и
изоляторам, мне ничего другого не светит, и ни о каких переменах в жизни я не
думаю. Вам и вашей супруге абсолютно не о чем беспокоиться. Это все глупость,
которая пройдет. Мне казалось, это его успокоило.

Челбанья жила по законам, царившим во всех колымских зонах, ничем не выделяясь
ни в жестком распорядке дня, ни в натянутых, как повсюду, отношениях между
ворами и суками, ни дерзкими попытками побегов, после которых беглецов волокут
обратно в лагерь избитыми до неузнаваемости.

Роза продолжает передавать через Борьку письма и свои фотографии. Я не
отвечаю. Мы видимся изредка. Временами мне страшно за нее, и в свои двадцать
четыре года я еще не знаю, как выходить из подобной ситуации, никому не
причиняя боли. Находясь на штрафняке Случайном, я попадаю в лагерную больницу.
Мне нужно было тормознуться, чтобы избежать отправки на Ленковый, и я закапал
в глаза раствор с размельченным химическим карандашом и мелким толченым
стеклом. Меня поместили в больницу почти ослепшего. В палате человек двадцать.
Но и туда приносят письма от Розы. Я решаюсь положить этому конец, и как-то
сами собой складываются рифмованные строчки, которые записывает под мою
диктовку мой приятель Саша Замятин.

"Зачем опять вы мне прислали свой портрет? К чему еще стараетесь уверить, что
вы страдаете в разлуке долгих лет. Где научились вы так нагло лицемерить?" Не
знаю, откуда берутся пошлые слова, которых сроду не было в моем лексиконе,
которые были бы дики и нелепы в устах окружающих меня людей, но какая-то
непонятная отчаянная сила находит их в глубинах подсознания и выталкивает из
хриплого горла. Входя в роль джентльмена, обманутого в лучших чувствах, я
пишу, не переставая: "Зачем играть в возвышенность души? Вы так смешны в чужом
нарядном платье. Пусть одинок я буду здесь, в глуши, но вы на письма больше
слов не тратьте..."

Палата растрогалась, кто-то лезет ко мне с советами, кто-то утешает мое
разбитое, как ему кажется, сердце. Как последний подлец, смиряюсь с осенившей
кого-то мыслью всей палатой, коллективно, заканчивать начатое письмо. Это было
огромное по числу строк трагическое сочинение о любви и измене. Особенно
старались Жорка и Сашка Замятин. Я это свое сочинение помню до сих пор. "Я вам
не вспомню первого письма, где предлагал расстаться благородней, и жертв от
вас не ждал, был убежден весьма, что жить вы будете как легче и удобней. Я
слишком утончен, и мне вас просто жаль. Смотритесь в зеркало. Да, я забыл:
таким, как вы, не стыдно. Надломленных бровей не уловить печаль, и губ
измученных под краскою не видно!"

Концовка должна сразить наповал: "Любительница пошленьких романов, вы для меня
уже не та, которую, быть может, и любил Вадим Туманов". В конверт я вкладываю
фотографию Розы и записку: "Я возвращаю Ваш портрет". Неужели это было со
мной?

В 1954 году я снова оказался на Челбанье, но ни Розы, ни начальника прииска
Скокова уже не было. Милая Роза, если ты жива и уже немолодыми глазами читаешь
эти строки, нянча своих внуков, а может - дай тебе Бог - и правнуков, прими,
если сможешь, эту мою запоздалую исповедь, которой, возможно, нет оправдания,
но которую ты поймешь - я хотел бы, чтобы ты поняла, - как тоненький, хрупкий
мазок на картине пережитого нами страшного времени.

В ту пору мы уже нарезали бесконечное количество шахт. От нас во многом
зависит план Сусуманского управления - самого большого на Колыме. В бригаде
каждый владеет тремя-четырьмя профессиями. Скреперист, бурильщик, рабочий
очистного забоя, водитель самосвала - все без затруднений подменяют друг
друга. Потому техника работает безостановочно. Наклонный ствол проходим до 15
метров в сутки, нарезку штреков двумя забоями - до 36 метров. Почти всегда
нарезаем одновременно две-три шахты. Ни до нас, ни после таких темпов проходки
Колыма не знала. Наш коллектив был признан лучшим в горном управлении края.
Так было на протяжении почти трех лет. Недавно во время телефонного разговора
Дмитрий Ефимович Устинов, бывший генеральный директор объединения
"Северовостокзолото", напомнил, как в 1955 году его вместе с другими
инженерами направляли из Ягоднинского района к нам в Сусуман перенимать опыт
проходки и нарезки шахт.

Работали, конечно, с некоторыми нарушениями правил техники безопасности.
Вспоминаю, как к нам на шахту приехал начальник прииска им. Фрунзе Илья
Давыдович Хирсели. Он сразу же принялся меня ругать за допускаемые нарушения
техники безопасности. Я, естественно, оправдывался: "Все это неправда, Илья
Давыдович", как вдруг подходим к шахте и видим: человек семь шахтеров - с
бурами на плечах, курят, смеются, выезжая из наклонного ствола шахты на скипе.
Это одно из грубейших нарушений. "Погорели" с поличным! Все онемели. Хирсели
смотрит на меня. Я развожу руками, пробую улыбнуться и объясняю ему, как бы
переходя на шутку: "Гражданин начальник, тут одни москвичи и ленинградцы - без
трамвая не могут!" Нам повезло: начальник прииска был наделен чувством юмора и
рассмеялся вместе со всеми. Мы отделались легким наказанием. Но благоприятный
выход из ситуаций такого рода чаще всего случался благодаря не интеллекту
колымского руководства, а прочной репутации самой бригады. Ее бросали на
прорывы, на обеспечение быстрого обустройства шахты с богатым содержанием
золота, нередко именно от нее во многом зависело выполнение плана прииском и
всем управлением. С нами приходилось считаться.

Маленькие начальники предпочитают со мной не связываться, даже когда я
позволяю себе вещи, для осужденного недопустимые. Однажды я долго провозился в
шахте, поднимаюсь на поверхность весь мокрый и грязный. Ко мне цепляется
начальник режима: кто разрешил задерживаться? "Я тебя больше не выпущу!" Я
достаю пропуск, рву и швыряю ему в лицо. Это ЧП! Меня вызывает Федор
Михайлович Боровик: "Ты что, с ума сошел?!" Полковник Племянников вызывает к
себе меня и начальника режима, задержавшего меня. Тот к нему является
выпивший. Племянников посадил его на десять суток, но тот и второй раз явился
по вызову не вполне трезвый. Его из органов выгнали. И хотя никаких моих
заслуг в его снятии нет, случившееся еще больше укрепляет среди младшего и
среднего звена начальников репутацию нашей бригады как неприкасаемой.

В ночь под новый, 1956 год Племянников почти приказывает мне быть на
новогоднем карнавале в Центральном клубе. Мои товарищи приносят у кого что
есть - костюм, белую рубашку, галстук. Попасть осужденному в Центральный клуб
- все равно как человеку с улицы оказаться на правительственном приеме в
Москве. Мне в голову не могло прийти, что там я встречу Розу.

Мы пришли на вечер с Петькой Дьяковым, тоже приодетым. У входа
оперуполномоченный Мажуна. Он знал, кто мы. У него округлились глаза: "Вы
куда?!" "Пошел ты..." - оттолкнул я его. Оперуполномоченный был наслышан о
том, как к нашей бригаде относится руководство, и не стал скандалить. Мы
входим в залитый светом зал со сверкающей новогодней елкой. Большинство гостей
- офицеры из разных лагерей, районное руководство, много девушек. Голова идет
кругом, гремит музыка, все в масках, в серпантине. Танцевать я не могу,
когда-то во Владивостоке девчонки учили меня вальсу и танго, но я сомневаюсь,
вспомню ли. А тут объявили "дамский вальс" и какая-то маска подплывает ко мне
и начинает кружить. "Туманов, вы не узнаете меня?"

Это была Роза Скокова. Оказывается, она вышла замуж за сусуманского судью, у
нее двое детей, с чем я ее искренне поздравил. "Мы еще увидимся, Туманов? Мой
муж будет рад познакомиться с тобой". - "Конечно, Роза. Никогда я не видел
судью, кроме как через решетку и ближе, чем за три метра".

На новогоднем вечере, несмотря на всю его для меня необычность и новизну, я
чувствовал себя уверенно, и жалел только о том, что не умею хорошо танцевать.
Меня не пугали чуть насмешливые взгляды танцующих молодых офицеров, но я
страшно боялся выглядеть смешным в глазах женщин. Этот страх поубавился после
вальса с Розой. Сверкают разноцветные огни, кружатся пары, гремит оркестр,
вызывая в памяти бесшабашные вечера в кругу друзей-моряков во владивостокском
ресторане "Золотой Рог". Но этот сусуманский, карнавал оказался самым
счастливым в моей жизни. В ту сумасшедшую ночь я встретил Римму - свою будущую
жену.

Еще танцуя с Розой, я поглядываю на компанию девушек, которые нарасхват у
молоденьких офицеров и у высоких чинов. На вечере много мужчин и в штатском.
Судя по всему, командированные; сотрудники МВД из Москвы. Разогревшись от
водки, чувствуя себя хозяевами положения, они приглашают танцевать юных
сусуманских красавиц. Мое внимание привлекает девушка, к которой чаще, чем к
другим, подходят кавалеры. Она в нарядном платье с атласной отделкой
шоколадного цвета и таким же отложным воротничком. Я нахожу место у колонны,
неподалеку от стайки девушек, несколько раз порываюсь подойти к понравившейся
мне, но меня постоянно опережают, и я не без ревности наблюдаю, как мою
избранницу кружат другие. В очередной раз, когда девушку снова уводят у меня
из-под носа, я приглашаю одну из ее подруг. Ее зовут Инна. Она разговорчива и
догадлива, к концу танца, почти ничего не спрашивая, я уже кое-что знаю. Имя
девушки, заинтересовавшей меня, - Римма, приехала на Колыму по распределению,
окончила торговый техникум, работает в райцентре товароведом. Вся компания
девчонок из торговли, вместе живут в общежитии, недалеко от клуба. "Она у нас
серьезная, - предупреждает Инна. - Комсомольский секретарь!"

Я еще не знал, как с ней себя вести, о чем говорить, но, проводив Инну на
место и потянув время, пока не зазвучит новый танец, я с первыми аккордами
поворачиваюсь к Римме. Девушка улыбается в ответ и идет со мной танцевать.
Гремит музыка, я кружу девушку, стараясь не наступить ей на ноги чужими
полуботинками. Римма улыбается так же мило, как она это делала, танцуя с
другими. - Давно здесь? - спрашиваю я. - Нет, не очень. - Нравится? - В общем,
здесь ничего, только публика какая-то... - Вы думаете? - Я изображаю крайнее
удивление. - Разве есть разница между публикой в Сочи и в Сусумане? - Ну что
вы! - смеется Римма. - Знаете, сколько здесь бывших заключенных? - Да, мне
говорили, - киваю я. - Вы, наверное, еще не успели присмотреться. - Почему же,
немножко в курсе, - успокаиваю Римму. Мы кружимся в вальсе. Это лучший из всех
вальсов, которые я знаю. Я никого не замечаю, но время от времени со мной
здоровается кто-нибудь из танцующих рядом. Это неудивительно, многие
сусуманские офицеры и вольнонаемные знают меня в лицо. Римма все понимает
по-своему. Она уверена, что я какой-то новый молодой начальник или
командированный москвич. Во всяком случае, человек воспитанный, порядочный, со
мной ей можно быть спокойной. Танец кончился, мы стоим в стороне, продолжаем
разговор. Кто-то подходит к нам и приглашает Римму на танец - одет тоже
прилично, но по лицу вижу, что из сидевших. - Извините, - говорит Римма, - я
устала. Он отошел, что-то бормоча, косясь на меня и на Римму. Нам обоим
понятно, что он недоволен. - Какой невоспитанный, - говорю я Римме. - А еще
комсомолец. - Почему вы думаете, что он комсомолец? - спрашивает она. Я говорю
первое, что приходит в голову: - Кажется, мы с ним из одной организации. - А
часто вы здесь бываете? - Нет, - отвечаю, - я нездешний. - Вам, - говорит
Римма, - надо быть осторожным. Особенно по вечерам. В поселке кого только нет.
Полно рецидивистов. А вы такой доверчивый. - Почему вы думаете, что
доверчивый? - По лицу видно. - Лицо бывает обманчивым. - У меня интуиция!
После вечера Римма разрешает ее проводить.

Женское общежитие УРСа в получасе ходьбы, почти рядом с КОЛПом. Я столько раз
проходил мимо этого бревенчатого здания, не подозревая, что когда-нибудь буду
стремиться сюда. Скоро я познакомлюсь с ее подругами, все понимающими и всегда
готовыми оставить нас наедине. Комендант общежития - бывшая заключенная, милая
и смешная пьянчужка Александра Сергеевна. Эта женщина в латаных валенках
всегда будет радоваться моему появлению, зная, что я приду с угощением -
шампанским, закуской. Но это впереди, а пока я провожаю Римму до общежития.
Договариваемся встретиться через несколько дней.

Работы через край, все неплохо, мы читаем вслух сусуманскую газету, а там
встречаем такое: "Бригадиру скоропроходческой бригады Туманову. Подразделение,
где начальником Боровик. Поздравляем шахтеров бригады с большой
производственной победой - выполнением суточного задания по проходке стволов
на 405%. Выражаем уверенность, что горняки, не останавливаясь на
достигнутом... Начальник управления В. Племянников, начальник политотдела М.
Свизев".

На прикрепленной к бригаде машине с шофером Юркой, по кличке Москва, при
первой же возможности я еду в Сусуман. Через неделю, приехав к Римме снова, я
вижу, что она абсолютно спокойна. Даже равнодушна. И я не могу понять ни ее
внезапной замкнутости, ни бледности ее лица. Наконец, мы остаемся одни. - Что
с вами? - спрашиваю. - Вас отпустили в Сусуман? - Да, - улыбаюсь я, - сегодня
у нас в Сусумане комсомольское собрание. - Не надо! - говорит Римма.
Оказывается, на второй или на третий день Римма уже все обо мне знала. Ей, как
комсомольскому секретарю, начальство рассказало. А затем ее вызвал районный
прокурор Федоренин: "Отдаете ли вы себе отчет в том, чем могут для вас
закончиться встречи с бандитом? Мы опасаемся за вас и обязаны предупредить". -
Мы что, больше не увидимся? - упавшим голосом спрашиваю я. Римма отвечает не
сразу. - Ну почему же... Я продолжаю приезжать в Сусуман, и нам обоим разлука
дается все труднее. Со мной что-то происходит. В те дни на Челбанье меня
особенно тянет к дневнику. Я и письма-то избегал писать, а тут пишу почти
каждый день. Пишу что приходит в голову. Теперь, перечитывая и улыбаясь своим
тогдашним литературным притязаниям, не могу вспомнить, сам ли некоторые строки
сочинял или откуда выписал, или все смешалось.

   "...Глаза у нее слегка влажные, отчего кажется, что взгляд их - выражение
   натуры глубоко эмоциональной. В минуты, когда она бывала увлечена, они
   обнаруживали способность принимать множество поверхностных выражений и
   тогда соответственно им движения ее становились и быстрыми, и резкими, и
   подчас привлекательно-нервозными. Глаза ее тихо смеются, именно тихо,
   потому что эта женщина изысканного воспитания - иногда грустит не
   безжизненно-евангельской, а земной грустью умной и благородной души".

   "В погоне за ложным счастьем мы топчем друг друга и, готовые надругаться
   над всем самым дорогим, самым сокровенным, чем еще наградила нас природа,
   остаемся во власти искаженной, обезображенной морали. Рабы в душе своей, мы
   напрягаем последние силы, стараясь олицетворить собой важность в глазах
   тех, кого мы случайно обогнали, и мало кто из нас умеет помнить о
   человеческих несчастьях в минуты успеха, равно как и сохранять достоинство
   в отчаянии. Мы живем в мире холодном, наполненном ненавистью, завистью и
   страхом. Мы совершенно одиноки в этой жизни, может быть для контраста или
   для горькой иронии. Провидение иногда забрасывает крупицы нежного чувства в
   сердца людей, с которыми нам приходится встречаться, и лишь редкие из нас
   умеют заметить и оценить этот подарок судьбы..."

   "Вычеркнут еще один день жизни, прошел, как прошли уже многие, дни на
   Челбанье. По-прежнему нарезка стволов и штреков, самая тяжелая работа на
   шахтах, бригада остается ведущей в управлении. Уже полтора года такого
   труда, интересно, сколько же еще будут напряжены нервы. Я почему-то
   чувствую, что страшно устал, но ничего не сделаешь, такой труд - это
   единственный вариант освободиться. Эта мысль преследует меня днем и ночью,
   никогда я не думал так много о свободе, как в последнее время. В бараке все
   спят, только пес Махно ходит и какими-то безразличными глазами смотрит то
   на печь, то на кровать, то на дверь, за которой страшный холод".

Ранней весной 1956 года мою бригаду перебросили на прииск "Большевик". На
участке "Октябрьский" надо было срочно решить вопрос о нарезке и отработке
трех шахт с очень высоким содержанием золота. От них зависел план прииска. В
конторе присутствовали начальник прииска Шевцов и какое-то крупное руководство
из Магадана. Поскольку требовалось обсудить несколько спорных вопросов,
касающихся оплаты, и наши точки зрения расходились, Шевцов предложил выслушать
мнение главного бухгалтера. На Колыме всегда было особое отношение к людям
нескольких профессий: нормировщикам, маркшейдерам, бухгалтерам. И тогда,
находясь в кабинете, я попросил дать мне возможность самому представить
бухгалтеру оба варианта, чтобы он не знал заранее, который и них мой, а
который - начальства. - Пригласите Григоряна! - сказал Шевцов. Я представлял
себе, что сейчас войдет человек, или высохший от злости, или, наоборот,
растолстевший от безразличия. Входит подтянутый человек лет сорока пяти, с
умными глазами, увидев которые запоминаешь на всю жизнь. Это был Ашот
Александрович Григорян.

Я сухо излагаю оба варианта, предчувствуя, что ему, конечно же, будет ближе
общепринятый, устоявшийся, не требующий хлопот. Каково же было мое изумление,
когда он, быстро схватив суть и не раздумывая, кто на какой позиции стоит,
решительно отдал предпочтение моему подходу! Руководству ничего не оставалось,
как согласиться с мнением главного бухгалтера. Мы еще не были знакомы, но я
был счастлив, что на столь авторитетном посту у меня есть образованный
единомышленник. Я тогда еще не знал, что этот человек отсидел 10 лет в лагерях
и тоже повидал очень многое.

Уже через много лет в Москве в компании старых колымчан, где были одни крупные
руководители, зашел разговор о пережитом и интересных моментах жизни каждого.
Ашот Александрович рассказал историю, относящуюся ко времени, когда он был
бригадиром в лагере на берегу Загадки, притока Оротукана. Не выполнив в тот
день план, бригада под конвоем брела обратно в зону. Это было глубокой осенью.
Навстречу ехал верхом начальник прииска по прозвищу Махно. Узнав от конвоя,
что сегодня плана нет, Махно подозвал бригадира и, не слезая с коня, стал бить
его нагайкой по голове, а конвою приказал загнать всю бригаду в холодную воду.
Конвой принялся теснить людей к воде. Самые сообразительные на ходу скидывали
обувь, чтобы потом сунуть ноги во что-то сухое, но Махно велел конвою всю
оставленную на берегу обувь выбросить в реку, вслед тем, кто уже вошел в воду.

Один из гостей после этого рассказа молчал весь вечер. Улучив момент, когда
они с Григоряном остались наедине, спросил: "Так это был ты, Ашот?" "Я, -
засмеялся Ашот, - я". Так он снова увиделся с Олынамовским, начальником
прииска - тем самым, но прозвищу Махно. Кстати, кличка Махно прилипала к очень
многим колымским начальникам, отличавшимся сумасбродным характером.

Ашот Александрович стал главным бухгалтером Северо-восточного совнархоза, куда
входили Колыма, Якутия, Чукотка. По размерам это была самая крупная
хозяйственная структура Востока. Однажды он приехал по делам на прииск
"Горный" и уже собрался было с сопровождающими отбывать на двух "Волгах" в
областной центр, как по чистой случайности мы встретились. Отъезд он задержал
часа на четыре, зашел ко мне домой, и мы с ним о многом переговорили. Он был в
плановой системе из тех грамотных и думающих деловых людей, чья мысль
прорывалась за флажки системы, казавшейся непоколебимой, и своими сомнениями,
поддержкой новых форм, поисками реальной эффективности изнутри подрывала ее.
Его перевели в Москву, он стал заместителем начальника экономического отдела
Министерства цветной металлургии СССР. А когда в начале 90-х произошел развал
Союза и на правительственную сцену вышли молодые реформаторы, увлеченные
монетаристскими теориями, раздачей приватизационных ваучеров, распродажей,
растаскиванием народного добра, тогда опытные и в высшей степени порядочные
люди, подобные Григоряну, многое повидавшие и пережившие, оказались ненужными
нуворишам. Не только на свою беду. Как скоро выяснилось, на беду всей
российской экономики.

В том же 1956 году нашу бригаду бесконвойников направляют на "Контрандью" -
горный участок, объединенный с прииском "25 лет Октября". Там шахты с высоким
содержанием золота, нужно вести горноподготовительные работы: проходку
наклонных стволов, штреков, а делать это некому, рабочих рук не хватает. И
хотя мы привыкли к тому, что нас то и дело перебрасывают, как скорую помощь,
на прииски, проваливающие план, и возят уже не в кузовах грузовиков, а на
вахтовках, покидать Челбанью на этот раз не хочется. О "Контрандье" мы уже
наслышаны. Не зря там какой-то ручей геологи назвали Мучительным: вся та
местность была труднодоступной, без всяких дорог, с особо сложными условиями
бурения и проходки. Я как предчувствовал, что мне предстоит сутками мотаться
по тайге и болотам в седле. Начальник конно-транспортной службы Тарабура,
вынужденный часто менять обессилевших лошадей, жалея их, будет говорить: "Колы
цього дурака уберуть? ВЩ у мэнэ усих конэй позагоняе!"!

Но что бы я ни думал, у бригады уже прочная репутация безотказной и увиливать
от задания мы себе позволить не можем. Тем более, что мне дают право по своему
усмотрению заменять на шахтах персонал, в том числе вольнонаемный, людьми из
своей бригады, ставить своих ребят горными мастерами, принимать все меры, лишь
бы увеличивались объемы складированных в отвалы золото содержащих песков.

В первые же дни на "Контрандье" я заменяю своими семь человек из прежнего
руководящего персонала. Не учел только одной "мелочи": часть уволенных - члены
партии и снимать их с работы можно только с разрешения партийных инстанций.
Обиженные начальники обращаются в райком партии. Мне позвонил А. И. Власенко,
первый секретарь райкома. - Это же коммунисты, ты должен понимать, - укоряет
он меня - Да я все понимаю, - говорю. - Они авангард, в первых рядах... Но
работать не умеют! Секретарь райкома ни на чем не настаивает. Шло бы золото:
судьба любого начальника, в том числе партийного, здесь зависит от выполнения
плана по золоту, а план Заплага в значительной мере обеспечивала наша бригада.

Принципиальности мне хватает не всегда. Надо отстранить начальника еще одной
из шахт, и я уже написал распоряжение Вите Кожурину взять на себя его
обязанности. Утром еду верхом по поселку, усталый, голодный, не евший со
вчерашнего дня. На дороге вижу начальника злополучной шахты и его жену. Мы
коротко говорим, я собираюсь ехать дальше, но они тащат меня к себе в дом.
Хозяйка ставит тарелку с дымящимися пельменями. Отказаться нет сил. Ем
пельмени, смотрю на притихших хозяев, а на душе тяжело. "Какая же ты сволочь,
Туманов, - думаю. - Вчера написал приказ отстранить человека, а сегодня
сидишь, голодный, у него в гостях, ешь пельмени... Нет, - говорю себе, -
отстранять его в такой ситуации у тебя нет морального права. Только бы не
свалиться, не уснуть, успеть переделать приказ..." Вернувшись в контору, я
переписываю распоряжение: назначаю Кожурина не начальником, а его помощником.
"Витя, - говорю ему, - ты выходишь горняком, но я тебя очень прошу, сделай
все, чтобы шахта заработала".

Мы укрепляем проходческие бригады своими людьми, по-новому настраиваем
технику, внедряем собственные способы разработки россыпей в зоне вечной
мерзлоты. Скоро шахта входит в ритм и намного перевыполняет план. А начальник
шахты, которого я чуть было не снял, впоследствии стал Героем
Социалистического Труда. Никогда не знаешь, какую роль в судьбе может сыграть
предложенная голодному человеку тарелка пельменей.

"Контрандья" уже стабильно работает, богатые пески беспрерывно идут на-гора,
как вдруг меня вызывают на прииск "25 лет Октября" - срочно к начальнику
прииска Сентюрину. Зачем, что случилось - ума не приложу. Не перебрасывают ли
нас еще куда? На лесовозе подъезжаю к прииску. У здания администрации вижу
известную в районе синюю "Победу" - это машина А. И. Власенко. Зачем он здесь?
В какой связи я понадобился? Ничего не понимаю. Вокруг райкомовской машины
крутятся несколько человек из руководства прииска. Видимо, им надо по каким-то
делам в Сусуман и они рассчитывают добраться на машине секретаря райкома.
Проходя мимо, слышу, что им отвечает водитель: "Александр Иванович хочет
Туманова с собой взять". Не знаю, что и думать.

Вхожу в кабинет Сентюрина. У него Власенко. - Как дела? - спрашивают. - Идут,
Александр Иванович, - отвечаю осторожно. Власенко задает еще пару общих
вопросов и вдруг без всякого перехода: - В Сусумане работает комиссия с
правами Президиума Верховного Совета СССР. Она пересматривает дела осужденных
по политическим статьям... - Интересно, при чем тут я? - Ты готов ехать со
мной в Сусуман? - Всегда готов, - отвечаю, - только зачем? Власенко смотрит на
меня, как будто видит в первый раз. - Ты же начинал с политической... Так что
едем!

Разговор происходит вскоре после XX съезда партии, когда после нашумевшей
речи Хрущева, резолюции о преодолении культа личности и его последствий уже
начали мало-помалу выпускать из лагерей политзаключенных. Но в подавляющем
большинстве колымских зон эти новые веяния воспринимаются давно отчаявшимися,
утратившими всякие надежды людьми со свойственной лагерным старожилам
недоверчивостью и боязнью снова быть обманутыми. Я тоже не строю на этот счет
иллюзий. Пройдено двадцать два лагеря, пять лет заключения в самых страшных -
на Широком, Борискине, Случайном, жизнь по заведенному кругу: следственная
тюрьма - больница - БУР или ШИЗО - снова побег - следственная тюрьма...
Конечно, безумно хочется вырваться, но я не думаю и не надеюсь, что это может
случиться, во всяком случае - скоро.

Стоит теплый летний день, когда наша "Победа" въезжает в Сусуман, несется мимо
хорошо знакомых мне зданий, с которыми так много связано. Власенко и я выходим
у одноэтажного дома, где помещался первый отдел Западного управления лагерей и
где начинались мои колымские "университеты". - Спроси в спецотделе, когда
завтра комиссия начинает работу, и к этому времени приходи, - говорит
Власенко, прощаясь.

В моей голове мысли, одна счастливее другой: у меня сейчас двадцать пять,
предположим, десять скинут, останется пятнадцать, а с зачетами будет лет
шесть! А вдруг пятнадцать скинут?! Останется десять, а с зачетами - совсем
ерунда... Не верится, что, имея по приговору суда двадцать пять лет, можно
оказаться на свободе в обозримом будущем. Все это на бешеных скоростях
прокручивается в моей голове, не дает успокоиться. В спецчасти мне говорят,
что комиссия начинает работать с 10 утра, и я слоняюсь по поселку, не желая
никого видеть, боясь нечаянными разговорами спугнуть ожидание.

На следующий день я поднимаюсь рано и не нахожу, чем заняться. Время идет
слишком медленно, иногда кажется, оно остановилось. Я нетерпеливо поглядываю
на часы и, когда стрелки показывают начало десятого, спешу к знакомому зданию,
чтобы минут за пятнадцать быть наготове. У здания уже толпится группа
заключенных, доставленная с конвоем бортовыми машинами с окрестных приисков.
Видимо, комиссия пересматривает их дела. Я вхожу внутрь, и на меня
набрасываются несколько человек: "Где тебя носит! Тебя ждал Власенко, искал
Племянников, спрашивал Струков..." Струков - начальник Западного
горнопромышленного управления (ЗГПУ). "Да вот я..." - "Но все уже разошлись!"
Оказывается, в спецчасти вчера ошиблись: комиссия начала работу с 8 утра. Из
спецчасти звонят Власенко, дают мне трубку, я слышу раздраженный голос: - Я же
тебя просил! Тебя ждали! В чем дело? - Мне в спецчасти сказали... - бормотал
я. - Поверьте, ради такого дела я бы всю ночь просидел на кочегарной трубе,
только бы не опоздать! Высокая кирпичная труба рядом с домом, где заседала
комиссия. - Ладно, жди меня там! - Власенко бросил трубку. Все пропало, думаю
я, прислонившись к стене в коридоре и не двигаясь с места.

Некоторое время спустя подъезжает Власенко, вслед за ним появляются другие
начальники, проходят в помещение, где заседает комиссия. Мне велено ждать в
коридоре. Наконец слышу свое имя и толкаю дверь. До сих нор я знал кабинеты,
где добавляют "срока", как говорят колымчане, но в первый раз оказываюсь в
помещении, где срок могут убавить. За столом и вокруг - человек тридцать.
Военные и штатские. Большинство из них я прежде не встречал. В стороне за
столиком белокурая стенографистка. - Заключенный Туманов, садитесь, - говорит
сидящий за столом в центре. Это, как я потом узнал, прибывший из Москвы
председатель комиссии Владимир Семенович Тимофеев.

Я опускаюсь на стул и вместе со всеми слушаю. Один из офицеров зачитывает
документы на меня: когда родился, где работал, за что осужден, как вел себя в
лагерях, сколько раз бывал в зонах, наказан. Я столько слышу о себе дурного,
просто жуткого, что самому неприятно. Сижу и думаю: "Господи, когда же я все
это успел? Какой же я на самом деле плохой человек!" Офицер переходит к моей
жизни после 1953 года.

Туманов - читает он - в это время резко меняет поведение... Теперь я не без
удивления слышу так много доброго о себе, сколько не приходилось слышать за
всю прежнюю жизнь. Тут и о бригаде, уже три года лучшей на Колыме, и о моих
рационализаторских предложениях, и как мы по-новому организовали на шахтах
добычу золотоносных песков, и о наших рекордах. "Господи, - думаю, - какой же
я все-таки хороший!" Пересмотр дела обычно занимал 15 - 20 минут. Со мной
говорят больше двух с половиной часов...

Уже не помню всех вопросов, но один совершенно неожиданный: - Скажите,
Туманов, что вам не нравится в сегодняшней жизни? Ничего себе вопрос. Мне и
моим солагерникам многое не нравится, и я лихорадочно перебираю в уме, что бы
сказать такое, чтобы, с одной стороны, не выглядеть приспособленцем, которому
теперь уже нравится решительно все, а с другой - не наговорить такого, что
оставит меня здесь до смертного часа. Перед глазами плывет Москва, Красная
площадь, Мавзолей, на котором по камню два имени: Ленин и Сталин. И меня
осеняет: - Знаете, - говорю я тоном старого большевика, - мне непонятно,
почему до сих пор в Мавзолее на Красной площади рядом с вождем партии лежит
человек, который наделал столько гадостей! Воцаряется гробовое молчание.

Хрущевские разоблачения прозвучали не так давно, и к таким речам здесь еще не
были приучены, тем более люди военные. Особенно в системе госбезопасности.
Члены комиссии молча и с любопытством разглядывают меня, озираясь друг на
друга. Меня как обожгло: не лишнее ли ляпнул? Конечно, что касается Ленина -
ни у меня, ни у тысяч других заключенных на самом деле тоже не было иллюзий.
Мы уже тогда знали и понимали много такого, о чем другие стали задумываться
гораздо позже, и весь мой пафос, должен признаться, был не более как попыткой
использовать шанс, который мне давали. - Хорошо, идите, - нарушает молчание
Тимофеев. - До свидания, - обреченно говорю я и поднимаюсь. - Подождите в
коридоре, - слышу вдогонку. - Мы вас пригласим. В коридоре меня окружают
офицеры с расспросами, но я не знаю, что сказать. Минут через
десять-пятнадцать меня зовут снова. Навстречу поднимается Тимофеев: - Комиссия
с правами Президиума Верховного Совета СССР по пересмотру дел заключенных
освобождает вас со снятием судимости - с твердой верой, что вы войдете в ряды
людей, строящих светлое будущее... Я одурел, не могу говорить. В глазах слезы.

И все-таки сомнения не покидают меня: может, я что-то не понимаю? Может, меня
с кем-то путают? Не разглядели мой срок - 25 лет, вот сейчас кто-то встанет и
скажет: "Но, позвольте..." Очнувшись, смотрю по сторонам. Мир не перевернулся,
на лицах улыбки, и я начинаю верить, что все это со мной действительно
происходит. - Я не нахожу слов, чтобы выразить чувства благодарности. Просто
хочу заверить всех присутствующих: вам никогда не будет стыдно за то, что вы
меня освободили. Пора покидать кабинет, но что-то меня удерживает. Я вдруг
представляю, как вот такой счастливый возвращаюсь в свою бригаду на
"Контрандье", к ребятам, которые три года со мной работали и переживали не
меньше моего, и как я буду смотреть в их глаза? Освободился, значит... Я ни в
чем перед ними не виноват, они это знают, но все же... - У меня только одна
просьба, - говорю я. Все головы, как по команде, поворачиваются ко мне. -
Гражданин начальник, - обращаюсь к Тимофееву. - Вы понимаете, какой я сегодня
счастливый человек. Но сейчас мне возвращаться к людям, которых я все эти годы
тащил за собой по приискам. Можно ли их чем-то обрадовать, пообещать хотя бы,
что через какой-то промежуток времени... Тимофеев все понимает с полуслова. -
Федор Михайлович, - обращается к Боровику, - подготовьте список всех, кто
проработал с Тумановым больше двух лет, послезавтра представьте мне
характеристики.

Я выхожу в коридор. Перед глазами все плывет. Подлетает
девушка-стенографистка: - Вы в конце так быстро говорили, что я не успела
записать... Вышел Власенко, спрашивает, что я думаю делать дальше.
"Возвращаться на материк", - честно признаюсь я. Он просит заехать с ним в
райком и в своем кабинете уговаривает остаться до конца промывочного сезона,
то есть на два месяца. Я соглашаюсь. А начальник управления Струков предлагает
ехать учиться в Магадан, повышать квалификацию. Мне смешно. Я уже чувствую
себя знатным горняком, у меня учатся нарезке шахт специалисты, много старше по
возрасту. Мое тщеславие удовлетворено - чего мне еще надо? Струков разводит
руками, не понимая, почему я отказываюсь, а у меня духу не хватает сказать ему
то, в чем никому не решался признаться и что вечером, оставшись наедине с
самим собой, запишу в дневнике: "Они, наверное, не знают, что больше всего в
жизни я ненавижу шахты".

Еду по Сусуману на лесовозе с водителем Васей Рыжим. Проезжая мимо КОЛПа,
глазам не верю - на воротах плакат: "Сегодня досрочно освобожден Вадим
Туманов!" Понимаю, что не ради меня так старается культурно-воспитательная
часть, она не упускает случая поставить в пример всем известного заключенного:
если, мол, такой честным трудом добился освобождения, то шанс есть у каждого.
И сколько я в тот день ни проезжал лагерей, почти на каждом такой плакат. Я
прошу водителя остановить лесовоз у УРСа, где работает Римма, но оказалось,
она и ее подруги уже все знают! Это происходит 12 июля 1956 года.

Через несколько дней полковник Племянников просит меня съездить на штрафняк
Случайный, там до сих пор сидит, не работая, цвет уголовного мира Союза. Почти
никто не верит, что я освобожден, надо встретиться с ними. Тем более, что
среди лагерников есть мои старые товарищи, с кем нас связывает немало таких
историй, которые не забываются. - Виктор Валентинович, - говорю я, - конечно.
Даже с радостью. Племянников отдает для этой поездки свою "Победу". Я спросил,
можно ли купить для ребят продукты, мне разрешили, и я загрузил полную машину.

На Случайном я провожу среди заключенных почти сутки. Ни начальника лагеря
Симонова, ни командира дивизиона Георгенова, ни других омерзительных личностей
здесь давно нет. И хотя сменившее их новое руководство штрафняка ничего не
могло улучшить кардинально, все же атмосфера начинает меняться. В бараке
рассказываю, что было на самом деле со мной и с бригадой. Не знаю, помогла ли
моя суточная исповедь кому-то выйти на работу или хотя бы задуматься о своем
будущем. Во всяком случае, знаю, что с ними так никто не говорил.

В Сусумане мне предстоит получать паспорт, а фотография у меня старая,
довольно страшненькая, припасенная, как я уже упоминал, на случай побега.
Фотографироваться на Колыме небезопасно, человек сразу попадает под
подозрение. Захожу к Власенко. Он взглянул на мою фотографию: "Надо
перефотографироваться". А я боюсь: "Александр Иванович, вдруг передумают,
пусть лучше с этой..." Мы смеемся. Через несколько дней я спешу через весь
Сусуман в общежитие к Римме, держа в руках новенький паспорт - свидетельство
эфемерной, но все-таки свободы!

   "15 июня. Мы сейчас на "Контрандье", прииск "25 лет Октября", отрабатываем
   шахты, очень важные для управления, но страшно хочется в Сусуман.

   В Новый год я познакомился в Центральном клубе с одной девушкой, Риммой,
   которая, кажется, нравится мне больше, чем все остальные, но что странно -
   мы всегда с ней ругаемся, и только 14 июня после трех месяцев мы
   помирились.

   Бригада работает хорошо, сейчас выдаем 160 кубометров, что составляет
   выполнение плана на 200%. Все начальство управления довольно работой. Я
   почему-то уверен, что вот-вот буду на свободе. На улице лают собаки,
   куда-то идут коровы, все противно.

   Очень много думаю о Римме".

   "17 июня. Приехал заместитель начальника прииска Мачабели, бывший начальник
   ОББ (отдела борьбы с бандитизмом), вспоминали прошлое, разговаривали часа
   два. Он говорит, что за грабеж кассы, который когда-то я совершил с моими
   товарищами и который он раскрыл, его портрет висит в Музее уголовного
   розыска в Ленинграде. Я вспоминаю, каким он был в 1951 году. Как люди
   меняются! Тогда - полубог, сейчас просит меня помочь выполнить им план,
   иначе он может потерять и это место.

   По-прежнему работа, бешеная гонка, а после работы пьянка. Я не могу
   представить, отчего у людей такое желание пить".

Захожу в зону, в барак, где жила моя бригада, и понять ничего не могу. Почти
никто не спит. Из угла, где находится сушилка, доносятся громкие голоса. В
сушилке - одежда, сапоги, портянки, там же на случай пожара стоят бочки с
водой. Вокруг бочек, закрытых какими-то досками, все те, кто был мне нужен. На
досках - разломанный хлеб, куски рыбы, полулитровые банки со спиртом (стаканов
и кружек не было). И тут прозвучал тост, который запомнился мне на всю жизнь.
Держа в руках полулитровую банку, Гена Винкус произнес с пафосом: "Чтоб мы так
жили!" Как иногда мало надо людям.

   "18 июня. С утра закрываю наряды. Кроме шахты, попросили сделать монтаж
   приборов на участке "Мучительный". У начальника прииска вся надежда - это
   наша бригада. Ночью был дождь, очень трудно работать в шахте... Сегодня
   отругал горного мастера. Боже, какие дураки иногда бывают начальники".

   "29 июня. Встретился с Риммой, ее я не понимаю. Ночью был на шахте, бурили,
   как смертники, а утром начальство остановило шахту, вернее верхнюю лаву.
   Сегодня Коля Мурзин уехал в Сусуман. Соседи пилят дрова, а под окном бегают
   дети - вот все, что нарушает тишину участка".

   "11 июля. Этот день у меня останется в памяти на всю жизнь. Сегодня мне
   сказали Племянников и Власенко, чтобы завтра я пришел утром на комиссию,
   которая работает с правами Президиума Верховного Совета в здании райотдела
   милиции, в котором я столько раз был как подследственный.

   Был в Сусумане у Риммы, за все время мы провели вечер не ругаясь. Но у нее
   не особо хорошее настроение. Ей испортили платье. Смешная, она, кажется,
   плакала. Просила, чтобы я приехал в субботу, чего я не мог сделать, а
   приехал в воскресенье следующей недели, попросил через девушек, чтобы ей
   передали, но она ушла на танцы. Я туда не пошел, кажется, снова поругались.

   Ночью уехал на "Контрандью", много работы на ключе Быстрый, самый трудный
   участок. Одно и то же, противная работа. Вечер, ребята проснулись, играют в
   карты, на полу визжит маленькая собачонка, которую мы назвали Махно".

   "9 декабря. Где только мы не были после "Контрандьи"! На прииске
   "Перспективный", с "Перспективного" на "Широкий" для разработки рудного
   золота. На "Широком" повстречал многих ребят, с которыми был в тюрьме.
   Приехал Дьяков, он помирил меня с Риммой. Короче, мы, кажется, настоящие
   друзья. Но долго ли так будет?

   Седьмое ноября провел с Риммой, были на танцах, также все хорошо. Потом
   жарили с ней картошку, был чудесный вечер, но плохо кончился. Поругались, я
   ушел, через день она меня увидела в ресторане с Юркой, вызвала и чуть не
   приказала уйти из ресторана. Мне это страшно понравилось. До нее меня
   всегда уговаривали делать обратное.

   На комсомольской конференции давали концерт. Не знаю почему, она выступала
   под моей фамилией. О ней очень много думаю. В конце января или в первых
   числах февраля улетаю на материк, рассчитываюсь.

   Переехали на Мяунджу, как всегда пьянка, а сегодня особенная - с дракой. Я
   приехал часа в два ночи с Колей и Иваном. Здесь очень много знакомых, с
   которыми были в лагерях. Как все надоело! Рад, что уезжаю. Жаль только
   Лешу, Римму и бригаду. Пишу, а Тога ходит, о чем-то думает, Коля сидит и
   смотрит какими-то безумными глазами после пьянки (он уже проснулся),
   остальные валяются как попало на постелях. Очень много думаю о
   международном положении - что будет? Готовлюсь к будущему, интересно, как
   начну жизнь по второму кругу в тридцать лет. Ну что ж, будем надеяться.
   Надежда, говорят, удел всех - дураков и умных. Ночь, буду спать".

Я жил ожиданием, когда снова увижу море, и с паспортом в руках собирался ехать
во Владивосток - может, на время, может, навсегда. На "Контрандье" дела шли
нормально, шахты выполняли план, и для задержки не было никаких причин, а я
все медлил, раздумывая, устраивать свадьбу теперь и уезжать с молодой женой
или для начала отправиться одному, чтобы удостовериться, куда ты везешь семью.
Как это часто бывает между близкими людьми, мы с Риммой могли спорить по
пустякам, но в делах серьезных наши решения совпадали: мне все-таки надо
отправиться одному и осмотреться. Мыслями я уже готовился к отъезду, как вдруг
меня снова вызывают в Сусуман к Власенко и Струкову. - Туманов, - говорили
они, - у нас к тебе одна просьба. Просьба серьезная. В Западном управлении
очень плохи дела. План по золоту проваливается. Есть одно интересное рудное
месторождение в районе "Широкого" - Танкелях. Содержание металла - пятьсот
сорок граммов на тонну. Почти полтора килограмма золота на кубометр руды. Но
отработка месторождения страшно затруднена залеганием пласта, он уходит круто
вниз... Было бы хорошо, если бы тебе удалось выйти на уровень добычи
восемь-десять кубов в сутки. Мы в точности даже не знаем, сколько там
золота...

Танкелях... Это был твердый орешек. Труднейшая задача со многими неизвестными.
За нее могли браться только люди, готовые рисковать всем - своими заработками,
репутацией, даже жизнью. У меня не было никакого желания задерживаться на
Колыме, да еще ввязываться в эту сомнительную затею. Но теперь, когда меня не
охраняют и я в некотором смысле на самом деле свободен, я понял, что не смогу
уехать, пока не выполню то, о чем меня попросили люди, благодаря которым я
оказался на воле.

Был сентябрь, выпал первый снег, развезло дороги, когда бригада перебралась на
Танкелях. С трудом затащили на месторождение лебедки, компрессоры, другую
технику. Мой отъезд задерживался.

Бригада жила в вагончиках на полозьях. Старенький хриплый радиоприемник
доносил до нас, что происходит в мире. В ту осень в Австралии проходили
Олимпийские игры, какой-то рекорд поставил наш бегун Куц. Диктор говорил об
этом с таким восторгом, что бурильщик Левка Баженов не выдержал: "Вот сука,
всю жизнь, наверно, бегал из колхозов, а теперь, конечно, он всех обгонит!" В
другой раз врывается ко мне полбригады во главе с Левкой, и он говорит: "Скажи
этим полудуркам, кто главнее: секретарь райкома или начальник милиции?" Я
ответил: конечно, секретарь райкома. Лева вытаращил на меня глаза, как на
идиота: "И ты, видно, ни хрена не знаешь!"

Вскоре Коля Мурзин и Лева Баженов, знакомясь в Сусумане с девушками,
представляются работниками райкома. Оба в дорогих, только что сшитых костюмах
- получали-то уже тогда больше начальника прииска. - А кем вы в райкоме
работаете? - спрашивают девушки Колю. Тот, не зная ни одной должности, важно
отвечает: - Да вот езжу по приискам, лекции толкаю, чтоб пахали лучше. - А вы?
- обращаются к Баженову. - Я начальник отдале-е-енного участка.

Уже пришли холода, когда нам удалось развернуть работы. Члены бригады
одинаково хорошо владели многими специальностями. Опыт подбора профессионалов,
способных проявлять себя разносторонне и заменять друг друга, потом очень
пригодится при организации артельного движения. Не по 8 - 10 кубов, как об
этом просило начальство, а в иные сутки по 220 кубов золотоносной руды
выдавала бригада. Прикрепленные к нам автосамосвалы не успевали вывозить руду
в Теньку, на горно-обогатительный комбинат на рудник имени Матросова. И тогда
бригаду стали обслуживать большегрузные "Татры" пятой автобазы Западного
горнопромышленного управления (ЗГПУ). Одновременно бригаде разрешили
организовать на месте дробление руды, извлекать и самостоятельно сдавать
золото.

Это все хорошо, но на пути нашей бригады было и множество препятствий, в том
числе со стороны администрации и следственных органов. Почему большие
заработки? Сколько сожгли солярки? И тому подобное. Поскольку в обкоме партии
и в совнархозе ко мне относились хорошо, а в прокуратуре все что-то искали,
однажды следствие велось непосредственно в кабинете у Леонтьева - заведующего
отделом промышленности обкома, куда были вызваны специалисты золотодобычи
(геологи, маркшейдеры, механики) и несколько следователей. Тогда все кончилось
не в пользу прокуратуры...

Бригаде платили за золото по минимальным расценкам, но на Танкеляхе
заработанная бригадой сумма ошарашила колымское руководство. Меня пригласили к
главному бухгалтеру ЗГПУ Семену Матвеевичу Полярушу. - Туманов, - сказал
главный бухгалтер, - ты, я думаю, понимаешь, что расплатиться с бригадой в
полном объеме мы не можем. Если расплатимся, завтра нас самих посадят. Назови
сам, какая сумма устроила бы бригаду. Пусть это будут большие, хорошие деньги,
но не так много, как вы на самом деле заработали. Мы договорились...

И тут случается такая история. Я еду на самосвале, доверху груженном
запломбированными мешками с рудой. Сижу рядом с водителем, смотрю на
расступающуюся по сторонам чахлую тайгу, мыслями далеко отсюда, снова во
Владивостоке. Вдруг в районе Пошехона из-за поворота вылетает "Победа" и на
высокой скорости врезается в наш самосвал. Удар был настолько сильный, что
самосвалу выбило передок, он перевернулся два раза, скатываясь в обрыв... Меня
спас глубокий снег. Когда я кувыркался вместе с машиной, промелькнула мысль,
которую потом много раз, смеясь, вспоминал: "Вот!.. Деньги не успел
потратить".

Мы с шофером остались живы, кое-как выбрались из помятой кабины. А пассажир
"Победы", главный инженер прииска "Мальдяк", погиб. Я понимал, что это просто
несчастный случай, какие бывали нередки на колымских дорогах. Никакого
предупреждения свыше в происшедшем не было, но не хотелось мне задерживаться
здесь слишком долго. Пора сменить обстановку, вернуться в круг владивостокских
друзей-моряков. Живы ли? Помнят ли? Такими ли остались, какими я их знал до
того дня, когда на улице Ленинской какой-то человек взял меня за плечо:
"Пройдите, пожалуйста, к машине..."

Перед отъездом я отправляюсь по делам в Сусуман, захожу в управление Заплага.
В спецчасти знакомые офицеры, среди них Георгенов, командир дивизиона, друг
Симонова. Я со всеми здороваюсь, а Георгенова не вижу в упор, он для меня не
существует. - А меня вы не узнаете, Туманов? - говорит он. Я резко
поворачиваюсь к нему: - Я вас знаю очень хорошо. Даже лучше, чем другие. Кто
такую мразь может забыть? У Георгенова отвисла челюсть. Офицеры стараются не
смотреть ни на него, ни на меня, и я выхожу из кабинета с чувством
исполненного долга. Что ни говори, я свободен!

Вылет из Магадана через Хабаровск во Владивосток я наметил на осень, когда
Танкелях уже отработан. Начальство Западного горного управления ничего не
имеет против, и мне остается самое трудное - попрощаться с Риммой. Она должна
поверить, что я вернусь - пока не знаю когда, и обещать мне, что будет ждать -
сам не знаю сколько. В сусуманском магазине я купил для Риммы маленькие
золотые часы "Заря", тогда модные среди колымских девушек. Прощание было
коротким. - Ты надолго? - спросила Римма. - Не знаю, - сказал я.

Прилетаю во Владивосток вечером. Над заливом Петра Великого туман, мерцают
огни стоящих на рейде судов. Напрягаю глаза, пытаюсь разглядеть их названия.
Еду к Косте Семенову, он давно свое отсидел, вернулся снова на флот. Но,
поскольку в торговый, совершающий рейсы в загранку, отбывших наказание не
брали, он, дважды судимый и оба раза реабилитированный, пошел в рыболовный -
капитаном траулера. Все это я знал еще на Колыме, но теперь, сидя у Кости на
кухне, с обостренным вниманием слушал, что пришлось ему вынести. Я собирался
утром в Дальневосточное пароходство, в отдел кадров, где хоть кто-нибудь
должен помнить меня. Но руки опустились и рухнули все планы, когда Костя
спросил, уставившись на меня: - Ты хоть знаешь, кто теперь начальник отдела
кадров пароходства? - И, не дожидаясь ответа, выругался: - ...Красавин! Мы
молча смотрели друг на друга.

Весь день мы бродили по городу, а вечером отправились в ресторан "Золотой
Рог". Как и прежде, у дверей толпилась молодежь, свободных мест не было, но
швейцар впустил нас, небрежно бросив недовольной очереди: "У них столик
заказан!"

Днем мы встретили на набережной Юрия Константиновича Новицкого. Когда-то он
был старшим механиком на пароходе "Ингул". Потрясающий, прекрасный человек! У
меня навсегда с ним остались очень хорошие отношения, когда я уже плавал и на
других пароходах. У стармеха была очень красивая жена, которую он безумно
любил. Ее портрет висел у него в каюте. Рассказывали, она уехала с каким-то
знаменитым клоуном. Когда Юрий Константинович напивался, то кидал ножи в
портрет, а утром разглаживал, склеивал.

Новицкий обрадовался нам с Костей. Мы обнялись, расспрашивали друг друга о
наших общих знакомых. Почему-то вспомнили владивостокского коменданта Леонида
Иосифовича Лавриненко. За глаза все называли его Лев Тигрович. Когда-то на
этой же набережной Лавриненко распорядился забрать на гарнизонную гауптвахту
показавшегося ему пьяным морского офицера. Его адъютант остановил моряка, но,
вернувшись к коменданту, доложил, что тот трезвый. "Все равно напьется.
Заберите", - приказал Лев Тигрович.

Раньше в "Золотом Роге" ни один вечер не обходился без драк. Драки вспыхивали
между военными моряками, армейскими офицерами, моряками торгового флота,
летчиками, рыбаками. Причина обычно одна - женщины. Чаще всего - официантки
или певички. Не могу сказать, что я искал драки, но, конечно, от них не
уклонялся. Я когда-то дружил с Галей, солисткой оркестра, очень красивой
женщиной, одной из тех, которые были постоянным яблоком раздора среди
ресторанных завсегдатаев. Галю всегда поджидали шесть-восемь женихов. И
поскольку я тоже был среди тех, кому она нравилась, пришлось несколько раз
попадать и неприятные истории.

Один летчик меня чуть не пристрелил. Это случилось поздно ночью у дома, где
жила Галя. Я ее провожал, а он подкарауливал нас. Летчик несколько раз
выстрелил, но мне удалось, схватив его руку, направить пистолет в сторону и
свободной рукой сбить его с ног. Директором ресторана тогда был славный
грузин. Он иногда говорил мне, смеясь: "Хороший ты парень, Вадим, но не ходи
ко мне в ресторан, пожалуйста!" В конце концов, мне надоели Галкины вечные
женихи, и я сказал см об этом. "Ну и не ходи больше. Подумаешь,
красавец-мужчина!" Так мы расстались. Я слышал, что она вышла замуж за
заместителя министра пищевой промышленности Союза.

Когда мы с Костей зашли в ресторан, здесь работали совсем другие люди. Как-то
изменилось оформление. Из вестибюля исчез портрет Сталина - в длиннополой
шинели, из-под которой едва выглядывали сапоги. Он меня всегда раздражал. В
моем обвинительном заключении значилось, будто я у портрета сказал: "Вот
только его нам здесь не хватало!" К нам подошла официантка. Костя шутил с нею,
она смеялась, принимая заказ, все было как в счастливые молодые годы. Ничего
не изменилось. И я подумал: восемь с половиной лет потеряно - за что?

Мы говорили о наших друзьях. Оказывается, Юрий Никитин Петя Спицын, Леня
Журавский, Феликс Толстиков, Юрий Шальников - все наши ровесники и друзья
давно капитаны. Некоторых уже не было в живых. Погиб и Ромка Чекрыжов, его
именем назван буксир в Находке. Когда-то мы с Ромкой оба были влюблены в одну
девчонку - Тоню Смольникову. И так получилось, что во время шторма на пароходе
"Двина" произошло смещение мертвых балластов, пароход лег на борт. На спасение
"Двины" подошел пассажирский теплоход "Ильич", одно из лучших судов
дальневосточного пароходства, где вторым помощником капитана был Роман
Чекрыжов. Среди спасенных пассажиров оказалась Тоня. Потом я встречал их
вместе во Владивостоке.

Костя Семенов договорился с сахалинским руководством, что по гарантийному
письму я пойду на его судно "Белорецк" штурманом. Я так мечтал о море, так
рвался оказаться на каком-нибудь судне, удалявшемся от берегов. Но уже на
второй или третий день на палубе, пропитанной запахом свежей рыбы и морской
травы и особенно в каюте я вдруг почувствовал себя одиноким, как будто меня
снова бросили в тюремную камеру, только еще покачивающуюся на волнах. Не знаю,
что было тому причиной - ограниченость ли палубного пространства, незнакомые
чужие лица или ощущение неопределенности, но меня охватила тоска. Душу мы
отводили с Костей в откровенных разговорах. Ему тоже надоело такое
существование, и тут подвернулся случай, когда перед нами обоими замерцала
надежда круто изменить свою жизнь. Находясь в море, мы получили радиограмму о
гибели советского сейнера и пошли на поиски. Это был шанс. Мы подойдем к
острову Рисири, а там японские патрульные корабли непременно арестуют нас за
нарушение границы. Мы сопротивляться не будем. Уже были случаи, когда наши
моряки так попадали в Японию, а потом объявлялись где-нибудь в Австралии, в
Канаде, в США.

Мы вошли в пролив Лаперуза. На меня нахлынули воспоминания, как в трюме
"Феликса Дзержинского" мы готовили захват корабля, тоже рассчитывая попасть в
Японию. Но на этот раз Япония просто обязана сама захватить нас. Кто из
рыбаков захочет, вернется на родину, а нам с Костей хватит! С нашими анкетами
ничего хорошего нас дома не ждет. Попробуем в тридцать лет начать свою жизнь
сначала. Но японцы нас проспали.

Мы почти вплотную подошли к их острову, искали хоть какой-то след утонувшего
сейнера, кружили вокруг этого клочка земли, но ни нашего сейнера, ни японских
пограничных катеров, которым мы готовы были сдаться, на горизонте не было. Мы
видели огни небольших островных городков. Соблазн подойти, ступить на японскую
землю был столь велик, возможность остаться там казалась такой реальной, что
мы с Костей долго стояли на мостике, не выпуская биноклей из рук. Вся команда
непонимающе смотрела на капитана... "Полный назад!" - вдруг скомандовал
Семенов. После вахты мы спустились в каюту. - Не нужны мы японцам, - вздохнул
Костя.

Мы пришли на Сахалин. В Невельске встретили старого товарища Юру Шальникова,
втроем зашли в ресторан "Чайка". Весь вечер мы вспоминали прожитую вмеете
жизнь. Я наблюдал за публикой. Это были в большинстве рыбаки, живущие на своих
судах и недавно вернувшиеся из рейса. Ближе к полуночи Юра заторопился домой,
а мы с Костей вернулись в порт, чтобы шлюпкой добраться до нашего судна на
рейде. Горький осадок остался у меня от встречи с Юркой Милашичевым. Когда-то
он приходил меня подменить на пароходе "Одесса". В нашей владивостокской
компании это был один из самых интеллигентных и обязательных ребят. Всегда
аккуратный, в отутюженном костюме. На Сахалине я не узнал его, передо мной был
окончательно спившийся, опустившийся человек. Больно было смотреть на него.

В каюте по ночам я часто думал о Римме, собирался написать ей, но не знал, о
чем - никакой определенности по-прежнему не было. Изредка мы с Костей ходили в
кино, заглядывали на почту, я получал телеграммы от своих друзей по бригаде. В
какой-то момент и вдруг понял, что нахожусь на распутье.

   "12 марта 1957 года, вторник. Были в кино. Весь день прошел, не отличаясь
   от предыдущего. Я твердо решил - плавать больше не буду.

   13 марта, среда. Сегодня у нас ночевал один парень - Милашичев Юрий.
   Интересно, был такой скромный, а теперь пьяница, не знаю, отчего люди
   спиваются.

   Днем встретили с Костей Николая Филимонова, был у нас на судне. Как все
   меняются интересно. Что будет через несколько лет?

   Сегодня должны уходить в море, вернее, прямо сейчас. Зашел Костя и говорит:
   "Уходим". Знаю только одно - что буду стараться, чтобы наверстать все, что
   потеряно за все эти годы. Сегодня мне Костя рассказал, вернее, вспоминал,
   что, когда вели этапом, он видел Майку и она заплакала, несмотря на то что
   прошло столько лет и она замужем. Я о ней вспоминаю, как о замечательном
   человеке. Сейчас продолжают искать пропавшее судно, которое видели
   последний раз у Слепиковского. Наверное, и мы снова пойдем искать. От всего
   болит голова...

   24 марта, воскресенье. Находимся в море. Все хорошо, если не считать того,
   что страшно ругаемся с Костей. Целыми днями болтает. Эх, жизнь - мог бы
   позавидовать только идиот.

   25 марта, понедельник. Сегодня болтает, как и в предыдущие дни. Как часто я
   вспоминаю мать, когда-то она так просила меш и хотела, чтобы я был врачом,
   а мне казалось, что на врачей не могут учиться настоящие мужчины. Сейчас
   мне это смешно.

   Мы сидим с Костей и смеемся, как в молодости нам могла нравиться морская
   жизнь и как смешно, до боли смешно, что мы сейчас моряки. Только глупцы
   могут пойти в море, точнее - люди, которые ограничены до невозможности. И
   вся эта так называемая любовь к морю переходит в стадию необходимости жить,
   вернее, зарабатывать деньги, когда человеку некуда пойти за неимением
   другой специальности, и ему приходится влачить жалкое существование на
   море.

   Сегодня узнали, что японцы подобрали только плоты, круги и шлюпку, люди все
   утонули. Ночь, страшно качает, противно все. Ложусь спать.

   26 марта, вторник. Находимся в море. По-прежнему шторм.

   27 марта, среда. Сегодня передавали по радио о совещании на Бермудских
   островах. По-прежнему болтает, идем к Невельску, наверное я сегодня
   останусь в городе, чтобы выбраться во Владивосток. Я И знаю... Есть на
   свете люди, которые тоже устали жить, как я, как в жизни все трудно, как
   тяжело выбираться тому, кого когда-то столкнули.

   Фактически большинство людей обычно уходят в сторону после этого, и лишь
   немногие опять претендуют на жизнь настоящую и только единицам это удается.

   28 марта, четверг. Ложусь спать, очень хочется, чтобы приснилась Римма еще
   раз".

На Сахалине я провел два месяца. Спасибо тебе, Костя, за то, что по-братски
приютил и как-то скрасил мои невеселые послелагерные дни. Как-нибудь я
доберусь до Владивостока, а оттуда снова через Хабаровск и Магадан по
колымской трассе до Сусумана. Видно, добывать золото - это единственное, что я
сегодня могу.

   "23 мая, 1957. И вот я снова на Колыме. Говорят, что даже к месту, где
   жестокие морозы и вообще жестокий климат, привыкают, я с этим теперь
   согласен. Когда работал на судне, мне чего-то не хватало, не было дня,
   чтобы я не вспоминал о Колыме, может быть, потому, что все же здесь прошло
   столько лет жизни. С Риммой у меня тоже хорошо, мы скоро должны быть
   вместе. Она сейчас в Хабаровске. По-прежнему работа, мне приятно, что я
   могу много работать".

   "27 августа, 1957. Мы с Риммой вместе, то есть муж и жена. С первых дней
   жизни ругаемся, причем довольно часто. Но все это должно пройти, я уверен,
   что мы с ней будем жить хорошо. Я где-то слышал, что чем у женщин больше
   появляется морщин, тем сильнее сглаживаются неровности ее характера. Это,
   конечно, так...

   Встретил много ребят, с которыми был в лагерях".

   "17 февраля, 1958. Работаю снова на "Фрунзе", на новой террасе Сусумана. За
   все годы не встречал шахты, которая бы отрабатывалась так трудно. Но ребята
   верят в свою работу, могу радоваться, что такой спаянный, крепкий
   коллектив. С Риммой тоже не совсем в порядке, ругаемся, но реже. Новый год
   провели плохо: несколько часов я сидел в милиции, хотя не был виноват. Не
   знаю почему, мне кажется, что милиция относится ко мне плохо, хотя для
   этого нет причин. Но у них, видно, понятие: раз человек был в лагере,
   значит, он негодяй. Жаль, что они думают так, мне это очень неприятно".

   "20 августа, 1958. Чувствуется, что плана мы не выполним, очень подвел
   участок "Пролог". Сколько сил потрачено - и все зря. Признаться, мне очень
   не везло в этом году, хотя работали нисколько не хуже, чем в те годы.

   Приехала Римма от бабушки, как хорошо вместе!

   Было бы тысяч пятьдесят, мы бы уехали совсем, я очень устал. Ребята думают
   то же самое. Еще впереди ключ Заросший и месяц сентябрь - последняя
   надежда.

   Какая Римма чудесная после поездки в отпуск".

Теперь вернусь к тому летнему дню 14 июня 1957 года, когда мы с Риммой
пригласили друзей на свадьбу. Накануне начальник горного управления Струков
попросил срочно запустить новый мощный промприбор для промывки. И вот вечером
в сусуманской столовой свадьба, утром и днем мы в болотных сапогах, грязные,
усталые, перетаскиваем компрессоры, возимся с затором машин, которые
перегородили дорогу. Кто-то просит меня подойти к одной из легковых машин. Что
там еще у них?! Чумазый, взлохмаченный, злой, заглядываю в окно машины, а там
на заднем сиденье - Римма! Надрывают глотки шоферы, сигналят машины, а я стою
в клубах пыли перед своей невестой и только сейчас вспоминаю, что вечером мы
ждем гостей. В Римминых глазах я вижу горечь. Как можно влезать в какую-то
работу в такой день!

Как могли, мы с ребятами расчистили дорогу и установили технику на 15 дней
раньше срока. А каждый день - это килограммы золота. На собственную свадьбу я
все-таки успел. Гостей собралось много: ее подруги, мои друзья, районное
начальство. Среди других тост поднял Игнат Матвеевич Шуренок, заместитель
начальника Западного горного управления. Крупного телосложения, с седой
шевелюрой и хорошо поставленным голосом, он начал свой тост с того, что у него
с Тумановым особое знакомство, о котором он не может всем рассказать. -
Правда, Туманов? - обратился он ко мне. Я покраснел и ничего не сказал.

Теперь, почти полвека спустя, я расскажу, что случилось, когда мы Ванькой
Обрубышем и Валькой Смехом бежали из лагеря и где-то под Нексиканом остановили
незнакомую "Победу". В машине оказался Шуренок и с ним Вера Ивановна Лопарева
- главный бухгалтер прииска им. Фрунзе, жена главного инженера. Шуренок и Вера
встречались. Увидев нас в окно, Шуренок выдернул из кобуры пистолет. Обрубыш
вырывает пистолет у него из рук, собирается ударить его, но я перехватываю
руку и не даю ему это сделать. - Вань, - говорю, - с ума сошел? Сейчас нас и
так ищут, а за пистолет вообще всю Колыму на ноги поставят. Ванька вернул
пистолет, но предварительно вынул обойму. Я не заметил, как Смех с Обрубышем
успели забрать у Веры деньги, и мы скрылись. Потом я не раз встречался с Верой
Ивановной Лопаревой и чтобы как-то загладить ту историю, подарил ей часы.

Свадьба мне запомнилась весельем, которое ничем не было омрачено, и это
выглядело обещанием новой, радостной жизни. Мне особенно приятно, что
сусуманские власти решили нам, молодым, дать в районном центре двухкомнатную
квартиру. Причем, в доме, заселенном по преимуществу начальниками.
Предназначенную нам квартиру прежде занимал заместитель начальника
политуправления Заплага. Мне показали квартиру, но я и представления не имел,
что еще потребуется выполнить кучу формальностей. Откуда все это было знать
Римме и мне? А когда через месяц нас надоумили все-таки пойти получить ордер,
прописаться и Римма отправилась к председателю райисполкома, тот, прочитав, на
чье имя ордер, отказался подписывать документы, заявив, что на эту квартиру
очередь людей, куда более достойных. Вернувшись с работы, я застал Римму в
слезах. Она долго не могла говорить, ей никак не давалось повторить слова о
"более достойных".

Я набираю номер телефона райкома партии и прошу первого секретаря. Слышу
разговор его помощника, взявшего трубку, с ним самим. "В чем дело? - голос
секретаря. - Вы же знаете, что в кабинете идет совещание!" Но помощник знал о
добром отношении секретаря райкома ко мне и соединил нас. - Борис
Владимирович, - говорю, - это Туманов, мне надо срочно вас увидеть. - Если
срочно, приезжай. К тому времени как я приехал, совещание закончилось.
Волнуясь, я рассказал секретарю райкома историю с ордером. Он вызывает к себе
Одинцова, председателя исполкома райсовета, и при мне ему говорит: - Я не знаю
ваших критериев оценки людей, у нас все люди достойные, но наиболее достойны
те, кто лучше работает. Вы не согласны? - Абсолютно с вами согласен, Борис
Владимирович! - Почему же вы не выписали ордер Тумановым? - Мы это сделаем. -
Завтра вы лично принесете Тумановым ордер. Вам ясно? - Все будет сделано.

На прииске им. Фрунзе у меня уже была новая бригада, в нее вошла часть тех,
кто сидел со мной в лагерях и уже имел опыт работы на "Контрандье",
"Челбанье", Танкеляхе. Летом каждый день проходил в напряженном ритме, ни
одного часа простоя. Все делали для того, чтобы промприборы и техника работали
круглосуточно, не останавливаясь. Мы по-своему организовали работу. Допустим,
на участке работают 20 бульдозеров. Подходит время обеда - шабаш, заглушают
моторы, один час все обедают. Таким образом, один бульдозер фактически сутки
простаивает. Мы применили другую схему. Чтобы бульдозеры не простаивали ни
минуты, стали подменять бульдозеристов рабочими ремонтной группы - на время
обеда и в любых других случаях. Бульдозеристы обедают, а техника продолжает
работать. Это повышало производительность.

Вслед за этим мы впервые применили короткую подачу песков на промприборы.
Обычно пески подавали на расстояние от 120 до 200 метров. Там где работали мы,
я предложил, чтобы плечо подачи песков не превышало 40 метров. Это ломало
прежде принятую технологию золотодобычи всего "Дальстроя". Потом на прииске
"Горном" прокуратура потребует расследования, каким образом нашему коллективу
удается при больших объемах работ сжигать так мало дизельного топлива.
Подозревали, что топливо мы воруем. Мы работали в присутствии бдительных
прокурорских работников. С год продолжалось следствие. Окончилась эта история
рекомендацией местных властей всем горнякам перейти на наш метод.

Бывали смешные эпизоды, которые впоследствии рождали эффективные
рационализаторские предложения. Известны крайние трудности проходки скиповой
ямы в скальном основании, которое необходимо взрывать, а отбитую породу
загружать в ковш практически вручную. Однажды, вероятно после получки и
соответствующего "чаепития", бригада ошиблась в размеpax скиповой ямы на метр,
доложив, что ее проходка завершена в соответствии с проектом. А когда
настелили рельсы и поставили скип, стало понятно, что все нужно переделать,
так как загрузочный бункер установить невозможно. И сейчас помню бешеное лицо
начальника участка - настоящего трудяги - коммуниста Метелицы. Рябой, с
зелеными глазами, раскричался...

Я от злости не знал, что говорить. Бригада тоже молчала. Тогда Гена Винкус
предложил "Давайте без бункера, только отверстие оставим, ведь все равно пески
в бункерах никогда не залеживаются! Если не получится - переделаем". А
Метелице сказали: "Передавай о выполнении плана шахте на сто процентов каждый
день, пока будем переделывать". Все получилось как нельзя лучше. Так родилось
одно из самых интересных рационализаторских предложений, сэкономивших
государству очень много денег.

Начальники геологических и горных управлений, в частности Ази Хаджиевич
Алискеров (знаменитый на Колыме человек, его именем назван прииск) и многие
другие руководители относились ко мне и бригаде очень хорошо и часто нас
перекидывали на прииски, требовавшие быстрой нарезки шахт с высоким
содержанием золота. Еще в лагере наша бригада проходила за сутки под землей
двумя забоями по 36 метров. Ни до нас, ни после никому не удавалось
разрабатывать россыпи такими темпами. Не потому, что мы были оснащены лучше
других бригад или люди у нас были технически грамотнее. В условиях
административно-бюрократического сумасшествия, усиленного особой системой
"Дальстроя", мы впервые попытались руководствоваться не инструкциями, а
здравым смыслом, и при этом брать на себя ответственность. Я видел, как это
выпрямляет людей, уставших от бестолковщины, от глупых распоряжений,
бессмысленной регламентации. Мне казалось, надо помочь человеку проявить себя,
стать личностью, сделать его свободным - хорошим он станет сам. Это был
зародыш принципов, которые станут базовыми при создании золотодобывающих
старательских артелей, дорожно-строительных кооперативов, других новых
производственных образований - элементов будущей рыночной экономики.

Магаданские руководители были вынуждены прощать бригаде и случаи, которые не
сошли бы с рук любому другому производственному коллективу. Я имею в виду
обращение с переданной нам техникой. Мы по-своему ее переделывали. Выжимали из
оборудования все, что могли. Случись это несколькими годами раньше, нас бы
обвинили во "вредительстве". Для нас обычной была рационализация: мы
переваривали ковши, изменяя их форму по-своему, устанавливали более мощные
электромоторы, ставили роторные шестерни с другим количеством зубьев, что
заставляло скреперный ковш буквально летать, - по этому поводу главный механик
прииска Анатолий Августович Рейнгард, один из прекрасных инженеров, с немецкой
скрупулезностью соблюдавший все инструкции, всегда кричал, что я не берегу
оборудование. - Ты мне угробишь все лебедки! Я улыбался в ответ: - Ну чего ты
орешь? - Они у тебя должны пять лет работать, а выйдут из строя через год! -
Согласен, через год они выдут из строя. Но за это время они у меня вытащат
грунта больше, чем другие лебедки вытаскивают за пять лет. Вы понимаете, о чем
я говорю, да?

К слову сказать, Анатолий Августович Рейнгард был отличным человеком. Мы с ним
сблизились. Прекрасный инженер, осужденный по 58-й статье, он отсидел на
Колыме десять лет. Он дружил с другим механиком - испанцем Бланко, тоже
отсидевшим срок (не помню, за что), они оба целыми днями пропадали на
участках, помогая бригадам выполнять план. Со временем Рейнгард вернулся на
материк. Мы встретились в Москве где-то в начале 70-х годов. Он работал в
Министерстве цветной металлургии, в объединении "Союззолото". Это был человек,
многое повидавший на своем веку, с непроходящей на лице отметиной, по которой
колымский лагерник сразу же признает в нем своего человека. Есть такая особая
печать, смесь умудренности и печали в настороженных глазах, которая
прочитывается на лицах многих, кому удалось уцелеть.

Стоим мы однажды в коридоре Министерства, беседуем, не обращая внимания на
висящую над нами Доску почета с фотографиями ветеранов золотой промышленности
Союза. Среди них был много бывших колымчан. Кто-то спрашивает: "Туманов, ты
знаешь этих людей?" Не успел я вскинуть глаза, как за меня ответил Рейнгард:
"Нет, он их не знает. Они его знают!" Читая эти строки, кое-кто может
заметить, что от скромности не умру, и будет по-своему прав. Но люди, знающие
меня много лет, найдут в моих воспоминаниях только черты времени. Не моя вина,
если жизнь почему-то постоянно бросала меня на гребне волны, несла и крутила
на виду у всех.

В 1957 году в Сусуманском районе на прииске им. Фрунзе на базе бригады мы
организовали первую золотодобывающую старательскую артель. Назвали ее
"Семилетка". Мы хорошо понимали, что записанные в Примерном уставе колхоза
принципы (коллективная собственность, самоуправление, демократическое решение
всех вопросов и т. д.) существовали только на бумаге. А мы намеревались их
придерживаться на самом деле. Суть был в хозрасчете и самостоятельности
артели, которая сама определяла сколько и какой техники закупать, как строить
работу, кому и каким образом оплачивать трудодни, отпускные, больничные. От
государства требуется одно - отвести артели участок (обычно это был полигон
или отработанный, или невыгодный для предприятия из-за малого содержания
золота либо удаленности). И платить только за сданное золото.

Кстати, у артели золото покупали по расценкам, значительно ниже тех, какие
были установлены для государственных предприятий. Отношение к артельной форме
золотодобычи было двойственным. С одной стороны, артели были привлекательными
для властей возможностью занимать освобождающихся из лагерей людей, не имеющих
семьи и дома, не знающих, куда податься. Причем удобным для государства
способом - не требовалось вложений и социальную сферу, каких- либо дотаций, а
дешевое золото повышало эффективность золотодобычи всего управления. С другой
стороны, новая форма организации труда могла поставить под угрозу
существование малоэффективных государственных предприятий. Власти уловили, чем
чреваты нововведения и, не имея возможности наложить полный запрет - все же
дополнительное золото! - тормозили укрепление артелей.

Но скажу о других руководителях высшего и среднего звена, о настоящих
энтузиастах развития золотой промышленности, всей отечественной экономики,
которые с самого начала поддерживали старательское движение. Многие
технические, технологические, организационные новшества, рожденные в процессе
наших поисков, были бы невозможны, если бы мы не чувствовали внимание к нам
целого ряда командиров золотой промышленности. Их заинтересованность была
спасательным кругом, который в водовороте сомнений, споров, прямых
преследований часто удерживал меня и моих товарищей на плаву.

Хочу назвать К. В. Воробьева (в 1953 - 1957 гг. - начальник "Главзолота",
затем председатель Якутского и Северо-Восточного СНХ, н 1965 - 1971 гг. -
начальник "Главзолота" Минцветмета СССР), В. П. Березина (до 1957 г. -
заместитель начальника "Дальстроя", затем заместитель К. В. Воробьева, с 1965
г. - начальник Производственного объединения "Северовостокзолото", с 1971г. -
начальник "Главзолота"), В. Г. Пешкова (с 1965 г. - главного специалиста
техотдела, затем заместителя начальника "Главзолота" и с 1974 г. - старшего
референта Аппарата Совмина СССР по вопросам золото-платиновой и алмазной
промышленности). Их деятельное участие в развитии золотопромышленности не раз
спасало старательское движение от разгрома, который готовил
партийно-чиновничий аппарат и который временами казался неотвратимым.

Работы часто сдерживала медлительность шурфовочных и буровых разведок. Нас
тревожили расхождения, иногда значительные, предварительных расчетов разведки
с фактическими результатами добычи. Опыт навел на мысль применить бульдозеры и
разрезать россыпь траншеями с последующей промывкой крупнообъемных валовых
проб на промприборах. Затраты оправдывал попутно намытый металл. Оконтуривание
золотоносного пласта для раздельной добычи траншейной разведкой с бороздовыми
промывками бортов было практически опробовано в 1958 - 1959 годах и полностью
оправдало себя. До тех пор при разведке полигона геологи бурили шурфы,
производили взрывы, проходили пустую породу до коренных пластов и принимались
лотком промывать пески, чтобы определить, насколько они богаты металлом. Чтобы
промыть один кубометр песков, опытному промывальщику нужно было за день
прополоскать от 170 до 200 лотков. На разведку и оконтуривание площади уходили
месяцы и годы. Передав месторождение производственникам, геологи
интересовались, содержат ли пески, когда запускались приборы, столько металла,
сколько получалось по расчетам.

Бульдозер способен пройти траншею за два-три часа и в сутки сделать несколько
траншей. Мы быстро устанавливаем промывочный прибор, подаем на него пески и
имеем полную ясность о мощности песков, о содержании в них металла, и можем
приступать к вскрыше всего полигона. У геологов масса времени уходила на
подготовку к первой промывке. А мы начинали с нее. Это многократно повышало
эффективность всех работ. Неожиданно для нас геологи подняли невероятный
скандал. Их работа оценивалась по указанному ими приросту золотых запасов, а
тут они оказывались в стороне.

Что им до того, что артель в считанные дни установила на месторождении три
промывочных прибора и намывает каждый день по 10 килограммов золота. Нет, надо
месяцами ждать, пока они произведут разведку и подпишут свои бумаги. Они
"бомбили" протестами объединение "Северовостокзолото", но даже при формальной
правоте поисковиков, остановить нас было невозможно. Кто возьмет на себя
смелость прекратить ежедневное и бесперебойное поступление десятка килограммов
золота? Да попытайся тогда кто-либо сорвать нашу работу, он бы наверняка
предстал перед судом как вредитель. Уж мы-то знали психологию властей и могли
прогнозировать их поведение. В этом и многих других технических спорах у
артели часто оставалось единственное неоспоримое доказательство своей правоты
- намытое золото. Что можно было возразить?

В 1960 году артель вскрыла траншеями ранее неразведанное месторождение на
Журбе (329-й километр Колымской трассы). Пески оказались богатыми. Мы
запустили три прибора и за сутки снимали по 14 килограммов золота. Геологов
снова обошли! Они обвиняли нас во всех смертных грехах. Не знаю, чем
закончилась бы эта история, если бы магаданское руководство, в частности
первый заместитель председателя СНХ В. П. Березин, и обком партии не
предложили мудрый выход из положения: прирост запасов, который дала артель,
отнести к результатам работы геологов, а промывку золота продолжать в счет
артельного плана. Это, повторяю, не единственный случай, когда артели
приходилось говорить с геологами на разных языках. Их работа оценивалась
цифрами на бумаге, наша - весом добытого золота.

Оперативная траншейная разведка месторождений впоследствии стала широко
использоваться на золотых, оловоносных и алмазных россыпях Якутии. Начальник
Геологоуправления республики И. С. Бредихин быстро оценил преимущества нового
метода и многое сделал для его распространения. Лет двадцать спустя судьба
снова свела нас с Иваном Семеновичем - на этот раз на полигонах Приполярного
Урала, в бассейне реки Кожим. Мы использовали траншейную разведку, но теперь
под флагом объединения "Полярноуралгеология". Позднее метод был официально
признан и узаконен в инструкциях Мингео СССР как траншейный способ разведки
неглубоких россыпей.

Не менее успешно при бульдозерной разработке россыпей нами был применен уже
упоминавшийся принцип коротких подач. Обычно при этом способе разработки
бульдозеры подают золотосодержащие пески на промывочный прибор. Отработав
часть месторождения, промприбор демонтируют, перевозят и вновь собирают на
следующей стоянке. Перестановка таких приборов - весьма сложная, трудоемкая
операция. Поэтому горняки всегда стремились отработать максимальную площадь и
зачастую транспортировали пески на 200 метров. Так спокойнее. Мы решили иначе:
не пески к промприбору, а промприбор к пескам, не промприбор для бульдозера, а
бульдозер для промприбора. Это требует частых перестановок, хлопот и
беспокойства, но дает значительную экономию техники (не пять-восемь, а всего
два-три бульдозера на обслуживание одного промприбора) и, следовательно,
экономию дизельного топлива, материальных ресурсов, большую производительность
всего парка бульдозеров и большую добычу золота. В артели руками работали на
себя, а головой - на всех.

Можно было бы привести много других аналогичных примеров рационального
внедрения новых технологических решений. Так, наш коллектив впервые в практике
золотодобычи стал применять работу гидроэлеваторов с приводом от дизелей, что
весьма важно и местах, где нет источников электроэнергии. Разработать эту
схему нам помогал Валентин Сергеевич Василевский - классный
механик-рационализатор, которого знала вся Колыма. К сожалению, его жизнь
сложилась трагично. Подобно многим колымчанам, надеявшимся вернуться
когда-нибудь на материк, он затянул свое возвращение до 90-х годов, то есть до
гайдаровских реформ и оказался в числе пленников Колымы. Отчаяние ускорило его
смерть.

В памяти вспыхивают и наплывают одна на другую разрозненные картинки, часто
случайные, незначительные, из которых складывалась колымская жизнь.

Июнь. Иду я по тайге с опломбированным мешком. В мешке килограмма четыре
золота. Поднимаюсь на сопку и вдруг вижу: прямо передо мной стоит-покачивается
огромный бурый медведь с гноящимися глазами, вокруг тучи комаров и жужжащих
ос. Он лениво отгоняет их лапой и в упор смотрит на меня. Какое-то мгновенье я
чувствую себя в растерянности, а очнувшись, бросаюсь бежать вниз по склону,
крепко держа обеими руками мешок. От страха я бегу так, что у меня чуть не
обрывается сердце. Наконец останавливаюсь, перевожу дыхание - медвежьей погони
за мной, кажется, нет. Медведь предпочел отгонять комаров. А день этот я
хорошо запомнил, поскольку торопился домой, чтобы послушать трансляцию
футбольного матча СССР - Бразилия. Тогда в Швеции наша сборная бразильцам
проиграла.

Как-то в Сусумане выхожу из клуба, очень спешу, надо попасть в поселок. Ночь
темная, ничего не видно. Не успел пройти с десяток шагов, как передо мной
вырастают два парня, в руках ножи. "Стой!" - говорят. Я остановился. У меня
было немного денег и золотые часы, очень хорошие, с цепочкой. Лезу в карман,
достаю деньги, потом часы... Я не знаю, чем бы кончилась эта история, у меня
тоже был нож. В это время из-за тучи вышла луна и стало чуть светлее. Один из
парней меня узнал: "Ой, Вадим, извини..." потом часто вспоминал этот случай.
Хорошо это или плохо, но меня действительно знали многие.

В другой раз везу осенней ночью в машине в запломбированных мешках килограммов
шестнадцать золота. Сижу за рулем, оружия при себе никакого, нет даже ножа, и
вдруг в районе речки Журбы фары выхватывают из темноты костер и вокруг людей.
Кто такие, неизвестно. Кругом лес, уклониться некуда, миновать их невозможно.
Я останавливаю машину и выхожу, на ходу проигрывая в голове варианты моих
действий в случае нападения. Произойди что-нибудь, кто поверит, что меня
ограбили? Неминуемо новое следствие, суд, лагеря - это в случае, если меня
оставят в живых. Иду к костру. Оказалось, это геологи, заброшенные сюда для
поисковых работ. Меня угостили заваренным в ведре крепким плиточным чаем, мы
обменялись новостями. Попросили подвезти двух человек. Меня спросили: "А что в
машине, парень?" "Мешок с золотом", - простодушно улыбнулся я, поднимаясь. "Ну
шутник! Во дает!" - смеялись они. И я продолжал путь.

Я много работал, а возвращаясь домой, падал на кровать и засыпал моментально.
Римма говорит, что я только успевал ей сказать: "Римм, как на свете жить
хорошо..." Но слово "хорошо" не мог договорить до конца - уже спал!

Из Сусуманского района в Ягоднинский я отправился вместе со своей артелью по
соображениям совершенно субъективным, но для меня принципиальным, к моему
удовольствию, хорошо понятым и поддержанным моими товарищами. Прежние
сусуманские руководители (Власенко, Струков и другие), симпатию которых и
готовность помочь мы всегда чувствовали, разъехались - кто в Магадан, кто в
Москву, а во главе районной власти стал тот самый Одинцов, который довел до
слез Римму, отказываясь подписывать ордер на квартиру, чтобы отдать ее "более
достойным". Работать под началом этого человека мне было неприятно, да и нужды
в том не было: нашу артель уже хорошо знали, и мы обрадовались, получив
приглашение поработать в ягоднинском районе на прииске "Горный", расположенном
в 400 километрах от Магадана. Одинцов отговаривал: "Кто тебя там знает!" "А
чего меня знать, - отвечал я, - накопаю много золота - и все будут знать".

Но кто же нас пригласил? Это покажется парадоксальным, но позвал нас старый
знакомый, лучше многих знающий нас, - Заал Георгиевич Мачабели, назначенный
начальником прииска "Горный". Мы рассудили, что нам известно, по крайней мере,
чего от него можно ждать, и ему понятно, с кем придется иметь дело, а это
надежнее, чем неизвестность. Но работать под началом Мачабели нам не пришлось.
К тому времени, когда артель перебазировалась на прииск, он отбыл в отпуск, а
после на родину - в Грузию.

Поиски золота на территории Ягоднинского района начались на рубеже 20-х - 30-х
годов XX века, когда в этом глухом медвежьем краю появились поисковые партии,
исследовавшие долины рек Дебин, Сусуман, Оротукан, множества других притоков
верховий Колымы и район озера Джека Лондона. Я слышал о необыкновенной красоте
ландшафтов этих мест, кое-где сильно изуродованных лагерями, но еще
сохранивших на громадных пространствах безмолвие горных цепей.

Мы перебазировали артель на ручей Загадка, еще не зная, что в этом районе
задержимся на семь лет. Здесь мы с самого начала стали работать на принципах,
опробованных на сусуманском прииске им. Фрунзе: оплата за конечный результат.
Никакое начальство не может нам диктовать распорядок трудового дня или какую
выбрать технологию. Мы прошли этап трудных споров с инженерами, экономистами,
бухгалтерами и даже с геологами, не успевавшими брать за нами пробы.

Горные работы вели с большим перевыполнением плана. Артель стала ведущей и в
Ягоднинском районе. У меня было приподнятое настроение. Из Сусумана приехала
Римма с нашим сыном - начинать жизнь на прииске "Горном".

Столицей местности был рабочий поселок Оротукан с хорошими ремонтными
мастерскими, не уступавшими материковым. А в окрестной тайге видны были вышки
и двухрядные заграждения, за которыми находились лагеря Горный, Таежка,
Ларюковая. В артели уже все были свободными, то есть отсидевшими свой срок или
с досрочно снятой судимостью, но никто особо не торопился возвращаться на
материк, предпочитая еще пожить с людьми, которых давно знаешь, близкими по
судьбе и по духу, а дальше видно будет.

Едем с прииска "Горный" в Магадан. За рулем "Волги" - Володя Сайфулин,
прекрасный механик, много лет проработавший на Колыме. Курил он одну папиросу
за другой. О чем бы ни заходил раз говор, всегда резко отзывался о том, что
ему не нравилось, часто употребляя слова "педерасты, минетчики". На мой
вопрос: почему так много курит, отвечал, что не хватает силы воли бросить. - В
самом деле не хватает? - Конечно. - А почему ты так осуждаешь этих людей? Ты
вот папиросу в рот тащишь, они от другого отказаться не в силах. Вижу, как
черные глаза загораются злобой: - Да как ты можешь сравнивать?! - А какая
между вами разница, если силы воли не хватает? Желваки заходили на скуластом
лице. Ехать долго, часов девять. Я отвернулся, смотрел в окно, ехали молча.
Часа через два Володя полез в карман за папиросами, потом посмотрел на меня со
злостью и выбросил смятую пачку на дорогу.

И еще несколько слов о вредных привычках. Напивался я всего раза три в своей
жизни. Во Владивостоке я шел ночью из ресторана на судно, настолько пьяный,
что даже не мог поднять руки. В порту мне встретилась на тротуаре компания -
две девицы и два парня. Была глубокая осень, дорога залита жидкой грязью. Один
из парней, идущих навстречу, взял меня за борта пиджака и ударил головой в
лицо. Я упал в грязь, хорошо хоть не захлебнулся. Не помню, как добрался до
трапа. А был я уже четвертым помощником на "Емельяне Пугачеве", который через
день должен был уходить в загранрейс. Эта история заставила меня о многом
подумать. Потом я часто вспоминал прочитанное когда-то: "Садясь пить, знай,
что на дне бутылки может быть больше горя, чем на самом большом кладбище".

Проблем внутри артели было через край. Одни сумели забыть о прошлом, втянулись
в работу, стали переживать за общий успех, а другим переход из одного
социального статуса в другой давался тяжело, они не могли избавиться от
кошмаров прошлой жизни, мучивших их. Кое-кто срывался, запивал.

В 1962 году на Сентябрьском месторождении нам отвели участок с "заверенными"
запасами, а они, как часто бывало, не подтвердились - участок оказался так
называемым "глухарем". Точнее, мощность золотоносных песков оказалась всего 10
- 15 сантиметров - крайне тонкий золотоносный пласт, хотя и с высокой
концентрацией золота, но "на массу" - практически нулевой. И только когда
началась промывка, это стало понятно. Два месяца мы работали впустую, золото
не отходило. Уже кончался сезон, а мы сдали всего 30 килограммов. Это был
полный прогар! Что предпринять? На ум приходили разные варианты. Самым
заманчивым был давно отвергнутый всеми проект разработки богатого
месторождения, которое находилось под руслом реки Оротукан, недалеко от ключа
Загадка. Я советовался со специалистами. Саша Погребной (позже - генеральный
директор "Северовостокзолота"), Валентин Василевский (он потом стал
заместителем главного механика "Северовостокзолота"), да и многие другие
считали, что отработать это месторождение мы не сможем. Маркшейдеры говорили,
что это сложно, почти невыполнимо, хотя теоретически возможно. Технический
совет единодушно заявил, что это авантюра. Но мы решились взять золото из-под
реки.

Была середина августа. На двух машинах я привез своих бульдозеристов на берег
Оротукана и откровенно сказал: "Положение - хуже быть не может". Помню, как
сейчас, они меня окружили, а я им показал на реку, на дне которой был
буквально золотой клад; Мне нужна была полная поддержка бульдозеристов, от
которых зависел успех дела. - Вот, - объяснял я, - там большое золото, о нем
знают несколько десятилетий, но, чтобы подступиться к нему, нужно отжать от
подводного полигона воду вверх по склону и на этом участке направить реку в
другое русло. Хотелось увидеть лица людей здесь, при шуме несущейся реки и
заручиться их согласием. - Ну, а теперь давайте! Помните, как у большевиков:
нам терять нечего, а получать весь мир! Мы не голосовали - общая готовность
была очевидна.

Сомневаясь, достаточно ли будет наших двадцати пяти бульдозеров, я попросил
директора Оротуканского ремонтного завода Виктора Вяткина и главного инженера
Владимира Хавруся помочь нам с пятницы до понедельника своей техникой.
Надеялся, что они мне не откажут: мы для них выполнили большой объем
трудоемких горных работ, связанных с проходкой каптажной галереи под рекой
Оротукан, они об этом много лет мечтали, но не могли сделать.

Интересна история инженера Владимира Абрамовича Хавруся. Попав на Колыму в
1937 или 1938 году на прииск "Мальдяк", он впоследствии был направлен на
Сусуманский ремонтный завод. Работал в производственном отделе, выполняя
работы сразу нескольких инженеров. Его помнили, когда он еще ходил в двух
левых ботинках и с одной штаниной выше щиколотки, жил в кузнечном цехе, где-то
возле котла. Позже этого талантливого инженера механика знала вся Колыма.

По моим расчетам, нам требовалось дополнительно еще бульдозеров пятнадцать. В
считанные дни мы приготовили все, чтобы быстро начать работы. В пятницу, под
День строителя, на площадках-трейлерах перебросили бульдозеры, всего больше
сорока (Вяткин и Хаврусь мне под личную ответственность дали двадцать
бульдозеров, которые в понедельник нужно было вернуть). Установили балки,
разбили на берегу палатки, устроили временный склад горюче-смазочных
материалов и походную ремонтную мастерскую. Навезли много чаю - заваривали
чифир, крепкий чай в ведрах круглосуточно.

Четыре десятка бульдозеров с оглушительным ревом спустились к реке. Работали
трое суток. Из рук в руки бульдозеристы передавали бульдозеры через каждые 12
часов. Река отходила и скоро поднялась по склону сопки на четыре метра, войдя
наконец в созданное для нее новое русло. В одном месте напором воды прорвало
перемычку, и поток обрушился на уже освобожденное дно, и мы ничем не могли
удержать бешеный напор реки. Гусеницы бульдозеров уже были под водой, а она
все прибывала, неслась из прорана. Я вижу на лицах людей растерянность.
Понимаю, что еще минута-другая, и все будет безвозвратно потеряно. Я
приказываю завалить в воду два бульдозера, закрыть ими проран. Два месяца мы
разрабатывали это месторождение. Тогда на Оротукане взяли больше 700
килограммов золота - и снова оказались впереди всех. Годовой план был намного
перевыполнен. Руководство объединения обязало главных инженеров приисков
побывать на реке, на месте наших работ, и посмотреть, как отрабатываются
русловые месторождения. Потом это будут называть "Панамским каналом". Если бы
затея провалилась, меня бы судили. Но и наша победа стала основанием для
следствия. Кстати, к следствию я настолько привык и адаптировался, что если по
какой-то причине его не было несколько месяцев, то мне и всем, кто долго со
мной работал, казалось, что чего-то не хватает...

Прошло немного времени, и я встречаю В. А. Хавруся. - Ты читал сегодняшнюю
"Магаданскую правду"? - спрашивает. - Уже надоело, - отвечаю, - ни к чему так
часто писать про артель. - Да нет, - смутился он, - ты посмотри! Его
секретарша принесла свежий номер. Глаза моментально наткнулись на мою фамилию,
а потом добрались до заголовка: "Кому доверяют золото". Публикация меня
взбесила. Я отправился на машине в Магадан, в Горное управление. В чем дело?
"Да успокойся ты! - говорили мне в управлении. - Мало ли что и о ком пишут.
Вот и о нас недавно написали, что мы понастроили для себя в Рязани квартиры.
Не обращай внимания!" Автором той публикации был Анатолий Бобров, заместитель
прокурора Магаданской области. Много лет спустя он разыскал меня в Москве и
извинился за ту статью. "А вы знаете, - добавил он радостно, - методы вашей
старательской артели легли в основу моей диссертации. Теперь я кандидат
экономических наук!" Мне оставалось только поздравить всюду успевающего
человека. Противники артельной формы хозяйствования не унимались! По их
"сигналам" от нас требовали бесконечные справки, сводки, объяснения. Не
успевали закончить дела одни следователи, как их сменяли другие. Но найти
повод для серьезных санкций против артели и ее председателя долго не
удавалось.

В начале 1964 года против меня возбудили уголовное дело за "распространение
заведомо ложных сведений, порочащих руководителей партии и государства".
Кто-то написал в КГБ, что в кругу своих друзей я рассказывал анекдоты о Н.С.
Хрущеве. Началось следствие. Меня таскали на допросы. Вполне возможно, что во
время застолья я пересказал где-то услышанный анекдот. Но на самом деле тогда
у меня было уважение к Хрущеву: за разоблачение культа личности Сталина, за
массовую реабилитацию невинно пострадавших людей, за программу жилищного
строительства, когда сотни тысяч людей впервые после войны переселились из
бараков в пятиэтажные дома. Где-то в середине октября я в очередной раз
прихожу на допрос. Накануне вечером Летягин, начальник Магаданского УРСа,
рассказал мне о Пленуме КПСС, на котором сняли Хрущева и Генсеком стал
Брежнев. Сотрудники КГБ подполковник Тарасов и капитан Карачинский встречают
меня с улыбкой: - Везучий ты, Туманов! - А что? - прикидываюсь я. - Хрущева
вчера сняли! - Ничего не сняли! Это я позвонил Брежневу и говорю: "Леонид
Ильич, убери ты этого черта, а то мы с тобой горим!" - Карачинский и Тарасов
смеются. - А теперь слушайте. - Я стал серьезным. - К Хрущеву я относился и
сейчас отношусь хорошо. А каким будет тот, кто его сменил, поживем - увидим. Я
его пока не знаю и, если честно, не хочу знать... Тарасов и Карачинский
таращат на меня глаза.

Ничего вменить мне в вину не удавалось, сколько ни старались хозяйственники и
чиновники средней руки, безошибочно уловившие в набиравших силу артелях угрозу
своему самоуверенному существованию. Но были и люди, сильно политизированные,
искренне воспринимавшие новую организацию труда как попытку реставрации
капиталистической экономики, враждебной их мировосприятию. Их учили, что
главным элементом производственных отношений в любом обществе является
собственность на средства производства. От того, в чьей собственности они
находятся, кому принадлежат, зависит в конечном счете вся система отношений
между людьми в процессе производства, распределения и потребления. В основе
прежних способов производства (рабовладельческого, феодального,
капиталистического) лежит частная собственность на средства производства,
принадлежащие небольшой группе населения, а достоянием большинства людей
является их рабочая сила, которую они вынуждены продавать владельцам средств
производства. А экономической основой социалистической системы является
общественная собственность на средства производства, она обеспечивает
сотрудничество и взаимопомощь всех работающих. При таком раскладе артель с ее
кооперативной собственностью, независимой от государства, ничего от
государства не требующая, кроме оплаты продукта труда, выглядела занозой в
здоровой плановой экономике.

Артель как новая форма хозяйствования оказалась в фокусе взаимоисключающих
интересов идеологии и экономики. Высшему магаданскому руководству, головой
отвечавшему за план по золоту, было не до теоретических изысков, вместе с
трезвомыслящими производственниками оно поддерживало артельное движение. Но
даже ему трудно было унять среднее звено, у которого чья-то способность в тех
же условиях работать производительнее и зарабатывать много больше вызывала
резкую неприязнь. Многие старались скомпрометировать саму идею артельного
труда: "Они же загребалы, а мы пусть хуже работаем, зато для нас важней наших
собственных, интересы страны!"

Золотая промышленность Колымы и всего Северо-востока находилась в особом
положении. Стране требовался драгоценный металл, его не хватало для закупки
нового оборудования, материалов, технологий, и властям не так было важно, кто,
каким образом, и каких условиях добывает золото, только бы оно шло
бесперебойно в запланированных количествах. Где-то в середине 1964 года
магаданское руководство решило разукрупнить "Горный", объединив участки,
расположенные от него в 100-120 километрах, но близко один от другого, в
самостоятельный прииск "Среднекан". Назначенный начальником этого прииска
Бессонов, хорошо знавший меня, пригласил нашу артель перебазироваться на новое
место. Его кадровики предложили отныне называть артель "Прогресс". Хотя у меня
не лежала душа к претенциозным наименованиям, таким неуклюжим рядом с местными
географическими названиями: ручей Загадка, озеро Лебединое, - спорить было
бесполезно.

Между тем моя личная жизнь складывалась не лучшим образом. Римма и наш
маленький сын постоянно были со мной, но организм жены, родившейся и выросшей
в южных краях (она родом из Пятигорска), не выдержал слишком долгого испытания
колымскими холодами, ветрами, сыростью. Она заболела воспалением легких. Врачи
посоветовали срочно увезти ее на материк.

В Москве Римму смотрели в институтах и клиниках. Специалист ты ничего не
находили. И тут я вспомнил о Григории Мироновиче Менухине, том самом колымском
терапевте, который когда-то помог мне избежать отправки на Ленковый. Я нашел
его домашний адрес на Ленинском проспекте. Только тот ли это Менухин? Бывают
самые невероятные совпадения. Мы приехали к нему. Григорий Миронович одно
мгновение смотрел на нас удивленно, как бы припоминая. "Проходите же!" Что-то
вспомнив, улыбнулся, довольный, и спросил, словно расстался с пациентами
только вчера: "Так что с вами, Туманов?" Он не практикует, давно на пенсии, но
согласился посмотреть Римму. "Врачи ничего не могут сказать!" - повторял я.
Простучал... Послушал... "Я могу откровенно? - спросил Григорий Миронович. -
Дай Бог, чтобы я ошибся, но у нее действительно туберкулез..." И посоветовал,
что надо делать, и немедленно.

Потом врачи подтвердили диагноз, прислушались к рекомендациям Григория
Мироновича, и через восемь месяцев, проведенных в московской больнице, Римма
наконец оправилась от болезни. Григорий Миронович Менухин снова спас мне -
нам! - жизнь.

По совету врачей Римма вернулась жить в Пятигорск к бабушке. Но пока она
лежала в больнице, я постоянно мотался между Магаданом и Москвой и был страшно
благодарен всем, кто помогал мне.

В один из приездов в Москву я остановился в гостинице "Украина" и вечером,
побыв в больнице с Риммой, спустился в ресторан. Столики были заняты, только
за одним сидела пара, похоже скандинавы, муж и жена. С их разрешения я сел на
свободный стул. Закончив трапезу, они попрощались, и я остался один.

Не успел насладиться одиночеством, как услышал голос: - Свободно? У столика
стояли два симпатичных человека. Потом узнал: актер Кирилл Лавров и его
приятель Роман Хомятов, как позже выяснилось, партнер по фильму "Живые и
мертвые", съемки которого проходили в те дни. - Садитесь, - пожал я плечами.
Мы как-то быстро разговорились. Пили коньяк, уже стоявший на столе. Роман
куда-то побежал за раками, я спросил, кого он играет в картине. - А ты читал
"Живые и мертвые"? - спрашивает Лавров. - Читал. - Рома играет тоже
журналиста, только подлого. - Я почему-то так и подумал. Роман вернулся с
блюдом, на котором возвышалась гора вареных красных раков, и спросил, чему мы
смеемся. - Вадим спросил, кого ты играешь, я сказал, что подлого человека, а
он признался, что так и подумал... Роман обиделся: - Я похож на подлеца?
Лавров утешил: - На эту роль тебя долго искали! Мы еще много раз встречались.
В следующем фильме Лавров должен был играть вора. Он долго расспрашивал меня о
лагерном быте. Обратил внимание на полукружие с лучами солнца - татуировку на
кисти моей левой руки. На просмотре я увидел на руке героя, которого играл
Лавров, точно такую татуировку, какая была у меня. Кое-что из моих рассказов
вошло в фильм "Верьте мне, люди", например, эпизод в театре - это же из
истории нашего с Колей Варавкиным побега в Магадане.

Кирилл Лавров ездил со мной в больницу навестить Римму. По делам мне надо было
на несколько дней полететь в Одессу. Перед отъездом я поехал к Римме. В палате
лежали восемь женщин, все тяжелобольные. За то время, пока я навещал Римму,
некоторые соседки по палате умерли. Настроение у нас обоих было хуже некуда.
Прощаясь, Римма просила: "Будет время, загляни там на знаменитую барахолку,
может быть, купишь мне свитер". Тогда в моде были свитеры грубой вязки из
мохера. Я поехал на ту барахолку и, наткнувшись почти у входа на торговку
свитерами, сразу же купил самый красивый. Сделав несколько шагов вперед, у
другой торговки я купил свитер, еще больше понравившийся мне. И чем дальше и
шел, тем были или казались мне свитеры интереснее, и я все их покупал.
Возвращался в Москву с полным чемоданом свитеров. Штук 10 или 12. Когда в
номере гостиницы кто-то из моих приятелей увидел раскрытый чемодан, он
спросил, смеясь: "Ты ими торгуешь, что ли?" Все это я увез в больницу. Римма
ахнула: "Вадим, можешь быть спокойным, пока всю эту прелесть не переношу, я не
умру!" Потом она часто это повторяла "Я из-за этих свитеров осталась жива..."

А на Среднекане дела шли хорошо, артель намывала за сезон по 800 килограммов
золота. Но какое-то недоверие, подозрение, неудовольствие со стороны
руководства, в том числе органов правопорядка, все время чувствовалось.
Конечно, за сверхплановое золото спасибо, но не может такого быть, не бывало
раньше, чтобы люди показывали такие результаты, не приписывая, не воруя, не
давая кому-то взятки. Над артелью висел дамоклов меч, и никто не знал, когда и
на чьи головы он обрушится. Я не сомневался, что если беда случится, то
жертвовать придется моей головой.

В 1967 году магаданская прокуратура завела на меня уголовное дело. Поводом
стали дизели, которые я получил в Сусумане в обмен на наши артельские,
предназначенные для капремонта. Это бы так называемая обезличка, обычная на
приисках практика, когда требующее капитального ремонта оборудование меняют на
уже отремонтированное, а после ремонта им пользуется кто-то другой. Получить
дизели было невероятно трудно. А в Сусумане на складе пылилось несколько
дизелей, предназначенных для отправки через месяц-другой на Чукотку. Мои
сусуманские друзья с пониманием отнеслись к идее использовать эти дизели,
пусть работают, дают золото, а до срока их отправки отремонтировать наши. Свои
мы привезли в ремонт, а уже отремонтированные забрали.

Прокуратура тщательно искала криминал, но предъявить обвинение не было
решительно никаких оснований. Хотели вменить мне в вину взятку - как можно без
крупной взятки провернуть такую операцию?! - но доказать это было невозможно.
На самом деле не взятка, а только расположение ко мне многих друзей-сусуманцев
помогло получить дизели. Дело вел магаданский следователь Юрий Давыдович
Сашин, стал распространять слухи о моем неизбежном скором заключении снова в
лагерь.

Сашин был из следователей, напоминавших мне Красавина. Взяв с меня подписку о
невыезде и отлично зная, что в Магадане не прописан и живу у старых знакомых,
он подписал ордер на мой арест, как лица без определенного места жительства.
То есть за бродяжничество. Меня забирают 31 декабря на улице, в снегопад...
После автомобильной аварии у меня была переломана рука. Новый, 1968 год я
встречаю в магаданской тюрьме. Я долго ломал голову, откуда у Сашина такая
неприязнь ко мне. Не пересекались ли мы с ним где-нибудь? Не задел ли я
каким-либо образом его больное самолюбие? Перебирая в памяти поездки в
Магадан, я стал кое-что припоминать. Однажды мы с друзьями сидели в ресторане.
В тот вечер там случилась драка, ко мне подскочили незнакомые люди, чтобы я
вступился за кого-то, называли имена сотрудников прокуратуры, которых якобы
избивают. Пусть зовут милицию и разбираются сами. Теперь я вспоминаю, что
среди пострадавших в драке называли фамилию Сашин... Неужели мой новогодний
арест - акт отмщения?

Сижу в камере. Входит капитан внутренних войск. Он в кителе, без головного
убора, на носу пенсне. Похоже, вышел из кабинета размяться. Мы все, четверо
обитателей камеры, как положено, встали. Его лицо багрово, он шарит глазами по
камере, как бы отыскивая предмет для придирки. - Вы почему в пальто?! -
наконец, спрашивает он. Кто-то робко сказал: - Холодно, гражданин начальник. -
Я же в кителе! Мне бы промолчать, пусть себе тешится. Но я не сдержался: - Вы
зашли на минуту... - А вас я не спрашиваю! - Вы всех спросили, я ответил... -
Выйдите сюда! Я вышел в коридор. Он как будто знал, что именно я не останусь
бессловесным, и внезапно, злобно выпалил: - Тебе, Туманов, я найду теплое
место! Я тебя давно знаю, еще по Беличану! Что я ему сделал? Что ему надо от
меня? Нервы уже ни к черту, в глазах потемнело.

Интересно, входя впервые в кабинет следователя, едва на него взглянув, я
всегда сразу чувствовал, как он поведет следствие, как настроен по отношению
ко мне. И сейчас, глядя и глаза капитана, я понимал: передо мной редкая мразь,
обозленная, ненавидящая меня неизвестно за что. И я дал волю своей усталости:
за какие-то доли секунды обрушил на него всю лексику, которую узнал за восемь
с половиной лет магаданских лагерей. Меня увели в холодный карцер. Я простоял
там часа четыре. Наконец капитан и надзиратель ведут меня по коридору.
Приводят к начальнику тюрьмы. За столом хмурый подполковник. Выслушав
приведших меня, он говорит им: - Вы свободны. Они выходят из кабинета, мы
остаемся вдвоем. - Садитесь... - Начальник указал на стул. Я присел, мы молча
смотрим друг на друга. Я - злой, он - хмурый. - Туманов, вам нужно думать, как
выбраться из дерьма, в которое вы попали, а не конфликтовать с разными
идиотами. Это он мне, подследственному, о своем офицере! - Я вас хорошо знаю,
Туманов, мне о вас рассказывал начальник политуправления Васильев... Мы
коротко поговорили, обратно меня увели не в карцер, а в камеру. А два-три дня
спустя увезли в крытой машине на Среднекан.

Судебное заседание по моему делу проходило в приисковом клубе. К тому времени
мои друзья пригласили известного адвоката и Днепропетровска Ефима Каплана,
прекрасно знающего законы. Ему не стоило труда предсказать развитие ситуации.
Конечно, говорил он, по-хорошему должны оправдать за отсутствием состава
преступления, но, учитывая заинтересованность обвинения, сильный нажим на суд,
скорей всего, найдут форму осудить, но таким образом, чтобы тут же, в зале
суда, освободить из-под стражи. Он как в воду глядел. Судебное заседание
продолжалось три дня. Все это время прииск не работал. В клуб набилось не
только население Среднекана. Приехали руководители артелей со всей Колымы. У
клуба стояли полтора десятка "Волг". В зале царил невероятный шум, судье
требовалось немало усилий, чтобы наводить порядок.

- Граждане, - обращался судья в зал, - не задерживайте заседание. Нам надо
торопиться. На реке может тронуться лед, а нам возвращаться в Сеймчан. А из
зала в ответ: - Освободите Туманова - мы вас на себе перетащим!

Разумеется, никакой моей серьезной вины доказать не удалось. Ни взятки, ни
подделки документов, ни кражи дизелей! Меня как бы осудили, но таким образом,
чтобы я сразу же попал под амнистию. Я выхожу из клуба. Ликует приисковое
начальство, толпы людей. Конвоиры уже пьяные - когда успели?

Римма в то время жила в Пятигорске и уже работала диктором телевидения. Двумя
годами ранее на краевой телестудии появилась вакансия, и главный режиссер
Маргарита Злобина уговорила ее участвовать в конкурсе. Из почти трехсот
претендентов, в числе которых были актеры, дикторы других студий, по конкурсу
прошла Римма. Филфак она закончит позже. Я только потом узнал, что в дни,
когда я сидел под следствием в магаданской тюрьме, по требованию колымских
следователей у Риммы в пятигорской квартире произвели обыск. Перерыли все,
надеясь найти золото. А у нее не было даже обручального кольца.

Устав от всего происходящего, я решил распрощаться с краем, где пробыл больше
семнадцати лет. Тогда я еще не понимал, как глубоко вошла в меня Колыма, как
она будет манить к себе и принимать на протяжении жизни еще не один раз,
постоянно будоражить душу, занимая мысли, возвращая память к прекрасным людям,
за встречу с которыми я не устаю благодарить судьбу.

Мы уезжали из Среднекана на одной машине с адвокатом Капланом. Остановились
переночевать на Стрелке вместе с друзьями, которые были на процессе и
возвращались с нами в Магадан. Адвокат, вероятно, был хорошим шахматистом и
пользовался любой возможностью сыграть с кем-нибудь. Вечером он сел играть с
моими колымскими друзьями. Его пригласили к телефону и, пока он отсутствовал,
парни переставили фигуры, а что-то даже убрали с доски. Когда он вернулся и
взглянул на доску, лицо расплылось в улыбке: - Знаете, ребята, так вы,
наверное, у меня выиграете... И восстановил на доске все, как должно было
быть. Я часто вспоминал эту сцену, покидая Колыму. В условиях, когда за моей
спиной кто-то переставляет фигуры, двигает свои, все делает не по правилам, я
чувствовал, что тоже смогу проиграть. А проигрывать я не люблю!


02_01

Глава 1

Сокровища таджикского царства Тохористан.
Первая зима на Буор-Сале.
Панихин, Кущаев, Кошев и другие.
Кого не устраивала артель "Алдан".
Помпоны у охотского моря.
"Считай, что мы родились второй раз..."
Переправа через Мякит.
"В ваших руках судьба объединения ..."

Я попрощался с Колымой в 1967 году, когда наша старательская артель
убедительно доказала свои преимущества и по ее примеру почти на всех приисках
была создана подобная добровольная кооперация горняков. Это были крепкие
трудовые коллективы. По большей части их возглавили люди, работавшие со мной в
Сусуманском районе (Западное управление), в Ягоднинском районе (Северное
управление). Объединялись те, для кого унизительным было получать немного
денег, ни за что не отвечая. Хотелось свободным трудом, взяв на себя всю
полноту ответственности, зарабатывать больше, зарабатывать много, почти без
ограничений. Принцип прост: каков твой личный вклад, таков фактический
заработок. Каждый в коллективе знал, что если председатель получает три тысячи
рублей в месяц, начальник участка две тысячи, то любой рабочий получит полторы
тысячи рублей. Естественно, и руководство, и весь коллектив стремились
работать как можно лучше. В общем успехе были заинтересованы все. Эта схема
несколько десятилетий работала в наших артелях, обеспечивая производительность
труда в три, в четыре раза выше, чем на лучших госпредприятиях. Сейчас похожая
система организации труда успешно применяется в Китае.

Это не сегодняшний вариант, когда зарплата руководителя стала почему-то
"коммерческой тайной" и директор предприятия может получать сколько
вздумается, а рабочие - вообще ничего. Эта уродливая схема сделала
определенную немногочисленную группу безмерно богатыми (тут назначенные
миллионеры и те, кто приобрел капитал методом пирамид), а остальные превращены
в ничто. Страшнейшая ошибка, уничтожившая средний класс, опрокинувшая все
общество и столкнувшая экономику страны в пропасть. Когда государство берет у
людей, а люди, компенсируя недоданное, доворовывают у государства, происходит,
как замечено, сильное падение морали с обеих сторон. Воровство становится
способом выживания, условием жизненного успеха - происходит разрушение самой
ткани общества.

Столетия российской истории приучили нас ждать перемен с вершин
государственности. Не только я - все, с кем я работал, чувствовали, а часто и
понимали, что артельная форма организации труда один из инструментов
экономического оздоровления и формирования гражданского общества. Инструмент
этот не "сверху" предложен, а рожден "снизу", в живом процессе труда.
Набирающий силу кооперативный сектор был первой попыткой создания
самостоятельной экономической зоны, независимой от административной системы.
Именно потому, что артельное движение предусматривало коллективную
собственность на средства производства и зависимость заработков каждого от
результатов общего труда, здесь не могло быть места нравам Дальнего Запада
времен золотой лихорадки.

Это мы понимаем теперь, находясь уже в другой эпохе и оглядывая недалекое
прошлое. А в послевоенные колымские годы, создавая первые артели по добыче
золота, мы думали не о высоких материях, а больше о том, как вырваться из
удушающей лагерной атмосферы подневольных работ, социальной униженности,
бытовой неустроенности - к более свободному, инициативному труду. К нестыдной
и хотя бы относительно безбедной жизни.

Само словосочетание "артель старателей" не ново. Новыми стали организация
производства, уровень технической оснащенности и совершенно другая форма
оплаты труда. И мне до сих пор странно, что эти слова, продолжающие чем-то
раздражать меня, вызывающие в памяти персонажи Мамина-Сибиряка - пьяных,
небритых работяг, прижились в применении к прекрасным, высокопроизводительным
коллективам.

Вместе с геологами я побывал в Ессентуках, в местном геолого-управлении,
посмотрел, какие месторождения рекомендуют поисковики для промышленной
разработки. Познакомился с россыпями. По моим расчетам, себестоимость
кавказского золота была бы не выше уральского, сибирского, колымского. Я
позвонил в Москву, начальнику "Главзолота" Березину и предложил организовать
добычу в районе Северного Кавказа.

Выслушав меня, Валентин Платонович рассмеялся: - Дорогой мой, люди едут на
Кавказ за другим золотом - за здоровьем. А ты хочешь перекапывать Кавказский
хребет? Вырубать эндемичные леса, оглушать курорты ревом бульдозеров? Ты что,
Вадим?! Подумав, добавил: - Если потянуло в теплые края, отправляйся в
Таджикистан. Примерно в двухстах километрах от Душанбе, в районе Дарваза, есть
интересные россыпи. Посмотри, можно ли быстро начать добычу. В принципе ты
прав: идти на юг нам еще предстоит. Я вызвал с Колымы Валеру Саркисяна, еще
нескольких ребят, с которыми работали на "Горном", и мы вместе полетели в
Душанбе.

Перед отъездом я успел кое-что почитать. В средние века этими землями владели
цари Тохористана, владыки предков современных таджиков. Они торговали мехами,
шерстью, конями, драгоценными камнями, статуэтками из каменной соли, серебром,
а также золотом - золото лежало у них под ногами. Древние источники называют
Дарваз - в одном ряду с Рушаном, Шугнаном, Бадахшаном - в числе центров горной
промышленности Востока. Золота, видимо, было немало. Местная знать имела
золотые чаши, кубки, браслеты. Одному иностранному правителю тохористанцы
преподнесли в дар золотые одежды. О том, как вели разведку и добывали золото,
сохранилось мало свидетельств. Вооруженные кетменями тохористанцы прорубали
вертикальные (глубиной свыше 150 метров) и наклонные шахты. У стенки забоя
разжигали костер, огонь раскалял породу, ее обливали водой. Растрескиваясь,
порода легко поддавалась отбивке. Руду поднимали на поверхность в корзинах или
кожаных мешках, дробили, промывали.

Сколько я ни всматривался в местность, по которой мы проезжали на машине,
следов древних выработок не было видно. Под Дарвазом мы провели свое
опробование. Пробы были обнадеживающие. К нам приехали еще колымские ребята, с
которыми я работал раньше. Мы установили гидроэлеваторы, и началась промывка.

По делам я иногда бывал в Душанбе. В гостинице познакомился с Ниной Шацкой,
актрисой московского театра на Таганке, приехавшей на съемки фильма "Белый
рояль". От нее я узнал, что Владимир Высоцкий никогда, оказывается, не сидел,
как многие из нас думали, что у него театральное образование, он много
работает в театре и в кино. Видя жадный блеск в моих глаз, Нина добавила, что
Володя сейчас на подъеме, в его новых песнях столько нежности и любви!
Причиной тому - роман с Мариной Влади. Эту русскую француженку смутно помнил
по фильму "Колдунья", который в 50-е годы прошел по экранам Магадана. Кто бы
мог тогда представить, что через пять лет я познакомлюсь с Владимиром Высоцким
и с тех пор мы будем дружны семь лет - вместе в Москве, Ленинграде, на
Кавказе, в Восточной Сибири! Что мои колымские рассказы отзовутся в его новых
песнях и он станет близким мне и моей семье человеком.

Дела в Дарвазе шли хорошо, но что-то мешало мне. Расслабляющий ли юг тому
причиной или странные для меня местные обычаи, но очень скоро, бывая в
конторах райцентра и столицы, я почувствовал атмосферу взаимоотношений людей -
для меня чуждую. Самый маленький начальник, держа под мышкой портфель как
атрибут персоны руководящей, никого не стесняясь, любую ситуацию мог
использовать для личного обогащения. Как непохоже все это было на атмосферу, к
которой я привык на Колыме.

Но последней точкой для меня в Таджикистане стала такая история. Приехав к
начальнику золоторазведочного объединения Вигдорови с важным вопросом, который
требовал 30 минут внимания, я собирался в тот же день вернуться на прииск. Не
проговорили мы и 10 мин, как на столе зазвонил телефон. Приняв в кресле
вальяжную позу, начальник стал кого-то грубо отчитывать за то, как я понял,
что для его начальника, новой автомашины шили чехлы для сидений не тех
расцветок, какие он любит. Глазами и жестами он приглашал меня посочувствовать
свалившейся на него беде: на другом конце провода никак не могут взять в толк,
что ему нравятся другие цвета! Истерика продолжалась - я засек время - два
часа.

В кабинетах колымских начальников можно было услышать и крики, и угрозы - но
не по такому же поводу! Мне было не по себе. Пусть здесь живут, как хотят, я
никому не судья. А мне хочется дышать другим воздухом.

Снова звоню в "Главзолото". - Да ты что, Вадим! - удивился Березин. - Почему
другое место? Геологи ошиблись в содержании? - К ним нет претензий. - С
местными властями не складывается? - Да нет, работать можно. - Что же тогда? Я
не стал долго объяснять, но в моих словах начальник "Главзолота" уловил
твердую решимость перебраться куда угодно. - Прилетай в Москву, подумаем.

Я улетал из Душанбе в Москву осенью. Стою на летном поле перед самолетом
Ил-18. Рядом толкаются люди с деревянными чемоданами-ящиками, источающими
сладкие запахи фруктов. Я отошел в сторону, пропуская нетерпеливых. Когда
шагнул на ступеньку и протянул посадочный талон, служащая аэропорта преградила
путь: - Все места уже заняты. Полетите завтра! Я попробовал объяснить, что у
меня билет, но в ответ услышал: - Гражданин, вы задерживаете рейс! Я вызову
милицию! Милиции с меня хватит. Я снял ногу со ступени трапа и полетел в
Москву на следующий день. С тех пор крепко запомнил простую вещь: не толкай
никого локтями, но и не позволяй никому оставлять тебя последним. Иначе
самолеты будут улетать без тебя.

- Посмотри бассейн реки Буор-Салы, - говорили мне в "Главзолоте". - Там
выявлены интересные россыпи, но много неясностей: район труднодоступный, и у
геологов есть спорные вопросы. В кабинете Березина на стене геологическая
карта Союза. На ней пространства, которые предстоит разбудить. По словам
специалистов, с кем я успел повстречаться, трудности разработки якутских
месторождений очевидны: тяжелый климат, неразвитая транспортная сеть, слабая
энергетическая база. Республика связывает будущее со строительством
Байкало-Амурской железнодорожной магистрали. Она пройдет по ее территории, где
не только россыпи золота, но и залежи коксующихся углей, группа железорудных
месторождений, доступных для добычи открытым способом, есть нерудное сырье для
металлургической промышленности. Прокладка рельсового пути от Тынды до
Беркакита открывала перспективы комплексного развития хозяйства. Артели здесь
не отойдут в тень, а, напротив, не дожидаясь крупномасштабного разворота работ
могут разрабатывать месторождения экспедиционно-вахтовым методом, самым
дешевым из всех возможных.

Перспективы формирования новой экономической зоны выглядели такими
захватывающими, что в будущем нельзя было исключить перепрофилирования
горнодобывающих кооперативных образований. Крупная артель с ее собственной
техникой может брать подряд на прокладку автомобильных дорог, на разработку
угольного месторождения, на создание лесопильных производств.

Все это прокручивалось в голове, пока летел самолетом из Москвы в Якутск.
Незадолго до поездки я успел узнать еще кое-что из истории золотого дела в
местах, куда собирался. В конце лета 1927-го, И.В. Сталин пригласил к себе
А.П. Серебровского, крупного ученого и инженера, и заговорил о россыпях
Калифорнии, которые разрабатывались старательским трудом. При этом ссылался на
рассказы Брет-Гарта. Не знаю, насколько безупречен был в своих воспоминаниях
ученый, представляя в них кремлевского вождя тех лет знатоком американской
литературы, не приписывает ли он собеседнику собственную начитанность, но они,
несомненно, встречались. Сталин обратил внимание на одно обстоятельство: хотя
со временем крупный капитал США, в основном банковский, потеснил маленькие
артели или заставил их, по крайней мере, укрупниться, старатели еще долго мыли
золото. Они внесли свой вклад как в победу северных штатов над южными, так и в
последующий промышленный бум.

Серебровского направили за океан для изучения методов горных разработок, в том
числе опыта старательских артелей Калифорнии, Колорадо, Аляски. И, не
дожидаясь его возвращения, в январе 1928 года на первом Всесоюзном
производственно-техническом совещании по золотой промышленности руководство
страны громко заговорило, в частности, о том, чтобы придать "особое значение
золотодобыче" и в "законодательном порядке добиться улучшения материального и
бытового положения старателей". Когда Серебровский, вернувшись из США, доложил
в Кремль о результатах, Сталин попросил "прийти еще раз, чтобы подробно
рассказать... о калифорнийских старателях, работавших во времена расцвета и
оставшихся в небольших количествах и по сие время".

Не знаю, о чем они говорили, но не могу отделаться от предположения, что
именно тогда в голове Сталина зародилась мысль отыскать собственный путь
быстрого подъема золотодобычи на Севере при наименьших капитальных вложениях,
сохранении государственной собственности на землю, монополии на золото. Это
была идея заменить артели старателей на лагеря заключенных.

Освоение Алдана началось с середины 20-х годов. На одном из притоков речки
Орто-Сале якутский охотник М.П. Тарабукин нашел золото, навел на находку
руководителя геолого-поисковой экспедиции В.П. Бертина, основавшего первый в
тех местах крупный прииск. Тысячи людей с берегов Лены и Амура здесь промывали
золотой песок бутарами, на ключе Незаметном собирали первую многочерпаковую
паровую драгу, намеревались превратить Южную Якутию в советский Клондайк.

В те годы нравы в алданских артелях мало чем отличались от царивших где-нибудь
на притоках Сакраменто или у подножья Сьерра-Невады - такие же мрачные
землянки, питейные заведения, пьяные драки. Геологи открывали на реках
Селигдар, Томмот, Джеконда, Хатами и многих других новые богатые золотые
россыпи. Большую известность получило Лебединское рудное месторождение, где
построили золотоизвлекательную фабрику. В середине 50-х годов открыли
Нижне-Куранахское золоторудное месторождение, ставшее одной из опор созданного
в 1965 году производственного золотодобывающего объединения "Якутзолото".

Несмотря на строительство крупных гидравлических установок, электрических
драг, обогатительных фабрик, эксплуатация сравнительно небольших месторождений
и повторная отработка песков, уже перемытых промышленными предприятиями,
возможны были только силами мобильных старательских артелей. Не было надежной
связи, на сотни километров вокруг ни одной живой души, от снежной пустыни
бывало больно глазам. Мне много раз приходилось создавать артели, начинать с
нуля, и теперь, перебирая в памяти пережитое, могу сказать, что везде самым
трудным было первое время, первая заброска, доставка к месторождению техники и
оборудования по бездорожью, по льду замерзших рек, через перевалы горных
хребтов, где снег лежит до середины июля... И парни, которые это могли
проделать, - настоящие герои, люди особого склада, особой прочности, их и
сравнивать нельзя с обычными людьми.

"Граждане пассажиры, наш самолет прибывает в аэропорт Якутска. Просьба
пристегнуть ремни и вернуть спинку кресла в вертикальное положение..."

Из Якутска я полетел в Алдан, оттуда в Учур, а затем на вездеходе с геологами
отправились за 110 километров к расположенному неподалеку от поселка Белькачи
месторождению Буор-Сала, По обе стороны тянулась горная лиственничная тайга с
вечномерзлой землей, топями, болотами. Сюда забредали якуты и эвенки,
кочевавшие родами по тундре.

Зиму с 1968 на 1969 год мы с моими товарищами провели на Буор-Сале.
Месторождение мне понравилось. Здесь можно было развернуться. Нужно лететь в
Алдан, окончательно решать вопрос о начале горных работ. Мы коротали время в
аэропорту Учура. Кое-где у взлетно-посадочной полосы из-под снега выглядывали
металлические листы: в годы войны они служили полосой для посадку и взлета
американских самолетов, которые перегоняли из Аляску через Сибирь к
Красноярску и дальше - на фронт. Аэродромов с искусственным покрытием, на
которые были рассчитаны эти самолеты, на трассе не было, сотни машин
приходилось сажать на грунтовых, часто плохо подготовленных площадках или на
выложенных по ухабистой тундре стальных листах. Замки между листами были
слабы, посадочные полосы расползались. До сих пор в тайге находят обломки
разбитых бомбардировщиков.

В прокуренном зале аэропорта геологи ожидали высланный за ними Ми-8. Их было
человек десять. Томясь ожиданием, они играли в бильярд, кто-то бренчал на
гитаре. С ними была одна женщина-геолог. Наконец, послышался гул, их вертолет
приземлился, они заторопились на посадку. Звали меня с собой - места хватит! В
последние минуты я узнал от радистов, что уже на подлете Ан-2, высланный за
мной. Минут через двадцать я и еще несколько геологов, работавших со мной,
вылетели тем же курсом, что опередивший нас Ми-8. Прилетев в Алдан, узнали: по
невыясненным причинам за восемь минут до посадки вертолет сгорел в воздухе. В
живых никого не осталось.

В Алдане я встретился с руководством объединения, договорился об организации
артели. Чтобы иметь представление об этом районе,, нужно посмотреть на карту
России восточнее Байкала, где расположены Большой Невер, Алдан, Якутск,
Усть-Миля, Усть-Мая, Белькачи и Учур. Участки разбросаны от основной базы на
расстоянии до 1400 километров, зимники протяженностью до 2 тысяч километров.
Удивляюсь, как легко пишутся эти числа, не давая никакого представления о
якутских морозах, провалившихся в наледи санных поездах, отвратительных
средствах связи, о кострах вдоль трассы, согревающих окоченевших шоферов...

У всех забота одна: не сорвать график завоза. Можно получить хорошее
месторождение, заключить с объединением договор, набрать классных
специалистов, разработать самую эффективную технологию добычи, но, если зимой
и весной потеряли время, сорвали график завоза - как ни старайся, осенью
артель будет в прогаре. Мне хочется тепло отозваться о наших ребятах. За
многие годы со мной работали десятки тысяч людей. И я твердо знаю: нет
избранных народов. Но есть заинтересованность, трудолюбие, воля. И когда
сравнивают российских парней с другими, мне одновременно и стыдно, и смешно
слышать, что наши не могут сделать что-то как следует и должны у кого-то
учиться... Я наблюдал за работой дорожников в Лос-Анджелесе. Видя, как человек
подходит к своему "Катерпиллару", невозможно представить его в кабине
бульдозера, не оснащенного кондиционером, на раскаленном полигоне или, не дай
Бог, на зимнике.

В феврале 1969 года мы зарегистрировали новую артель "Алдан" численностью 800
человек - самую крупную в системе "Главзолота". Желающих попасть к нам много,
люди приезжали отовсюду, но безоговорочно мы принимали тех, кого знали, а к
другим предъявляли наши обычные требования, первым и безусловным из которых
было: со мной работает только тот, кто не пьет.

Руководству комбината "Алданзолото" не терпелось услышать от нас, сколько мы
собираемся добывать. Когда я назвал примерную цифру - тонну в сезон - алданцы
посчитали это авантюрой. Как сказал Ф.П. Джулай, директор комбината
"Алданзолото", его бы устроила даже треть. Остальные ожидали от нас
килограммов восемьдесят-сто...

В мае на трех участках начали промывку. К осени выяснилось, что артель добыла
за сезон золота во много раз больше, чем объединение "Якутзолото" ожидало, - 1
040 килограммов. Пятерым нашим старателям вручили значки "Отличник
соревнования цветной металлургии", шестерым - грамоты Министерства. Нам
передали Красное знамя Министерства и ЦК профсоюза металлургической
промышленности.

На второй год, когда мы сдали 2 240 килограммов, оказалось, что это 60
процентов золота, сданного в тот год всеми старательскими артелями Алдана - их
было с десяток.

Будни бывали разными, часто горькими. Мне нужно было из Учура попасть в Алдан,
но до этого побывать в Белькачах, на нашей самой крупной базе, откуда все
грузы развозят по участкам. Ждать попутного самолета не имело смысла, и, чтобы
сэкономить время, мы с Володей Григорьевым, начальником участка на Буор-Сале,
вечером моторной лодкой добирались до Белькачей. Рассчитывали прибыть туда
часа в три ночи, чтобы утром, завершив дела, успеть к рейсовому самолету из
Белькачей на Алдан. Нашли рыбака, хозяина моторки, который взялся доставить
нас к месту назначения. Стояла середина лета, но вода в реке была холодна, и
ночной ветер, как ни отворачивайся, пронизывал до костей. Володя сидел впереди
меня - в свитере и теплой куртке, а я ругал себя за вечную спешку - на мне
тоже был свитер, но прихватить куртку забыл.

Моя правая рука была в гипсовой лангетке. Я не снимал гипс с того дня, как
сломал руку в автомобильной аварии в Магадане. Лодку бросало из стороны в
сторону, от резких порывов ветра меня укрывала Володина спина. Пришла ночь,
ничего не видно, ветер усиливался. Я накинул на плечи прорезиненную зюйдвестку
с капюшоном, но она все время сползала. Мне это надоело, и я минут за 20 - 30
до случившегося надел ее на себя. Она пахла рыбой и бензином, но хоть как-то
защищала от ветра. Наконец при свете выплывшей из-за туч луны мы увидели
невдалеке покрашенные серебрянкой цистерны и строения нашей базы. До базы
оставалось метров пятьсот, когда мотор внезапно заглох, и лодка моментально
перевернулась.

Я плохо помню это мгновенье. Вынырнул из воды, чувствуя, что зюйдвестка мешает
двигать руками, попытался стянуть ее с плеч. Сбросить ее не удавалось, рукава
тяжелели от воды, и, в какую бы сторону я ни пытался грести, меня тянуло под
воду. В темноте мы перекрикивались, я слышал голоса Володи и рыбака. Володя
кричал, чтобы плыть к лодке, я сказал - всем плыть к берегу. Меня тащило вниз.
Я не был верующим человеком, но в такие минуты - а их бывало много у меня -
всегда вспоминал Боженьку и маму. Я плыл к берегу, и вся моя жизнь, казавшаяся
такой длинной, промелькнула передо мной.

Выбрался на берег. Темно, ничего не видно. В груди как будто каленый лом. Я
вылил из рукавов воду - из каждого, мне казалось, больше чем по ведру. Стащив
с себя зюйдвестку, я пошел к базе. Вошел в первый попавшийся барак. Люди, как
по тревоге, выскочили к реке. Рыбака нашли, а Володи нигде не было. Утром на
вертолете прилетели следователи. Только на третьи сутки нашли Володю - он
утонул вместе с лодкой. Мы хоронили Володю в Алдане. Все очень жалели его -
магаданский парень, отличный боксер, и пловец. Все, что случилось, не
укладывалось в голове. На похоронах была его жена Лида с ребенком. Лида
почему-то сняла обручальное кольцо и положила в гроб, это всех смутило, но
вдове никто ничего не сказал.

Показатели "Алданзолота" росли, артелью все были довольны. Джулай поддерживал
старателей. Мы не жаловались на слабое материально-техническое обеспечение,
ничего не просили, не обивали пороги районного и областного начальства, чтобы
решать вопросы. Придерживались принципа: опираться на собственные силы.
Правление разработало рациональную схему снабжения - через Якутск, Алдан и от
станции Сковородино (на Транссибе) - по зимнику протяженностью в 1000
километров. В артели была атмосфера общего напряжения, постоянной
предприимчивости, поиска лучших решений. Этим, в частности, артель существенно
отличалась от государственного предприятия. Там инициативный человек,
предложив решение, сулящее выгоду государству, мог рассчитывать на премию, на
почетную грамоту, другие моральные стимулы. Практически никакое новшество,
предложенное работником, не сулило заметной выгоды его товарищам. В артели
любая реализованная идея, кому бы ни принадлежала, в конечном счете вела к
увеличению заработка всех. Потому профессионалы, изобретатели, умницы среди
старателей котируются высоко.

В Якутии к нам пришло много новых людей. Часть их на долгие годы стала ядром
артели, определяющим ее репутацию. Одним из таких был Сергей Панчехин. После
армии, погостив у сестры и истратив все деньги, он решил на обратный билет
заработать у старателей. В коллективе работало 800 человек - северяне,
прошедшие школу Колымы и Якутии. Каждый считал себя асом, которым и был в
действительности, и зачастую на новичков смотрели как на людей, которым
предстоит многому учиться, чтобы встать вровень с ними.

А этот молодой парень удивил всех в первый же сезон. Осенью при перегоне
техники на участок километрах в шестидесяти от базы ушел под воду бульдозер. С
холодами болото сковало льдом. Новичка - с запасом продуктов, железной печкой,
ружьем, брезентовой палаткой - оставили, чтобы найти потом это проклятое
место. Но Сергей не захотел просто ждать, когда за ним вернутся, а принялся
вымораживать бульдозер. "Брать на выморозку" - это значит долбить наледь,
осторожно снимать слой за слоем замерзшую массу льда и грязи. И так изо дня в
день два месяца, в мороз сорок-пятьдесят градусов. С этого времени больше
никто не мог в нем сомневаться. Через несколько лет Панчехин окончит курсы
горных мастеров, станет начальником участка. Вместе мы работаем вот уже более
тридцати лет. Сейчас он мой заместитель. За прошедшие годы мы отработали сотни
полигонов, побывали в Южной Америке, в Африке, в Индонезии.

Еще один человек, работающий со мной с тех пор, - Сережа Кочнев. Интересно,
что я не могу вспомнить ни одной причины для недовольства его работой за эти
три с лишним десятилетия.

"Когда я был слесарем, мастер меня учил: вот видишь, как надо делать? Лучше
можно, хуже - нельзя". Этому жизненному принципу Кочнев следует до сих пор.
Весной 1987 года, в дни разгрома артели "Печора", когда руководство
Минцветмета и объединения "Уралзолото" устроит собрание артели, чтобы избрать
нового председателя, и я сам, видя бесполезность борьбы и желая сохранить
коллектив, попрошу меня освободить, встанет Сергей Кочнев и скажет: "Не нас
выбирал Туманов - мы его выбрали. Что же, теперь отступимся сами от себя?" И
тысяча человек прислушается не к высокому начальству, а к Сергею Кочневу. Меня
снова изберут председателем. Но это другая история.

Года два тому назад новый губернатор Карелии Сергей Леонидович Катанандов
попросил меня посмотреть, возможно ли расширить шоссе и увеличить высоту
тоннелей под железной дорогой в трех местах - для проезда пассажирских
автобусов и крупногабаритных автомобилей с грузами в Финляндию и обратно, что
сократило бы путь на 400 километров. Об этом мечтали несколько десятилетий, но
ни одна из специализированных дорожных организаций не рискнула взяться за
трудоемкий и сложный проект. Посоветовавшись с Кочневым и Николаем Жилкиным,
мы решили проделать эти работы, - за которые позже получим правительственные
награды. Не буду полностью перечислять, что было сделано, но был момент, когда
напуганному инженеру-железнодорожнику не дали дозвониться до начальства, чтобы
получить указание о немедленном прекращении работ. Ему казалось, что не
удастся удержать прорвавшуюся воду и железнодорожное полотно будет разрушено.
Но выдержка и опыт наших специалистов сыграли свою роль. Праздновали сдачу
этих объектов на республиканском уровне.

Механик Геннадий Румянцев. Трудно сказать, чего не может сделать этот человек.
Например, когда мы работали в Иркутске, вышел из строя сложный импортный механизм.
Починить его не сумели инженеры ни на одном из заводов крупного индустриального центра,
а Сергей Кочнев и Румянцев отремонтировали. В Свердловске на руднике несколько лет
стоял поломанный чешский экскаватор. Кого только не привлекала администрация рудника
для ремонта! Но мощный экскаватор простаивал, пока за него не взялся Румянцев. Дней
двадцать он копался в нем, разобрал по частям всю эту громадину. И каково же было
удивление механиков Березовского рудника, когда Гена все-таки заставил этот экскаватор
работать.

Володя Донсков и Алексей Малинов. Оба отличные механизаторы, по окончании
учебы много лет работали начальниками участков. Они могли позволить себе дней
на десять устроить "выходные", за что им здорово доставалось. Попавшийся,
независимо от должности, мог поплатиться за пьянку двумя тысячами рублей из
своего заработка. Напомню, что зарплата инженера в то время была 120 рублей.
Пройдет много лет, и Донсков скажет мне: "Вот ты ругал нас за попойки. Но мы
никогда не додумались бы писать на колесо самолета, как Борис Николаевич - на
глазах у встречающих и журналистов. А если бы такое все же случилось, то мы
или повесились бы, или спрятались от людей, чтобы не показываться никому на
глаза".

Моего заместителя Зиновия Футорянского - все звали его Женей - я знал с 1959
года. Прекрасный механик, он часто предлагал нестандартные решения: сказывался
многолетний опыт работы на Колыме. Некоторые подробности я узнаю уже после
того, как он уедет работать в Америку. Была у него одна слабость - женщины.
Когда звонила жена и выговаривала за дошедшие до нее слухи, подвыпивший Женя
изумлялся и стонал: "Неля, Неля, какие женщины?! Какие могут быть женщины -
Вадим на базе!" После разгрома "Печоры" он уехал в Америку. Он и там
востребован как специалист, получает солидные суммы за внедрение своих
рацпредложений, и ему, даже не знавшему как следует английский, доверили
руководить людьми. А об американцах Женя будет с грустью рассказывать, что
люди там такие же, как и у нас: есть и пьяницы, и лодыри. И, живи они в нашей
стране, не имея возможности достойно получать за свой труд, тоже воровали бы и
жульничали.

Руслан Кущаев также со мной больше тридцати лет. Начинал бульдозеристом, после
окончания курсов горных мастеров многие годы работал начальником участка и
сегодня возглавляет подразделение, занятое лесопереработкой и строительством
дорог в Карелии. Руслан найдет выход из любой ситуации. Не раз все убеждались
в его надежности. Он из тех, на кого всегда можно положиться. А эти качества я
отношу к числу первейших достоинств человека. И эти слова можно отнести к
каждому, о ком я только что рассказал.

Почему я пишу об этих людях особо? Убежден: если бы во времена перестройки они
были по-настоящему востребованы, сегодня Россия была бы другой.

Разница в атмосфере, которая царила на государственных предприятиях и в
крепких артелях, была столь разительна, что вызывала настороженность высших
республиканских чиновников. Они воспринимали эту разницу как укор в свой адрес
и, не в силах изменить обстановку на подведомственных производствах,
использовали любой предлог, чтобы поубавить энергичность артелей. Когда это не
удавалось, местные власти затевали громкие уголовные дела, рассчитанные на то,
чтобы создать в обществе отрицательное отношение к производственным артелям.
Одно из дел завели на Володю Бабина, председателя артели "Яна".

Когда-то он работал на Колыме главным механиком Северо-Восточного
геологического управления. Там в компании магаданских начальников, в числе
которых были работники обкома партии и прокуратуры, он крупно проигрался в
карты. Картежников исключили из партии, выгнали с работы. Березин попросил
меня взять Бабина в артель, где хорошо зарабатывали, чтобы помочь ему
рассчитаться с долгами. "Как ты думаешь, выгнать из партии из-за какого-то
проигрыша - разве это правильно?" - спрашивал меня Бабин. "Неправильно, -
отвечал я ему, - что тебя вообще когда-то приняли в партию. Потому что
проиграть и не отдавать долг - люди в таких ситуациях стрелялись. А в лагерях
таких убивали".

Он проработал у нас два года, я помог ему организовать самостоятельную артель.
В 1964 году, когда я с частью своей артели перебрался на Среднекан, он с
другой ее половиной отправился в Якутию и там зарегистрировал новую артель.
Она разрабатывала месторождение на берегу Яны.

Не знаю, в чем он был виновен, была ли на этот раз вообще на нем вина. Многое
в республике зависело от настроения руководства, от личных симпатий и
антипатий, от телефонных звонков из высоких кабинетов.

Особую неприязнь к старателям испытывал Г.И. Чиряев, первый секретарь
Якутского обкома партии. Он был вхож в кабинеты высшей власти в Москве, к нему
прислушивались. Честолюбивый человек, полностью зависимый от кремлевского
покровительства, он старался очернить старателей, как агентов
капиталистической экономики, и противопоставить им патронируемые обкомом
государственные "комсомольско-молодежные" шахты. Об их успехах можно было
рапортовать, не вдаваясь в такие "мелочи", как расходы на содержание в
северных условиях капитальных построек, обеспечение многих тысяч завезенных
сюда людей. Каждый новосел в постоянном горняцком городке требовал
трех-четырех человек, его обслуживающих. Эти расходы не учитывались при
расчетах себестоимости добываемого золота. Партийный секретарь был человек
грамотный, он понимал преимущества артельного вахтового метода, способного
давать то же количество золота, но без лишних затрат. Мы вели речь не о выборе
способа освоения ресурсов - государственного или артельного - а о равном праве
обоих, об их разумном сочетании.

Уязвимость артелей была в том, что своим существованием они ни с какой стороны
не могли быть демонстрацией преимуществ экономики, построенной на жесткой
вертикали власти, на обязательной при тоталитарном строе постоянной
политической "учебе", бесконечных собраниях, других непроизводительных
растратах времени и ресурсов. Артель, конечно, не могла быть знаменем, которым
бы победно размахивал обком партии.

Задевало Чиряева и преобладание в руководстве артелями пришлых людей, а не
исконных жителей, которыми обкому легче было управлять. Но так исторически
сложилось, что в Якутии, особенно! в городах, большинство населения -
прибывшие по оргнабору первостроители горнорудных предприятий, геологи,
дорожники, речники, сотрудники учебных и исследовательских центров - почти все
приезжие. И хотя живущие здесь якуты, эвенки (тунгусы), эвены (ламуты) и
юкагиры - прекрасные охотники, оленеводы, проводники, никому не уступят в
сноровке и сообразительности, к руководству золотодобывающими артелями у них в
то время не было навыков, да и желания взвалить на себя эти хлопоты не
наблюдалось. Большинство их желало быть каюрами и перевозить грузы на оленьих
упряжках.

Чиряев не скрывал своей нелюбви к старателям вообще, а ко мне особенно, хотя
мы не были лично знакомы. Но его настроение для местного партийного и
государственного аппарата было сигналом к действию.

Предчувствие, что успехи "Алдана" до добра не доведут, не обмануло меня. По
указанию обкома в 1970 году следственные органы возбудили уголовное дело. Не
против нашей артели, а исключительно против ее председателя, обвиняя в делах,
которые я даже не сразу взял в толк. Речь шла о том, что во время организации
артели, в период бесконечных перелетов в Москву, Алдан, Иркутск, Магадан,
Якутск я тратил на авиабилеты, проживание в гостинице, телефонные переговоры
свои деньги, которые впоследствии артель мне вернула. Разумеется, по решению
общего собрания. Какие-то билеты затерялись, я их к оплате не предъявлял, но
два билета сохранились, их-то и оплатила артель.

Следователю, занявшемуся этим делом, трудно было понять, почему оплачивались
проездные документы за тот период, когда артель еще не существовала. Как
указывалось в материалах дела, я "таким образом, мошенническим путем получил
421 рубль и обратил в свою пользу". При этом никому не приходило в голову хотя
бы поставить рядом другую цифру - за первые два алданских года артель дала
более трех тонн золота. Это согласитесь, несколько превышает стоимость
трех-четырех перелетов, оплаты гостиничных номеров, звонков в другие города.

Следствие шло в течение года. Хотя руководство "Союззолота" разъясняло
многолетнюю практику артелей: было принято оплачивать все фактические
предварительные расходы по организации производства, убедить дознавателей было
невозможно. Была установка - обезглавить артель. Шли бесконечные допросы, дело
разрасталось. Меня спрашивали, почему техника в нашей артели расходует за
промывочный сезон столько-то дизельного топлива, в то время как на других
предприятиях сжигают другое количество. Для них перерасходовать означало
"украсть". Я не знал, как еще объяснить, что у нас та же техника работает по
совершенно другой схеме.

Один из работников прокуратуры сказал следователю Алданского РОВД
Александрову, который вел мое дело: "Ты же видишь - ничего нет..." Тот
вспылил: "Тебе легко говорить, а у меня квартиры нет, двое детей, зима на
носу! Не закончишь, сказали, выгоним..." Ну, чем я мог помочь следователю
Александрову?

Однажды в кабинет Александрова, когда он меня допрашивал, вошел прокурор из
Якутска И.П. Шадрин. Хотя пришедший кривил рот в улыбке, ничего хорошего ждать
не приходилось. Он прищурил узкие глаза, лицо стало похоже на круглый, без
единого пятнышка, блин: "Ну, на этот лаз, Туманов, вы не выклутитесь!" Я
посмотрел на него, тоже прищурился и с таким же якутским акцентом ответил: "На
этот лаз я тозе выклучусь!" Шадрин передразнивания не забыл. Много лет спустя
из Якутии в Москву прилетел прокурор Алданского района Георгий Михайлович
Стручков. Он разыскал меня и рассказал мне и моим друзьям, что на самом деле
происходило в 1970 году. Во времена, о которых речь, возник конфликт между
Министерством цветной металлургии и Якутским обкомом партии. На одной из
партийных конференций Г. И. Чиряев резко отозвался о старателях, в том числе
обо мне. Республиканская прокуратура уловила, чего хотелось партийному
руководству. В Алдан поступило указание найти предлог для возбуждения
уголовного дела, чтобы артель расформировать, а председателя посадить. С тех
пор, куда бы я ни направлялся, даже в отпуск к семье в Пятигорск, за мной
повсюду следовали агенты наблюдения. Эту операцию возглавлял министр МВД
Якутии генерал-майор Н. Ф. Познухов, а в республиканской прокуратуре - И. П.
Шадрин.

Шадрин заставлял Стручкова подписать против меня обвинительное заключение, но
тот отказался. "Ничего, - сказал ему Шадрин, - мы найдем прокурора, который
подпишет". Под давлением прокуратуры обвинительное заключение подписал
заместитель Стручкова, которого впоследствии за это наказали. А Иван Петрович
Шадрин (я думаю, не без вмешательства Чиряева) пошел в гору - стал членом
Верховного суда России.

Судебная эпопея завершилась в 1971 году, когда история дошла до газеты
"Известия". Главный редактор Л. Н. Толкунов, меня совсем не зная, по телефону
правительственной связи пристыдил чиновника в Генеральной прокуратуре. Мое
дело прекратили "за отсутствием состава преступления". Руководители
"Алданзолота" отлично понимали, что происходит, уговаривали не обращать на это
внимания. Но зависеть от прихотей якутского чиновничества я больше не хотел. В
аппарате "Главзолота" понимали корни якутской ситуации и предложили мне
создать новую артель при комбинате "Приморзолото" в Хабаровском крае. К тому
времени, когда прокуратура отстала наконец от меня, я был уже на
дальневосточном побережье.

Когда я начинал создавать артели, повторяю, все во мне сопротивлялось такому
обозначению выбранной нами формы организации труда. Артель мне виделась
сборищем случайных людей, чаще всего пьяниц. Так представлялось не только мне
одному. Многие, слыша слова "артель" или "старатель", не могли в своем
сознании соединить эти понятия с мощными экскаваторами, бульдозерами,
гидромониторами, с высокообразованными людьми. У нас среди старателей были
кандидаты наук.

Тривиальные представления об артельщиках некоторых моих товарищей сильно
огорчали. Был у нас в "Востоке" (так мы назвали артель у Охотского моря)
главный бухгалтер Орлов. Чудесный человек, грамотный, интересный. Когда-то он
работал главным бухгалтером Северного горного управления в Ягоднинском районе
на Колыме, позже стал заместителем главного бухгалтера Северо-Восточного
совнархоза, проводил у нас ревизии, а через много лет пришел к нам в артель
"Восток". Однажды приезжает в хабаровский Центральный банк и, представившись,
слышит в ответ: "А, из артели... Это мы знаем. Тут у нас какие-то цыгане котлы
peмонтировали". Он готов был со стыда сквозь землю провалиться. Мне давно
хотелось заменить это обозначение другим, но никакое известное нам
благозвучное указание на форму организации труда не учитывало в полной мере
особенности нашего устава, порядок исчисления заработков, возможности уходить
от норм, предписанных государственным учреждениям, и многого другого, что
подразумевалось под понятием "артель".

К счастью, у директора комбината "Приморзолото" Нахалова никакой аллергии на
слово "артель" не было. Когда мы встретились в Хабаровске, он вообще показался
мне немногословным, переживал, что в крае небольшие объемы добычи (от 800
килограммов за сезон до тонны). Разбросанные в бассейне Амура участки не могли
переломить ситуацию. Комбинату просто нужна была крупная и хорошо оснащенная
старательская артель. На окраине города есть складские постройки и участок
земли, которые новая артель могла бы использовать в качестве базы. Решили: я с
моими товарищами сначала побываю на побережье Охотского моря, в бухте Лантарь,
на месторождении, и в зависимости от увиденного определимся. Мы оба рискуем:
он - показателями комбината, я - судьбами нескольких сот человек. Удача -
всегда заслуга артели, провал - вина только председателя.

Из Хабаровска летим на Ан-2 к хребту Джугджур. Зрелище плывущих под крылом
ландшафтов даже из самых заносчивых может выбить спесь. Мысль только о том,
как сюда забрасываться. Ума не приложу, как в середине XVII века по
приамурским лесам и волокам через горы здесь пробиралась дружина Ерофея
Хабарова. Я к нему, как и к Стеньке Разину, например, отношусь без особого
почитания (разбой - он во все времена разбой), но, не теряя чувства юмора,
можно вспомнить повторяющуюся три века типичную российскую ситуацию: Ерофей
Павлович не понравился высокому московскому чиновнику Зиновьеву,
командированному "для приведения в порядок дел на Амуре". Землепроходца,
открывшего для отечества огромные богатства, по чиновничьему распоряжению
доставили в Москву, обвинили в присвоении государевой казны, свинца, пороха,
учинили долгое следствие. Дело прекратили, говоря по-нашему, "за отсутствием
состава преступления". Царь повинился и пожаловал казака в сыновья боярские.

Недалекие чиновники оказались у нас живучи. Но где брать каждый раз умных
царей?

...Приземляемся у поселка Аян. После короткого ожидания пересаживаемся на
вертолет и минут двадцать летим в облаках. Нас четверых высаживают на снежной
поляне.

Вершины Джугджура ослепительно светятся, обещая безветренную погоду, но в этих
местах никогда заранее не знаешь, что стихия выкинет десять минут спустя.
Вертолет за нами вернется дня через четыре. Если ветер с моря нагонит тучи,
погода на пару недель станет нелетной. Я слегка поежился и отогнал невеселые
мысли, они имеют странное свойство - сбываться, когда постоянно думаешь о
неприятностях,

Бухта Лантарь пахнет выброшенными на берег мерзлыми водорослями. На море
легкая серая зыбь. Лет двадцать назад охотник-эвенк с котомкой за плечами,
поднявшись на высокую гору, мог далеко-далеко в море увидеть дымок. Это мог
быть "Феликс Дзержинский", шедший из Ванино в Магадан... Но будь охотник даже
шаманом, наделенным сверхъестественными способностями, никакой фантазии не
хватило бы ему представить мокрую палубу с автоматчиками и собаками,
задраенный брезентом в три слоя и закрытый лючинами трюм, где на нарах
теснятся, прижимаясь друг к другу, заключенные, гадая, что каждого ждет. Жизнь
как будто специально возвращала в места, мимо которые когда-то меня протащили,
не давая их разглядеть. Неужели прошло двадцать лет?

Мы быстро провели опробование в нескольких местах, наши прогнозы подтвердились
- было понятно, что золото здесь есть. Определились, где будет поселок.

Неделю спустя вертолет вернул нас в Аян, оттуда мы возвратились самолетом в
Хабаровск, и теперь могли разговаривать в "Приморзолоте", полностью
представляя ситуацию. - А сколько золота вы полагаете взять за сезон? -
спрашивали нас. Я хотел было сказать "килограммов восемьсот", но сообразил что
эта цифра сильно задела бы руководство комбината, который столько едва добывал
всеми своими предприятиями и артелями, и мы в глазах старожилов выглядели бы,
как это уже случалось, явными авантюристами. - Если забросим всю технику,
килограммов пятьсот, - сказал я, сильно преуменьшив действительные
возможности. Но даже эта цифра вызвала у собеседников снисходительную улыбку.
Мы были первым производственным коллективом, решившим добывать золото не на
материковом предгорье Джугджурского хребта, а по другую сторону перевала - на
узкой полосе у моря. И сразу - полтонны?!

Я уже привык замечать на лицах людей, слушающих нас в первый раз,
снисходительное высокомерие. Наверное, только молва об артели, пришедшая с
Колымы и Алдана, а больше того рекомендация "Главзолота" - вынуждали
хабаровчан деликатно ограничиться сомнениями.

У поселков на Охотском побережье экзотические названия, гармонирующие с
впечатлением, которое те производят. Я много раз пытался выяснить, что
означает слово "Аян". Мне говорили, что название поселка происходит от
якутского "яма". Это похоже на правду. В поселке только раз тридцать в году
выглядывает солнце. Тем не менее, когда я спрашивал наших механиков, горняков,
рабочих, как они устроились, мне отвечали, смеясь: "Хорошо, как никогда!" И
добавляли, что у аянских женщин кое-чему могли бы поучиться парижанки.

В этом смысле Аян напоминал Петропавловск-на-Камчатке: сюда еще до войны
высылали веселых девочек со всего Союза. Можно представить, что там творилось
в годы войны, когда в порт приходили пароходы, совершавшие регулярные рейсы
между Советским Союзом и Соединенными Штатами. Самыми бойкими местами города
были Клуб моряков и Сопка любви.

Помню, однажды мы стояли на петропавловском рейде и на моторном боте подошли к
берегу. Другой бот отходил от берега к судну. На наш вопрос, что нового, нам
отвечали: "Грехи!" И уже серьезно добавляли: "Дерутся без ножей, триппер за
три дня лечат". Шутили, что, если в дверь к девочкам кто-то стучал рукой,
таким не открывали: раз руки свободны - значит, без подарка...

По-другому решалась "женская проблема" на Колыме. В лагерь на "Челбанье", где
далеко за две тысячи народу, заключенный-шофер Иван Приступа на водовозке
ЗИС-5 однажды тайно завез женщину. Она не выходила из зоны больше двух суток.
Думаю, она и не спала. Вытащить ее из бараков было невозможно, заключенные не
дали бы это сделать, да она и сама не стремилась. Начальница санчасти бегала
около вахты и кричала: "Вы представляете, вдруг она сифилисная!" На третьи
сутки, выйдя из зоны, женщина ругалась с командиром дивизиона и надзирателями.
Я на нее посмотрел: маленькая, щупленькая. Сейчас, через много лет, когда на
телеэкранах мелькают красотки, претендующие на звание секс-символа, я
вспоминаю ту, щупленькую, и думаю о том, что на ее фоне все эти звезды
померкли бы.

В поселках Охотского побережья двери не закрывают на замки и запоры. По этой
причине у нас в Аяне произошел забавный случай. Как-то Костя Семенов, будучи
навеселе, пригласил друзей в гости к своей подружке. Подойдя к квартире,
открыл дверь, все вошли, началось шумное застолье. В разгар его Костя
огляделся и говорит: "Ребята, а это, кажется, не моя квартира". Квартира
действительно оказалась чужой.

Еще один поселок - Чумикан, один из тех, про которые говорят: забытый Богом...
Небольшой аэропорт для самолетов Ан-2 и вертолетов. Местные жители - в
большинстве рыбаки и рабочие геологических партий. Те и другие вечно пьяные.
"Чумикан возьмем - Москва сама сдастся!"

Охотское побережье - одно из самых трудных и далеких мест, где ведутся горные
работы. Зимник через Джугджурский перевал - суворовским Альпам ловить нечего.
До нас с техникой никто там не проходил. В зиму 1970 - 1971 годов артель
"Восток" развернула заброску техники, запасных частей, горюче-смазочных
материалов по зимникам, иногда по воздуху. А в весеннее время накопленные в
Хабаровске грузы сплавляли на плашкоутах по Амуру до Николаевска-на-Амуре,
оттуда мимо Шантарских островов к нашей главной базе в бухте Лантарь. Здесь, в
предгорьях Джугжура, в первый же сезон мы вышли на добычу тонны золота, а
потом пять лет подряд добывали по полторы тонны.

Тому, кто работал в восточных районах, не надо объяснять, сколь многим мы все
обязаны летчикам. Не авиации как транспортному средству, а именно летным
экипажам. Пилоты здесь - особая категория людей. Почти каждый день в воздухе,
перелеты в сложнейших условиях, в постоянном напряжении. Был случай, когда к
месту наших работ прилетел, напросившись на охоту и рыбалку, в полном составе
экипаж Ту-114, выполнявший рейсы на трассе Москва - Хабаровск. Их забросили
"аннушкой" в тихое, живописное место, а в условленное время, несколько дней
спустя полетели их забирать. Помогли им загрузить в самолет бочку с уловом. Я
еще перед вылетом сказал Кущаеву: "Бочку с рыбой привязать как следует".
Поленились! Маленький самолет лег на курс через перевал Итару. Мы попадали в
воздушные ямы, падали до трехсот метров, и бочка весом в четверть тонны висела
под потолком вместе с непристегнутыми пассажирами. - Это вам не на "вокзале"
летать! - смеясь, говорил москвичам после посадки командир Ан-2 Иван Курятов,
сравнивая большой Ту-114 с вокзалом. А командир лайнера после того случая
перестал летать, заболел диабетом на почве нервного стресса.

Северные летчики - Николай Шуткин, Иван Курятов, Саша Горшков, Саша Шредер из
Николаевского авиаотряда, братья Аркадий и Гоша Уваровы из Алданского отряда -
летали большей частью на выработавших свой ресурс самолетах и в условиях,
которые трудно представить авиаторам средней полосы России. Настоящие асы,
отчаянные, отважные и сильные люди. Другие убегали оттуда сразу...

Отдельно хочу рассказать о том, почему каждый год 20 августа, где бы я ни
находился - на Ленских золотых приисках, на Приполярном Урале, на дорогах
Карелии - меня находит короткая телеграмма: "Поздравляю с днем рождения. Мишка
Гастелло". Моим друзьям известна дата моего рождения, никак не совпадающая с
этим днем, но, передавая телеграмму, все присоединяются к ней. Они знают, что
случилось в тот день в 1970 году.

С летчиком Михаилом Немыткиным, которого вся Якутия звала Мишкой Гастелло, на
его Ан-2 мы облетали берег Охотского моря и Джугджурский хребет, где должна
была начать работу вновь созданная артель "Восток". Со мной летел начальник
одного из участков нашей артели Володя Топтунов и человек семь геологов и
механиков. Я собирался взять с собой десятилетнего сына, он очень просился, но
в последний момент друзья мне отсоветовали: полет предстоял серьезный, с
подбором посадочных площадок, из-за чего и летел с нами командир объединенного
Алданского авиаотряда Геннадий Иванович Гнетов. Спокойно облетели территорию,
приземляясь в нескольких местах, осмотрели все, что планировали. И, взлетев с
последней площадки, пошли по распадку к Джугджуру. Мы неслись на перевал, и
даже мне, в летных делах несведущему, было очевидно, что набрать нужную высоту
самолету не удастся. Мишка это понял раньше других, развернул самолет в
обратную сторону и пошел на другой перевал в сторону Нелькана.

Мы удачно прошли перевал, но не успел я всмотреться в проплывающие внизу
склоны, как на щитке приборов замигала лампочка. В баке заканчивалось горючее,
оно ушло на возвращение и перемену курса. До ближайшего аэродрома нам, скорей
всего, не дотянуть. Мне во всяких передрягах приходилось бывать, но тут вдруг
я с особой ясностью понял, что выхода нет, и от меня ничего не зависит. Минуты
стали казаться вечностью. "Может, и не убьемся, - сказал Мишка, - в болото
куда-нибудь сядем, но судить точно будут!" Сидевший на месте второго пилота
командир отряда Ан-2 молча вытирал платком мокрый лоб. Только опустит платок,
а лоб снова покрывается испариной. Не знаю, как бы я пережил все это, если бы
со мной был сын Вадька. На остатках горючего Мишка заставил самолет набрать
высоту и повел к открывшемуся в разрывах облаков Нелькану. Самолет, как
бумажный змей, бесшумно спланировал на окраину поселка. "Считай, мы сегодня
родились второй раз", - сказал Мишка Гастелло, единственный из нас, кому после
приземления нельзя было выпить. Это один из немногих случаев, когда я позволил
себе вместе со всеми хватить полкружки спирта.

Еще история. Летели мы с Колей Шуткиным с Лантаря в Николаевск. Над Татарским
проливом застучал двигатель. А в проливе внизу - косатки. - Коля!.. !...! -
как с тобой ни полетишь, каждый раз приключения... - Ты же знаешь, на чем
летаем, - оправдывается он. - В крайнем случае на Шантары сядем. - А там что,
аэродром? - Нет, к берегу, на воду. - Я показываю вниз на косаток... - А они
людей, кажется, не едят, - уговаривает судьбу Коля. Может, и не едят.
Все-таки, Коля - потрясающий пилот: со стучащим двигателем мы дотянули до
базы.

В другой раз вертолет Ми-8 уносит в Охотское море, а он не может выбраться -
сильный боковой ветер. Тогда минут сорок тоже показались вечностью. А вообще
таких случаев я могу вспомнить без счета и не только связанных с авиацией.

Помню переправу через Мякит на Колыме. Май месяц, лед еще не весь сошел. Мы с
Толей Сайко и Васей Чупраковым на ЗИЛе-157 подъезжаем к реке. В кузове
четырехтонная электростанция. На другом берегу нас должен ждать бульдозер.
Помигали фарами, постояли. Из темноты - ни огонька.

Спустились ниже по течению километра на три, где Мякит шире и мельче, начали
переправляться. На середине реки машина заглохла. Взобрались на крышу кабины,
время от времени она содрогается под ударами льдин. Течение сильное. Стоим и
понимаем, что скоро машина перевернется. Что делать? Кому-то надо идти за
помощью. Сбрасываю сапоги, верхнюю одежду, спрыгиваю в воду и, где вброд, где
вплавь, добираюсь до другого берега. Луна светит, красота... А я карабкаюсь,
мокрый, по наледи и думаю: "Ну есть ли еще на всем белом свете хоть один идиот
в таком же положении?"

Подбегаю к домикам - и замираю. Огромная, как теленок, собака молча смотрит на
меня, видимо тоже с испугом. Я поднял какой-то камень, и тут распахнулась
дверь, меня увидели... Все побежали к реке. Еле успели вытащить машину, еще
немного - и ее перевернуло бы.

Или еще история. Была зима. Мы ехали на двух "Уралах". Одна машина заглохла,
нам пришлось тащить ее на буксире. Машину оставили на зимовье в 58 километрах
от основной базы Белькачи. На второй машине поехали с Жорой Джангировым. Я его
еще спросил, уверен ли он, что мы доедем - с ней мы тоже уже несколько раз
мучались. И вот, не доезжая 25 километров до Белькачей, машина глохнет.
Сделать с ней уже ничего не могли. Пришлось идти пешком. Можно представить:
мороз минус 50, два часа ночи. Не доходя нескольких километров, измученные,
останавливаемся. Жорка жалуется, что отмерзают пальцы на ноге. Я его
успокаиваю: "Ты сейчас об этом не думай, нам нужно обязательно добраться".
"Как не думать? - отвечает он зло. - Как я на пляже без пальцев буду?" Было
смешно и страшно. "Жора, - твердил я, - нам самое главное - добраться". И вот
она - база. А перед ней наледь. Обойти ее невозможно: тянется далеко в обе
стороны. Придется идти напрямую по наледи. Через некоторое время нас растирают
спиртом, отпаивают. И уже потом, смеясь, рассказываю ребятам о Жоркиных
переживаниях, как он будет выглядеть на пляже.

Когда моему сыну исполнилось восемь лет, я стал брать его с собою. Мне
хотелось, чтобы он посмотрел, как работают люди. Якутия, Охотское побережье,
Приморье, Бодайбо, Урал - где он только не побывал! И почти везде -
приключения. Однажды на Алдане ночью пробило днище катера, и тот затонул у
берега. Мы с Вадимом добирались до Учура на моторной лодке какого-то якута.
Отплыли километров пятьдесят, и мотор заклинило. Лодку по течению несло в
сторону Учура. У нас была только банка сгущенки. Через двое суток нас разыскал
и подобрал вертолет. Вадька часто попадал со мной в передряги. Я очень
переживал и волновался за него, но продолжал возить повсюду с собой. Очень уж
хотелось, чтобы он многое увидел.

К октябрю 1976 года артель "Восток" закончила промывочный сезон. Старатели
сидели на чемоданах. Все довольны заработками, мысли устремлены домой, к
семьям. Суетное, радостное, счастливое время. Можно набираться сил до весны -
до начала нового сезона. В эти дни я находился на базе в Хабаровске. Собирался
лететь в Пятигорск. Хотя я частенько звоню домой, душа все равно не на месте.
Римма часто болеет - колымский климат не дает забыть о себе. Неожиданный
звонок из "Приморзолота": - Вадим, это Нестеров. Ты не мог бы срочно
подъехать? Он сменил Нахалова на посту директора комбината. - Мне позвонили из
Москвы, - объяснял Нестеров. - Не хватает шестьдесят килограммов золота.
Просили, и очень просили сделать все, чтобы это количество восполнить.
Оказывается, комбинат выполнил и перевыполнил план, но позвонили из
"Главзолота": главку для выполнения плана по Союзу не хватает этих шестидесяти
килограммов, и нет другого реального выхода, кроме как считать это долгом
"Приморзолота". Главк ждет срочного погашения. Нестеров обязан доложить о
выполнении к вечеру... Но сезон закончился, на предприятиях и в артелях люди
разъезжаются. - Но что тут можно сделать? - не понимал я. - Может, поступим
так, Вадим. Я доложу вечером о выполнении плана за счет "Востока". Покажу в
сводках добытые вами дополнительно шестьдесят килограммов, а вы, может быть,
что-нибудь придумаете? Как я понимал директора комбината! Но то, что он мне
предлагал, было чистой припиской, за которую я мог получить три года тюремного
заключения. По меньшей мере. Нестеров не хуже меня осознает, в какое положение
ставит нас обоих и особенно - наш коллектив. Он мог бы назвать множество
понятных производственникам причин, по которым сейчас невозможно выполнить
задание главка. Но мы оба знаем, что слушать его никто не будет. Потом что
план - только план! - требует от "Главзолота" Минцветмет, а от Минцветмета -
Советское правительство, которое уже подготовило рапорт ЦК КПСС. Я представил
руководителей этих структур, их такой же несчастный вид, как у моего
собеседника и, хотя никогда не испытывал к высокому начальству особого
почтения, тут вдруг понял, не могу объяснить почему, что у меня язык не
повернется сказать "нет". Для Нестерова, всегда нас поддерживающего, я был
последней соломинкой, за которую он мог ухватиться. Мы помолчали, глядя друг
другу в глаза. - Хорошо, - сказал я, - докладывай. Что-нибудь придумаем. Я
вернулся на базу и по рации связался с участками. - Слушайте меня внимательно.
Во что бы то ни стало нам нужно добыть еще шестьдесят килограммов золота.
Кстати, синоптики сообщили: идет теплый циклон. Завтра я вылетаю к вам. -
Вадим Иванович, половина ребят уже на летном поле с чемоданами! - Скажите, я
прошу задержаться. Очень прошу! - Вас поняли. Не спрашивая, что происходит,
старатели вернулись на участки, принялись заново запускать промывочные
приборы, разогревать бульдозеры. Конечно, чертыхались, ничего не понимая,
ругали меня, на чем свет стоит, но не ослушался ни один. Расспрашивали друг
друга, что случилось, и передавали из уст в уста единственное, что знали от
председателя - идет теплый циклон! Про циклон я, конечно, придумал, но стихия
меня не подвела. Через несколько дней действительно потеплело, начал таять
выпавший в горах снег. Работа закипела. Участки снимали за день по семь-восемь
килограммов. Дней через десять мы сдали 96 килограммов золота, и 26 октября
стали собираться по домам, на этот раз - бесповоротно. - Вадим, - кричал в
трубку счастливый Нестеров, - ты меня вытащил! А я подумал, что, разрешив
Хабаровску отрапортовать о дополнительном золоте артели "Восток", которого
тогда в помине не было, эти десять дней сам себя спасал от неизбежного
следствия и суда.

И вспомнилось: два приятеля - один идет воровать, второй спрашивает: "Коля, ты
скоро придешь?" Тот отвечает: "Часа через два или лет через десять". Как-то я
рассказал это Володе Высоцкому - он очень смеялся.

На берег Охотского моря со мной пришла группа старателей с Алдана, некоторых
приняли в артель на месте. В числе новичков, оставшихся на многие годы, были
очень интересные люди, о которых хочется рассказать - пусть хоть коротко.

Звонит мне главный инженер объединения "Приморзолото" Дмитрий Таюрский. -
Вадим, поговори с моим знакомым и, при возможности, возьми его на работу. Ко
мне заехал молодой человек, он казался застенчивым. Совершенно не скрывал
того, что не имеет опыта работы на производстве. Он не намерен был
задерживаться в артели больше чем на сезон: ему нужно было купить сестре
квартиру. Глядя на него, я подумал: сможет ли этот худощавый интеллигентный
молодой человек найти общий язык и сработаться с нашими суровыми колымчанами?
В то же время меня тронула его откровенность. - Вы очень рискуете, - сказал я
ему. - Можно, конечно, за сезон заработать на квартиру, но не исключено, что
не выйдет даже ваших твердых ста двадцати. - С вами я согласен рисковать, -
ответил он. Так в артели появился Сергей Зимин, задержавшийся у нас на
двадцать с лишним лет. Прекрасный специалист, он работал вместе со мной на
Дальнем Востоке, в Сибири, на Урале и в Коми. Стал отличным организатором
горного производства. Уже работая в Бодайбо, он познакомил меня с Михаилом
Алексеевым и Виктором Леглером, с которыми учился в Москве. Они пришли, как и
Зимин, только на сезон, а работали до разгрома "Печоры".

Виктор Леглер. Мне нравился этот спокойный человек - своей начитанностью,
удивительным тактом в общении с людьми. Он никому не пытался навязать свое
мнение, но оброненные им спокойно, тихо, с мягкой улыбкой два-три слова бывали
окончательными, ставящими все на свои места. Виктор - глубоко верующий
человек, что в то время доставляло много неприятностей. Сколько раз мне
приходилось спорить с приезжавшим московским начальством, которое возмущалось,
увидев у Леглера иконы. Приходя в бешенство от нашей бестолковой экономики, от
растерянных действий властей, я сгоряча выговаривал Виктору: - Ты говоришь,
Бог есть? Почему тогда Кремль не провалится?! Он кротко улыбался: - Боюсь,
Вадим Иванович, за такие разговоры вам не дадут Героя Соцтруда... В "Лене" и
"Печоре" Леглер станет главным геологом артели и проработает десять лет - до
разгрома. После "Печоры" Виктор Леглер, кандидат геологических наук, будет
приглашен вести работы по золоту в Гане, Сьера-Леоне, Боливии... Везде он
будет исповедовать дорогую ему идею обустройства жизни на началах
нравственности - жизни как человека, так и общества. Последние годы Виктор
работает в Мали.

Многолетняя совместная работа связывает меня с Михаилом Алексеевым. Это
отличный специалист и в высшей степени порядочный человек. Он учился вместе с
Зиминым и Леглером в Московском университете и так же занимался научной
работой. Узнав от однокашников об артели, пришел к нам в "Лену" участковым
геологом. Никогда не унывающий и остроумный, он становился душою любой
компании, будь то инженеры- интеллектуалы за круглым столом или бульдозеристы
в бане. В мае 1979 года с первым нашим десантом высадился на Приполярный Урал,
где должна была разворачиваться "Печора". Семь лет спустя на его долю выпадет
последним "покинуть мостик" - в должности председателя ликвидкома уничтоженной
"Печоры".

Марк Масарский, философ по образованию, работал в нашей артели начальником
отдела кадров. В период нападок на "Печору" Масарский, секретарь правления
артели, тоже был в числе активнейших защитников кооперативного движения.

Леня Мончинский. Коренной иркутянин, известный в Восточной Сибири журналист,
он пришел в артель, когда мы начинали работать в Бодайбо, на притоках Лены.
Леня в те годы, не оставляя работу в артели, вместе с Владимиром Высоцким
написал роман о людях и нравах уголовной Колымы 50-х - 60-х годов. В самые
трудные для нас дни он опубликовал в журнале "Коммунист" статью в защиту
"Печоры". Мончинский на той публикации не успокоился. Он написал об артели
новый очерк, еще более аргументированный и острый, и когда тому не нашлось
места в советских изданиях, он предложил его эмигрантскому журналу "Вече".
Знал, что публикация вызовет к нему повышенный интерес органов
госбезопасности. Но это уже характер.

Ефим Фавелюкис. Он приехал к нам из Одессы, где работал экономистом на
госпредприятии. Посмотрев на него, я сразу предложил ему должность в
руководстве. Два десятка лет совместной работы не дали мне повода усомниться в
правильности принятого решения. А Ефима тогда очень удивило, что я не стал
смотреть его трудовую книжку. Да я никогда их не читал: важнее видеть лицо
человека, чем "лошадиный паспорт"! За короткое время этот прекрасный экономист
впишется в коллектив. Он из тех, кто предпочитает не искать выхода из
неприятной ситуации, а просто в такие ситуации не попадать.

Эти широко образованные, умеющие думать и по-настоящему работать люди
удивительно легко и быстро стали своими в довольно закрытом сообществе, где
укоренилось недоверие к "интеллигентам". Я назвал далеко не всех. Просто в дни
гибели "Печоры" - постоянно возвращаюсь к тем событиям как к труднейшему
испытанию, через которое предстояло пройти каждому из нас и сделать выбор - у
всех на слуху были эти имена. Имена тех, кто до конца и яростно защищал
артель, а с нею шанс российской экономики "вытащить себя за волосы".

Вскоре, приобретя некоторый опыт личного общения с многочисленными
политическими фигурами России периода перестройки, я не раз пожалею о том, что
реформаторам не довелось пройти подобной школы. Многому могли бы они поучиться
у блестящих профессионалов, практиков.

Однажды, когда я находился в Москве, меня попросили (но так, что я не мог
отказать) взять на работу в артель секретарем парторганизации бывшего
работника какого-то райкома. Он оказался представительным мужчиной, на
внешность которого трудно было не обратить внимания. Когда мы с ним прилетели
в Хабаровск, главный инженер Зимин спросил меня: - А что он за человек? - Ну,
Сережа, я точно не знаю. - Он хоть умный? - Полетишь с ним на участки,
узнаешь. С ними летели еще несколько наших геологов и механиков. В самолете
новичок сидел рядом с геологом Федоровым, с ним и беседовал. Нового секретаря
интересовало, что у нас за люди. Федоров объяснял: люди разные. "Вот сейчас
прилетим в Аян, там есть горный инженер Радин. Интересный тип! Ему нравится
походить на Ленина: он так же носит кепку и картавит. Но немножко
ненормальный. Может ни с того ни с сего укусить".

У нас действительно работал прекрасный горняк, на самом деле картавил, была у
него слабость - выпивал, из-за этого и погиб через несколько лет, выпав из
вертолета. Но это случится потом, а теперь, прилетев с гостем в Аян, знакомя
его с Радиным, Федоров представил спутника: "Это наш новый парторг", - и
тихонько добавил, чтобы слышал только горняк: "Когда будешь говорить,
наклоняйся ближе к уху, он плохо слышит". Можно представить, как тот шарахался
при каждом наклоне к нему картавившего Радина.

В другой раз Федоров и новый секретарь летели на участок Володи Топтунова. И
тут Федоров говорил, как бы между прочим: "Замечательный человек... К
несчастью, у него открытый сифилис". Когда прилетели на участок, и Топтунов
пригласил нового секретаря пожить у него в квартире, тот предпочел большую
часть ночи прогуливаться по поселку.

Вопрос Сережи Зимина "Он хоть умный?" напомнил мне другой эпизод, случившийся
в поселковой гостинице. Это был барак, в котором стояли в два ряда 30 коек и
были две железные печки. Десятка два наших старателей и летчики двух самолетов
Ан-2 только побросали на кровати свои вещи, как входят две девчонки лет по
пятнадцать. Одна из них, обращаясь ко всем, говорит: "Кто хочет?" Общий смех,
летчики и горняки знают друг друга. А секретарь парторганизации - он всегда
секретарь! - возмутился: "Как вам не стыдно!" Девчонка посмотрела на него с
жалостью: "Красивый, а дурак!" Печки в бараке топились, было жарко, девочки
ходили голыми. Секретарь, наверное, покинул бы барак, но на улице было
холодно. А лихая девчонка время от времени вызывающе подходила к его койке,
улыбаясь: "Красивый, а дурак!"

Федоров был мастером на розыгрыши. В Якутии, в Аянской автоколонне, которая
работала с нашими шоферами, был алданский механик по имени Олег. Бывают такие
люди, которых окружающие терпеть не могут. Вероятно, к ним относился и Олег,
успевший напакостить всем. Шоферы настолько ненавидели его, что однажды,
ругаясь с ним, пригрозили: "Если будешь таким, то точно когда-нибудь станешь
не Олегом, а Ольгой". Однажды над ним подшутили довольно зло. Нужно сказать,
что, если так по-сволочному поступили бы с другим человеком, шутника могли
буквально разорвать. Тот же Федоров вернулся из Алдана, где жила жена этого
механика, и рассказал историю в кругу шоферов, но так, чтобы слышал Олег. В
Алдане, говорил Федоров, он познакомился с симпатичной женщиной (назвал имя
жены Олега), был у нее дома. И Федоров начал рассказывать с подробностями, о
которых постарался разузнать в Алдане, какая в квартире мебель, какие книги,
даже какая кошка. Механик, не дослушав рассказ, схватил машину и рванул в
Алдан. А расстояние от Белькачей до Усть-Маи, от Усть-Маи до Якутска, от
Якутска до Алдана - полторы тысячи километров... И такими бывали "шутки".

Женя Луговой, работавший главным инженером, додумался в присутствии первого
секретаря Аяно-Майского райкома партий) рассказать анекдот о том, как русский
и якут на охоту собирались. Тот обиделся: "Чтобы вы знали, якуты никогда не
были дурнее русских. И даже англичан!" Лугового я за глупость отчитал, а в
голове вертелось лагерное: "Этап пришел - два фраера и якут". И вспомнился еще
один "представитель власти".

С пилотом Сашей Ногтевым мы летали очень часто. Позже он стал командиром
Ту-114 на маршруте Москва - Хабаровск. А в тот раз вылетали из района в
Якутск, загрузившись мороженой рыбой. Экипаж очень торопился. Смотрят - на
рыбе лежит, свернувшись, человек. Второй пилот пинает его ногой, спрашивает:
"Ты как сюда, бога мать, попал?" Тот, совершенно пьяный, бормочет: "Кеска...
депутат... комперенция..." - и ни слова больше. Пилот снова спрашивает его,
ответ тот же: "Кеска... депутат... комперенция..." "Что с ним делать?" -
спрашивают у командира. "Тащи его, суку, за ноги!" По мороженой рыбе Кешка
легко скатывается и остается на полосе. Когда прилетели в Якутск, к самолету
подъезжает легковушка; у командира спрашивают: "Где депутат? С вами должен был
прилететь". "Наверное, остался там, в поселке", - пожимали плечами летчики.

К середине 70-х годов вся хабаровская золотодобыча держалась на двух артелях -
"Востоке" и созданном нами же "Амуре". По ходатайству комбината "Приморзолото"
группу старателей представили к правительственным наградам. Не скажу, что мы
были честолюбивы, поощрениями нас особенно не баловали, но распространившаяся
по участкам новость радовала даже тех, кого в списка счастливчиков не было. А
я в этих списках был, да еще на первом месте. Меня представили к ордену!

Когда я уже находился в Москве, мне позвонил мой заместитель - Геннадий
Комиссаров: первый секретарь Аяно-Майского райкома партии, который должен был
визировать список представляемых к наградам, мою фамилию вычеркнул. У меня
потемнело в глазах. Я нисколько, на самом деле, не дорожил ожидаемым орденом
или медалью, но никогда мне не было так больно и обидно. Ведь это же я создал
артель "Алдан", теперь переименованную в "Амур", и артель "Восток" тоже создал
я, а не кто-то другой. И опять же я - простите, но именно я! - первый
организовал добычу золота в этих районах. За что ко мне так?! Разве моя обида
не понятна? Я позвонил в "Главзолото" Владимиру Григорьевичу Лешкову и
попросил направить меня куда угодно в другой регион. Он поговорил с Иркутском
(когда-то он начинал в тресте "Лензолото" техническим руководителем) и
предложил мне организовать артель на Ленских золотых приисках. "Там отличные
места!" - убеждал он.

Вскоре я прилетел в Хабаровск и зашел в "Приморзолото" к Борису Николаевичу
Нестерову. - Да ты что! - директор комбината был ошеломлен. - Что произошло? Я
не стал вдаваться в подробности. - Борис Николаевич, мы прекрасно работали
вместе столько лет. Если не хочешь со мной поругаться навсегда - отпусти. - Но
за тобой потянутся люди! - Обещаю, артель "Восток" будет работать, как прежде.
Председателем предлагаю Геннадия Малышевского. Уверяю, он справится. До
разговора с Нестеровым я успел слетать в Иркутскую область, на берега Витима и
его притока Бодайбо, посмотреть Ленские золотые прииски, где до революции было
одно из крупнейших золотодобывающих предприятий Восточной Сибири. Ленским
расстрелом 1912 года исчерпывались тогда мои представления о территории, где
мне предстояло опять все начинать с нуля.


02_02

Глава 2

Золото Хомолхо и вокруг.
Зафесов и Ашхамаф.
Высоцкий у старателей.
Двое в работе над "черной свечой".
Остановка на станции Зима.
Володя, Марина, Таганка.
Снова по колымскому тракту.
Почему он не приехал на Приполярный Урал.
Москва, прощание.

Приисковые поселки на притоках Лены производят удручающее впечатление. Полно
бродячих собак, слоняются люди без определенных занятий. Многие приехали из
сибирских городов по объявлениям: "Тресту "Лензолото" требуются одинокие
мужчины..." В год на прииски прибывает до трех тысяч человек. Одиноких, потому
что семьи негде расселять, женщин нечем занять, а для мужчин работа -
поднести, разгрузить, погрузить... Каждый четвертый в тресте занят на
вспомогательных работах. Наблюдая за приисковыми нравами, я укреплялся в мысли
о том, как важен особый подход к ресурсным территориям Восточной Сибири. В том
и преимущества экспедиционно-вахтового способа освоения новых районов, что он
позволяет с наименьшим числом работающих, создавая людям условия повышенной
комфортности, обеспечивая их мощными механизмами, решать экономические и
социальные проблемы проще, быстрее и эффективнее, чем при традиционных
подходах.

Мне смешно было слышать, как запаниковали местные трестовские неудачники.
Некоторые из них, тревожась за свое положение, писали в Москву, настаивая
предотвратить появление здесь нашей артели. Их активности положил конец первый
секретарь Бодайбинского горкома партии Юрий Андреевич Елистратов: "Пусть
Туманов у нас поработает!" Бодайбо в кругу разбросанных вокруг селений -
Ежовка, Тетеринский, Успенский, Андреевский - настоящий город: есть здание
местной власти с красным флагом над крышей, вокзал, клуб, ресторан, гостиница.

Директор "Лензолота" Мурат Ереджибович (все его называли Ефимович) Зафесов -
выдержанный, со спокойными манерами, редкими для кавказских мужчин. Положение
на комбинате не из легких. Четыре года подряд проваливается план. И это на
старейшем золотодобывающем предприятии России, где работают мощные
электродраги, имеются шагающие и карьерные экскаваторы с ковшами емкостью до
20 кубов, тяжелые бульдозеры, большегрузные самосвалы. Геологи постоянно
выявляют здесь новые месторождения. В 50-е годы вблизи прииска Кропоткинского
открыли Сухой Лог, признанный самым крупным золоторудным месторождением на
Евразийском материке. Зафесов старается нам помочь. - Вадим, бульдозеры могу
дать, но они старые. - Можно посмотреть? - Не думаю, что это поднимет тебе
настроение... Зашел в мехцех. Бульдозеры, конечно, ветераны, но их можно
привести в порядок, они еще будут прекрасно работать.

Я полетел в Хабаровск попрощаться с "Востоком" и взять несколько человек, с
кем будем создавать новый коллектив. Меня мучило, как объяснить людям, с
которыми проработал много лет, которые шли за мной безоговорочно, почему без
всяких видимых причин (так это выглядело со стороны) я решил покинуть успешно
работающий коллектив. Я объяснил, что устал, хотел бы на год-другой уйти от
артельных дел, а дальше видно будет. И что ухожу прямо сейчас, не откладывая.
И очень хотел бы, чтобы к моему решению все отнеслись спокойно, с пониманием.
На свое место, добавил я, предлагаю главного механика Геннадия Малышевского.

Это было не только для всех неожиданно, но заставило задуматься о неизбежных
переменах в жизни. В артели судьбы людей переплетены, успехи и неудачи каждого
зависят от любого другого, тем более от члена руководства артели, особенно -
от председателя. Стоит одного человека заменить, и пирамида, с такими трудами
построенная, может обрушиться. Я все это понимал, старался успокоить людей.

И после этого отправился к директору "Приморзолота" Нестерову. С ним состоялся
разговор, о котором я уже рассказал. Из Хабаровска в Иркутск нас улетало
пятеро: со мной были геолог Сергей Зимин, механики Николай Мартынов и Володя
Ходорковский, монтажник по промприборам Володя Смоляков. Им предстояло быть у
истоков рождения новой артели "Лена". Мы видели ее как полигон для отработки
принципов формирования устойчивых рабочих коллективов. Основой такой артели
должны стать опытные старатели, знающие друг друга не первый год. В Бодайбо
перебрались также Кущаев, Малинов, Панчехин, Кочнев...

Комбинат "Лензолото" ликвидировал у себя небольшую артель "Светлый" и передал
нам ее участки. Мы приняли месторождение Хомолхо, начальником участка
поставили колымчанина Калафата. Отдаленный участок Бирюса под Нижнеудинском с
запасами в семь тонн возглавил Кущаев. На выработанную когда-то шахту на реке
Вача направили Ведерникова, он же руководил дальним таежным участком Барчик.
Сергея Панчехина назначили начальников нового участка Безымянка. Перевалочную
базу расположили в Нижнеудинске.

К тому времени Зафесова за невыполнение "Лензолотом" плана, собирались
освобождать от должности. Мы были его последней надеждой. А техсовет комбината
противился нашему появлению. "Это авантюра! Они загонят туда технику и ни
грамма золота не дадут!" - раздавались голоса. В их числе был голос Бланкова,
главного инженера комбината, человека в золотодобыче известного. На участке
Барчик в этом году - он был уверен - мы вообще не сможем начать промывку. В
лучшем случае, только подготовимся к будущему сезону. Зафесов медленно
вышагивал вдоль стола, слушал. Потом сказал: - Мы создаем "Лену" всерьез и
надолго. Я призываю всех работников комбината дружить с новой артелью... Эти
слова были так важны в обстановке, которая складывалась вокруг нас, что я не
мог упустить случай привлечь к ним внимание. - Мурат Ефимович, - поднялся я, -
повторите, пожалуйста, погромче последние слова. За окном шумит машина, плохо
слышно... Все заулыбались. - Я призвал коллектив комбината дружить с новой
артелью! Кажется, теперь установка дошла до всех.

Мы создали перевалочные базы в Иркутске, Бодайбо, в Нижнеудинске и в
Усть-Куте, начали отрабатывать месторождения Хомолхо, Большой Барчик, Большая
Бирюса, промывать шахтные отвалы на ручье Вача.

Хотя история здешних золотых приисков насчитывает более полутора веков, мы
оказались в малообжитых местах. Если на некоторых участках, переданных артели,
раньше велись какие-то работы, то на Барчике, например, стояла нетронутая
тайга. Плановое задание по этому участку на первый год составляло 300
килограммов. Надо было пробить дорогу для переброски людей, оборудования,
продуктов. А времени на подготовку не было: на улице апрель, под весенним
солнцем речной лед быстро подтаивал, большегрузные машины шли по зимнику на
реке Жуе колесами в воде, рискуя провалиться в занесенные шугой полыньи. Но
уже в конце мая в тайге возник поселок старателей. Бульдозеры вели вскрышные
работы. Впервые Большой Барчик, как официально называлось месторождение, был
оглушен грохотом промприборов и горных машин. На одном из дальних участков
вертолет высадил главного геолога Виктора Леглера и механика Михаила Мышелова.
Когда вертолет вернулся на базу, я спросил, оставили ли ребятам оружие.
Забыли! Я был вне себя - там же медвежьи места! Отправили вертолет обратно
сбросить хоть одно ружье. Вертолет долго кружил, но отыскать ребят в тайге не
удалось. Только на пятый день они вышли из тайги. Оказывается, медведь
все-таки пожаловал на опушку, где они устроили привал.

Мышелов увлеченно собирал голубику. - Миша, - сказал Леглер, - к тебе медведь
бежит... Миша, с полным ртом ягод, не поворачивая головы, отвечает: - А
почему, собственно, ко мне? Может быть, к нам? Но когда обернулся и увидел,
как медведь, переваливаясь, быстро приближается к ним, охота шутить пропала
моментально. По словам ребят, они оба в один прыжок перемахнули через ручей
шириной метров десять. Медведь повернулся и побрел восвояси.

Недавно мне передали, что Миша Мышелов умер. Колымчанин, он проработал со мной
более тридцати лет. У Миши было два увлечения: работа и женщины. Почти везде,
где мы оседали на продолжительный срок, у него были жены и, непременно, дети.
Как-то мы сидим в кабинете у моего заместителя, кстати - тоже любвеобильного.
Разговор зашел об алиментах, и кто-то говорил, что алименты теперь платят до
момента окончания ребенком учебного заведения. Миша, усмехнувшись, пробурчал:
"Хорошо, что у меня все по пьянке сделаны и дальше седьмого класса не учатся!"

В первый же год работы в Бодайбо артель дала тонну золота., А немного позже
директора комбината уже представили к званию Героя Социалистического Труда.

Бывая в Москве, я почти всегда останавливался в гостинице "Украина", как
правило, в одном и том же номере. И вот звонит администратор, которая обычно
меня селила: "У меня к тебе просьба. Приезжает мой очень хороший знакомый -
режиссер из Армении, а все люксы и полулюксы заняты. Ничего, если я его к тебе
на несколько дней подселю?" Конечно, я согласился. Входит человек с двумя
чемоданами, распаковывает. В первом что поменьше - папки с бумагами, сценарии,
а второй он еле нес, тот был забит армянским коньяком. Сосед оказался веселым,
говорливым. Уже через полчаса мы настолько подружились, что он отказался
перебраться в освободившийся двумя днями позже номер.

К нему часто приходили гости. Однажды была компания - человек пять, среди них
Армен Джигарханян и Юлий Райзман. Кто-то из армян предложил тост за великую
еврейскую нацию которая дала миру столько выдающихся людей. - Не будем пить за
всех евреев, - улыбнувшись, сказал Райзман. - Давайте за троих: за Христа,
который дал человечеству веру, за Карла Маркса, давшего другое учение, и за
Эйнштейна, который доказал, что все относительно. Все засмеялись.

А про Райзмана я вспомнил вот что. Когда он учился, его отец, портной,
спрашивал у профессора: - Скажите, он будет хорошим режиссером? - Я думаю, да,
- отвечал мэтр. - Нет, вы мне точно скажите: он будет хорошим режиссером? -
Наверняка, если будет и дальше прилежно учиться. - Так я не знаю, каким он
будет режиссером, - заявил папаша, - но мы с вами потеряли гениального
закройщика. Став известным режиссером, Юлий Райзман шил себе костюмы сам. Это
мне рассказывали Высоцкий и Володарский.

Когда "Лена", обустраиваясь на новом месте, сразу же стала давать золото,
причем много, благодарный Зафесов нередко бывал у нас в артели, знал многих
старателей в лицо. Мне нравилась его энергичность и напористость.
Единственное, в чем можно было упрекнуть Зафесова, - это его слабость к
земляку-адыгейцу Ашхамафу, сыну человека, известного в своей автономной
области. Я с почтением отношусь к этой кавказской народности (как ко всем
другим), уважаю ее обычаи, и том числе традицию поддержки земляков. Но
полагаться в серьезных делах, особенно связанных с деньгами, на принятого по
просьбе Зафесова к нам в артель, в отдел снабжения Виталия Ашхамафа, как я
убедился, было нельзя. И своего недоверия я не скрывал от Мурата Ереджибовича.
Наши отношения с Зафесовым стали осложняться.

Он очень переживал за своего земляка, ни в чем не мог ему отказать. Чем тот и
пользовался. Человек болезненно завистливый и озлобленный, Ашхамаф был одержим
мыслью, что, дали бы ему возможность - он бы сам создал артель, которая
обойдет другие. Я предложил Зафесову, раз уж и ему так этого хотелось,
поставить Ашхамафа во главе самостоятельной новой артели, которой я готов
передать ряд участков и часть людей. Так появилась артель "Тайга", которую
Зафесов с энтузиазмом опекал.

Мои отношения с директором комбината обострились настолько, что в начале 80-х
годов артели придется принять решение перебазироваться куда-нибудь в другой
регион. Примерно через год, уже работая на Приполярном Урале, мы услышали, что
начато следствие по делу о крупных хищениях в артели "Тайга". Зафесов
застрелился в своем рабочем кабинете. Вскоре Ашхамафа судили, приговорили к
десяти годам лишения свободы. Освободился Ашхамаф через три года. Столь резким
сокращением срока наказания он обязан активному сотрудничеству с органами. Это
мы узнали много лет спустя от следователей Генеральной прокуратуры СССР,
которые вели дело артели "Печора". В камере Ашхамаф написал обширную, в сотни
страниц, записку о том, как можно обогащаться в артелях. Что про этого
человека можно сказать? Негодяй.

Летом 1976 года в артель "Лена" прилетел Владимир Высоцкий. Но прежде, чем
рассказать, как поэт попал к старателям, я должен вернуться на три года назад,
в апрельскую Москву. Кинорежиссер Борис Урецкий пригласил меня пообедать в
ресторане Дома кино. В вестибюле мы увидели Владимира Высоцкого. Он и мой
спутник были в приятельских отношениях, и поэтому мы оказались за одним
столиком. Высоцкий смеялся, когда я сказал, что, слыша его песни, поражаясь их
интонациям, мне хорошо знакомым, был уверен, что этот парень обязательно
отсидел срок.

За внешней невозмутимостью Высоцкого постоянно чувствовалась внутренняя
сосредоточенность и напряженность. Многое, о чем мы с друзьями говорили, до
хрипоты спорили, он своим таким же хрипловатым голосом, с гитарой в руках,
прокричал на всю Россию. Наше внутреннее несогласие с режимом, нам казалось,
не поддается озвучанию, мы не знали нормативной лексики, способной передать
каждодневное недоумение, горечь, протест. А он черпал и черпал такие
выверенные слова, будто доставал их из глубокого колодца вековой народной
памяти.

В ту первую встречу он расспрашивал о Севере, о Колыме, о лагерях. При
прощании мы обменялись телефонами. Дня через три я позвонил ему. Он
обрадовался, предложил пообедать в "Национале". Там у Володи, кстати и у меня,
был знакомый метрдотель Алексей Дмитриевич. Ни в прошлый раз, ни в этот мы не
заказывали ничего спиртного.

В "Национале" мы потом обедали довольно часто. Однажды Алексей Дмитриевич,
провожая нас, смеялся: "Я за вами всегда наблюдаю. Вот сегодня вы посидели - я
специально время засек - четырнадцать минут. Сколько здесь работаю - меньше
вас никто не сидел". И теперь, когда я слышу о якобы бесконечных пьянках
Высоцкого, для меня это странно, потому что лично я видел его куда чаще
работающим, вечно занятым, и были большие периоды, когда он вообще не пил.

У меня тогда была квартира на Ленинградском проспекте. Прилетая в Москву, я
обязательно встречался с Володей. Он часто бывал у меня дома. Или я после
спектакля ехал к нему. Беседы часто продолжались до утра.

Что еще было для меня неожиданным?

Обласканный людьми, без преувеличения - народом, Высоцкий чувствовал себя
задетым официальным начальственным высокомерием и молча переживал подчеркнутое
неприятие его личности и всего, что он делал, - государством. Его
неуправляемость раздражала чиновников. Один из них, тогдашний министр культуры
СССР П.Н. Демичев, однажды спросил с деланной обидой: - Вы не привезли мне из
Парижа пластинки? - Зачем они вам? - ответил Высоцкий. - В вашей власти
выпустить их в России! Тогда министр подошел к сейфу, вынул французские
пластинки с песнями Высоцкого и усмехнулся: - А мне их уже привезли!

Высоцкий не мог писать по заказу, если сам не прочувствовал тему, если она не
пережита им самим, тем более, если уловил в ней хоть малейшую фальшь. Только
поэтому он, к удивлению властей, отказался от выгодного во всех смыслах
предложения написать песни для пропагандистского фильма Романа Кармена о
победе революции в Чили.

Володя очень любил слушать Сашу Подболотова, особенно нравилось ему, как тот
поет "По дороге в Загорск". Но когда Саша однажды стал вслух размышлять, не
перейти ли ему на исполнение ожидаемых публикой шлягеров, Володя похлопал его
по плечу: "Брось, Саша, думать об этом. Продаться всегда успеешь".

Володе я обязан интереснейшими встречами. Сегодня многие "вспоминают", как
запросто заходили к Высоцкому, выпивали с ним. У Володи была масса знакомых,
но буквально единицы могли прийти в его дом без звонка. В их числе Василий
Аксенов, Белла Ахмадулина, Станислав Говорухин, Сева Абдулов.

С Беллой Ахмадулиной я познакомился у Высоцкого на одном из его дней рождения.
Я и прежде читал ее стихи, но в первый раз видел ее царственно вскинутую
голову, экзотические черные глаза и слышал очаровательный, покоряющий "этот
голос странный". Белла была одной из немногих, кто действительно хотел, чтобы
Володя был напечатан, очень старалась помочь. И Володя ценил это и с нежностью
относился к ней. В минуты грусти я и теперь перечитываю автограф Беллы на
оттиске ее стихов, когда-то подаренных мне: "Дорогой мой, родной Вадим!
Спасибо тебе - за Володю, за меня - всегда буду верить, что твоя сердца
расточительность охранит твое сердце, твою жизнь. Всегда твоя Белла".

Высоцкий много раз бывал в доме известного артиста Осипа Абдулова - отца Севы.
Эта семья принимала Мейерхольда, Бабеля, Зощенко, Ахматову, Олешу, Светлова. И
после смерти хозяина многие из столичной интеллигенции продолжали заходить в
гостеприимный дом. Там всегда были рады молодым талантливым людям. В том числе
Володе, приятелю Севы. Он дорожил дружбой с Севой, тогда молодым
актером-мхатовцем. И набрасывался на него, особенно в последние годы, укоряя
за выпивки. Очень ценил его дарование, жалел, старался помочь, устраивал на
режиссерские курсы. И не раз звонил Олегу Ефремову, руководителю МХАТа, чтобы
Севу не давали в обиду.

Володя познакомил меня и со Станиславом Говорухиным. Говорухин тогда жил в
Одессе. В Москве бывал наездами. "Вадим, - предупреждал меня Володя перед
приходом Говорухина, - у него рожа хмурая, но чем больше ты будешь узнавать
его, тем сильнее полюбишь". К тому времени Володя уже снялся в его фильме
"Вертикаль". Позже мне не раз придется слышать от столичной публики упреки в
адрес Говорухина: одаренный человек, прекрасный режиссер, актер, художник -
зачем он лезет в политику? Но уже в то первое знакомство я почувствовал в нем
сильный характер, который так привлекал Высоцкого и сам по себе был ответом на
общественные пересуды. Это один из самых честных и в высшей степени порядочных
людей, которых я встречал. По образованию геолог, он прекрасно знал, какими
богатствами располагает страна, остро реагировал на преступления властей,
стараясь всех убедить, что так жить нельзя.

Благородно повел себя Слава в тяжелейшие для меня времена, уже после смерти
Володи, когда по негласному указанию властей в центральной печати началась
разнузданная травля созданной мною на Урале старательской артели "Печора". "Я
- опровергаю!" - назвал он свою статью в защиту артельного движения.
Выступление Станислава Говорухина в "Литературной газете" всколыхнуло читающую
Россию. Об этой истории я еще расскажу, но мне та публикация особенно дорога
обращением к памяти Владимира Высоцкого. "Недавно я выступал в одном из
городов Севера. Из зрительного зала пришла записка: "Как мог Владимир
Высоцкий, такой разборчивый в выборе друзей, заблуждаться по поводу
Туманова?.." Пришлось ответить: "...Владимир Высоцкий оставил после себя
добрую память. За многое я должен быть ему благодарен. И, в частности, за его
близкого друга, которого он передал мне, как дорогую эстафету". Пусть мне
простится цитирование теплых слов в мой адрес, написанных, повторяю, в трудные
для меня дни. Они дают представление о нравственных критериях самого
Станислава Говорухина, одного из друзей Высоцкого и теперь моего близкого
друга, точно так же переданного мне Высоцким.

О поступках людей Володя судил бескомпромиссно. Как-то мы пришли к нему, он
включил телевизор - выступал обозреватель Юрий Жуков. Из кучи писем он брал
листок: "А вот гражданка Иванова из колхоза "Светлый путь" пишет..." Затем -
другой конверт: "Ей отвечает рабочий Петров..." Володя постоял, посмотрел: -
Слушай, где этих... выкапывают?! Ты посмотри... ведь все фальшивое, мерзостью
несет! Потом он схватил два листа бумаги: - Давай напишем по сто человек, кто
нам неприятен. Мы разошлись по разным комнатам. Свой список он написал минут
за сорок, может быть за час, когда у меня было только человек семьдесят. Ходил
и торопил меня: - Скоро ты?.. Скоро?.. Шестьдесят или семьдесят фамилий у нас
совпало. Наверное, так получилось оттого, что многое уже было переговорено. В
списках наших было множество политических деятелей: Гитлер, Каддафи, Кастро,
Ким Ир Сен, только что пришедший к власти Хомейни... Попал в список и Ленин.
Попали также люди, в какой-то степени случайные, мелькавшие в эти дни на
экране. Что интересно - и у него, и у меня четвертым был Мао Цзе Дун,
четырнадцатым - Дин Рид.

Я рассказывал ему об Алексее Ивановиче, некогда меня поразившем. Представьте
главного инженера управления, человека со всеми внешними признаками
интеллигентности, в расхожем, конечно, представлении: с тонкими чертами лица,
вежливого, культурного, спокойного, со вкусом одетого. На Колыме он выигрышно
смотрелся на весьма контрастном фоне. Сидя как-то рядом с ним в президиуме
совещания передовиков проходческих бригад, я нечаянно увидел, как он прекрасно
рисует. О нем говорили, что любит и знает музыку, сам музицирует... Мои
описания внешности людей иногда веселили Высоцкого: "У тебя почему-то
получается хороший человек всегда с голубыми глазами, а какая-нибудь гадость -
непременно рябой". Так вот Алексей Иванович рябым не был. Носил элегантные
костюмы сдержанных тонов. Предпочитал серые. Короче, хорошо смотрелся. Но
однажды, за много лет до встречи в почетном президиуме, я видел, как он ударил
нагнувшегося человека ногой в лицо. Должность у Алексея Ивановича, нелишне
заметить, тогда была грозная, так что ответного удара он не опасался.

Высоцкий неоднократно возвращал меня к этому случаю, уточнял подробности. -
Как это получается? Значит, человек меняется в зависимости от обстоятельств?
От должности? Озабочены ли эти люди репутацией в глазах собственных детей?
Вдруг тем будет стыдно за своих отцов?.. Так родилось стихотворение "Мой
черный человек в костюме сером".

"Черные люди" в его жизни представали в разных обличиях. Но он их безошибочно
опознавал. Во Франции его поразили "гошисты": - Пригласили меня спеть на их
митинге. Увидел их лица, услышал сумасбродные речи, прочитал лозунги -
ужаснулся. Наркотизированная толпа, жаждущая насилия и разрушения. Социальная
бравада даже в одежде... И напрасно уговаривала растерянная переводчица,
удивленная отказом спеть перед готовыми бить "под дых, внезапно, без причины".

Совершенно иначе, хотя тоже болезненно, Высоцкий реагировал на поведение
режиссера, который пригласил его на главную роль в фильме "Земля Санникова".
Когда власти не утвердили Высоцкого на роль и потребовали отдать ее другому
актеру, он сокрушался не по этому поводу, хотя очень хотел сыграть и написал
для фильма прекрасные песни. Удручен он был тем, что режиссер не решился
отстаивать собственный выбор. "Ведь он разведчик! - горячился Володя. - Смелый
был человек. Ну хоть бы слово сказал!"

Володя был добрым, очень добрым, но при этом мог быть по-настоящему жестким. Я
имею в виду, что он не прощал подлости, предательства. Знаю людей, с которыми
он продолжал здороваться, вместе работать, однако, если за какую-то низость
вычеркнул человека из своей жизни, то это - навсегда.

Ему отвратительны были люди бесхребетные, готовые ко всему приспосабливаться.
Об одном популярном актере Таганки он говорил: "Эта сука как пуговица: куда
пришьют, там и болтается".

Был у нас эпизод, при воспоминании о котором меня до сих пор охватывает
сомнение: правильно ли я поступил, удержав Володю от внезапного порыва,
который мог для него кончиться крупным скандалом. Как-то под Новый год Володя
вернулся из Парижа в подавленном состоянии, в каком редко бывал. Там по
телевизору в репортаже из Афганистана показали два обгоревших трупа, жениха и
невесту, попавших под ракетный удар советского боевого вертолета. В состоянии
крайнего возбуждения Высоцкий рвался тут же, ночью, идти к Андрею Дмитриевичу
Сахарову, выложить ему и иностранным журналистам все, что накипело. Сказать
властям: вы не люди, я против вас! Этот его шаг означал бы полный разрыв с
властями и его неминуемые последствия - арест, высылку или, в лучшем случае,
неизбежную эмиграцию. Такие перспективы для Володи пугали меня, и я, как мог,
удерживал его. "Если ты не хочешь, я один пойду!" - кричал Володя. Я старался
убедить: "Твоих песен ждут сотни тысяч людей. Их переписывают, многие живут
ими. Ты сам не понимаешь, что сегодня значишь для России. Ты делаешь не
меньше, чем Сахаров и Солженицын!" В ту ночь мне удалось его удержать, но
воспоминания об этом для меня остаются тяжелыми и мучительными.

Высоцкий прилетел из Москвы в Иркутск с моим сыном Вадькой, и мы самолетом
местной авиалинии полетели в Бодайбо. Он был в легкой куртке, свитере и
джинсах, в руках зачехленная гитара. Внешне ничем не отличался от туристов,
которые прилетали на летнее время в Восточную Сибирь. В тот день мы пошли
бродить по берегу Витима, заглянули на местный базар, где старик и старуха
продавали семечки, а больше ничего на прилавках не было. Володя был
немногословен, все больше слушал, изредка задавал вопросы. На следующий день
мы вылетели на участки.

Первым на нашем пути был Барчик. Высоцкого интересовало все. Он немного
постоял за гидромонитором, попробовал работать на бульдозере. Не уставал
говорить со старателями, не стеснялся переспрашивать. Ему рассказывали про
шахту на Ваче. Был на Ваче бульдозерист Володя Мокрогузов, начинал у меня еще
на Колыме. Прекрасно работал, но вечно попадал в истории: все заработанное за
сезон то проводнице достанется, то официантке. Простодушного парня всюду
обманывали. Хорошо принимали только в ресторанах. Ему говорили: "Вовка, бросай
пить!" Он только улыбался в ответ. Но если бы меня спросили, кого я хотел бы
взять с собой в тайгу, в числе первых я бы назвал Володю с Вачи. И таких
прекрасных ребят - работящих, нежадных, готовых помочь в любую минуту - прошли
через артель тысячи. Ведь это были годы, когда невозможно было купить
квартиру, как-либо еще по-умному распорядиться заработанными деньгами. И у
многих они не задерживались. А после перестройки и ваучеризации эти трудяги
стали не нужны государству, для которого намыли тонны золота, и остались
нищими.

В разговоре о Ваче ребятам вспомнилось услышанное на шахте присловье: "Я на
Вачу еду - плачу, с Вачи еду - хохочу". Мне казалось, Володя пропустил эти
шутливые слова мимо ушей. Но в вертолете, когда мы перелетали с Барчика на
Хомолхо, он отвернулся от иллюминатора и стал что-то писать в своей тетради.
Лицо светилось улыбкой. Это были известные теперь стихи про незадачливого
старателя.

Вертолет прошел над витимскими лесами половину пути к Хомолхо, когда черная
туча стала заволакивать небо. Внезапные перемены погоды в Сибири нередки,
вертолетчики к ним привыкли, но на этот раз у них на борту был Высоцкий, и это
меняло дело. Лихачества они не могли себе позволить. - Придется возвращаться в
Бодайбо! - прокричал командир экипажа. И осекся, встретив напряженный,
умоляющий взгляд Володи. - Там же нас люди ждут, командир! - Высоцкий положил
руку ему на плечо. Гостя встречали всем поселком. Вместе со старателями к
вертолету наперегонки неслись лохматые лайки.

Наскоро попрощавшись под лопастями винтов, жалея, что не могут остаться,
вертолетчики оторвали машину от земли. Вечером больше сотни рабочих собрались
в столовой. Вряд ли их, усталых после 10 - 12 часов работы на бульдозерах и
промприборе, можно было уговорить идти на концерт, какая бы знаменитость ни
появилась. Впрочем, откуда было взяться знаменитостям в Хомолхо? Но тут, все
побросав, они сами торопились на встречу. Потому что Высоцкий был для них
человеком, который, они были уверены, их понимает, как никто другой. У каждого
за плечами столько пережитого... Но как же редко, может быть, только однажды,
встречается человек, о котором заранее знаешь, что именно ему ты интересен,
только он тебя поймет.

Высоцкий никогда не позволял себе бесцеремонных вопросов, не лез в душу.
Слушал молча, не перебивая. Не знаю, каким должно быть сердце, способное
принять в себя столько историй. И какой же цепкой должна быть память, чтобы
хранить не только историю в целом, но отдельно запомнить поразившую
подробность или случайно слетевшее с чьих-то уст необычное слово.

Как-то я рассказывал Володе об истории в бухте Диамид и о массовом побеге из
поезда на пути к Ванино в 1949 году, когда заключенные, пропилив лаз в полу
товарного вагона, один за другим прыгали на пролетавшие внизу шпалы, о других
побегах... Так появилось стихотворение "Был побег на рывок..."

Рассказал и о штрафном лагере Широкий - он находился на месторождении золота,
много лет спустя его переработала драга. Потом будут написаны стихи "И кости
наши перемыла драга - в них, значит, было золото, братва..."

К вечеру до Хомолхо добрались рабочие дальних участков, даже с Кропоткина. Шел
дождь, люди стояли под открытым небом у окон и дверей столовой, уже
переполненной. Протиснуться было невозможно. Высоцкий был смущен. "Ребята, -
сказал он, - давайте что-нибудь придумаем. Пока я допою, люди промокнут!"
Быстро соорудили навес. Все четыре часа, сколько продолжалась встреча, шумел
дождь, но это уже никому не мешало. Володя пел, говорил о жизни, часто шутил,
снова брал в руки гитару. Ему было хорошо! Только к рассвету поселок затих.

Утром со старателями Володя пошел на полигон. Там ревели бульдозеры,
вгрызались в вечную мерзлоту. Он снова встал за гидромонитор. Весь день пробыл
на участке, беседуя с рабочими. А потом сказал: "Знаешь, Вадим, у этих людей
лица рогожные, а души - шелковые..."

На Бирюсе Миша Алексеев делал съемку местности теодолитом. Он торопился, а,
как на грех, рейку ставил рабочий, никогда этим не занимавшийся и все делавший
невпопад. Миша ругал его, материл, но это не помогало. Вдруг из перелеска
выходит человек в выцветшей майке, в кепке, беззаботно жует травинку и говорит
Мише с кроткой улыбкой: - Что ты кричишь? Жизнь так прекрасна. Мир такой
тихий. Утро такое раннее... Миша на него вскинулся: - Ты еще откуда
выискался?! Если такой умный, сам возьми рейку и носи! Тот послушался и с тою
же миролюбивой улыбкой взял у рабочего рейку. В поселке Миша у кого-то
спросил, что тут за монах бродит, про прекрасную жизнь говорит. - А это Борис
Барабанов, - сказали ему, - когда-то вор в законе, девять месяцев в камере
смертников ожидал расстрела... Друг Туманова по Колыме. - Что ж не
предупредили?! - огорчился Миша.

Это был тот самый Боря Барабанов, с которым 14 мая 1954 года мы были в жензоне
под Сусуманом, где воры резали беспредельщиков, когда-то проводивших в зоне
трюмиловки и снова привезенных туда с Ленкового. После той истории солдаты
меня избили до полусмерти, увезли в сусуманскую тюрьму, бросили в камеру. А
Бориса, на которого кто-то показал, судили в числе восьмерых и приговорили к
высшей мере. Исполнения приговора он ждал девять месяцев... Потом Верховный
суд СССР заменит расстрел 25-летним заключением, в том числе десятью годами
тюрьмы. Боря пройдет тюрьмы Смоленска, Риги, Каунаса, Клайпеды, Вильнюса,
Харькова, Гродно... Наконец его помилуют, освободят чуть раньше срока. Он меня
разыщет и приедет к нам в артель.

На Хомолхо я познакомил Высоцкого с Борей Барабановым. Зашел разговор о том,
как в жензоне воры расправлялись с беспредельщиками, и Володя неожиданно
спросил: - Ты их все-таки резал, Борь? Я улыбнулся, зная, что мы оба участия в
тех событиях не принимали и почти все время были вместе, от тех минут, когда,
прогуливаясь по зоне, зашли к портному и пока не вернулись в барак, где резня,
без нас начавшаяся, уже шла к концу. Это я абсолютно искренне говорил в суде,
доказывая, что мы не могли быть причастными к происшедшему. Не пойму, какой
промельк уловил Володя в глазах Бори Барабанова, почему он так прямо спросил.
Не отводя взгляда от Володи, Борис сказал: - Нет, не резал. Когда всех
выводили из барака и беспределыцики называли охране, кто их бил, на Туманова
никто не указал, а на меня указали. Нас с Вадимом развели в разные стороны и
разлучи ли на шестнадцать лет. - Пока сидел, ни на допросы, никуда, ничего -
только в камере? - спрашивал Володя. - Никуда, и на вышках охранники - все
родственники, чередуются днем и ночью. - Даже на десять-пятнадцать минут не
выводят? - Никуда... Холодней всего было голове. Как одеялом накроешься,
открывается волчок: "Снять одеяло!" Чтоб видеть, что не удавился. А то как
приводить в исполнение приговор? - "Камера смертников" называется? Она
маленькая? - Ничего, жить можно. - Разговаривали с вами надзиратели? -
Запрещено строго. Ни слова ни от кого не услышишь. Только "Как фамилия?
Соберитесь. Заберите все свои вещи. Не оставляйте ничего". - И ни разу не
выводили, и ты, зная, что расстреляют, так сидел девять месяцев? - Да,
конечно. - А где расстреливали? - Я попытался раз подсмотреть, отдушина была в
камере, залез на полочку - пускай шипят, орут - уже восьмой месяц шел...
Смотрю, воронок хлопнул и поехал. Расстреливали, говорят, на тринадцатом
километре от Магадана в сторону аэропорта. Мне за подгляд дали десять суток
карцера. - А карцер - подвал? - Ага, подвал. Ни тумбочки, ни нар - ничего.
Стоишь в чем есть. Пиджака нет, дрожишь в одной рубашке.

- А как освободился? - спрашивает Володя. Когда Хрущева сняли, Брежнев
заступает, меня надоумили написать матери, чтобы стала хлопотать за сына. Мол,
мой сын такой-то, столько лет в заключении, заболел легкими, плохо с сердцем,
к кому только ни обращалась, все молчат. Просила Бога - и Бог молчит! Это не я
придумал. Мне подсказали сыграть на Боге... Письмо матери я переслал через
надежных людей и от себя записку, чтоб своей рукой переписала и ни слова
больше не добавляла, только перепиши и адрес на конверте: Президиум Верховного
Совета РСФСР. Потом послал деньжат, чтобы сама поехала в Москву. Дней через
двадцать меня вызывают на вахту. Прихожу. "Вот, почитайте... За вас
ходатайствует мать". А там уже резолюция: запросить копии приговоров,
кассационных жалоб, мнение наблюдательной комиссии, справку о состоянии
здоровья "для решения вопроса о помиловании". Последние слова сильно зацепили.
А тут еще сидит за столом машинистка, что-то печатает. И мне стало страшно.
Нет ни специальности, ни работы. Куда подамся? Я ж не работаю. На что
надеяться? Кому я нужен? Все мрачное было впереди. Но еще больше я испугался
отказа. Что хорошего напишут обо мне лагерные власти? Я же ни дня не работал.
Иду к майору из лагерной охраны. Он был фронтовик, полковник. Однажды, сильно
выпивший, с приятелями отправился охотиться на кабанов и вместо кабана
нечаянно зашарашил начальника части. Его разжаловали, отправили служить на
Колыму.

"Гражданин майор, - обращаюсь к нему, - вам приходилось в жизни кому-нибудь
руку помощи подать?" - "А в чем дело?" Представьте, говорю, у человека все
мрачно, все отравлено, никаких надежд впереди. Зачем ему было работать... Я
сижу двадцать два года и восемь месяцев. И говорю про письмо матери. Ладно,
говорит, дам тебе работу. Только не подводи. И почти месяц, пока печатали мое
дело, я клеил кульки, сбивал ящики, плел панцирные сетки. - А как вы с Вадимом
потом нашли друг друга? - спрашивает Володя. - Выйдя много лет спустя на волю,
захожу в забегаловку пива попить. За столом два мужика. Слышу, в разговоре
называют Туманова. Я спрашиваю: - Ребята, а кто из вас знал Туманова? - Да кто
ж его не знает, - отвечает один. - Мы с ним сидели! - Где? - На Чукотке! -
Нет, в Ягодном! - уточняет второй. - У меня с ним там еще конфликт вышел! - А
какой он из себя? - Ну, высокий, белобрысый... Нет, вижу, они мне не помогут.
Сколько ни бился, никаких следов. Ушел с рыбаками в море, а в памяти засело -
Ягодное... Я написал письмо наугад в отдел кадров какого-то прииска. Так, мол,
и так, у вас работал мой брат, в отношении которого мы потеряли всякие вести.
Наша мама умерла, не дождавшись его, а я случайно узнал, что он работал у
вас... И все в таком уважительном духе. И что ты думаешь, пришел ответ:
Туманов Вадим Иванович работал в Среднеканском районе, настоящее его
местопребывание мы установить не можем, но его жена Римма Васильевна проживает
в Пятигорске, диктор на телевидении... Я сразу - письмо в Пятигорск. - Римма
Васильевна ответила? - Она переслала письмо Вадиму. Он тут же меня нашел и
выдернул к себе. Это уже шел 1970 год, его артель тогда мыла золото в Якутии.
С тех пор я в его артелях - "Алдан", "Восток", теперь "Лена".

Много лет спустя Барабанов приехал ко мне в Москву. Он уже знал, что
неизлечимо болен. "Бросай курить, Вадим! - говорил он моему сыну, - брось всю
эту гадость. Если бы ты понимал, как прекрасно жить на свете!" Думаю, Боря это
понимал, как немногие, отсидев 25 лет в тюрьме. Я навестил Бориса незадолго до
его смерти. В разговоре он несколько раз повторил: "Как жизнь прошла... Как
глупо прошла жизнь!"

Еще до поездки в Бодайбо Высоцкий задумал сделать фильм о лагерной Колыме. Ему
очень хотелось проехать с кинокамерой по Колыме от Магадана до Индигирки. Он
собирался сыграть главного героя и поставить фильм за границей, понимая, что
здесь ему этого сделать не дадут. В поездке он предложил Лене Мончинскому
писать сценарий вместе. Идея оказалась на редкость удачной. Мончинский, знаток
истории Сибири, ее уголовного мира, к тому же человек творческий, как нельзя
лучше подходил для такого содружества. Он убедил Володю начинать не со
сценария, а с романа, который затем может стать основой фильма. В 1976 году
они принялись за работу.

По словам Мончинского, работать с Высоцким было необычайно интересно.
Замечательный актер, он удивительно точно проигрывал будущие сцены в лицах,
показывал характеры, как он их понимал. "Когда он размышлял о психологии
уголовного авторитета или охранника, при этом изображая их, я действительно
проникался всем", - рассказывал Леня. Но работать над романом в полную силу
Володя не мог: мешали постоянные гастрольные поездки, занятость в театре и
кино. Однажды он позвонил Мончинскому из Зарафшана: "Все! Беремся за дело
плотно, больше никаких отступлений!" Но унять бешеный темп своей жизни не
смог.

Когда Володи не сталь, практически готова была первая часть книги. Мончинский
дописал вторую, развивая сюжет в том ключе, который они наметили с Высоцким.
Роман был завершен через три года после смерти Володи - в 1984 году.
Неудивительно, что к рукописи проявили интерес "компетентные органы".
Мончинскому пришлось ее прятать в доме друга. Через три года он вернулся к
ней, и в 1992 году роман В. Высоцкого и Л. Мончинского был издан. Хотя авторы
по-своему изложили некоторые эпизоды моей жизни, в том числе приведенные в
этих воспоминаниях (и это их писательское право), бесспорное достоинство
"Черной свечи" я вижу в том, что это первая и вполне правдивая книга о Колыме
уголовной, об особом, малоизвестном срезе советского общества 40-х - 60-х
годов. Для меня удивительно, как эти два городских человека вошли в особую
атмосферу колымских зон, в психологию воровского мира, в языковую стихию
лагерей. Жаль, Володя никогда не узнает, как сегодня зачитываются их романом в
России и за рубежом.

Квартира Мончинских в рабочем районе Иркутска, вблизи авиационного завода, на
три-четыре дня превратилась во что-то среднее между дискуссионным клубом и
общежитием. Улица Сибирских партизан, где стояла их панельная пятиэтажка,
вдруг стала оживленной, из окон соседних домов доносились песни Высоцкого,
кое-где магнитофоны включали на полную громкость, люди прохаживались в надежде
увидеть человека, которого была бы счастлива видеть вся Россия.

Однажды вечером Высоцкий взял гитару и запел. Балкон был открыт, и скоро сотни
людей собрались внизу. Когда Володе сказали об этом, он вышел на балкон и еще
пел часа полтора-два для запрудивших ночную улицу людей. Утром кто-то из
Мончинских открыл дверь на лестничную площадку - и обмер: под дверью была гора
цветов.

Среди людей, с которыми Володя беседовал в доме Мончинских, был Важа Церетели,
один из тех, с кем мы познакомились на Колыме, вместе работали в Якутии,
Бодайбо. Увидев первый раз этого сдержанного человека, нельзя было подумать,
что он когда-то был действительно головной болью милиции Кавказа. В Магадане,
живя на поселении, Важа приютил пойманного в тайге медвежонка. Машка - так он
назвал маленькую медведицу - была ему как дитя. Он кормил ее, играл с ней.
Медведице было два с половиной года, когда в отсутствие Важи один из соседей
зашел к нему в дом. Медведица ударила незнакомца лапой. Я спросил Важу:
здорово ударила? "Наверное, здорово - дети родные узнать не могут".
Магаданский облисполком вынес решение - убить медведя. Пришли милиционер и
представитель исполкома с предписанием. Важа долго разглядывал бумагу. "Как
убить? - удивился он. - Это вам Эрнст Тельман, что ли?!" Он не дал Машку в
обиду - увез в глухую тайгу и выпустил. В другой раз работавший в котельной
кочегар поймал и съел его собаку. Важа нашел его и пассатижами выломал
передние зубы.

Он бывал и совсем другим.

В Алдане мы с ним выходим из столовой (вечером она работала как ресторан).
Видим двух плачущих женщин - мать и дочь. Младшая, по виду студентка, просто в
истерике. Швейцар объясняет, что шубу девушки утащили. Важа, поглядев на них,
говорит мне: "Давай дадим им денег". Я спросил, сколько стоит шуба. - Цигейка,
почти полтысячи! - отвечает сквозь слезы женщина. Важа достал деньги и отдал
ей.

Однажды я застал Важу навалившимся на кухонный стол. Он писал письмо. "Кому?"
- поинтересовался я. "Так, одному кавказскому человеку... Расулу Гамзатову".
Он прочитал мне написанное. "Когда я еще учился в школе, - напоминал Важа, -
ты написал о Шамиле, что он предатель. Плохо написал! И я тебя возненавидел.
Потому что Шамиль - настоящий горец и сопротивлялся покорению родины. Прошло
время, ты извинился, написав о Шамиле на этот раз правдиво. Как кавказский
человек, я обрадовался, потому что ты личность, к тебе прислушиваются, и я
простил тебя. Но теперь, когда ты поставил свое имя под письмом против
Сахарова и Солженицына, я понял, уже навсегда, что ты редкая сволочь. Это
говорю тебе я, кавказец Важа Церетели".

Высоцкий хотел побывать на берегу Ангары, в тех местах, где в начале февраля
1921 года красноармейцы расстреляли А.В. Колчака и тело опустили в прорубь.
Ходили слухи, что Ленин приказал сохранить адмиралу жизнь, но телеграмма
пришла слишком поздно.

"Как-то все интересно получается, - горячился Важа. - Спасти в Иркутске
Колчака он опоздал, спасти в Екатеринбурге царя - опоздал. А вскочить в Берне
в вагон поезда и попасть к началу революции в России - успел..."

Личность адмирала, исследователя Севера, его любовь к А.В. Темиревой,
арестованной вместе с ним в Иркутске и лишенной возможности похоронить
любимого человека, притягивали Володю.

Всю дорогу до Байкала он молчал.

В поселке Лиственничном на берегу озера остановились у церкви. Володя хотел
войти внутрь, но дверь была заперта. Подошла женщина с ключами. Наверное,
заметила, что приехавшие не похожи на шумных туристов. Володя около часа
провел в храме, задерживаясь у собранных местными прихожанами старых икон.

Синяя гладь, рыжие скалы, зелень березняков еще не набрали чудесной яркости,
какая бывает в начале осени. Но Володя был очарован дрожащим над озером
прозрачным воздухом и спокойствием, которым дышало все вокруг. Спустившись
почти к самой воде, он присел на камень - вблизи того места, где утонул
Александр Вампилов.

Вдали виден был желтоватый шлейф, нависший над целлюлозным комбинатом. Володя
был молчалив, грустен. "Не понимаю, - сказал он, - как могла подняться рука на
это чудо..."

И все-таки Байкал был прекрасен.

Неоглядные синие дали, настоянный на хвое прозрачный воздух давали успокоение.
Володя вдруг подумал об актрисе театра на Таганке, с которой часто бывал занят
в одних спектаклях, к которой относился с большой нежностью и преклонялся
перед ее талантом. В те дни она была нездорова, и это его беспокоило.
Исцеляющая сила Байкала, казалось ему, помогла бы ей. И он проговорил
мечтательно:

- Да, хорошо бы здесь пожить Алле Демидовой!

Из Иркутска мы с Володей поездом ехали в Нижнеудинск, где была наша
перевалочная база. Оттуда собирались вертолетом лететь на участок Большая
Бирюса. К сожалению, попасть на Бирюсу не удалось из-за отвратительной погоды,
и нам пришлось возвращаться поездом в Иркутск. Володя что-то напевал и играл
на гитаре. Проводница, заглянув в купе, сказала: - Прямо, совсем как Высоцкий!
- Да, - засмеялся он, - мне уже это кто-то говорил.

Руководил перевалочной базой в Нижнеудинске Костя Семенов - тот самый, друг
моей владивостокской молодости. Он стоял на перроне. Накрапывал дождик,
синоптики не обещали ничего хорошего. Мы устроились на базе и пошли побродить
по городу, построенному на правом берегу судоходной Уды у Сибирского тракта.
Едва ли не единственной достопримечательностью здесь была триумфальная арка,
сооруженная местным обществом по случаю приезда в 1891 году наследника
цесаревича, будущего царя Николая II.

Мы с Костей Семеновым, напомню, вместе плавали на "Ингуле" и на "Емельяне
Пугачеве". Потом меня направили на "Уралмаш", Костю - на пароход типа
"Либерти" "Родина". Капитаном там был Любченко. Когда я спросил Костю, как ему
на новом месте, он рассказал, что с ним произошло в первые же дни. Капитан
попросил сделать исправления в коносаментах (судовые документы груза). Костя
ответил: "Хорошо, я проделаю эту петрушку". На эти невинные слова капитан
закричал, чуть ли не в истерике: "Чтобы я никогда не слышал этого слова!" Как
потом Костя узнал, в 1937 или 1938 годах, когда Любченко был капитаном на
Камчатке, с ним произошел такой случай. Во время выборов кто-то из руководства
предложил провести голосование не на судне, а в городе. Капитан ответил: "Не
беспокойтесь, мы эту петрушку проделаем!" За "петрушку" Любченко пришлось
просидеть несколько лет. И только и начале войны, когда потребовались капитаны
дальнего плавания для рейсов Америка - Владивосток, он был выпущен.

Был такой довольно известный капитан, кажется, эстонец. Фамилия его Кремс.
Рассказывают, когда он, получив новое назначение, вышел из пароходства, его
приятель спросил: "Ну что, куда направили?" А Креме название парохода забыл и
объяснял своему товарищу, стараясь вспомнить вместе с ним: "Ну, вот как был
этот, русский разбойник, бандит, который женщину утопил". Капитану Кремсу
повезло. Вместо парохода "Степан Разин" мог за одну эту фразу очутиться на
Колыме.

В 1948 году Костя Семенов был снят с загранрейсов, переведен на пароходы,
совершавшие каботажные плавания, а после осужден. Отсидев срок, вернулся на
флот, стал капитаном рыболовного траулера. В начале 60-х годов Костя был снова
задержан. Оказывается, он вел дневник, описал свой первый арест, не скупясь на
характеристики допрашивавших его, и дал почитать другу. Тот по пьянке рукопись
забыл в ресторане, а дальше события развивались, как и следовало ожидать. На
этот раз Костю осудили по 58-й статье на шесть лет с отбыванием наказания в
мордовских лагерях. Я к тому времени уже был председателем артели. Узнав, что
опять приключилось с Костей, решил рассказать его историю Илье Эренбургу,
кумиру моей молодости. Он мог своим вмешательством помочь делу. Раздобыть
адрес писателя мне помог Кирилл Лавров. Помните? Мы с ним когда-то
познакомились в ресторане гостиницы "Украина". Вместе с Лавровым мы взяли
такси, отправились по адресу, но дома Эренбурга не застали - он был в отъезде.

- Что-нибудь придумаем! - утешил Лавров. В Центральном доме литераторов он
познакомил меня с писателем-фронтовиком Сергеем Смирновым, автором "Брестской
крепости". Смирнов пригласил меня к себе на дачу в Переделкино. В домашней
обстановке, в кругу гостеприимной семьи, мы говорили доверительно, откровенно.
Может быть, даже слишком откровенно. Жена Сергея Сергеевича отвела меня в
сторону и, указывая на сына, попросила: "Вадим, не рассказывайте некоторые
вещи при Андрюше. Он и без того настроен не так, как надо". Мама ошибалась.
Мальчик был правильно настроен. Впоследствии Андрей Смирнов стал известным
кинорежиссером и актером, снял фильм "Белорусский вокзал".

Сергей Смирнов использовал свой авторитет и московские связи, добиваясь
разрешения на мою поездку в мордовский лагерь к Семенову. И это ему удалось.
Закупив продукты, я уехал в Мордовию. Добрался до станции Явас, вблизи которой
был лагерь. Как хорошо, что я запасся продуктами. В поселковом магазине был
только зеленый горошек и молотый кофе. Начальник спецчасти лагеря и
оперуполномоченный долго расспрашивали, кем я прихожусь заключенному.
"Родственник", - нагло отвечал я. Усомнившись, они стали выпытывать известные
им сведения из Костиной жизни, но поймать меня на неосведомленности не могли.
Я прекрасно знал Костино прошлое, был знаком с его матерью, братом, сестрой.
Когда, наконец, мне разрешили идти к вахте, я не сразу выключился из игры.
"Что за вахта, товарищ начальник?" - спрашивал я, изобразив на лице удивление.
Сотрудники спецчасти сочувственно улыбались моему невежеству.

В комнате для свиданий мы с Костей обнялись. Нам разрешили сутки пробыть
вместе. Заходили надзиратели, мы их угощали сигаретами, давали деньги. Мы
обсудили, что следует предпринять, чтобы добиться освобождения. Выйдя снова на
свободу, Костя стал работать в Мурманском управлении рыболовства капитаном
траулера, ловил тунца. Не знаю, с чего это началось, но он стал выпивать. Я
предложил ему приехать ко мне. В 1971 году Костя появился у нас в артели в
бухте Лантарь. Стал капитаном артельного буксира "Шкот". Тут случилась
история, которая могла дорого обойтись артели.

"Шкот" стоял на рейде, когда пришло запоздалое штормовое предупреждение, а
вслед за этим сразу же начался шторм. По правилам суда в таких случаях должны
спрятаться в порту или в закрытой бухте, а если их поблизости нет, уйти в
открытое море. Иначе судно может выбросить на берег. Шторм разыгрался такой,
что буксир потерял якоря, спасательные шлюпки и исчез. На горизонте судно не
просматривалось. Я был на базе и по рации запросил начальника участка Володю
Топтунова, что со "Шкотом".

Мое беспокойство усиливалось оттого, что за несколько дней до шторма мы
направили на "Шкот" механика Петю Липченкова, моего старого приятеля по
Колыме. Он должен был отрегулировать топливную аппаратуру на дизелях. Плавать
ему не приходилось, и я представить не мог, как он перенесет шторм. Связи с
буксиром не было, и Топтунов по рации ответил мне: "Я знаю, Вадим, тебе это
будет страшно услышать, но, думаю, никого не осталось в живых..."

На следующий день из КГБ по Хабаровскому краю тоже пришел запрос: находилось
ли наше судно в море и где оно сейчас. Я тогда подумал, как все-таки хорошо,
что власти беспокоятся о людях. Потом оказалось, их тревожило совсем другое:
не воспользовались ли на буксире непогодой, чтобы уйти за границу. Только это
волновало их!

Можно представить нашу радость, когда на четвертые сутки "Шкот", почти лежа на
боку (были сорваны мертвые балласты), вернулся к берегу. Как выяснилось,
спасая судно, Костя принял единственно правильное решение - уйти в открытое
море. Что бы с Костей ни приключалось, капитан он все-таки был отличный.

Но нужно было видеть Петра Липченкова: на нем лица не было. Усталый,
замученный, вся голова в машинном масле и странно торчат во все стороны перья,
какими были набиты подушки. Он был похож на индейского вождя. "Вадим, - слабо
улыбался он, - что я тебе плохого сделал? За что ты меня - в моряки? Больше я
ногой не ступлю ни на один корабль на свете!"

В 1999 году меня пригласили на празднование 60-летия Магадана. Ко мне подошла
женщина: - Извините, у вас работало много людей, мой папа тоже был с вами.
Если можно, подпишите мне книгу... - Она протянула "Черную свечу". - А как
фамилия папы? - спросил я. - Липченков... Я сказал, что очень хорошо знал ее
отца - прекрасного человека, с которым нас многое связывало.

Вместе с нами Костя Семенов перебрался в Восточную Сибирь. Чтобы не
возвращаться больше к истории Кости, напоследок расскажу о связанном с ним
событии, которое случится в городе Березовском под Свердловском, где была база
нашей артели "Печора". Костя выпивал, исчез неизвестно куда, а в 1984 году
объявился неузнаваемым: тучный, больной, опирается на палку. Но, как всегда,
жизнерадостный. И я вспомнил прежнего Семенова - самого молодого второго
помощника капитана в Дальневосточном пароходстве. У него было все: умный,
красивый, начитанный - самый перспективный из нас. Как бы сложилось, если бы
не тюрьма и не водка?

Приехал работать. "Хорошо бы что-то необременительное". Я предложил самое
простое - директором нашего животноводческого хозяйства, где в то время
насчитывалось больше двух тысяч голов. "Мы с тобой пароходы гоняли, а теперь
меня - к свиньям?!" - обиделся Костя. Но быстро согласился, оценив достоинства
беззаботного и независимого существования. Поселяли его на территории
центральной базы в благоустроенном домике. Кто бы ни зашел, удивлялись:
обязательно у него девушка, внимающая капитанским рассказам. "Племянница из
Харькова" - представлял он очередную гостью. Из Костиных "племянниц" можно
было составить женский батальон.

Вскоре Семенов взмолился: "Вадим, ну что я тут среди свиней. Ты не можешь
придумать для меня что-нибудь достойнее?" Придумали. Назвали Костю ночным
директором базы. Он являлся на работу выбритый, в костюме - настоящий
директор! - и нес дежурство в конторе, пересаживаясь от стола к столу. От
скуки постоянно кому-то звонил, читал. И все бы ничего, если бы однажды ночью
ему не попалась газета с объявлением: ленинградская судостроительная
организация отправляет наложенным платежом корабли, в том числе морские
буксиры. Костя нашел на столе бланк с печатью, заполнил, как полагается,
отправил по адресу и забыл о забаве на второй день. А месяц спустя к нашему
железнодорожному тупику маневровый паровоз вкатывает платформу с укрепленным
на ней новеньким морским буксиром. Что это? Откуда?! Оказывается, по заявке
артели "Печора" из Ленинграда. Все опешили. Не хватало нам на Урале морских
кораблей!

Когда история прояснилась, набросились на бедного Костю: "Ты что, совсем
сдурел?!" Мы писали в Ленинград, извинялись за недоразумение, просили взять
буксир обратно, но с судостроительной организацией что-то произошло, ответа не
было, и выгруженное в углу базы судно продолжало стоять в высокой траве. Скоро
начнется разгром "Печоры", и следователи, обходя базу, будут долго цокать
языками, фотографируя с разных точек морской буксир. Он будет проходить в
уголовном деле как "личный корабль Туманова, приобретенный с целью вывоза
золота и бегства руководства артели за границу". Подследственным, как они ни
просили, никто не объяснил, какими путями можно выплыть из Урала хоть
куда-нибудь.

После разгрома "Печоры", оставшись без артели и без буксира, Костя начал
болеть. Его возили в Москву на обследование, на лечение. Последние годы он жил
у нас на участке в Карелии, у Руслана Кущаева. Похоронен в Березовском,
неподалеку от места, где памятником ему еще долго стоял на окраине города в
лесу морской буксир.

...Поезд снова шел по Транссибирской магистрали из Нижнеудинска в Иркутск,
мимо старых станций, возникших 100 лет назад при строительстве железной
дороги. Она, кстати, дала толчок развитию золотого дела в Сибири - в бассейнах
Оби, Енисея, Лены, Амура. Тулун, Азея, Куйтун... Володя теребил проводницу:
обязательно предупредить, когда будет станция Зима. В купе снова взял в руки
гитару, запел вполголоса. Он хотел видеть станцию, где вырос Евгений
Александрович Евтушенко. Его расположением Володя очень дорожил. Не скажу, что
они часто встречались (во всяком случае, с момента нашего с Высоцким
знакомства), но каждый раз, когда в каких-то московских кругах всплывало имя
знаменитого поэта, и кто-то позволял себе осуждать его - в среде московских
снобов это было модно - Володи решительно восставал против попыток бросить на
поэта тень.

Однажды, еще не будучи знакомым с Евтушенко, я попал и Москве на его
выступление. Вместе с ним со сцены читал свои стихи кубинский поэт, который
произвел на меня отталкивающее впечатление. Мне всегда был неприятен Фидель
Кастро и все вокруг него. Я вообще не люблю певцов революций. И когда
Евтушенко, приветствуя гостя, обнял его, меня покоробило. Ну не должен был
Евтушенко, тонко чувствующий людей, так искренне обнимать революционера. Своей
досадой я поделился с Володей. - Понимаешь, Вадим, когда советские войска в
августе шестьдесят восьмого вторглись в Чехословакию, не кто-то другой, а
Евтушенко написал "Танки идут по Праге..." Когда государство навалилось на
Солженицына, снова он послал Брежневу телеграмму протеста. Никто из тех, кто
держит фигу в кармане, не смеет осуждать Евтушенко. И добавил, подумав, как бы
ставя точку: - Женька - это Пушкин сегодня!

Я не берусь судить о поэзии Евгения Евтушенко, многие его стихи я очень люблю,
но обязательно еще расскажу, как в мои трудные времена, сложившиеся после
разгрома "Печоры", именно Евгений Александрович, отложив все дела, бросился на
помощь. Он обратился с письмом в защиту артели к председателю Совета
министров. Но об этом разговор впереди.

Когда поезд приближался к станции Зима, мы вышли в тамбур и, едва проводница
открыла дверь вагона, спрыгнули на перрон. Стоянка была непродолжительной. Тем
не менее мы успели окинуть взглядом пристанционные постройки, небольшой базар
под открытым небом. Леня Мончинский нас фотографировал на фоне старого
вокзального здания с надписью: "Зима. Вое. Сиб. ж.д."

   Сойти на тихой станции Зима.
   Еще в вагоне
   всматриваться издали,
   открыв окно,
   в знакомые мне исстари
   с наличниками древними дома...

Когда послышался гудок, и мы снова вскочили в вагон, и уже поплыл
привокзальный скверик с клумбами, за ним деревянные дома с поленницами, Володя
сказал: - Городок, конечно, не очень приметный, обычный сибирский. Ничем не
лучше других. Но вот ведь какое дело - поэт в нем родился!

Мы стояли у окна. Мимо летели телеграфные столбы, выложенные из кирпича
пятиконечные звезды у переездов, плыла вечерняя тайга, грохотали под колесами
мосты. Далеко в высокой траве по тропе крутила педали велосипеда длинноногая
девочка с васильковым венком на голове. В пролетающих городках женщины с
коромыслами через плечо шли по шатким деревянным тротуарам. Володя улыбался
какой-то своей мысли и поворачивался, как бы ища поддержки, к нам, стоящим
рядом, тоже захваченным мелькающими картинами. И сказал, счастливый: - Хорошо,
что мы здесь побывали... Женьке будет приятно!

Семь лет с Владимиром Высоцким - это калейдоскоп встреч, разговоров, споров,
размолвок, объятий... Когда провел с интересным человеком один вечер, можно
много чего вспомнить. Чаще всего и делятся воспоминаниями люди, не
обремененные долгим и глубоким общением. Но когда вместе прошла часть жизни, и
не было темы, которой бы не касались, и не было, кажется, грехов, в которых бы
не открылись друг другу, связный рассказ не получается. Я нарушу
последовательность повествования и попытаюсь из плотной ткани нашего общения
вытянуть несколько ниточек, пусть коротких, но дающих, надеюсь, некоторое
представление о том, каким я знал Володю.

В Иркутске мы случайно оказались за многолюдным, обильно накрытым, шумным
столом. Участники застолья, не зная чувства меры, славословили в адрес
дорогого гостя, бесцеремонно намекая, что уже пора бы взять в руки гитару.
Володя молча и хмуро слушал слащавые тосты в свою честь. И в первую же паузу
покинул стол, сославшись на усталость. По дороге сказал: "Боялся взорваться.
Там было несколько абсолютно чуждых мне по духу людей, не мог я для них петь и
даже говорить с ними".

Он был очень чуток к нюансам, не переносил фальши, неискренности, высокомерной
снисходительности - часто почти неуловимых, но отмеченных его интуицией.
Как-то мы вернулись поездом из Ленинграда, страшно голодные, размышляли, куда
бы зайти поесть. Встречаем на перроне Юлиана Семенова. Он бросился уговаривать
Володю ехать к нему на дачу в Пахру, отметить с его, Юлиана, друзьями, день
рождения. Что-то в напористости именинника Володе показалось навязчивым и
некорректным. Улыбаясь, он под благовидным предлогом отклонил приглашение.

Но помню и другой эпизод. Опаздывая в театр, Володя отказал в автографе двум
солдатам, подбежавшим к его машине. Мне это не понравилось, я высказал все,
что по этому поводу думаю. Мы поссорились, выпалив друг другу много неприятных
слов. Володя резко тормозит, выскакивает из машины, бежит догонять солдат.
Возвращается расстроенный: - Как сквозь землю провалились! Расстались мы
молча, а среди ночи - звонок в дверь. Открываю: Володя! - Ну, чего дуешься? -
улыбается. - Я сегодня уже сорок автографов дал!

В Пятигорске я познакомил Володю со старой армянкой тетей Надей. Всю жизнь она
работала, редко отдыхала. Однажды говорит: "Смотрела кино "Индюшкина голова".
Оказалось, речь шла об "Иудушке Головлеве". Старушка сидела возле дома на
лавочке. Мы с Володей присели рядом. - Вот и тетя Надя, которая смотрела фильм
"Индюшкина голова". А это Высоцкий, - представил я, - знаешь его песни?
Нравятся? - Знаешь. Нравятся. Наверное, он хороший. Только хрипит очень!
Володя рассмеялся, тепло поговорил с тетей Надей. А на следующий день, уже под
Нальчиком, вдруг спрашивает: - Заметил, какие у нее руки? - У кого? - не понял
я. - У тети Нади! Прекрасные добрые глаза и такие натруженные руки.

Поездка с Володей на Северный Кавказ случится в сентябре 1979-го. Римма,
диктор Пятигорского телевидения, желая сделать подарок землякам, уговорила
Володю дать интервью перед телекамерами. Он поставил одно условие: чтобы
собеседник был не очень глупым. Римма позвонила тележурналисту Валерию
Перевозчикову, ошарашив его такой счастливой возможностью, но напугав
предупреждением певца. - Римма Васильевна, вы ему скажите, похвалите меня... -
Нет, вот тебе телефон, звони сам. Перевозчиков набрал номер. - Я тот человек,
который обязан оказаться не дураком... Володя рассмеялся: - Я приеду. Вся
молодежная редакция телевидения сочиняла вопросы гостю. Споры продолжались и в
те минуты, когда мы втроем - Володя, Римма и я - шли по коридору в студию.
Ребята устанавливали микрофоны, налаживали свет, в студии было жарко. Наконец
начали запись, посыпались вопросы... Володе они не были заранее известны. Он
размышлял вслух. Помню, его спросили о счастье. Он ответил: - Счастье - это
путешествие. Не обязательно с переменой мест, Путешествие может быть в душу
другого человека - в мир писателя, поэта. Но путешествовать лучше не одному, а
с человеком, которого ты любишь, мнением которого дорожишь. Запомнился мне и
ответ на вопрос, о чем бы Володя хотел спросить самого себя. Он задумался. -
Пожалуй, вот о чем: сколько мне еще осталось лет, месяцев, недель, дней, часов
творчества?

Он что-то предчувствовал. Ему оставалось жить еще неполных два года. После
записи телевизионщики позвонили к нам домой, попросили к телефону Володю. Как
я понял, они спрашивали, на какой адрес высылать гонорар. Володя ответил:
"Ничего этого не надо. Буду счастлив, если вам удастся передачу показать".
Молодые журналисты делали все, что могли. Месяц спустя передачу показали по
второму каналу Пятигорского телевидения. И тогда же но начальственному
распоряжению чьими-то руками видеозапись стерли. На студии было обычным делом
использовать записанную пленку под следующую передачу. Жаль, что Перевозчиков
за этим не проследил или не придал тогда этому значения.

Но закончу о Перевозчикове. Со временем он соберет свидетельства людей, близко
знавших Высоцкого, доверивших журналисту сохраненные в памяти эпизоды, среди
них и те, которые никак не предназначались для огласки. Желая помочь пишущему
человеку полнее представить сложный образ поэта, они упоминали и
обстоятельства жизни, которые сам Володя не афишировал, полагали, что это в
книгу не попадет. К сожалению, в нее вошли страницы, читать которые людям,
любящим Владимира Семеновича, было неприятно.

С Мариной Влади я познакомился на Малой Грузинской, в новой квартире Володи.
Она придирчиво меня разглядывала, но у нас сразу возникли теплые отношения.
Володя очень трогательно относился к жене и заливался смехом, когда она,
вернувшись из московских гастрономов, принималась рассказывать очередную
приключившуюся с ней историю. Однажды она пришла из "Елисеевского" - в
норковой шубе и с двумя авоськами. "Ты что такая злая?" - спрашивает Володя.
Марина рассказывает, чуть не плача. Стоит в очереди. В магазин заходят двое и
обращаются к ней: "Кто крайний?" Для нее, француженки русского происхождения,
было не совсем ясно, почему этих господ интересует не последний, а крайний.
Ведь у очереди два края. И пока она прокручивала в голове лингвистическую
проблему, один из подошедших мсье говорит другому мсье: "Видать, сука, не
русская!" Мы посмеялись.

Мы с Мариной не всегда понимали друг друга. Однажды она попросила меня поехать
с ней в Подмосковье и посмотреть место, которое она выбрала для строительства
дачи. Марина села за руль своего "Мерседеса". Она что-то интересное
рассказывает, а я плохо вникаю: слышу, как машина то и дело цепляется днищем о
дорогу. Мне это как ножом по сердцу. Жалко машину. Не выдержав, я перебил ее:
"Слышишь, как цепляется?!" У Марины округлились глаза, и она посмотрела на
меня как на идиота: "Но ведь это железо! Что ему будет?" Два мира - два
отношения к вещам.

Марина сыграла большую роль в жизни Володи. Если бы не она, не ее участие в
руководящих органах Французской коммунистической партии, власти обязательно
нашли бы вариант, как всерьез прикопаться к Володе. В этом смысле Марина была,
к счастью, его ангелом-хранителем. Со свойственной ей интуицией она очень
быстро поняла масштаб личности Высоцкого. Как-то они вместе прилетели в
Лос-Анджелес. В Голливуде в честь знаменитой актрисы был устроен большой
прием. Под конец вечера Володю попросили спеть. Он был очень смущен. Ему
казалось, что эта пресыщенная впечатлениями публика, самовлюбленные кинозвезды
вряд ли поймут его песни, тем паче на непонятном им языке. Он спел одну песню,
его попросили еще, потом еще... Пел около часа. Все были потрясены. Натали Вуд
бросилась ему на шею и поцеловала. Как заметил один из участников приема,
приехала Марина Влади со своим мужем, а уезжал Владимир Высоцкий со своей
женой.

Чтобы не сложилось неправильного впечатления о моем отношении к Марине,
расскажу такую историю. Часа в два или три ночи меня разбудил сын: "Звонит
какая-то женщина". Я взял трубку и услышал голос Влади: "Вадим, Тарковский
очень тяжело болен. Я договорилась с послом, его сына и мать его жены выпустят
во Францию, только им надо помочь деньгами. Если у тебя есть возможность,
нужно четыре тысячи". Деньги были переданы Тарковским, и они улетели во
Францию. Представляете, в те годы - скольких трудов ей стоило добиться
разрешения на выезд. Марина всегда была человеком, который старается помочь.

В двух случаях я не могу с Мариной согласиться. Она часто и подолгу жила в
Париже, Володя оставался в Москве один, с ним рядом почти всегда находились
люди, в том числе женщины. На второй или третий день после Володиных похорон
Марина звонит мне и просит срочно приехать. Дома за столом сидели Эдуард
Володарский с женой, Макаров, Янклович, Сева Абдулов, кто-то еще. Человек
девять-десять. И вдруг Марина обращается ко мне: "Вадим, я считала тебя своим
другом, а ты молчал, что у Володи здесь была женщина... Правда это или нет?"
Об этом ей сказала жена одного из Володиных приятелей. Я ответил: "Марина,
во-первых, даже если бы это была правда, я все равно бы ничего тебе не сказал.
Во-вторых, это чистая чушь, и тот, кто тебе это сказал - он среди нас, - это
настоящая сволочь. И мне очень неприятно, что все это происходит, когда не
время и не место об этом говорить, даже если бы что и было". Все молчали. Я
повернулся и уехал.

В другой раз я позволил себе не согласиться с Мариной, когда прочитал русский
перевод ее книги "Владимир, или Прерванный полет". Там много верных и тонких
наблюдений, но Марина, по-моему, обнаружила совершенное непонимание
взаимоотношений Володи с отцом и матерью. Ей представлялось, будто между
родителями и сыном было полное отчуждение. Это не имеет ничего общего с тем,
что наблюдал я. Как в любой семье, среди родных людей всякое бывает. Но я
видел, что делалось с Володей, когда отец лежал в больнице. Как он носился по
городу, доставая лекарства, как заботлив был с отцом в больнице. Бесконечное
число раз я слышал, как он говорил по телефону с мамой. Даже когда страшно
торопился куда-нибудь, всегда находил время позвонить и всегда "Мама...
Мамочка..." Потом сама Марина признавалась: "Хотя я и старалась писать только
правду, в чем-то я могла ошибаться".

Будучи по природе легкоранимым, Володя страдал, встречая неприязнь и даже
неприкрытую враждебность. Однажды вернулся из театра поздно ночью после
кинопросмотра. "Представляешь картину? Актеры видят себя на экране, радостно
узнают друг друга. Появляюсь в кадре я - гробовое молчание. Ну скажи: что я им
сделал? Луну у них украл? Или "Мерседес" отнял?"

Да, был у него пресловутый "Мерседес", символ престижа для снобов. Но - только
не для Высоцкого. Он вообще не ценил материальные выражения успеха. И это не
противоречило его стремлению быть опубликованным, изданным: дух его жаждал
вещественного закрепления в пластинках и книгах. Блестящая поверхность
"Мерседеса" личность его никак не отражала.

В ту пору много сил у него отнимала работа над ролью капитана милиции Жеглова
в фильме Станислава Говорухина "Место встречи изменить нельзя". Каждый раз,
когда я возвращался из Кожима или Березовского в Москву, он просил меня
рассказывать еще и еще о криминальной среде 40-50-х годов, об особенностях
поведения уголовников и милиционеров, их лексике, манере двигаться,
разговаривать, сердиться. Он старался в деталях представить обстоятельства,
которые формировали преданного делу, вспыльчивого, ни перед чем не
останавливающегося героя. Ему мало было одной краски, какой обычно рисовали на
экране положительный персонаж. Хотелось найти полутона, причем столь важные и
противоречивые, что способны представить героя с неожиданной стороны. Он хотел
многим героям фильма дать подлинные имена моих колымских солагерников, о
которых мы много говорили. Так, имя Фокс он предлагал считать кличкой, а
настоящее имя ему дать Ивана Львова, который на самом деле слыл одним из самых
крупных воровских авторитетов в те времена.

Очень смеялся моему рассказу о Тле-карманнике, как тот шепелявил, и
посоветовал одному из актеров перенять эту особенность речи. Говорухин и
Высоцкий предложили сыграть эпизодическую роль в одной из ключевых сцен моему
сыну Вадиму. Я позвонил от Высоцкого Римме, рассказал, что наш Вадька снялся в
фильме "Место встречи изменить нельзя". Она спросила! "А Высоцкого там видно?"
Володя взял трубку и стал объяснять) что они в кадре вместе, сидят за одним
столиком - это сцена в ресторане, когда выслеживают Фокса... И тут Римма
перебивает серьезным голосом: "Я спрашиваю не в этом смысле - тебя из-за моего
сына видно вообще в этом фильме?"

Жалею, что не оказался на съемках эпизода, когда Шарапов попадает в банду
Горбатого и уверяет собравшихся за столом, будто Фокс ему сказал, что, если
его не выручат, он всех потащит по делу. Полная чушь! Настоящий блатной, а
Фокс был именно таков - ни при каких обстоятельствах не мог так сказать. Сама
банда в такую угрозу никогда бы не поверила. Милиционер Шарапов был бы
разоблачен в ту же минуту.

Непростым было отношение Высоцкого к Юрию Петровичу Любимову, человеку
требовательному и в спорах особо не выбирающему слов. Он переживал, когда в
его присутствии кто-либо позволял себе в адрес мастера нелестные замечания,
пусть даже в чем-то справедливые. Даже своих товарищей он мог оборвать, если
улавливал в их разгоряченных словах чрезмерную резкость в адрес Юрия
Петровича. "Вань, ты пришел к нему работать, - говорил Володя Ивану Бортнику.
- Не нравится - уйди!"

Во время какого-то застолья, горячась в очередной раз, Иван Бортник сказал об
известном режиссере, будто его "поокружили евреи". От этой нелепости Володя
так растерялся, что смотрел на Ивана удивленно, не находя слов. Чтобы
разрядить напряжение, я вспомнил колымского солагерника, Жорку Фасхутдинова.
Начальник лагеря, отчитывая Жорку, не упускал случая с издевкой задеть его
татарское происхождение. Жорка не выдержал и при всех ответил: "Послушай,
начальник, видно тебя кто-то из татар сильно ..." Володя расплылся в улыбке:
"Ну, Вань, а может евреи всем скопом тебя тоже?" Бортник смеялся вместе со
всеми.

Глубокое уважение Володя питал к Эфросу. Когда между Любимовым и Эфросом
произошла размолвка, он решительно посчитал правым Эфроса. Большую симпатию у
Володи вызывала жена Эфроса - известный театральный критик Наталья Крымова. Мы
с Володей бывали у них дома. Наташа - замечательная рассказчица. Мне
запомнился один эпизод из ее детства. Дочь крупного чина из госбезопасности,
она жила с родителями в престижном "Доме на набережной", училась в элитарной
школе. Однажды завуч привела них класс худенького мальчика с вихрастой головой
на тонкой шее и оттопыренными ушами. "Как тебя зовут?" - спросила завуч.
"Юзя", - пробормотал мальчик. Завуч рассмеялась, а вслед за ней и класс. "Так
как тебя зовут?" - повторяла она, и мальчик снова отвечал под общий хохот.
Наконец она разрешила новичку сесть на свободное место. Он пошел к задним
партам. Когда проходил мимо Наташи, которая сидела одна, она взяла мальчика за
руку и демонстративно посадила рядом с собой. Наташа была отличницей, и ей
никто ничего не мог сказать. Мальчик сел, испуганный. Она наклонилась и
сказала ему на ухо: "А завуч - сволочь". Много лет спустя Эфрос и Крымова
ужинали в ресторане Дома писателей. Вдруг к их столику подходит высокий
мужчина с букетом цветов и бутылкой шампанского. Анатолий и Наташа смотрели на
него с недоумением. И тогда он сказал: "А завуч - сволочь..." - то был
приехавший из США уже знаменитый Юз Алешковский.

Однажды мы с Володей и Мариной поехали к Олегу Целкову. Я снова увидел его
яркие, словно подсвеченные изнутри полотна. Особенно потрясла меня стоявшая на
полу огромная по размерам "Тайная вечеря": двенадцать апостолов с оскаленными
зубами и с ними их Христос, у которого на венчике рюмка водки. Это не было
богохульством. Я увидел на его картине заседание Политбюро ЦК КПСС или Совета
министров, любое другое собрание бандитов, которые правят нами, на которых мы
должны были молиться. Когда мы вышли, Володя с горечью сказал о Целкове:
"Таких людей выталкивают из России!" Целков скоро уехал во Францию.

После спектаклей Володя часто приезжал ко мне домой. Я старался не оставлять
на виду вино и водку, которые всегда были в доме. Однажды он заметил эту суету
и грустно сказал: "Вадим, если захочу, все равно напьюсь". У нас произошел
крупный разговор. Он обещал космонавтам специально спеть для экипажа
космического корабля. Но у него дома оказались гости, вместе выпили, поездка к
космонавтам не состоялась. Тогда мы в первый раз сильно поругались. Я
заговорил с ним о Джуне, не обратиться ли к ней? Все-таки она президент
Всемирной академии по нетрадиционной и альтернативной медицине. Володя устало
отмахнулся: "А пошли они все..." И рассказал, как в Париже Марина уговорила
его поехать к знаменитому экстрасенсу - старому индусу. "Он два часа что-то
говорил, говорил, - рассказывал Володя, - а я в тот же вечер напился!"

Стоял июнь 1977 года, я был погружен в артельные дела, когда зазвонил телефон,
и я услышал голос иркутского товарища: - Вадим, махнешь с нами на Колыму?
Звонок все перевернул во мне, как будто на другом конце провода точно знали,
что подспудно, невысказанно, постоянно живет со мной, не отпуская, чем можно
взбудоражить дремлющие во мне воспоминания. Где бы меня ни носило, с какими
замечательными людьми ни сводила бы работа в Якутии, в Хабаровском крае, в
Иркутской области, какой бы стороной ни поворачивалась ко мне жизнь, меня,
повторяю, не отпускает странная тоска по Колыме. Казалось бы, много ли я там
видел хорошего, но глубоко спрятанная и непонятная сила требует вернуться,
хоть ненадолго: увидеть страшные и все же родные места. Узнать, как все
сложилось у людей, с которыми шли этапом, вместе бежали, в одно время
освобождались, создавали первую артель...

Высоцкий очень хотел побывать со мной на Колыме, увидеть пройденные мною
лагеря. Мы договорились, но Володя не смог поехать: в это время он был во
Франции.

"Вадим, махнешь с нами на Колыму?" Их было шестеро друзей, которые уже 15 лет
раз в два года сплавляются на лодках и карбасах по рекам Восточной Сибири. Они
прошли Лену, Вилюй, Витим, Алдан, озеро Байкал. Этим летом на очереди Колыма.
Перед тем как пойти по реке, они намерены проехать по колымскому тракту, по
бывшим лагерям.

- А кто в команде? Знаю ли я еще кого-нибудь? - спрашиваю я, но мысли уже о
том, как оторваться на недельку от дел и на какую дату планировать вылет. -
Одного, - слышу, - знаешь наверняка. Евгений Евтушенко...

Утром 19 июля я прилетел в Магадан. В составе экспедиции были знакомые мне
Леонид Шинкарев - это он звонил - и Евгений Евтушенко, а также геологи Георгий
Балакшин, Владимир Щукин, Валерий Черных, кандидат медицинских наук Наум
Шинкарев. Мы отправились по колымскому тракту на уазике. Повсюду вдоль трассы
- развалины, среди них одинокие люди и бродячие собаки. Как будто перед нами
шли кадры кинохроники военных лет.

Я вдруг поймал себя вот на какой мысли. В лагерях мы грезили о временах, когда
вышки, бараки, вахты, ненавистную ограду из колючей проволоки снесут ко всем
чертям, сами зоны разутюжат бульдозерами, чтобы не осталось от них и следа.
Это казалось совершенно невозможным на нашем веку. Игрой больного воображения.
Но представлять эту картину было мстительно и приятно...

Отчего же спустя 20 лет, когда сейчас по обе стороны тракта видишь, что
осталось от лагерей, снесенных бульдозерами, и лагерные сны стали реальностью,
не чувствуешь ни злорадства, ни торжества - только жалость и боль. Бульдозеры
шли по нашей молодости.

Не доезжая до Берелеха, сворачиваем вправо - в сторону "Мальдяка",
"Стахановца", "Ударника"... Картины, выплывая из памяти, сменяя одна другую,
встают перед глазами. Вижу лицо парня. К сожалению, не помню ни фамилии, ни
имени, запомнилась только кличка - Комсомолка. Однажды, когда он на разводе
попытался поднять окурок, помощник командира дивизиона ударил его сапогом в
лицо. А некоторое время спустя к тому месту, где бригада занималась шурфовкой,
пришла машина с аммонитом. Было холодно. У радиатора грелись конвоиры и
помощник командира дивизиона. Комсомолка с подожженным детонатором вскочил в
кузов, взорвал машину и всех, кто находился вблизи. В машине была
приблизительно тонна аммонита.

Помню теплый весенний день, снег еще не сошел. Бригаде привезли обед. Часть
ела в лебедочной, другая - тут же, около ствола шахты. Вдруг я слышу за спиной
дикий крик, повернулся - и увидел лежащего с размозженной головой человека.
Рядом стоял Толик и спокойно смотрел на то, что сделал. У него в руках было
кайло. На мой вопрос: "Ты что, сдурел?" - он спокойно ответил: "А зачем такие
живут?" Бригада продолжали молча есть, никто не жалел убитого. Во время войны
тот служил в карательном отряде у немцев и, вспоминая теперь об этом,
повторял: "Гдэ мы гарцевалы, там трава нэ ростэ!"

Память возвращает из небытия ненавистные лица начальника лагеря Симонова и
командира дивизиона Георгенова, всегда работавших вместе. Для них было
удовольствием сделать людям что-нибудь гадкое. Со мной в сусуманской тюрьме
сидел добрый, симпатичный парень. Уходя на Ленковый, он оставил мне свой шарф.
Через несколько дней я узнал: за то, что он не хотел идти в штрафную зону,
Георгенов выстрелил ему в голову. Парень лишился глаза, но, к счастью, остался
жив. С тех пор у него была кличка Билли Боне. В лагерной администрации было
много негодяев. Но эти двое, кого я упоминаю чаще других, действительно
выделялись среди всех. Им нужно было, чтобы заключенные не просто отбывали
срок, а мучались - этим мерзавцы жили.

В Симонове сочетались три редких качества - он был, мягко-мягко говоря,
неумный, ленивый, и с утра уже пьяный. Поэтому в лагерях, где были Симонов и
Георгенов, все переходило в беспредел. Через много лет, рассказывая об этом
Высоцкому, я употребил это слово. Он переспросил: "Беспредел?!" - "Ты что,
никогда это слово не слышал?" - "Нет, - ответил он. - Слово интересное!" Через
четверть века это слово станет у нас обыденным, без него Россия уже не сможет
обходиться.

Когда было такое руководство лагеря, власть, естественно, фактически
переходила в руки лагерников: коменданта, нарядчиков, бригадиров. И здесь уже
происходило то, что через много лет будет с Россией: преступная группа творила
все, что вздумается, бригады работали, но даже копейки, которые должны были
получать, они не получали, у них забирали буквально всё. Небольшая кучка людей
с неограниченной властью проделывала с зоной все, что хотела. Отбирала
зарплату, посылки, некоторым бригадам не давали и хлеб. Кстати, когда говорят
об армейской дедовщине, это тоже не что иное, как беспредел. Сами
беспредельщики, как правило, ходили с охраной - в окружении таких же
заключенных, вооруженных ножами. В бараках у этих людей, особенно на Ленковом,
в бочках с водой находились деревянные палки. Почему с водой? Сухие, они
довольно скоро ломались о головы и туловища людей. С 1948 по 1954 годы это
было самое страшное - лагерь беспредельщиков.

В 1952 году к беспредельщикам кинули группу воров со Случайного. Почти все они
были изувечены и только небольшая часть, которая еще сидела там же, на
Ленковом, в БУРе, во время бани устроила резню, выхватила у парикмахеров
бритвы и убила четырех главарей беспредельщиков: Упорова, Межана, Станасевича,
фамилию четвертого не помню. Сами воры тоже были все порезаны. Я помню
нескольких из этих ребят - Виктора Живова, Костю Грозина, одного парня, по
кличке Ленка, и Кольку Золотого - это тоже кличка.

Мы останавливаем машину у лагеря Новый. Это сюда в мокрый летний день 1949
года я пришел этапом. Мой первый лагерь! Вот сейчас мы увидим два барака для
"честных воров" и территорию ссученных... И опять поплыли перед моими глазами
живые лица - Модест Иванов по кличке Мотька, Гриша Курганов по кличке Грек,
Колька Лошкарь, Васька Корж, Васька Челидзе...

Я очнулся от голосов: - Но где же лагерь, Вадим? Ты не ошибся? Ничего не
понимаю. В стороне заросшие травой домики, где когда-то жило начальство лагеря
и прииска, а бараков нет.

Оставив машину у обочины, мы пошли в сторону поселка. На дороге подростки
пытаются завести мотоцикл. На наш вопрос, есть ли в поселке кто-нибудь, кто
давно здесь живет, они показали на проходившего мимо парнишку лет
четырнадцати: он знает! - Как увидеть твоих родителей? - Вон наш дом, сейчас
позову. Вышли мужчина и женщина - оба поседевшие, очень спокойные, с
металлическими коронками зубов. "Наверное, в детстве много сладкого ели", -
грустно улыбнулся я своим догадкам. - Давно здесь? - спрашиваю. - Если с сорок
седьмого года - давно, то давно! - Вы помните капитана Струнина? - Ну как же,
начальник лагеря. - А Пашенина? - Начальник прииска!.. Я тут был в сорок
девятом, потом еще раз. - А где еще бывал? - На Перспективном. - И Киричука
знаете? - "Кажу..." - улыбнулся он, - кто ж его не знал! - Скажите, - спросил
я, - а фамилия Туманов вам ничего не говорит? - Ну как же, он кассу ограбил! И
вдруг заметил мою улыбку, всмотрелся в лицо, растерялся. А тут еще и жена
дернула за рукав. - А может, и не ограбил... - залепетал он. - Может, так
говорили. Мало чего люди болтают!

Евтушенко рассмеялся: - Да вы не бойтесь! На этот раз он ниоткуда не сбежал!..
Тот еще долго не мог понять, как я здесь оказался, что бы это значило, и,
только выпытав у ребят, кто мы на самом деле, пригласил в дом, хозяйка
засуетилась. Мы посидели, поговорили. Перед тем как проститься, они показали
нам свой двор с курятником, теплицу, угостили крупными сочными помидорами.
Никогда не думал, что такие помидоры могут расти на Колыме. По дороге
Евтушенко сказал: - Какими бульдозерами выгрести страх возвращения прошлого?

Мы подъехали к Ленковому. К тому страшному штрафному лагерю беспредельщиков, с
которым у меня связаны очень тяжелые воспоминания. Мы вышли из машины, но
снова я ничего не понимал. И этого лагеря не было, только развалины.
Невозможно поверить, что над этим запустением когда-то звучали живые, вернее,
полуживые голоса. Вот здесь в полутемной бане во время стихийно возникшей
резни между ворами и беспредельщиками моему другу Витьке Живову полоснули
бритвой по животу. Витька был начитан и на суде в последнем слове цитировал
Горького, а в конце бросил в лицо судьям: "Расстреляйте меня, если бы вы
знали, как я вас ненавижу!"

Мне вспомнилась и история Ивана Хаткевича, парня из Белоруссии. Мы знакомы
были всего трое суток. Это случилось в 1951 году. Вместе оказались в побеге на
Берелехе. За это короткое время у нас было столько приключений, сколько у
многих не бывает за всю жизнь. В трассовской столовой возникла драка между
нами и суками. Их было человек пять. Я видел, как в руках одного из налетевших
на меня сверкнул нож, он уже был занесен надо мной и обязательно пришелся бы
мне в грудь или в голову, если бы Иван, знавший меня к тому времени не больше
двенадцати часов, не кинулся под нож и не отбил его. Нас обоих задержали. Меня
оставили в сусуманской тюрьме, а Ивана отправили на Ленковый. Через некоторое
время от человека, который пришел с Ленкового, я узнал, что Ивана Хаткевича
застрелили при попытке к бегству. Это был даже не побег, а намеренное
самоубийство. Побежал он в сторону горы Дайковой. Охранники выпустили из
автомата предупредительные очереди. Иван лишь обернулся, выругался и снова
побежал в гору. В моей памяти навсегда остался этот белорусский парень,
которого я знал всего три дня. - Может быть, Иван где-то здесь похоронен? -
спросил Евтушенко. - Кто знает, - отвечал я. - Может быть. Мы шли по кладбищу.
На много километров во все стороны торчали вбитые в землю колышки. На них
дощечки с буквой и цифрами, обозначавшими барак и личный номер умершего.
Колышки усеяли поле до горизонта.

Евтушенко поднял с земли кусок колючей проволоки и сбитый ветром, валявшийся в
траве колышек с дощечкой: - Я возьму с собой в Переделкино? Пусть будет на
рабочем столе.

Мы побывали на местах других лагерей, везде наблюдая одно и то же: земля
захламлена кусками проволоки, арестантской рухлядью, ржавыми гильзами,
обломками предметов, назначение которых теперь не угадать. А кое-где ничего не
осталось, и даже трудно представить, что здесь была зона.

От Широкинских лагпунктов тоже почти ничего не сохранилось. Ленковый, Двойной,
Звездочка - это были страшные лагеря... Остался только центральный поселок,
где и сейчас управление прииска "Широкий". Лагерь Ленковый весь перемыт - он
находился на золотых месторождениях. Штрафной лагпункт Широкий на берегу реки
Берелех также переработан драгой. Я вдруг подумал: куда же делась листовая
сталь, из которой были сварены камеры. Вспоминая, как кожа пальцев прилипала к
изморози, изнутри покрывавшей стены камеры, я чувствую, как у меня до сих пор
коченеют внутренности.

Мы заехали на "Мальдяк". У одинокого полуразвалившегося дома - какой-то
старик. Сидит, опираясь на палку. Разговариваем, перебираем имена, пытаясь
найти общих знакомых. - А Редькина Ивана Ивановича не знали? - спрашиваю. -
Ивана Ивановича? Я с ним работал вместе! А мне вспоминается бунт на пароходе
"Феликс Дзержинский" и слова: "Пройдет время, мы отсидим и вернемся, пусть не
все, но кто-то обязательно вернется. А так... Зачем?" Спрашиваю старика, когда
он видел Ивана Ивановича в последний раз. "Я уже точно не помню, - ответил
собеседник. - Очень давно".

Держим путь к Сусуману. Левый берег... Здесь находилась Центральная больница.
В каждой больнице для заключенных были отделения, где оказаться было страшно.
Одно из отделений называлось психиатрическим, но начальство обычно говорило,
кивая на больного: "Давайте к Топоркову его!" Уже само имя врача Топоркова
приводило в трепет всех, кто с ним сталкивался. Я с ним виделся один раз, мы
говорили минут двадцать, три-четыре дня спустя меня убрали из этого отделения.

Я снова на территории Западного управления, в районной больнице. Была зима,
если не ошибаюсь, 1951 года... Нас было человек четырнадцать, находившихся в
отдельном бараке в ожидании отправки в лагеря, из которых были привезены в
больницу. Один, совсем слепой, - вор Колька Лошкарь. Направленный на Ленковый
и не желая попасть к беспредельщикам, он засыпал глаза молотым стеклом и
истолченным химическим карандашом. Так поступали многие.

С нами сидел парень, который мне запомнился навсегда - Володя Денисов. Лет в
четырнадцать, потеряв мать и отца, которых посадили, он попал в детдом - и
вскоре оказался на Колыме. Но, по всему было видно, воспитывался он в семье
образованных людей, в детстве много читал. Я и сейчас помню, как он
замечательно декламировал стихи:

   ...По горам, среди ущелий темных,
   Где ревел осенний ураган,
   Шла в лесу толпа бродяг бездомных
   К водам Ганга из далеких стран...

Интересные, смешные истории, придуманные Володей - безудержным фантазером с
интеллигентным лицом, - в бараке слушали, раскрыв рты. Он рассказывал нам -
конечно, врал, это все понимали, что сам он шотландец, зовут его Артур,
фамилия Дэнис, и в эту страну варваров он попал чисто случайно. Все за животы
хватались. Он "вспоминал", как когда-то в ресторане "Националь", после
выступления, припав к нему на грудь, для него пела знаменитая певица Валерия
Барсова...

Однажды вечером накануне праздника 7 ноября к нам в барак зашел надзиратель и
взял двух человек на кухню пилить дрова. Одним из них был "шотландец" Дэнис. В
лагерной больнице пекли торты и пирожные для сусуманского начальства. Там были
прекрасные повара - заключенные, разумеется. Часа в два ночи Артур Дэнис и его
напарник унесли из кухни кастрюлю с кремом, килограммов двадцать, - и в барак.
Кастрюлю поставили на стол, мы окружили ее. У нас были только две деревянные
ложки. Они ходили по кругу. Можно представить, как люди, несколько лет
недоедавшие досыта даже хлеба, ели этот крем! Ели все, а утром били двоих...
Тех, кто пилил дрова.

Когда Артур Дэнис вышел из изолятора, он рассказывал: "Ты же знаешь Лобанова?"
- При этом он выразительно смотрел на стол, где стоял громадный грязный
чайник, и показывал: "Кулаки у него как чайник... Как поймал он меня за душу,
как врезал - я на том свете. Опять врезал - нет, смотрю, на этом. И так, сука,
бил - выколотил из меня то, что я еще в детском садике кушал!" Позже я встречу
Володю Денисова - Артура Дэниса на одном из штрафняков, на Случайном.
Наверное, он там остался навсегда.

Был такой уполномоченный - Кум Песочный. Кличку свою он заработал, пообещав
заключенным, что на Новый год им испекут песочники из теста, посыпанного
сахаром, как расписывал кум. А к празднику и хлеб забыли привезти. Какие там
песочники! Лагерь три дня сидел без хлеба. А прозвище осталось. Кум Песочный
ненавидел меня, а я его, вероятно, еще больше. Увидев его около десятой
камеры, которая была открыта, я успел выпалить ему весь запас отборных слов,
что слышал за эти годы в лагерях. Надо же было все это услышать Людмиле
Николаевне Рыжовой, начальнице санчасти, и откуда только она взялась в
коридоре. Как и большинство врачей, она ко мне относилась с симпатией, мы
беседовали о книгах... Прижав к груди сцепленные в пальцах руки, Людмила
Николаевна выдохнула: "Туманов! Если бы кто-то мне сказал, что вы можете такое
произнести, я бы не поверила".

Лагерники, особенно те из них, кто часто попадал в БУРы и изоляторы, в знак
протеста против действий администрации иногда объявляли голодовку, пытаясь
вовлечь в нее массы заключенных. Бывало, кто-то выкрикнет: "Давай объявим
голодовку!", второй его поддержит, но камера обычно молчит, понимая, что это
ни к чему не приведет. Остановить развитие событий бывает невозможно. Попробуй
возразить - и услышишь в свой адрес: "Что, дешевишь, кишка?!" И много другого,
оскорбительного. Поэтому с инициаторами соглашаются: давай голодовку! Стучат в
дверь, вызывают ответдежурного... Я был свидетелем многих таких моментов.
"Объявляем голодовку!" - говорят. Прищурясь, дежурный отвечает с улыбкой:
"Жрать захотите - скажете!" - захлопывает кормушку и уходит.

Мы уже годами голодные, но самые страшные все-таки первые три дня: вообще
ничего не есть. Потом становится легче, с каждым днем пропадает аппетит, а
когда наступают шестые, седьмые, восьмые сутки, многие начинают вспоминать,
что и раньше были голодовки, в других лагерях, но ни к чему не приводили. Даже
если умудрялись выбрасывать плакаты: "Да здравствует Советская власть! Долой
беззаконие!" Я наблюдал эти сцены, когда некоторые уже не шевелились, а те,
кто громче всех призывал к голодовке, начинали понимать, что и они могут
умереть бессмысленно, как многие уже умирали в такой ситуации в других лагерях
Союза, да и здесь, на Колыме. И начинали терять воинственность.

Мне иногда становится смешно, когда люди говорят или пишут, что голодали
месяцами. Я точно знаю, что заключенные, а мне много раз приходилось бывать в
шкуре объявивших голодовку, умирают на двенадцатые-тринадцатые сутки. Те, кто
больше всех кричал, понимая, что тоже могут быть среди умерших, вызывают
ответдежурного. Он долго не приходит, а потом открывает кормушку: - Что нужно?
И слышит в ответ: - Снимаем голодовку! - Хорошо, завтра привезем хлеб. -
Почему завтра, а не сегодня?! Так начинались и заканчивались почти все
голодовки, в которых мне пришлось участвовать.

В лагере был парень - на лицо страшный, зубы вставные железные, да и тех всего
три. Он в дивизионе пилил дрова. Там держали собак, и он у одной овчарки
иногда отбирал еду. Сам рассказывал: "Становлюсь на четвереньки и рычу на нее,
она пятится, а я к миске. Так и выжил. Может, она меня, сука, жалела? Если бы
не эта псина - наверно, сдох бы". Начальство проявляло "заботу" о заключенных:
прежде чем войти в столовую, каждый должен был сделать глоток - иначе
надзиратели не пустят - густого коричневого варева из стланика и опавшей хвои.
Эта пакость, которой поили всех, черпая из котла одной ложкой, действительно
помогала от цинги, но печень и почки гробила нещадно.

Был на Перспективном в начале 50-х зубной техник с бегающими глазками по
кличке Доктор Калюжный. Когда я впервые увидел Чубайса, даже вздрогнул:
настолько похож. Зубы у заключенных известно какие. Работой Доктор Калюжный
был завален, лагерники приносили ему крупицы золота, кто сколько находил в
шахте, себе на зубы. Без зубов как выжить на Колыме? Тому, кто поблатнее,
техник делал коронки из золота, а остальным лепил из латуни, меди. Иду однажды
летом, ближе к вечеру - а вечера там светлые - и вижу: между бараками толпа
лагерников, человек пятьдесят, кого-то бьет. Оказалось, сводят счеты с зубным
техником. Ему перебили обе руки в нескольких местах. Так на Колыме поступали с
теми, кто привык жить не думая, что за обман придется рано или поздно
отвечать.

За участие в самодеятельности заключенные поощрялись досрочным освобождением,
зачетами. И Витька Губа записался в чтецы. Представьте, полный зал
заключенных, на сцене Губа: "Жить, как живут миллионы советских людей!.." Из
зала несется: "Падла! Сука!" Он потом говорил: "Продолжаю декламировать, сам
думаю: а ведь правильно кричат!"

Прошло много лет. Витька работал у нас в артели. Он был грамотным геологом, да
еще по характеру трудяга. Зарабатывал очень прилично и, как многие, все
проматывал. Семьи не было, как он сам повторял: "Ни флага, ни родины".
Внешность у Губы была уникальная, рот от уха до уха - вот откуда и кличка, но
одевался он с иголочки, по-настоящему элегантно и выглядел всегда
представительно. Весь заработок - по тем временам громадный - тратил на
магнитофоны, на дорогие костюмы и на женщин. - Она меня так целовала!.. -
начинал он гнусавым голосом. - Ты же не совсем дурной, Витя, книги вон
читаешь, - не выдерживает кто-то. - Если еще тебе будут говорить, что любят,
посмотри в зеркало внимательно: кто тебя не за деньги поцелует, кроме
бегемота? Губа возвращается часа через два, обиженно гундосит: - Че вы там
наплели? Я себя замучился разглядывать... Он действительно много читал, любил
музыку. Однажды на Витькином магнитофоне кто-то нажал не ту кнопку. Бобина
покатилась, лента перепуталась. Губа орет, машет руками: "Суки, что вы
наделали - это же А-р- м-с-т-р-о-н-г!"

Витька много лет прекрасно работал, но время от времени отпрашивался на
несколько дней. Я знал: когда уже деньги в кармане, удерживать его бесполезно.
Но ребята каждый раз меня уговаривали не отпускать Губу, пока не послушают про
карячек. И вот Витька в очередной раз начинает рассказывать, как он работал в
геопартии на Камчатке, и к ним приходили карячки. - А они страшные, грязные, -
гнусавил Витька. - В шкурах, волосы рыбьим жиром намазаны. Ну, чтоб вам было
понятнее, как вороны старые, мокрые. Пришли как-то три штуки, сидят на
корточках. Представляешь - год без баб?! И противно, и хочется. Смотрю - одна
вроде ничего, помоложе. Спрашиваю: - Сколько тебе лет? - Наферна, тристо-о...
- Да ты больше вороны живешь? - Ии-йи-и (в смысле, да). - Ты меня любишь? - Не
снаю-ю... - Дашь? - Наферна-а... - Да ты, может, сука, сифилисная? - Ой ты-ы!
Меня сам Кондратьев! (Кондратьев - начальник буро-взрывных работ). Дал я ей
бутылку водки, переспал с ней. Потом злой пошел к Кондратьеву. - Так, падла,
давай три бутылки спирта, а то всем разболтаю про твою любовь!

С годами Витька спился и работал в сапожной мастерской. Лысый, зубы вставные,
а одевался по-прежнему лучше всех. Однажды Жора Караулов повел его в гости к
своей новой знакомой, недавно приехавшей на Колыму по распределению на
должность следователя. Они пришли с полной сеткой - коньяк, шампанское. Жора,
разбитной, веселый парень, представляя Витю, неожиданно сказал, что он член
Союза писателей. "А как ваша фамилия?" - спросила девушка. Губа протянул руку:
"Даламатовский". - Пили, может, три дня, - рассказывал потом Витька, - может,
пять, не помню. Лежу в постели и думаю: наверное, в мастерской уже две горы
ботинок меня ждут. И тут она спрашивает: "Над чем вы сейчас работаете?" -
"Пишу роман "Алмазные горы". Через несколько месяцев, это было уже летом, в
сапожную мастерскую входит поклонница с туфлями в руках и видит, как
"писатель" в клеенчатом фартуке на голое тело колотит молотком по какой-то
подошве, во рту гвозди - от уха до уха. Она бросила сверток с туфлями и
убежала. А потом начальник милиции, полковник Борее, отчитывал ее: "До чего
дожили: дипломированный юрист не может отличить Витьку-сапожника от поэта
Долматовского!"

После Колымы Губа уехал на Амур. Его, уже совсем спившегося, видели в
Сковородино, где он и умер.

Проезжая по колымской трассе, в каком-то поселке мы встретили грузовую машину.
За рулем сидел молодой парень, а в углу лобового стекла висел портрет Сталина
в мундире генералиссимуса. Это на Колыме-то! Посреди лагерей, только недавно
разрушенных. Из разговора с шофером мы узнали, что причину беспорядка в стране
он видит только в отсутствии "сильной руки". Под впечатлением той встречи
Евгений Евтушенко написал стихи, потом включенные в поэму "Фуку":

   Опомнись,
   беспамятный глупый пацан, -
   колеса по дедам идут, по отцам.
   Колючая проволока о былом
   напомнит,
   пропарывая баллон...

   Какие же все-таки вы дураки,
   слепые поклонники сильной руки.
   Нет праведной сильной руки одного -
   есть сильные руки народа всего!

Так написал Евгений Евтушенко, а я все представлял, как об этих случайных
колымских встречах спел бы еще Высоцкий.

Тем временем у нас в артели "Лена" назревали серьезные перемены. В комбинате
"Лензолото" мы проработали четыре года. Благодаря нашему коллективу
объединение стало одним из лучших в отрасли. На востоке страны я повидал много
месторождений, но этот золотоносный район был действительно интересен. В тот
год, когда у нас гостил Высоцкий, геологи завершили разведку открытого в 50-е
годы неподалеку от Бодайбо (около 140 км) месторождения Сухой Лог с
прогнозными запасами 1 037 тонн. Это самое крупное месторождение золота на
материке.

Перспективные месторождения геологи разведали также на Приполярном Урале в
районе реки Кожим. Это всего два часа самолетом от Москвы. Идея вовлечь в
разработку золото европейской части страны, да еще вблизи железной дороги,
захватила министра цветной металлургии СССР Петра Фадеевича Ломако. Создание
государственного прииска в условиях неповоротливой, малоэффективной
экономической системы требовало больших затрат времени и средств. Их, по
обыкновению, не хватало. Решено было параллельно с подготовкой к капитальному
промышленному освоению приполярных полигонов, не теряя времени, брать золото
силами старательской артели, легкой на подъем, способной обходиться без
"предпроектных разработок", "технико-экономических обоснований", других бумаг,
плодящихся в недрах проектных институтов, но часто излишних для опытного
горняцкого коллектива.

Я получил предложение оставить "Лену" и с группой близких мне работников
артели высадиться десантом на Кожиме, создать новую артель, и уже с 1980 года
давать золото.

В артели "Печора" - так мы назвали ее - из испытанных прежде элементов
старательской экономики и организации производства предстояло создавать
базовые принципы предприятия нового типа: полностью хозрасчетного,
самоуправляющегося, социально ориентированного. Тут каждое определение имеет
смысл, который кажется сегодня очевидным, но мы доходили до него ощупью,
продираясь сквозь бурелом запретов. Золотодобывающие артели были экзотическими
островками свободного предпринимательства в море жесткого централизованного
планирования. Они стали предтечей кооперативов нового типа, с частным,
коллективным, полугосударственным капиталом, - акционерных обществ,
товариществ, которые начали возникать в России в 90-е годы в условиях перехода
к рынку и либерализации общественной жизни.

Высоцкий очень хотел прилететь на Приполярный Урал... Встречаясь в Москве, мы
постоянно возвращались к разговору о новой совместной поездке. У меня была
своя цель - хотя бы на время оторвать Володю от привычной ему среды. С годами
у людей, самых близких к нему, росло мучительное беспокойство за его здоровье.
О его слабости сплетничали в столичных кругах. Я же видел его потрясающе
работоспособным, одним из самых умных и глубоких людей, которых встречал в
жизни. На многих днях его рождения, я это наблюдал, он за весь вечер не брал в
рот ни капли спиртного, а взяв в руки гитару, говорил гостям: "Я знаю, как
всех вас, таких разных, сейчас объединить..." И начинал петь. Общение с ним
было для меня и для многих самым счастливым временем.

В начале восьмидесятого, когда мой сын уже учился в МГУ на факультете
журналистики, Высоцкий ему сказал: - Вадька, я не знаю, каким ты будешь
журналистом, но давай с тобой договоримся: иди, думай и готовь вопросы - сто,
двести - все, какие придут в голову. Я тебе отвечу, и пускай лежит: думаю,
когда-нибудь тебе это будет нужно. Сын очень обрадовался и в первые дни
придумал около двух десятков вопросов. Он старался, хотел, чтобы они были
неизбитыми. Володя несколько раз спрашивал: - Готовы вопросы?

...Не успели. Об этом случае напоминает лишь подаренная тетрадь с надписью:
"Дорогой Вадим! Попробуй записывать сюда все, что вокруг поразит, разозлит,
рассмешит, опечалит и развеселит. Попробуй, Вадик, пригодится!"

Театр, кино, концерты так его закручивали, что выбрать время для поездки к
старателям "Печоры" не удавалось. Я знал, что временами Володя срывался, это
была его болезнь. Болезнь свободного человека в несвободном государстве,
изъеденном ложью, притворством, лицемерием. Мягкий и деликатный, он задыхался
в атмосфере, совершенно чуждой его натуре. Срывы случались чаще всего от
обиды, от усталости, от бессилия что-то доказать. В определенном смысле они
были вызовом власти, ставившей себя выше личности. Он был уверен, что
зависимость ему не грозит, но выйти из болезни самостоятельно ему не всегда
удавалось.

Однажды, это было в 1979 году, оставшись со мной наедине, находясь в глубокой
депрессии, он сказал: "Вадим, я хочу тебе признаться... Мне страшно. Я боюсь,
что не смогу справиться с собой..." У него в глазах стояли слезы. Он сжал мою
руку, и мне самому стало страшно.

Когда я оказывался свидетелем его мучений, когда он виновато клялся, что это
больше не повторится, а потом все начиналось снова, от отчаяния из моей глотки
вырывалась грубая брань. Он виновато улыбался в ответ. Единственное, что его
заставило задуматься всерьез, это проявленная мною однажды жестокость. Может
быть, непростительная. Я сказал: - Володька, ты стал хуже писать. Ты
деградируешь...

В июле 1980 года я прилетел из Ухты в Шереметьево. С Володей Шехтманом,
представителем нашей артели в Москве, мы поехали к Высоцкому на Малую
Грузинскую. Странно: дверь была полуоткрыта. На диване одиноко сидел Нина
Максимовна. Увидев меня, обрадовалась, - А где Вовка? - спрашиваю. - Знаете,
Вадим, он позвонил часа два назад, просил приехать. Я приехала и уже около
часа сижу, а его все нет. Квартира Володи на восьмом этаже, а двумя этажами
выше жил сосед - фотограф Валерка. Когда Володе хотелось расслабиться он
поднимался на десятый этаж - там всегда были готовы составить ему компанию.
Кивком головы я сделал Шехтману знак: посмотри, не там ли он. Вернувшись, он
дал мне понять: там. - Нина Максимовна, я сейчас приду, - сказал я и пошел на
десятый этаж. Обругал Валерку и увел Володю домой. Я впервые услышал, как мама
резко разговаривала с ним: - Почему ты пьяный?! - Мама, мамочка, ты права! Это
ерунда, только не волнуйся. Только не волнуйся! Нина Максимовна в первый раз
при мне замахнулась на сына. Мы уложили Володю спать.

Назавтра я снова приехал к Высоцким. Дома была мама, врач Анатолий Федотов,
администратор Валерий Янклович. Все мы, кто видел состояние Володи, понимали,
что его нужно срочно госпитализировать. Но звонить в "Скорую" никто не
рискнул. Когда-то в Риге Володя разругался со Смеховым, который в подобной
ситуации сам решил поместить его в больницу. Теперь я настоял на своем: -
Будете ссылаться на меня. Скажете: это Вадим вызвал врачей...

Приехала бригада из института Склифосовского. Они осмотрели больного и
пообещали завтра забрать в больницу. Дома остались мама, Янклович и Федотов.
Вечером я им позвонил, мы поговорили. Часов в десять-одиннадцать я снова
набрал номер телефона. Трубку взял Федотов. - Нет никакой опасности, Толик? Он
ответил, что все нормально. Ночевать в квартире Володи остались врач Федотов и
Ксюша.

Было часа четыре утра, когда меня разбудил сын. - Звонил Толя: срочно
приезжай. Вовка умер! Володя лежал на кровати. Спокойный, словно прилег
отдохнуть. На стуле - растерянная, заплаканная Ксюша. Один за другим в дверях
стали появляться люди. - Вроде нормально уснули, - говорит Толик. - А когда
проснулся, взял руку - пульса нет, тело холодное. Приехали Нина Максимовна,
Семен Владимирович...

В тот день мне пришлось отвечать на сотни телефонных звонков. Запомнился
звонок космонавта Гречко: "Могу ли я чем-нибудь помочь?.. Все же запишите мой
телефон". Володя умер во сне. Накануне написал Марине:

   Мне меньше полувека - сорок с лишним,
   Я жив, тобой и Господом храним.
   Мне есть, что спеть, представ перед Всевышним,
   Мне есть чем оправдаться перед Ним.

Как комья земли, били цветы в стекла катафалка. Они летели со всех сторон. Их
бросали тысячи рук. Машина не могла тронуться с места. Не только из-за тесноты
и давки на площади. Водитель не видел дороги. Цветы закрыли лобовое стекло.
Внутри стало темно. Сидя рядом с гробом Володи, я ощущал себя заживо
погребаемым вместе с ним. Глухие удары по стеклам и крыше катафалка
нескончаемы. Людская стена не пускает траурный кортеж. Воющие сиренами
милицейские машины не могут проложить ему путь. Площадь и все прилегающие к
ней улицы и переулки залиты человеческим морем. Люди стоят на крышах домов,
даже на крыше станции метро. Потом меня не оставляла посторонняя мысль: "Как
они туда попали?" И до сих пор как-то странно видеть Таганскую площадь иной,
буднично-суетливой. В тот июльский день казалось, мы навсегда на ней
останемся. Крики тысяч людей, пронзительный вой сирены - все слилось. И цветы
все летят. Вокруг вижу испуганные лица. Всеобщая растерянность. Подобного
никто не ожидал. Рука Марины судорожно сжимает мой локоть: "Я видела, как
хоронили принцев, королей... Но такого представить не могла".

А я вспоминал веселое Володино "народу было много!" Этими словами, возвращаясь
после выступлений, он шутливо опережал мой привычный вопрос: - Ну что, много
было народу? - Этт-я... Народу было много!

Прошло два года после смерти Володи.

Марина хотела поставить на его могиле дикий, необыкновенный камень. "Пусть он будет
некрасивый, но он должен передавать образ Володи". Попросила меня найти такой. Я нашел.
То была редкая разновидность троктолита, возраст - 150 миллионов лет, вытолкнут из
горячих глубин земли и - что редко бывает - не раздавленный, не покрытый окисью.
Поражала невероятная целостность камня: при ударе молотком он звенел, как колокол.

Но на могиле Володи стоит другой памятник.


02_03

Глава 3

"Приказ есть приказ - сам понимаешь..."
Ночной звонок в Магадан. Снова под следствием.
Письмо Торбачеву. "Вам это и не снилось!"
Кого представлял "голос народа".
Зачем полез в драку Евгений Евтушенко.
"В Центральном. Комитете КПСС...".
Министр не желает эти вопросы обсуждать.
Прости меня, Римма!

Я готовил письмо на имя Председателя Совета Министров СССР. Пришло время
сказать руководству страны: можно увеличить добычу золота вдвое, если
использовать методы, которыми работали крупные старательские артели. На это
письмо в какой-то мере меня спровоцировал, сам о том не подозревая, министр
цветной металлургии П. Ф. Ломако. На одном из совещаний у него в кабинете
министр вдруг обратился ко мне, указывая рукой на сидевших вокруг стола своих
заместителей и членов коллегии: - Вадим, научи этих чудаков золото добывать!
Министр не стеснялся крепких выражений и, конечно, слово "чудаков" произнес с
другой буквы.

Присутствовавший на совещании у Ломако заместитель начальника "Главзолота" Г.
В. Захаров рассказал мне такую историю. Когда мне во второй раз выделили
"Волгу", начальник управления рабочего снабжения напомнил Петру Фадеевичу, что
мне уже выделяли машину. Министр резко оборвал его, сказав: "Этому человеку
уже дважды нужно было бы дать Героя". Он повторил слова Ашота Александровича
Григоряна, теперь работавшего в Министерстве и знавшего меня еще по Магадану.

"Печора" была первым в стране многопрофильным хозрасчетным кооперативным
промышленным предприятием. Именно благодаря нашей артели в начале 80-х годов
реальный хозрасчет вырвался за пределы золотодобычи. Одновременно с
традиционно разрешенной старателям добычей золота "Печора" начала из года в
год во все более возрастающих объемах на хозрасчетных условиях осуществлять
геологоразведочные, общестроительные, дорожно-строительные работы,
демонстрируя на всех направлениях деятельности впечатляющие результаты в
производительности, качестве и экономичности. Артель стремительно наращивала
свою мощность. Она практически удваивала ежегодно объемы дорожно-строительных
и общестроительных работ, ее численность к 1986 году достигла полутора тысяч
человек. К этому времени "Печора" была готова начать обустройство нефтяных и
газовых месторождений, строительство жизненно важных транспортных коммуникаций
на территории Республики Коми для освоения новых сырьевых районов - Тимана и
арктического побережья. Реализация потенциальных возможностей кооперативного
предприятия "Печора" дала бы государству колоссальный экономический эффект.

Не знаю, совпадение ли это, но очень скоро после своеобразной министерской
похвалы я почувствовал, что над моей головой сгущаются тучи. Кое-кто из
"чудаков", окружавших министра, был связан с Центральным Комитетом КПСС, - с
высокопоставленными партийными боссами Гурзой и Ястребовым, которые опекали
министерство, направляли его политику, особенно кадровую. После моего письма
председателю правительства, письма сугубо делового, в коридорах министерства
по каким-то подспудным причинам стали вынашивать идею освободить от должностей
всех председателей артелей, когда-то отбывавших наказание. К моему недоумению,
и министр почему-то стал говорить со мной суше, официальнее. Мне до сих пор
неизвестно, что происходило за кулисами, между кем шла скрытая от глаз борьба,
но скоро проект приказа лег на стол министра и - по доброй ли воле или по
настоянию партийных кураторов - был подписан.

Я не придал этому значения - в голову не приходило, что это может коснуться
меня, создателя первых золотодобывающих артелей Колымы, председателя одного из
самых успешных старательских коллективов. Только потом понял, что именно моя
персона, видимо, навела кого-то на эту мысль. Министерские головы сообразили,
что иной законной возможности освободить меня и приструнить других не
существует.

К слову сказать, когда меня вызвали в министерство, чтобы ознакомить с
приказом, Ломако не было. Петр Фадеевич, вероятно, постеснялся и поручил это
своему заместителю Чепеленко. Во всяком случае, мне хочется так думать.

Исполнять приказ относительно председателя "Печоры" предстояло директору
объединения "Уралзолото" Н.В. Новаку. Он прекрасно знал нашу артель,
поддерживал, но что мог сделать, когда есть приказ по министерству? Ему
следовало найти способ освободить меня от должности и поставить главного
геолога объединения Матвеева председателем артели. Кстати, опытного горняка,
против которого не могло быть никаких возражений. Осуществить все это можно
было только решением общего собрания артели. С этим Новак и Матвеев приехали
из Свердловска на базу "Печоры" в Березовском. Общее собрание артели назначили
на 16 мая 1983 года. - Приказ есть приказ - сам понимаешь, - сказал мне при
встрече Новак, отводя глаза.

В указанный час сотни старателей заполнили клуб. В президиуме Новак, Матвеев,
с ними рядом я и члены руководства артели. Сохранилась стенограмма:
"Председательствующий. Следующий вопрос - выборы председателя артели "Печора".
Слово Швабию, члену правления, начальнику участка Таврота. Швабии И. П.

В адрес правления от объединения "Уралзолото" поступило два письма. Я их
сейчас зачитываю. "Во исполнение указаний Министерства цветной металлургии и
"Союззолота" о запрещении заключать договоры с артелями, председатели которых
были ранее судимы, объединение предлагает вам освободить Туманова В.И. от
должности председателя артели и на общем собрании избрать нового. Подпись -
и.о. директора объединения Н.В. Новак".

И второе: "В соответствии с Типовым Уставом артели старателей и Положением о
старательской добыче золота в системе Министерства цветной металлургии СССР,
объединение "Уралзолото" предлагает избрать на общем собрании председателем
артели Матвеева. Подпись - директор объединения Н.В. Новак".

Зачитываю юридическую справку. "Справка выдана Туманову В.И. в том, что он
освобожден решением комиссии Президиума Верховного Совета СССР в соответствии
с указом от 24.03.56 г. за нецелесообразностью содержания в заключении, со
снятием судимости и поражения в правах. Начальник отделения почтовый ящик
АВ-261... Начальник части..."

Реплики из зала: - Почему Матвеева? - Не надо нам его!

Председательствующий. Эту кандидатуру предлагает нам объединение. Оно имеет
право рекомендовать. Может быть, кто-нибудь из объединения нас проинформирует
о личности Матвеева. А в принципе многие у нас его знают. Он главный геолог
объединения. Много лет назад работал у Туманова геологом.

Новак Н.В. Мы имеем от заместителя министра такое указание. Вадим Иванович не
согласовывается в инстанциях министерства. Судимость с него снята, мы это
знаем прекрасно. Значит, есть ряд других соображений, по которым его
кандидатура не согласовывается. (Шум в зале.) Вы меня не перебивайте,
пожалуйста. Вадима Ивановича я знаю, и не хуже вас знаю, я говорю не от себя.
Министерство нам по ряду председателей сделало предложения. Мы все взвесили -
мы ведь с вами хотим дальше работать - поэтому предложили вам кандидатуру не с
улицы, а главного геолога объединения, который согласовывается по всем
инстанциям. Он человек грамотный, волевой, работал у вас в артели когда-то. В
Приморье, наверное. Да, Вадим Иванович?

Туманов В.И. Да.

Новак Н.В. Если вы выберете несогласованного человека, последствия могут быть
разные. Хотя вы и кооперативная организация, но не должны забывать, что
существуют же определенные рамки. Вы работаете, добываете золото, состоите с
нами в договорных отношениях. Я вам просто хочу сказать, что ваше решение
поставит нас с вами в неправильные отношения.

Ваша артель работает очень хорошо. Вы вносите большой вклад, мы вашей работой
довольны. Особенно тем, что мы с вами осваиваем Север. Задачи стоят очень
большие. Поэтому нам не следует входить в какой-то конфликт. Хотелось бы,
чтобы была хорошая работа и в будущем. Потому что нельзя же, скажем,
голосовать за все, что хотите. Поэтому мы рекомендуем соблюдать рамки.

Я вам, товарищи, еще раз скажу. Я о Туманове ничего вам не говорю плохого. Его
на должность председателя не согласовывает министерство. Заместитель министра
Жмурко (Туманов это знает, мы его известили) категорически настаивает, чтобы
собрание не выбирало больше председателем Вадима Ивановича. (Шум в зале.)

Об отрицательных сторонах Туманова я материалов не имею. Но есть официальный
документ, запрещающий заключать с ним договор, так как он ранее судим. Других
каких-то негативных сторон Туманова я не знаю. Может быть, их знает
заместитель министра, обратитесь к нему. (Выкрики из зала: "И так все ясно!",
"Нечего обсуждать!")

Председательствующий. Слова просит Неретин, секретарь парторганизации "Печоры".

Неретин A.M. Накануне нашего собрания мы провели партийно-хозяйственный актив
и партийное собрание артели, на котором обсудили рекомендации объединения.
Хочу доложить о нашем полном единодушии в рекомендации Туманова на должность
председателя артели, ибо считаем его прекрасным организатором, отвечающим
самым высоким требованиям, правильно понимающим директивы партии, делом и
результатом доказывающим свое право быть председателем.

Председательствующий. Хочет выступить главный инженер артели Зимин.

Зимин С.Г. Что касается формальной причины отвода Туманова, в общем, все ясно,
она незаконна, поскольку у него нет судимости. И вообще я считаю, что
формальный подход к таким сложным вопросам, как выборы руководителя,
неприемлем. Я абсолютно уверен (за восемь лет отвечаю, а что раньше было,
просто знаю по характеристикам), что успехи работы артелей, которые Туманов
возглавлял, во многом были обязаны его организаторским способностям, деловым и
человеческим качествам. Кто работает давно, знает, что такое освоение
месторождений на Джугджуре. Здесь присутствуют люди, которые проходили через
Джугджур. Они могут сказать... ( Шум в зале: "Можем!")

Мы работали в Бодайбо, нам передавали месторождение в Дальней тайге - Барчик.
Туда летом никаких дорог, только зимник и авиационное сообщение. Вопрос
обсуждался на техсовете объединения. За исключением директора объединения, все
руководство возражало против передачи этого месторождения артели "Лена".
Мотивировка: "мало времени".

Действительно, мы пришли туда в марте, оставалось недели две до конца зимника.
С точки зрения любого нормального человека, даже опытного (а в Бодайбо опытные
люди, у них там и отцы, и деды занимались добычей золота), было совершенно
ясно, что забросить туда технику, материалы, подготовить участок к добыче
нельзя. Поэтому на техсовете единодушно говорили, что нельзя давать нам
технику. И в первый же год мы добыли очень много золота.

Такие факты трудовой биографии Туманова известны. Зная опыт его работы, его
заслуги перед отраслью, отношение к нему людей, которые с ним работали, зная
его потенциальные возможности как руководителя, способного действительно
решать задачи, все время возрастающие, учитывая всю сумму его характеристик, я
считаю, что более достойной кандидатуры просто нет.

Звездов Е.А. (горный мастер). Сколько нас здесь, старых, осталось, которые
начинали работать вместе с Вадимом Ивановичем? Сколько их? (Шум в зале:
"Много!") Нам всегда было трудно приходить первыми. И вот я хочу сказать, что,
если вопрос стоит о переизбрании председателя, это просто несерьезный
разговор. (Шум в зале: "Правильно!")

Покаместов В.Н. (начальник участка). Шестнадцать лет я проработал с Вадимом
Ивановичем. Хлебнул в жизни очень даже много. Я из рабочего сословия, работал
на бульдозере, на автомобилях. Сейчас начальник участка, член правления. Мы
большая, дружная семья. А нам вдруг какого-то дядю подсовывают. (Смех в зале.)
Я все сказал. (Бурные аплодисменты.)

Матюхин В.Ю. (токарь). Я тоже простой работяга, как большинство тут. У нас,
конечно, тяжело работать, и некоторые ребята не могут работать, уходят в
другие артели. Так вот, если они там скажут, что они из артели Туманова, их
берут с руками-ногами, без испытательного срока. А вот возьмите некоторые
другие артели. Там не знают, сколько они заработают. А мы знаем, что если
Туманов, то заработок у нас будет, это железно. Ведь правильно? (Голоса из
зала: "Правильно!") Так какого же нам председателя еще нужно? (Бурные
аплодисменты.)

Председательствующий. Кто еще хочет сказать? (Шум в зале: "Хватит!", "Все
ясно!") Приступаем к голосованию. Голосуем в порядке выдвижения кандидатур.
Первая - Туманов. Кто за его избрание председателем артели? Кто против?
Воздержался? Туманов Вадим Иванович избран председателем артели единогласно.
Поэтому вторая кандидатура на голосование не ставится..."

Все собрание я просидел за столом президиума, не поднимая головы. Мне
казалось, это говорят не обо мне, а о каком-то совершенно другом человеке,
неизвестном. После вопроса председательствующего, кто за Туманова, море рук
взметнулось над головами. Когда Неретин, наш партийный секретарь, стал
говорить о единодушной партийной поддержке, я про себя усмехнулся: молодцы
коммунисты. Хорошо устроились! Сами посадят, сами поддержат... После собрания
все были возбуждены и радостны. Сник только Николай Викторович Новак. Ему
предстояло оправдываться перед Москвой за полный провал поручения
министерства.

Мне потом пересказывали разговор Новака с заместителем министра. - Вы не
смогли уломать какую-то артель! - кричали на него. - Не какую-то, - отвечал
Новак, - а артель Туманова...

В начале 80-х годов уже многие понимали, что такое управление государством
грозит полным развалом экономики. Богатейшая страна продолжала идти ко дну, но
административную систему по-прежнему занимали не глобальные хозяйственные
проблемы, решать которые ей было не под силу, а любые проявления
самостоятельности, принимаемые ею за строптивость и оппозицию. История с
"Печорой" была одним из редких случаев, когда власть столкнулась с решительным
сопротивлением трудового коллектива. Такого коллективам не прощают. Реванш
партийная номенклатура возьмет, хорошо подготовившись, четыре года спустя,
когда с привлечением всей мощи карательных органов обрушится на "Печору".

В декабре 1986 года среди ночи меня поднял телефонный звонок. Я находился в
Магадане и еще не открыл глаза, но, нащупывая трубку, понимал, что прорывается
межгород. В Магадан я прилетел для участия во Всесоюзном совещании работников
золотой промышленности. Сюда съехались руководители отрасли и всех крупных
предприятий. Артель к тому времени признали лучшей в стране из
негосударственных добывающих производств. За семь лет существования ее оборот
вырос с 5 до 24 миллионов рублей. Таких темпов роста производства не знала ни
одна страна, в том числе Япония. Отчисления от доходов мы направляем на
строительство капитальных баз, отличных столовых, бассейнов. Я не могу понять,
почему страна, располагая фантастическими ресурсами и возможностями, работает
медлительно, неповоротливо, со скрипом. Точно не смазка, а речной песок в
стыковочных узлах экономического механизма. Неудовлетворенность происходящим
стала у нас нормальным состоянием. Как точно сказал Юрий Карякин, наше
поколение оказалось в самом эпицентре борьбы времени живого и мертвого.

На собраниях в "Печоре" не любят рассуждать на отвлеченные темы. А
производственные дела вызывают бурные споры. Часто они заканчиваются принятием
довольно смелых решений. Таким было в 1984 году артельное решение принять
предложение объединения "Полярноуралгеология": параллельно с золотодобычей,
без ущерба для нее, артельными силами и техникой пробить в горах дорогу к базе
геологов. Местные строители-дорожники не брались за это дело, считая его
невыполнимым, у объединения пропадали выделенные средства. Некоторые издержки
золотодобычи перекрываются высокой рентабельностью попутных строительных
работ.

Приличные доходы артельщиков многих раздражали. Проверки были у нас регулярны,
как банные дни. Но мне в голову не приходило, что не безделье, не убыточность,
а изнурительная работа и желание зарабатывать деньги может обеспокоить власти.

В тот год, когда я полетел на конференцию в Магадан, трест "Коминефтедорстрой"
провел сравнительный анализ работы треста и "Печоры". Мы с ними в одних
условиях, по единым нормам прокладывали подъездные пути к нефтяным
месторождениям. У артели месячная выработка на человека оказалась в 3,5 раза
выше, чем у треста, производительность одного экскаватора в 2,5 раза выше,
объем грузоперевозок на самосвал в 4,5 раза выше, притом, что мы работали, в
отличие от треста, на старой технике. Дело, разумеется, не в людях, не только
в людях. Государственное предприятие с его жесткой командной подчиненностью по
вертикали, отсутствием всякого стимула в повышении производительности труда
остается бесправным элементом ведомства и не может соперничать с экономически
самостоятельной артелью.

Когда по проложенной нами дороге в артель приезжает местное начальство, мы
слышим восторги. Но я стараюсь направить разговор в другое русло. Слишком
часто в моей жизни расслабляющее доброе слово оказывалось предвестником
страшных ударов. Мне хочется иметь со всеми открытые, честные, взаимно
ответственные отношения. Я думаю об этом, все чаще замечая ревнивое, нервозное
отношение союзного министерства к нашим строительным делам в республике.
Местные организации завалили министерство просьбами: разрешить артели
поработать на них. Отказывать им не решались. Национальная республика!

Министерство угрюмо, вопреки желанию, разрешало артелям заниматься другими
делами, но чтобы "не в ущерб выполнению работ по добыче полезных ископаемых".
Как это понимать, разъяснений не было, артели толковали документ по-своему, не
допытываясь, какой смысл в него вкладывали составители. Объемы строительства в
республике возрастали. Пропорционально росло раздражение министерства. А тут
еще местные газеты принялись хвалить "Печору" за сооружение 98-километровой
дороги Ижма - Ираэль, на которой много лет назад захлебнулась
специализированная строительная контора. За четыре месяца, перед моим отлетом
и Магадан, газеты сообщали: артель капитально отремонтировала 30 и сдала 22
километра новой дороги. Через год мы собирались открыть ее на всем протяжении.

У нас побывал генеральный директор научно-технического комплекса
"Микрохирургия глаза" Святослав Николаевич Федоров. Печорцы приходили в
восторг от его глубокого, цепкого ума, способности ценить время. Федоров был
возмутителем спокойствия, и это тянуло к нему старателей.

- Смотрю я на вас, - говорил Святослав Николаевич, - и думаю о том, какие мы
удивительные люди, невероятно морозоустойчивые, адаптирующиеся к любой
глупости и сволочизму, которые нас окружают. Но даже в этой глухомани
инициативные люди умеют делать себя счастливыми, организацию - процветающей,
страну - богатой. Это живущая в нас удаль заставляет нас уйти хоть на край
земли, только бы получить экономическую свободу, человеческую свободу. Знаете,
я, как и вы, чувствую себя одиноким танком, прорвавшимся в тыл противника и
ждущим, когда под него подложат мину и взорвут. Но какое наслаждение, когда на
этом танке ты можешь пройти по газону, тебе свистят, а остановить не могут!

Святослав Николаевич заглянул в домики, столовую, сауну. "Вадим, я кое-что
перейму у тебя!" Он тоже был убежден, что все надо начинать с заботы о
человеке. Всю нашу жизнь, говорил он, мы строим общий дом, не думая о том, что
надо свой дом построить. Разве можно сделать государство сильным, если мы сами
слабые, трусливые, завистливые люди? Потом он скажет на Всесоюзной
партконференции, которая транслировалась на всю страну: "Оказывается, главная
инвестиция должна идти не в расширение производства, а в человека. Наконец-то
мы должны поверить и своего человека, перестать говорить о человеческом
факторе, а говорить о человеческой личности, о развитии, о гармоничном
развитии этой личности..." В 80-е годы это еще надо было доказывать.

Мы уже накопили опыт ускоренного пионерного обустройства ресурсных районов
Крайнего Севера. Он мог быть использован для создания высокомобильных
"предприятий быстрого развертывания" с объемом деятельности, как у
общестроительных и дорожных трестов первой категории. Смысл - в опережающем
обустройстве самых труднодоступных месторождений, причем в регионах с
экстремальными условиями. Такие предприятия могли бы способствовать быстрому
вовлечению в народное хозяйство новых нефтяных, газовых, рудных и нерудных
месторождений.

По нашим представлениям, эти высокомобильные предприятия не должны быть
отягощены громоздкими и малоподвижными "обозами". Пионерное обустройство
Крайнего Севера разумно осуществлять минимальным количеством
высокопрофессиональных работников. Здесь ощущается острая их нехватка при
относительном общем избытке мигрирующего населения.

Базовой моделью "предприятия быстрого развертывания" мог послужить коллектив
"Печоры". Это полторы тысячи высококвалифицированных механизаторов и
строителей в возрасте 25-45 лет, прибывших на Север из трудоизбыточных
районов. Режим работы - 12- часовые смены ежедневно, в среднем по 220 рабочих
дней в году.

Помимо основной деятельности, артель ведет общестроительные и дорожные работы,
и при всем этом наши кадровые и организационные возможности используются
далеко не в полную силу. Десантируясь в необжитом районе, можно вести
опережающее первоначальное обустройство Ямальского, Бахиловского, Русского,
Харьягинского газонефтяных, Тиманского бокситового и титанового месторождений.
Строительство 200-километровой автодороги на Тиман могло бы сопровождаться
вывозом по зимнику бокситов уже в первый год работы.

Строительство протяженных зимников и транспортировка по ним большого
количества грузов - привычное для нас дело. Оперативности задач должен
соответствовать тип предприятия. На наш взгляд, было разумно наделить его
правовым статусом кооператива. Работая на началах самофинансирования и
самоокупаемости, такое предприятие отличалось бы от артели старателей:
во-первых, фиксированными платежами в бюджет; во-вторых, отказом от налоговых
и кредитных льгот, предоставляемых старателям. Эти предложения мы обдумывали,
готовя письмо М. С. Горбачеву.

Собираясь на Колыму, я прихватил с собой вышедший в те дни свежий номер
"Московских новостей". Газета напечатала о "Печоре": "Хозрасчетная
кооперативная организация... может служить моделью для будущих
производственных формирований в различных отраслях народного хозяйства".

Вот что предшествовало моменту, когда ночью в магаданской гостинице я услышал
взволнованный голос Володи Шехтмана: - Вадим, на наших базах в Инте, Ухте,
Березовском идут по вальные обыски! Полно работников милиции и прокуратуры.
Разгром страшный. Все работы остановлены! - Ты одурел, что ли! - Я ничего не
понимал. - Что у нас могут искать?! - Золото, наркотики, валюту, оружие,
антисоветскую литературу. Сами не понимаем! Все переворачивают вверх дном.
Когда прилетишь? У меня голова шла кругом. - Завтра буду в Москве... Если
здесь не арестуют! - Ты что, Вадим!

Ах, Володя, Володя... Ты умный парень, но тебя ни разу не забирали на улице.
Мои слова, хорошо понятные любому бывшему лагернику, тебе кажутся неуместной
шуткой. Счастливый ты человек, Володя! Остаток ночи я не мог сомкнуть глаз.

До начала конференции я разыскал Николая Викторовича Новака. - Может, мне
лучше не выступать? Предупредить Рудакова? Валерий Владимирович Рудаков,
заместитель министра, начальник "Союззолота". За его плечами годы работы в
Якутии. Он в министерстве один из немногих, кто постоянно относился к нашей
артели с симпатией. Новак отсоветовал: - Твоим докладом сегодня открывается
заседание. Давай не ломать повестку дня.

В президиуме называют мое имя, я иду к трибуне, но мне долго не удаётся
раскрыть рот. Во рту сухо. Я беру стоящий на трибуне стакан, отпиваю глоток,
ставлю стакан на место. Стало еще суше. Я делаю еще глоток. Теперь чувствую
сухость всех своих внутренностей. Когда в третий раз припадаю к стакану, по
залу прокатывается легкий смешок. Наконец, зал утихает, и я начинаю говорить.

"Опыт артели "Печора" - об этом меня просили рассказать. Стараюсь
сосредоточиться, вспоминаю, чего добились, и вот я уже в своей тарелке: за
что-то критикую министерство и лично Рудакова. Он сидит за столом президиума и
хлопает вместе со всеми. Несмотря на все мои замечания в адрес Валерия
Владимировича, я твердо знаю: из всех руководителей, возглавлявших в разные
годы "Союззолото", только Рудакова можно поставить в один ряд с Воробьевым и
Березиным. Во время перерыва меня окружают журналисты. Я извиняюсь на ходу:
нет ни минуты времени. У подъезда ждет машина, спешу в аэропорт, поговорим в
другой раз. В Хабаровске меня встречают старые товарищи, тоже золотодобытчики,
уже наслышанные о происходящем в "Печоре". Допытываются что и как, строят
догадки.

В Москве из аэропорта Домодедово еду с Володей Шехтманом к нему домой. Из
квартиры звоню на нашу базу в Ухте, говорю с Мишей Алексеевым, с Сережей
Зиминым. Там все бурлит! Следователи согнали рабочих в столовую: "Всем
оставаться на местах!" В бухгалтерии изымают финансовые документы.
Чувствуется, это хорошо подготовленный и санкционированный сверху налет.
Ребята в растерянности, ждут моего приезда. Только опускаю трубку, снова
звонок. Володя берет трубку и слышит: - Рядом с вами Туманов. Передайте трубку
ему! - С вами говорит следователь по особо важным делам при Генеральном
прокуроре Союза Нагоргйок. Вы никуда не полетите. Завтра вам нужно быть в
прокуратуре! - Нет, - ответил я. - А я вам говорю... - Мало ли, что вы
говорите... - Мы вас снимем с самолета! - Пожалуйста, снимайте.

С самолета меня никто не снял. В одиннадцать вечера я уже в Ухте. Собрались
все, кто на базе, говорят наперебой. Постепенно проясняются детали. Во время
обысков следователь прокуратуры Олег Кремезной обещал старателям посадить
руководство артели и ее председателя. И теперь просит всех рассказать, что
знают о своем преступном начальстве. - Это вы преступаете закон, - сказал им
Марк Масарский. - Вам придется горько раскаиваться!

В морозные декабрьские дни по зимникам вездеходы теперь подвозили к поселкам
одну за другой бригады следователей. Во всех помещениях проводились обыски,
выемки документов. Сейфы открывали кувалдами. Все делали нетерпеливо и грубо,
как взломщики, еще не набравшие опыта. Из контор и общежитий увозились груды
конфискованных вещей - телевизоры, магнитофоны, пишущие машинки, личные письма
и фотографии, записные книжки.

Среди моих бумаг хранится копия протокола обыска на базе в Березовском 11
декабря 1986 года. "Осмотрена комната Туманова В. И., в ней ничего не
обнаружено и не изъято. С противоположной стороны жилого дома в комнате
Леглера В. А. в письменном столе обнаружено и изъято: характеристика Леглера
В. А.; фотография Леглера; диплом кандидата наук на имя Леглера; книга "Леглер
В. А. Научная теория в организованном сообществе"; разрозненные листы с
записями; книга "Пути русского богословия"; книга, начинающаяся со слов "Отец
Арсений. 4.1 Лагерь, 1966 - 1974 гг.", на 285 листах; книга "Спутник искателя
правды", издательство "Жизнь с Богом", 1963 г."

- Вот мы и добрались до расхитителей золота! Теперь конец тумановской банде! -
говорили следователи, сваливая в вездеходы мешки с "вещественными
доказательствами".

Погром продолжался десять дней. Я не знаю, кто из артельщиков и куда писал
письма о происходящем. Часть писем попала в печать, и я позволю себе привести
отрывок из одного.

   "10 - 20 декабря 1986 года на всех участках и базах артели... были
   произведены повальные обыски производственных и жилых помещений, а также
   личных вещей работников артели. Последнее осуществлялось без предъявления
   ордеров на обыск и в отсутствие владельцев... Личные вещи сотен людей
   вынимались и разбрасывались... личные письма граждан изымались из конвертов
   и читались. Понятые и представители артели физически не могли
   присутствовать при обыске, так как он одновременно проходил в десятках
   помещений. Протесты владельцев пещей пресекались угрозами. Их согнали под
   конвоем в одно помещение и держали там без права передвижений в течение
   шести часов... Без пересчета и составления описи, "Загребом", как выразился
   следователь Прокуратуры СССР Кремезной, изъята не только вся документация
   артели за прошлые периоды ее деятельности, но и текущая. Изъята
   проектно-сметная документация, необходимая для работы в будущем году.
   Изъяты все трудовые книжки членов артели и карточки кадрового учета,
   партийные и профсоюзные документы. Практически прекращена деятельность
   артели... Сорвана зимняя заброска материалов и ГСМ, задержан капремонт
   техники. Под угрозой срыва производственная программа 1987 года. Артели
   нанесен значительный финансовый ущерб".

Что произошло, ни я, ни мои товарищи долго не могли понять. Постепенно картина
стала проясняться.

В те дни Генеральная прокуратура СССР расследовала дело о взятках Г. Д.
Бровина, в прошлом помощника Л. И. Брежнева. Кто-то однажды видел этого
человека в компании Сергея Буткевича, когда-то директора плавательного
бассейна "Москва", потом перешедшего работать в "Печору". Он был у нас
заместителем председателя по быту и секретарем парторганизации. Я хорошо знал
этого большого, добродушного человека, опытного хозяйственника. Власти
привлекала перспектива раздуть дело брежневского помощника до масштабов
"преступного синдиката, связанного с золотом и проникшего за стены Кремля". И
тут, как решили следователи, была ниточка от фигуранта по этому делу Бровина
через нашего Буткевича к крупнейшей в стране золотодобывающей артели. В
записной книжке Буткевича оказался номер телефона Бровина. Больше того, бывший
директор плавательного бассейна был знаком с А. М. Рекунковым, Генеральным
прокурором СССР. Такой рисовался детективный сюжет - дух захватывало!

Молодые, нетерпеливые следователи знали, что на самом верху есть силы,
заинтересованные в сокрушительной компрометации кооперативного движения, и не
гнушались ничем. В стране тогда обсуждали будущий Закон "О кооперации".
Приверженцам государственно-монополистической экономики был на руку скандал:
он мог стать сигналом к фактическому уничтожению кооперативов.

Атмосфера в обществе была накалена. Когда в стране культ личности заменяют
культом бесхозяйственности, идет в рост теневая экономика. Люди справедливо
возмущались коррупцией, существованием подпольных миллионеров. Еще не затихли
знаменитые "хлопковое" и "рыбное" дела.

Потом мне попадется интервью, которое дал одной газете бывший старший
следователь по особо важным делам при Генеральном прокуроре СССР Ю. Зверев.
Этот ветеран советской прокуратуры где-то в Подмосковье приметил бойкого
молодого следователя Нагорнюка и поспособствовал его переводу в столицу. Пока
начинающий работал под его руководством, особых претензий к нему не было. А
вот когда ему доверили наконец самостоятельно расследовать серьезное дело, да
еще какое - помощника Брежнева! - тот раскрылся с совершенно неожиданной
стороны. Используя, по словам Зверева, ряд материалов, добытых им, его
наставником, молодой следователь решил выжать из тривиального сюжета о взятках
много больше возможного. Найти выходы наверх и в стороны.

"Поскольку Нагорнюк еще в составе следственных бригад принимал участие в
следствии по делам золотодобывающих артелей, он кое-что слышал и об известной
артели "Печора" и колоритной фигуре ее председателя В.И. Туманова. В
Минцветмете Вадима Ивановича недолюбливали. И помощник министра Базякин, и
руководившая ревизионной службой министерства Одарюк много рассказывали
Нагорнюку о заработках Туманова, его связях в Москве, влиянии и т. д. Все эти
пересуды были известны и мне, но поскольку никаких данных для возбуждения
уголовного дела не было, я категорически не разрешал "вольного сыска", до
которого оказались так охочи Нагорнюк, Кремезной и некоторые их коллеги", -
рассказывал Зверев.

У помощника министра В.Н. Базякина, полковника КГБ, без пяти минут генерала,
был свой интерес разоблачить орудующую внутри министерства какую-нибудь банду
расхитителей золота. Предпринимательство, то есть почти диссидентство в
плановом хозяйстве, представлялось ему угрозой безопасности государства. Он
торопился продемонстрировать рвение своему руководству и министру цветной
металлургии Союза СССР В.А. Дурасову. Полковник добьется своего. Скоро
министру придется подписывать приказ о ликвидации "Печоры".

Другое дело - Л.С. Одарюк, в то время начальник Управления бухгалтерского
учета и контроля Минцветмета СССР. Женщина по-мужски властная, обладающая
качествами, которым цены не было в рамках административно-командной системы,
она оказалась совершенно беспомощна перед кооперативным движением. Власть не
поспевала набрасывать на всё хомуты ограничений. Когда "Уралзолото" разрешило
"Печоре" построить дороги на миллион рублей, а артельщики по просьбе местных
властей проложили дорогу вчетверо протяженнее - на 4 миллиона, начальница была
в ярости. Не может артель сотворить такое без приписок и хищений. Не могут
люди хорошо зарабатывать, не воруя! Для нее артели были только двух видов: уже
разоблаченные и еще ожидающие разоблачения. - Уверен, что восемь из двадцати
четырех миллионов - приписки, - говорил мне руководитель следственной группы
Нагорнюк. - Но почему восемь? - улыбался я. - Может, шестнадцать? - Не
исключаю, что и шестнадцать! А в разговоре с журналистом Сергеем Власовым этот
же Нагорнюк с неожиданным для следователя простодушием скажет: "Я мог бы
растоптать Туманова, но я этого не сделал, понимая, что он человек
необыкновенный и, в первую очередь, отличный хозяйственник. Он мог бы стать
премьер-министром, если бы в свое время учился..." Поди их разбери.

Обыски не дали прокуратуре практически ничего. Собранные по участкам вещи,
бумаги, документы (для их перевозки потом понадобится пятитонная грузовая
машина) громоздились в кабинетах следователей, как пустая порода, из которой
невозможно было извлечь сколько-нибудь полезные компоненты. Следователи
пытались заставить старателей признаться в преступных делах. Чернили в их
глазах членов правления артели, внушали мысль о том, что не они, старатели, а
руководство повинно в нанесенном государству ущербе. "Ваше руководство жирует,
в то время как народ бедствует! Разве не обидно, мужики!" Но люди, даже
недавно пришедшие в артель, смотрели на следователей недоуменно. Расколоть
артель, натравить одних на других не получалось.

Московские следователи второй половины 80-х стали прибегать к приему, который
не наблюдался или не был так откровенен у колымских следователей 40-х и 50-х.
Они вызывали старателей по одному и вздыхали сочувственно: - Да, трудновато,
вам, братцы, под евреями... Не тем народом окружил себя Туманов! Члены артели
смотрели на следователей как на дикарей.

Почти 30 лет, сколько существовала артель, в каждой местности меняя название,
у нас возникала масса всевозможных проблем, в том числе связанных с притиркой
людей друг к другу. Но никогда не было национальной проблемы. Коллектив
обновлялся перед каждым сезоном, к нам приезжали работать люди почти со всех
областей и республик Союза, и критерием отбора был профессионализм. Я не знаю
случая, когда бы наши кадровики, знакомясь с документами новичка, задержали бы
взгляд на графе "национальность". Вечерами, рассказывая байки, могли пройтись
по той или другой народности, поддразнить акцент, но в такой шутливой
незлобивой форме, что слушатели из этой самой народности смеялись вместе со
всеми. Наблюдая за грязными приемами следователей, я с трудом подавлял в себе
брезгливость к этим "пламенным интернационалистам".

Мы полагали, что скоро возня будет закончена. Через три месяца начнется
промывка. Надо выкинуть из головы все происшедшее, приниматься за подготовку
техники, завоз горючего, за нашу обычную работу. Шла неделя за неделей,
приближался промывочный сезон, а следователи не собирались завершать свои
дела. Они обосновались на всех базах и продолжали бесчинствовать. Нервы у нас
не выдержали. Члены правления подписали письмо на имя Генерального прокурора
СССР. Просили разобраться в необъяснимом и странном поведении прокурорских
работников. 15 апреля 1987 года Прокуратура Союза ССР информировала "Печору":
"По результатам проверки издан приказ, согласно которому следователь по особо
важным делам Нагорнюк А.Н. из органов прокуратуры уволен, следователю
Кремезному О.Н. объявлен строгий выговор, и он освобожден от работы в бригаде
Прокуратуры СССР. Приняты меры к скорейшему окончанию ревизии
финансово-хозяйственной деятельности артели и возвращению изъятых в связи с
этим документов. Помощник Генерального прокурора СССР В.И. Коновалов".

Никто из нас не знал, что в тот же самый день по указанию Министерства цветной
металлургии объединение "Уралзолото" обратилось к руководству города Ухты (по
месту нахождения артели) с представлением о прекращении деятельности "Печоры".
Горисполком принял решение, которое требовалось властям: - ликвидировать
артель старателей "Печора"; - расчетный счет в Ухтинском отделении Госбанка
закрыть после проведения полного расчета артели с трудящимися и сторонними
организациями по специальному уведомлению объединения "Уралзолото"; -
предложить руководству артели до 1 июня 1987 г. представить и бюро по
трудоустройству при горисполкоме списки работников, подлежащих трудоустройству
в г. Ухте.

Руководство "Печоры" обратилось с письмом в ЦК КПСС, к М.С. Горбачеву - выше
было некуда. Мы напоминали, как в 1982 году послали в Совет министров СССР
предложения по резкому увеличению добычи золота. Специальная комиссия
подтвердила их обоснованность, но реализации предложений сопротивляются
определенные силы. "Мы уверены, что на примере показательного разгрома
крупнейшей в стране артели скрытые противники перестройки хотят опорочить саму
идею полностью хозрасчетного, кооперативного, самоуправляющегося предприятия.
Мы просим тщательного исследования нашей работы силами авторитетной,
беспристрастной, вневедомственной комиссии..." - писали мы. Аппарат ЦК
переслал наше обращение в прокуратуру Свердловской области. Оттуда пришел
ответ за подписью "государственного советника юстиции 3 класса", как он
представился. Ответ был прост и исчерпывающ: "Объединение "Уралзолото"
действовало согласно указаниям вышестоящих органов..." Как будто мы
подозревали объединение в самостоятельности!

С Николаем Викторовичем Новаком, генеральным директором "Уралзолота", мы давно
знаем друг друга. Наблюдение за возней, устроенной в московских коридорах
власти, вряд ли было ему приятно. Единственное, в чем он мог упрекнуть артель,
- это в строительстве дорог. Он не сомневался, что артель не подведет
объединение - не бывало такого! - и непременно выполнит план по сдаче золота.
Но ему неприятен был наш интерес к строительству дорог. Не то чтобы ревновал,
но тревожился - и не без оснований: чтобы покрывать убытки при государственной
добыче золота, руководители министерства стали экономить на артелях. Урезали
расценки на вскрыше полигонов, снижали договорные цены за грамм металла. На
буровых работах старатели уже не могли заработать за день больше 100 рублей. А
на отсыпке дорожного полотна зарабатывали 120. Было отчего тревожиться
объединению. Новак был у нас на базе, когда на его имя пришла телеграмма с
предписанием ликвидировать "Печору". Мы вместе звонили в министерство. Москва
подтвердила: "Печоре" больше не быть.

19 апреля 1987 года на базе артели в Инте в пролете механического цеха
собралось больше тысячи человек. Я плохо помню то собрание. Все было как во
сне. В президиуме сидели городские власти и представители заказчиков. Главный
инженер Зимин отчитался о работе: план добычи золота был выполнен на 109
процентов. Говорили по преимуществу гости, кто о чем: о нарушениях техники
безопасности, о недостатках в материально-техническом снабжении, о дорогах, а
председатель горисполкома Инты все вскакивал с места: "Мы учимся у вас
работать!" Я смотрел на выступающих и чувствовал себя в сумасшедшем доме.
Почти все из гостей, кто выходил говорить, уже знали о решении министерства
ликвидировать артель - и ни слова!

Наконец поднялся Новак.

Он сказал о том, что знал наверняка: министерство могло бы сохранить артель -
но без Туманова. С Тумановым ей больше не существовать. На собрании сидели
рабочие люди, для которых разгон артели означал внезапную потерю работы,
материальные трудности, для многих - семейные проблемы. Я решил помочь
"Уралзолоту" выйти из положения. Тут же написал заявление: прошу освободить от
обязанностей председателя по состоянию здоровья. И предложил вместо себя
Михаила Алексеева, моего заместителя. Не помню, кто и что после говорил. В
памяти осталось только, как встал Кочнев: - Мужики! Не нас выбирал Туманов. Мы
его выбирали... При тайном голосовании "против" был лишь один голос - мой, все
остальные вписали в бюллетени мое имя. Не скажу, что это меня нисколько не
тронуло. Тронуло, еще как! Но я понимал, что таким выбором артель только
ускорила приближение неотвратимого конца. Бедный Новак разводил руками. На
него жалко было смотреть.

Май 1987 года выдался холодный и ветреный. Скверно было на душе, неясность
ситуации угнетала. Особенно больно было узнавать о тех, кто в эти дни брал
расчет, чтобы устроиться где-нибудь и другом месте. Пусть таких было мало,
единицы, но они доверились председателю, связывали с ним свое будущее, а
теперь их замучили обысками, затаскали на допросы, а председатель не может
заступиться за них и за себя.

13-мая кто-то из приятелей звонит мне и изменившимся от волнения голосом
сообщает: в утреннем номере "Социалистической индустрии", газеты Центрального
Комитета КПСС, напечатана жуткая, разгромная статья обо мне и нашей артели.
Некоторое время спустя газета, о которой я раньше знал только понаслышке,
никогда не читал, обжигает мне руки. "Вам это и не снилось!" - бьет в глаза
крупный заголовок, под которым сразу замелькало мое имя. Строчки плывут.

"Когда во время ревизии подсчитали легальный доход председателя "Печоры" В.
Туманова, оказалось, что аналогов в отечественной практике он не имеет.
Союзный министр получает за год в несколько раз меньше... Молчаливый страж
базы артели "Печора" показал уютные комфортабельные терема-коттеджи
отцов-основателей, двухэтажные апартаменты Туманова. Мебель, оборудование,
ковры - все экстра-класса... Туманов располагает выездом из нескольких машин в
разных точках страны, оплачиваемых артелью... Конечно, жизнь на широкую ногу
требует хлопот, поэтому председатель не может обойтись без особых слуг.
Мисхорский дом Туманова сторожат и обслуживают два весьма квалифицированных
служителя...

Враньем Туманов только и живет. Проведя время войны за тысячи километров от
фронта, сейчас он выдает себя за ветерана сражений..."

Глаза метались по столбцам, не способные на чем-то задержаться, пока не
опустились в правый нижний угол с именами двух авторов - они мне ничего не
говорили, я никогда не встречал их в прессе, не знал их обладателей, да и они,
судя по всему, сроду не видели меня. Не позвонили, ни о чем не спросили,
ничего не проверили и выплеснули на газетные полосы столько необъяснимой
ненависти ко мне, к нашей артели, что я задохнулся от ярости.

Наверное, многие были заинтересованы в уничтожении "Печоры", организовали
травлю артели, но мне было не по силам дотянуться до них, находящихся очень
высоко. Вся моя ненависть вылилась на их подручных, на непосредственных
исполнителей - следователей и журналистов, согласившихся стать палачами.

Им просто повезло, что невозможно было одновременно собрать всех семерых
вместе - мерзавцев, причинивших столько горя мне, моей семье, моим друзьям. Ну
не должны эти нелюди существовать среди людей! Их дети, их родные и близкие
должны были запомнить на всю оставшуюся жизнь: зло порождает зло!

Нашу чистоплотность и нежелание связываться газетные негодяи часто принимают
за слабость и страх перед ними. Статус своего печатного органа они относят к
своим личным достоинствам. И когда им указывают на ошибку, предвзятость,
клевету, у них округляются глаза: как! вы осмелились усомниться в позиции
газеты?! Допустим, с вашей конкретной историей не до конца разобрались, но
можно ли перечеркивать принципиальную воспитательную роль газетного
выступления и ставить ваши личные интересы выше общественных?

Такой постановкой вопроса, учат они нас, вы лишний раз подтверждаете, что вам
своевременно и правильно указывают на недостатки. Если будете упорствовать, мы
ведь можем ударить еще не так! Нет, я не хочу с ними спорить или сдаваться им
на милость, чтобы завтра, демонстрируя собственную силу, оборзевшая свора
накинулась еще на кого-нибудь. И если я все-таки называю двух негодяев образца
1987 года - их имена В. Капелькин и В. Цеков - то с единственной целью:
заставить таких, как они, убедиться: ничто не сходит с рук.

Не собираюсь снова опровергать чушь. В свое время в этой истории разобрались
судебные органы, потребовавшие от газеты опровержения. Я человек честолюбивый,
но никогда не думал, что окажусь is центре такого общественного внимания.
Спорили как бы о герое публикации, а на самом деле речь шла о выплывшем вдруг
из прошлого и таком неожиданном для начавшейся перестройки хорошо продуманном,
крупномасштабном, совершенно иезуитском проекте торможения начавшихся было
реформ. Влиятельные в стране силы с азартом ринулись на разгром тех, кто в
перестроечном процессе оказался на виду. Понимая, как воспримут такие
разоблачения доведенные до нищенства и отчаяния массы, они выбрали мишенью
председателя золотодобывающей артели, но на его месте мог оказаться любой
успешный производственник.

За два с половиной года перестройки в стране не появилось структур, способных
гарантировать обществу необратимость демократических процессов. Противники
начавшихся робких перемен, вызванных, в том числе, расширением кооперативного
движения, появлением первых элементов рыночных отношений, чувствуя, как из-под
их ног уходит почва, искали благопристойные способы сохранить бюрократическую
систему управления. У них не было аргументов, им не за что было уцепиться,
кроме как использовать находившуюся в их руках власть. Они по-прежнему
действовали в тени. Выступали некоей безымянной силой. Об их ошибках и
преступлениях страна привыкла узнавать позднее, когда их разоблачали их же
соратники-подельщики, что-то не поделившие, и тогда народ цепенел, как от
удара по голове.

Противники либерализации экономики использовали специфическую особенность
второй половины 80-х. В обществе накопилась масса загнанных внутрь проблем,
несправедливостей, обид на черствость окружения, на диктатуру
посредственности, на нерешительность власти. И когда в стране объявили
перестройку, демократические устои еще не укоренились, но появилась эйфория от
открывшихся возможностей. Во многих головах все перепуталось. Стало легче
манипулировать общественным мнением, организуя под флагом открытости громкие
демонстрации, митинги, протесты "трудящихся", направлять наш разум возмущенный
в уготованное русло.

В ответ на публикации "Социндустрии" "Литературная газета" 10 августа 1988
года напечатала в рубрике "Мораль и право" статью Виктора Илюхина "Окольные
пути", предварив ее словами: "Обычно журналист выступает в защиту человека,
пострадавшего в результате ошибки или недобросовестности следователя. На этот
раз следователь защищает человека от недобросовестных журналистов..." Как
писал тогда первый заместитель начальника Главного следственного управления
Прокуратуры СССР Виктор Илюхин, компания по дискредитации золотодобывающей
артели "...должна остаться в истории отечественной журналистики как одна из
самых сенсационных и пожароопасных журналистских акций первых перестроечных
лет, когда многим, очень многим еще не до конца понятно было (в том числе и
некоторым работникам правоохранительных органов), что же такое перестройка..."
(Курсив автора.) Власти возбуждали общественное настроение прежде всего против
хорошо зарабатывающих. Это был самый простой способ отвести в сторону
накопившийся в усталом народе гнев против бездарного руководства.

"Верно, есть у Туманова квартира, дача, машина, есть высокая зарплата, - писал
Илюхин. - А доказательств, что эта зарплата им не заработана, нет: было
проведено множество ревизий и экспертиз квалифицированными специалистами.
Результат один: деньги получены законно, Туманов их действительно заработал.
Да и работал все эти годы так, как многим "и не снилось". Но журналистам
кажется, что справедливость - это когда все бедные; они усматривают криминал в
том, что Туманов зарабатывал до 20 тысяч рублей ежегодно. А сколько же должен
получать председатель артели, которому по условиям его работы положен двойной
трудодень? А знаете ли вы, что рабочие Туманова получали по 10 - 12 тысяч за
сезон?"

"Под перестройку" возбуждались уголовные дела, - продолжает Илюхин, - которые
представлялись людям авантюрного склада как ступеньки в быстрой служебной
карьере. Статья "Вам это и не снилось!", не дожидаясь ни суда, ни даже конца
следствия, вторглась в расследование почти десятка уголовных дел, большинство
из которых затем, как мыльные пузыри, полопалось за отсутствием состава
преступления. Конфуз? Да еще какой! Теперь - о главном. Нет, не из-за Туманова
разгорелся весь этот сыр-бор. Судьба Туманова, работа артели "Печора"
оказались лишь "материалом", из которого кое-кто пытался выстроить свою
карьеру. Во всех антитумановских и антипрокурорских акциях газеты ясно виден
почерк Нагорнюка и его оскандалившихся соратников. ...Юридически неграмотные
журналисты пошли на поводу у авантюристов. Когда же газетчики обнаружили, что
"окольные пути", которыми они шли, привели их к конфузу, то взяли на
вооружение метод неудавшихся следователей - метод сбора компромата, шантажа и
подтасовок".

Не проходило недели, когда бы на страницах "Социалистической индустрии" не
печатались отклики "трудящихся", возмущенных артелью "Печора" и ее
председателем. Невозможно приводить сумбурное многословие печати полностью,
потому позволю себе краткое изложение некоторых откликов, максимально
приближенное, даже по лексике, к оригиналам.

В нашем приполярном городке, пишет один, развернулась артель "Печора". С одной
стороны - высшая каста, получающая все блага и сверх того, с другой -
бесправная масса старателей, работающая свыше двенадцати часов в сутки,
продающая свою силу без остатка. Старателя можно уволить за малейшую
провинность с минимальным расчетом - "вот вам и секрет производительности
труда..."

...Самое страшное, уверен другой, безнаказанность "этих преступников" (то есть
старателей), организовавшихся в шайки, разлагающие государственный аппарат. И
нет на них управы, потому что срабатывает круговая порука...

Надо ставить вопрос, настаивает третий, об абсолютной нецелесообразности
артельной добычи золота. Иначе злоупотреблений в этих кооперативах не
миновать. Он "дает голову на отсечение", что безобразное накопительство,
подкуп высокопоставленных лиц, трагедии будут продолжаться до тех пор, пока
существуют кооперативы.

А по мнению четвертого, "редкий человек устоит от соблазна положить самородок
в карман, если рядом никого нет". Охраны золота, продолжает он, на
старательских полигонах никакой нет. Промывочные приборы не пломбируются и
даже не закрываются на замок. "Подходи, запускай руку и клади в карман
самородки..."

Мне был хорошо знаком этот тип "рядовых читателей", выступавших от имени
трудящихся: штатные активисты, привычно писавшие под диктовку, некоторые, быть
может, по зову сердца - была такая категория "рабочих", которые больше времени
проводили не в цехах, а в президиумах, на слетах передовиков.

Совсем другое дело, когда в газетную полемику вступает человек, пусть тоже в
глаза не видевший промприбора, но имеющий экономическое образование и ученую
степень. В "Книжном обозрении" за июнь 1988 года отдана целая полоса под
материал с крупно набранным заголовком "И. СТАЛИН, В. ТУМАНОВ, А. РЕКУНКОВ И
ДРУГИЕ" за подписью Авенира Соловьева - доктора экономических наук, профессора
Костромского технологического института. Обращаясь к "уважаемой редакции с
коммунистическим приветом", большой ученый в преддверии XIX партконференции
просит использовать его тезисы: "Вместе со Сталиным оплевывается вся советская
история нашего народа", "...когда рекунковы оберегают Тумановых - это
поддержка дельца..."

Смелый, принципиальный и, учитывая, что Рекунков уже не занимал пост
Генерального прокурора, умный человек - одним словом, профессор - возвещает о
появлении "дельца, у которого нет ничего ни советского, ни социалистического,
но который извращает перестройку, приспосабливая к своим антисоциалистическим
целям ее смысл и суть".

На самом деле нам было не до улыбок. Авторы публикаций требовали немедленно
привлечь расхитителей золота к уголовной ответственности. Постановщики действа
в спешке перепутали порядок актов. Задумано было, скорее всего, после
волеизъявления масс, прислушиваясь к голосу трудящихся, возбудить уголовное
преследование, но Прокуратура СССР, словно давно готовилась, как бы только и
ждала - на другой день после газетной публикации открыла "Дело о
злоупотреблениях служебным положением должностными лицами артели "Печора".
Голос "народа", едва прорвавшись, оказался обращенным в никуда. И тогда
многие, не утруждая себя сомнениями, ни от кого не требуя доказательств, даже
не дожидаясь решения суда, со злобой и восторгом набросились на кооперативное
движение.

Это в крови у нас, что ли, с детства отшвыривать, как мешающий хлам, мучающие
свободного человека сомнения: а почему, собственно? И где доказательства? Где
доводы другой стороны? В былые годы за подобные вопросы, обращенные к властям,
можно было загреметь далеко. Страх оказался настолько унаследованным и
живучим, что люди перестали задавать вопросы даже самим себе. Проявлением
глубокого разлома в обществе явились хлынувшие отовсюду взаимоисключающие по
оценкам, но одинаково яростные отклики людей на публикацию "Вам это и не
снилось!"

Многих заденет беспардонная ложь газеты о том, будто я, не будучи участником
войны, выдаю себя за ветерана сражений. Есть, стало быть, нравственное чутье у
множества людей, если они возмутились обвинениями, еще не зная, что некоторое
время спустя московский журналист спросит у военкома Ялты полковника В. В.
Тутова, почему он снабдил "Социалистическую индустрию" непроверенной и, как
выяснится, ошибочной информацией.

"Меня очень торопили звонками из горкома партии, - оправдывался военком. -
Знаешь, кому выдал удостоверение, говорили мне, это же проходимец, авантюрист.
Есть точные сведения, что он никогда не был на фронте!" Когда журналист
спросил, кто именно так ему говорил, полковник отвел глаза: "Я не стану их
называть, вы уедете, а мне в этом городе жить..."

Из множества писем на этот счет я приведу одно - из города Березовского
Свердловской области. Оно поступило в несколько адресов, в том числе
Генеральному прокурору СССР и министру обороны СССР.

"Я, ветеран войны - участник войны с милитаристской Японией, кавалер ордена
Отечественной войны II степени (других наград не имею, так как дважды сидел в
лагерях и дважды реабилитирован)... Оскорбления, нанесенные моему флотскому
другу Вадиму Туманову, с которым мы вместе плавали на транспорте "Ингул",
мобилизованном в действующую армию, есть оскорбление и мне лично. Настоятельно
требую прекратить издевательства над участником войны Вадимом Тумановым и
восстановить его доброе имя. К.К. Семенов, капитан дальнего плавания,
пенсионер. 6 июня 1987 г."

Спасибо тебе, Костя, еще раз.

Инициаторы разгрома артели затевали полное искоренение встающих на ноги
негосударственных форм производства. Они понимали, с чем в нашем случае имеют
дело. Может быть, именно поэтому они следили, чтобы наши письменные
обращения к властям застревали уже на первых ступенях пирамиды, не имея
никаких шансов подняться на самый верх. Высшее руководство внимало только
собственному окружению, да еще считанным людям, известным в стране. Об угрозе,
нависшей над артелью, мы писали во все инстанции, но рассчитывать на поддержку
какого-либо влиятельного лица не приходилось. Иллюзий и самообольщения у нас
не было.

Самым порядочным и вменяемым в руководстве страны нам казался Николай Иванович
Рыжков, председатель Совета министров СССР. Во время землетрясения в Армении,
когда из-под развалин спасатели вытаскивали тела погибших, мы видели - это
крупно показал телеэкран, - в его глазах были слезы. Он плакал! Многие тогда
прониклись к нему симпатией и доверием. Раньше большевики плакали только на
похоронах вождей. Руководство артели решило обратиться к Рыжкову. Но как
преодолеть нашему письму крутую бюрократическую лестницу и попасть ему в руки?
Я лихорадочно перебирал в памяти своих знакомых, достаточно авторитетных для
властей и в то же время знавших меня настолько, чтобы довериться мне и артели.
Евгений Александрович Евтушенко! Вот на кого можно было рассчитывать. После
нашей поездки по Колыме в 1977 году мы перезванивались, изредка встречались.
Он приглашал меня на свои поэтические вечера. Я редко бывал в
окололитературных компаниях, но почти каждый раз там встречался какой-либо
молодой высокомерный сноб, мнящий себя совестью русского народа и готовый при
имени Евтушенко сорваться с цепи. Наблюдая это, я еще больше симпатизировал
поэту - равнодушные к нему мне не попадались.

Однажды якутские друзья привезли мне в Москву двух замороженных ленских сигов.
Одну из рыбин я послал на дачу Евгению Александровичу. Некоторое время спустя,
вернувшись из очередной поездки, узнал от сына, что в мое отсутствие приходил
Евтушенко и оставил на тумбочке записку. Приведу ее целиком, потому что она,
по-моему, дает представление о человеке, ее написавшем:

   "Дорогой Вадим! Пейзаж из лекарств на твоем столике мне не по душе. Но если
   есть надобность, обязательно плюнь на все и ложись в больницу. Все болезни
   лучше лечить не в момент самый острый, а заранее. Спасибо за чудо-рыбу. К
   сожалению, не мог тебя дождаться. Всегда будем рады тебя видеть. Любим тебя
   и верим, что ты болезнь додавишь. Твой Евг. Евтушенко".

Мне в голову не приходил вопрос, захочет ли поэт вникать в эту историю, но
вправе ли мы сами вовлекать его в наши дела и снова сталкивать с властями?
Когда я понял, что вариантов нет, набрал переделкинский номер. - Женя,
привет... Тебе не попадалась... на глаза... статья в ... Он не дал мне
закончить: - Вадим, ты в Москве?! Ни по одному телефону не могу тебя найти! -
Не решался тебе звонить. - Ты с ума сошел! Давай ко мне! Через полчаса мы с
Володей Шехтманом были в Переделкине. Евгений Александрович встретил нас в
халате - наверное, работал - и повел на второй этаж в свой кабинет. Газету он
уже читал. Я достал из кармана наше обращение к Рыжкову. Евтушенко все понял с
полуслова, вынул из пишущей машинки страничку с незаконченными стихами и
вставил чистый лист.

Я смотрел, как в правый угол ложатся строчки по всем правилам
делопроизводства:

   "От секретаря Союза писателей СССР, лауреата Государственной премии СССР
   поэта Евтушенко Е.А..."

   Это было предназначено не столько премьер-министру, хорошо знавшему поэта,
   но - на всякий случай - тем в его аппарате, кто попытался бы затормозить
   передачу письма непосредственно в руки премьера. Поэт писал высшему
   руководству на понятном нашим лидерам языке:

   "...Зная Вашу занятость, тем не менее вынужден обратиться к Вам по делу,
   требующему безотлагательного вмешательства. Передаю на Ваше имя письмо,
   подписанное работниками артели "Печора". Прилагаю к нему также ряд копий
   документов, вырезок из газет, характеристику председателя артели Туманова
   В.И. Этого человека я знаю лично давным-давно и могу сказать следующее: это
   работающий на золоте самородок..."

Тут я прерву цитирование сохранившейся у меня копии письма и признаюсь, что не
без смущения привожу лестные для меня слова поэта, имея в виду, что они, как в
случае с оставленной у меня на тумбочке запиской, помогают, мне кажется, лучше
представить того, кто это писал.

   "...самородок, человек тяжелейшей трагической судьбы. Когда ему было 22
   года, в 1949 году, в бытность штурманом, был арестован по статье 58, столь
   печально знаменитой в истории российской. За что? Да за то, что любил
   Есенина...

   Сегодняшнему поколению это трудно представить, а я то время прекрасно
   помню. В заключении он стал работать на золоте, полюбил эту дьявольскую,
   однако увлекательную работу. Вышел вчистую в 1956 году. Обратился с письмом
   в Совмин с идеей воскрешения старательских артелей и, получив добро, дал
   стране более 30 тонн золота. Проявил нечеловеческую энергию,
   изобретательность. Володя Высоцкий, чьим, может быть, самым близким другом
   был Вадим Туманов, мечтал поставить о нем фильм, сыграв его роль. Короче,
   человек это незауряднейший, один из тех, в чьей инициативе и
   предприимчивости так нуждается перестройка.

   Золото - металл скользкий, и на нем легко поскользнуться. Однако Туманов не
   из таких. Но те, кто работает на золоте - в силу своих высоких заработков,
   - вызывают частенько зависть, подозрительность. Сейчас вокруг этой
   старательской артели создана именно такая атмосфера, отнюдь не помогающая
   добыче нужнейшего нам металла. Прошу Совмин и Вас лично заинтересоваться
   этим делом, суть которого изложена в письме старателей.

   Желаю Вам успехов в наступившем году, личного счастья и как можно больше
   доброго для нашего народа... Евг. Евтушенко".

Честно говоря, я не очень-то надеялся на успех. Прощаясь с Евгением
Александровичем, я был благодарен ему за готовность, не выясняя, кто в этой
истории - на самом деле прав, решительно вмешаться в события с непредсказуемым
исходом, на себя принимая часть ответственности. Письмо Евтушенко
действительно попало в руки Н.И. Рыжкова. Глава правительства начертал на
нашем обращении к нему резолюцию, адресованную министру внутренних дел А.В.
Власову и Генеральному прокурору А.М. Рекункову: "Разобраться по существу,
объективно". Страсти вокруг "Печоры" продолжали накаляться, но резолюция
премьера изменила, по крайней мере, тональность обращения с нами следственных
органов. Нас стали - или делали вид, что стали, - выслушивать.

На второй день после выхода партийной газеты с той подлой публикацией ее
прокомментировала британская "Гардиан". Приведу отрывок из комментария не
из-за особой его мыслительной или художественной силы, а по причине другого
свойства: я долго затруднялся ответить на вопрос, каким образом
аккредитованный в советской столице западный журналист, выросший в культуре
частного предпринимательства и свободного рынка, воспринимал нападки на
кооперативное движение в СССР совершенно в духе стратегов из парторганов и
спецслужб.

   "Источник миллионов рублей, разбрасываемых вокруг в виде взяток, - это
   сибирское золото и особенно советская версия частного предпринимательства -
   рабочие кооперативы. Руководители кооперативов известны как короли, и в
   стране, где средняя заработная плата не превышает 50 рублей в неделю, их
   доход исчисляется тысячей и больше рублей в неделю. Один из королей в
   центре клондайкского скандала Вадим Туманов имеет дом на золотых приисках,
   оборудованный бассейнами, саунами и полным набором поваров из Москвы. У
   него есть горная вилла на Кавказе и еще одна на побережье Крыма, обе с
   полным набором обслуживающего персонала. Кроме того, в Москве у него есть
   частная квартира, записанная на имя сына (и тут есть слуга). Во всех этих
   местах его ждет автомобиль. Несмотря на четыре срока заключения, один из
   которых он получил за вооруженное ограбление банка, "отягченное убийством",
   он использует свои богатства для прикармливания известных артистов, поэтов
   и писателей, посещающих даваемые им приемы. Он также использовал свои связи
   для получения незаслуженной медали героя войны, а в начале этого года
   опубликовал статью под названием "Жизнь без вранья" в массовом коммерческом
   журнале "Огонек" о своей дружбе с популярным, но спорным бардом Владимиром
   Высоцким... Подключение журнала придает новому скандалу некоторые серьезные
   политические акценты. "Огонек" - один из модных знаменосцев гласности, и
   новое официальное признание Высоцкого представляет собой один из символов
   реформ Горбачева..."

Эта британская публикация мне попадется позднее. Но, даже знай я о ней в те же
дни, вряд ли в подавленном состоянии, почти в безумии, мне пришла бы мысль о
том, что кто-то умышленно вовлек репортера в события, дал ему гранки
готовящейся статьи, подсказал, чего наши власти ждут от него, чтобы
выступление было почти синхронно с выступлениями советской прессы и чтобы
задуманный разгром производственных кооперативов был одобрен не только
советской общественностью, но даже Европой.

Задумать и осуществить эту пропагандистскую акцию мог Отдел пропаганды и
агитации ЦК КПСС вместе с КГБ СССР. В кругу аккредитованных в Москве
иностранных журналистов немало было попавших в ловушку, иногда специально
устроенную, чтобы заставить сотрудничать со спецслужбами и выполнять их
задания. Похоже, корреспондент "Гардиан" был одним из них.

Между тем следственная группа готовилась к разгрому основательно. Еще в
феврале 1987 года она пригласила сотрудников двух академических институтов
(Института экономики и прогнозирования научно-технического прогресса и
Центрального экономико-математического института) с полунамеком или
предложением покопаться в бумагах "Печоры" и дать как бы независимое
заключение о криминальном характере артельной работы. Почувствовав недоумение
ученых, следователи стали уверять, что их не так поняли, речь идет о создании
научно-исследовательской группы для изучения и распространения положительного
опыта хозяйственной деятельности "Печоры". Пусть соберут материалы, а за их
толкованием дело не станет. Ученые не подозревали о подвохе и со свойственной
им скрупулезностью четыре месяца корпели над нашими документами.

Потом руководители группы (А. С. Славич-Приступа, С. В. Ламанов, Л. Г. Вызов)
отчитаются перед следователями: производительность труда в артели в 1,5 - 2
раза выше, чем на государственных предприятиях, в 2 - 3 раза эффективнее
используется техника, обеспечивается значительная (10 - 20 процентов) экономия
материальных ресурсов на единицу продукции. Это было совсем не то, чего от них
ждали.

Оглушительный залп "Социалистической индустрии" помог ученым сообразить, в
какую историю их втягивали. Совестливые люди, они публично выступили в защиту
"Печоры". Ни одна из столичных редакций не решалась опубликовать их открытое
письмо. Только два года спустя маленькая газета московских кооператоров
обнародовала их наблюдения, которые решительно расходились с оценками органа
ЦК.

Одной из ключевых была проблема личных доходов кооператоров. На каком
основании, спрашивают ученые, газета присваивает себе полномочия выносить
вердикт о правомерности той или иной величины заработка? "Почему рядовым
артельщикам, чей заработок составляет порядка 1 000 рублей в месяц, газета
склонна соболезновать, с горечью повествуя о "безропотных
работягах-сезонниках", а председатель артели, получающий лишь в два раза
больше, вызывает прямо-таки классовую ненависть как "тип дельца, жиреющего на
народных бедствиях"?

Во многих развитых странах, пишут ученые, оплата высших менеджеров любой фирмы
в большинстве случаев в 3 - 5 и более раз превышает заработок рядовых
работников. И это естественно: лицо, принимающее хозяйственные решения, должно
быть максимально заинтересовано в правильности этих решений. Газета,
продолжают авторы, "слезно сочувствует рядовым старателям - "рабам", якобы
находившимся в полной власти всемогущих "рабовладельцев", ярко рисует картины
"лагерной демократии", "оболванивания", "нещадной эксплуатации", "палочной
дисциплины". Вместе с тем авторы нет-нет, да и проговорятся об истинном
положении дел: на работу в "Печору" существовала очередь, фактически -
конкурс. Самым страшным наказанием в артели было, если придерживаться
терминологии газеты, "освобождение из лагеря", то есть увольнение из артели...

С весны 1987 года события развивались на бешеных скоростях. В средства
массовой информации продолжали идти письма, неожиданные для организаторов
кампании. У этих обращений не было никаких шансов пробиться на страницы
печати. Их писали под копирку, рассылая экземпляры в органы власти, в
прокуратуру, известным общественным деятелям. Письма с поддержкой приходили и
к нам в "Печору". Мы перечитывали их с волнением, и борьбу с невидимыми
врагами, находящимися над нами где-то высоко, продолжали из последних сил.

У меня никогда не было иллюзий о высших партийных руководителях 80-х годов и
всех предыдущих, разумеется. Глядя на их портреты, я ни разу не обнаружил в их
глазах живую искорку или способность к состраданию. Когда я пытался
представить их вместе, за одним столом, передо мной вставали картина Олега
Целкова "Тайная вечеря", которую, как я уже говорил, мы когда-то видели с
Володей и Мариной и мастерской художника. На картине у всех участников
собрания один и тот же торжествующий оскал зубов. За годы Советской власти
сформировался, по моим наблюдениям, особый биологический тип высшего сановника
- суженный лоб, чуть выдвинутая вперед нижняя челюсть, осанка непобедимости.
Такими мне виделись все сотрудники Центрального Комитета КПСС на Старой
площади. Только по их указанию или с их ведома подвластные им партийные газеты
могли развернуть масштабное наступление на кооперативное движение.

Чтобы положить конец скандалу вокруг "Печоры", который никак не ожидался, но
продолжал будоражить общество, Центральный Комитет КПСС принимает специальное
постановление о статье "Вам это и не снилось!"

Хорошо помню воскресный день 11 октября 1987 года, когда постановление
опубликовали в той же "Социалистической индустрии". Телефон в моем кабинете,
обычно с утра разрывавшийся от звонков, в этот день долго молчал. Только
изредка я слышал подавленный голос кого-нибудь из друзей: "Вадим, ну как ты
там?" Это вам уже не газета. В бой впервые открыто вступила "руководящая и
направляющая сила", с которой не поспоришь. Потом мы узнаем, что над этим
документом работали шесть отделов ЦК, оттачивая формулировки таким образом,
чтобы как-то притушить разгоравшиеся угли общественного недовольства, но в то
же время всем дать понять, кто стоит за этой историей и с кем придется иметь
дело несогласным. В статье, читали мы, "правильно поднимаются вопросы о
серьезных недостатках в организации работы старательских артелей по добыче
золота. Критические замечания газеты направлены не на дискредитацию артелей
старателей, а на устранение искривлений в практической деятельности этой
кооперативной формы организации труда". Это был высший суд - больше ждать
нечего.

Это теперь, много лет спустя, уже успокоившись, пытаешься осмыслить
происшедшее, а тогда просто кругом шла голова, вопросы, не получая ответов,
наваливались один на другой. Лет десять-пятнадцать подряд, бывая на разных
совещаниях, я постоянно слышу об убыточных предприятиях, из года в год
проваливающих план, с которыми министерство не знает, что делать. Им дают
новую технику, льготные кредиты, помогают кадрами. А тут коллектив, работающий
в труднодоступных районах, на месторождениях мелких и бедных, имея технику,
давно дышащую на ладан, напротив, постоянно перевыполняет планы. По
экономической линии у министерства с "Печорой" никаких забот, одни выгоды. И
именно нашу артель ликвидируют.

Понять это невозможно. Лучшие умы министерства бьются над тем, как укрепить на
предприятиях трудовую дисциплину, создать хотя бы подобие нормальных бытовых
условий: чтобы люди не теснились в рабочих общежитиях, часто лишенных
элементарных удобств, чтобы пища по калорийности и вкусу чуть больше
отличалась от арестантской пайки... Печорцы живут в общежитиях повышенной
комфортности, подсобные хозяйства обеспечивают стол свежим мясом и овощами, у
нас отменные повара. И именно нашу артель ликвидируют.

Отраслевые институты, сотни подготовленных специалистов ломают голову над
подходами к пионерному освоению труднодоступных ресурсных районов, изучают
опыт Аляски, Канады, Австралии, других территорий, богатых полезными
ископаемыми. Мы эти проблемы решили практически. И именно нашу артель
ликвидируют.

Министерство в отчаянных усилиях на скромные проценты едва-едва повышает
экономическую эффективность. И тут мы отличаемся разительно.
Производительность труда в "Печоре" более чем втрое выше средней по отрасли.
Министерские экономисты упрекают нас в саморекламе и доказывают, что не втрое,
а только в два раза наша производительность выше среднеминистерской. Но это -
причина, чтобы артель ликвидировать?

Дело было в другом. Только дискредитируя те пока еще немногочисленные
предприятия, где полный, последовательный хозрасчет, зависимость доходов
каждого от конечного результата, демократизм внутрипроизводственной жизни
становятся нормой, чиновники могли доказать необходимость жесткого
административного управления. Для иных методов требовались бы люди совершенно
другого мировосприятия и интеллекта.

После обращения артели к правительству задетое министерство стало из года в
год снижать нам план добычи. Как следствие мы с тех пор не получили ни одного
бульдозера. Из смет вырезаются фактически выполняемые объемы горных работ.
Можно представить, что было бы в таких условиях с обычным предприятием,
скованным по рукам и ногам своим неласковым министерством. Но в том и
преимущество кооперативного хозяйствования, что оно но своей природе
предприимчиво. Мы не ждем милости от кого бы го ни было, а сами зарабатываем
на жизнь. Мы независимы - и глазах министерства это самая страшная наша перед
ним вина.

В существующей реальности все восстает против нас - с нашим самоуправлением,
хозрасчетом, выборностью. Нам противостоит психология аппаратчиков, которые
видят свое благо не в успехах, к примеру, Республики Коми или даже страны в
целом, а только в усилении административных функций своего министерства: чем
ведомство влиятельнее, тем больше у его чиновничества властных и материальных
преимуществ. В отличие от нас, ничего не зарабатывая, они все получают.

Ликвидация артели в начале промывочного сезона, к которому мы готовились все
зимние месяцы, вела к большим убыткам для коллектива. Полторы тысячи
квалифицированных рабочих, уже спланировавших свой трудовой год, оказываются
перед необходимостью где-то срочно "устраиваться". Республика Коми недополучит
сотни километров нужных ей дорог. Ради чего все это? Мне хотелось поговорить с
министром цветной металлургии СССР В. А. Дурасовым. Но мои попытки встретиться
с ним ни к чему не привели. Мне сказали, что министр не желает эти вопросы
обсуждать.

История с "Печорой" впервые заставила меня задуматься о роли, которую играют в
нашей жизни средства массовой информации. Мы привыкли к ним, как к постоянным
спутникам, впитывая сообщения о мире, приобщаясь к культуре, разгадывая
кроссворды или сворачивая из газет самокрутки, как это бывало на Колыме, мы не
догадываемся о поражающей силе печатного слова, пока в кого-то из нас не
ударит разряд. Когда строчки бьют по незнакомым людям, поганят неизвестные нам
имена, нас особо не мучают сомнения, мы спокойно спим по ночам. Происходит
известное искажение мировосприятия, какое бывало у части осужденных при
массовых репрессиях: ну этих всех, понятно, посадили за дело, иначе быть не
может, вот только со мной власть страшно ошибается.

Мы не задумываемся о том, что пишущие люди тоже простые смертные. Среди них
есть умные и не очень, порядочные и наоборот, талантливые и этим даром не
обремененные. Это я стал понимать потом, а многие годы журналисты для меня
оставались некоей кастой, всюду имеющей доступ, где-то очень близко от власти,
часто за одним с ней столом, и власть, считал я, давая им такие возможности,
водила их перьями.

Естественно, я никогда не следил за тем, что происходит в средствах массовой
информации, не замечал оттенков в их позициях. И когда я и мои товарищи
оказались под убийственным газетным камнепадом, почти раздавленные, и тут же
нашлись издания, вставшие на защиту артели, кооперативного движения в целом, я
впервые задумался о том, что мои прежние представления об этой стороне жизни
были ошибочны. То, что мне казалось практически одинаковым, различающимся
разве что названием, вдруг оказалось довольно пестрым, ориентированным на
разные ценности, враждующим между собой.

В событиях 1986 - 87 годов, связанных с нашей артелью, обнаружилось
противостояние двух принципиально разных пониманий перестройки и ее целей. Эти
различия существовали в обществе независимо от случившегося с нами, задолго до
случившегося, но только теперь, беря утром в руки свежий номер газеты, не
зная, что тебя ожидает, всегда готовясь к худшему, ты эмпирическим путем
приходишь к пониманию, где твои друзья и где враги. Это состояние трудно
объяснить тому, кто не попадал в ситуацию, подобную нашей. Не слишком,
повторяю, сведущие в политических играх, в общем-то люди аполитичные, мы
делили все издания на "партийные", то есть официальные печатные органы партии,
издаваемые на ее средства ("Правда", "Советская Россия", "Социалистическая
индустрия", журналы "Коммунист", "Молодой коммунист" итд.) и другие, формально
не являющиеся органами партийных структур, вроде "Известий", "Московских
новостей", журнала "Огонек", не так зашоренные, настроенные демократичнее,
временами позволявшие себе вольнодумство. Если бы не история с "Печорой", мы
бы еще долго видели такой расстановку сил в печатном мире.

Но случившееся обнаружило упрощенность наших представлений. Вдруг оказалось,
что популярный журнал, считавшийся знаменем демократии и перестройки, в этой
ситуации побоялся печатать очерк о нашей артели, а теоретический журнал ЦК
КПСС, ортодоксальнее которого, казалось, быть не может, открыто выступает в
защиту "Печоры". Все перевернулось в наших головах.

Мы стали понимать, что размежевание в обществе не на поверхности, не в
формальной принадлежности к той или другой политической группировке. Граница
проходит через все гражданские институты, в каждом из них раскалывая людей на
жаждущих перемен и обеспокоенных ими, на думающих и слепо исполняющих, на
болеющих за державу и озабоченных собственным благополучием. Этот разлом
проходил снизу доверху через все общество.

Тем, как выкручивают руки "Печоре", неожиданно для нас заинтересовался журнал
ЦК КПСС "Коммунист". Первый заместитель главного редактора Отто Лацис и
руководитель экономического отдела Егор Гайдар сразу уловили суть конфликта.
Они лучше других понимали, какие силы стоят за нападками на кооперативное
движение. Возглавляло эти силы руководство партии, в чьих руках был журнал.
Трудности этих двух человек заключались в том, что они были уже опытными
журналистами и умнее тех, кто ими командовал. Эти их преимущества иногда
давали им возможность облекать печатные выступления в такие формы, чтобы
суметь сказать то, что они считали нужным, с наименьшим риском для себя.

В журнале согласились опубликовать статью "Как в капле воды", написанную
Мончинским, председателем профсоюзной организации "Печоры", в которой он, как
мог сдержанно, рассказал о том, что происходит с артелью. Лацис и Гайдар
статью отредактировали, сглаживая формулировки, практически переписали,
прекрасно осознавая важность самого факта ее появления в авторитетном
партийном журнале. Но даже эта спокойнейшая публикация на страницах партийного
издания выглядела для партаппаратчиков вызывающей. Статью сдали в набор, но по
причинам, от Лациса и Гайдара не зависящим, набранный материал не попал в
очередной номер.

Мы знали, что в защиту "Печоры" готовилось выступление в "Труде" (написал
Геннадий Комраков), в "Огоньке" (автор Сергей Власов), "Известия" готовили к
публикации мое письмо...

Всех опередила "Социалистическая индустрия" со своей разгромной статьей, после
которой, казалось, артели уже не подняться. Во всяком случае, было совершенно
ясно, что не может и не будет журнал "Коммунист" вступать в полемику с
партийной газетой. Если у нас считались едиными народ и партия, то можно себе
представить, какими едиными должны были выглядеть все партийные издания.

Как потом выяснилось, за грубостью газетных нападок на артель стояла прямая
поддержка ЦК КПСС и КГБ СССР: скандал вокруг золотодобычи развязывал руки для
проведения специальных операций, укрепляющих в обществе массовый страх,
армейское послушание, настороженность к инакомыслящим в любой сфере жизни.

Кооперативное движение, безусловно, выглядело инакомыслием в экономике.
Комраков позвонил Лацису, с которым был хорошо знаком: "Отто, теперь письмо о
"Печоре" в корзину?" "Зачем же, - сказал Лацис - Видно, что "Социндустрия"
врет, но подставляться нам нельзя, спорить нужно фактами. Соберем их еще,
укрепим свой тыл". "Коммунист" со статьей о "Печоре" вышел в сентябре 1987
года.

Лацис и Гайдар от имени журнала разослали во многие ведомства страны запросы
по поводу фактов, приведенных "Социалистической индустрией". Полученные
журналом официальные ответы, и том числе о моей реабилитации (приговор 1949
года по "политической" статье был отменен за отсутствием состава преступления,
о чем я сам до той поры не знал), оказались важной поддержкой и нашем
противостоянии властям.

Лацис как-то спросил меня, почему я не требовал реабилитации раньше. - Зачем?
- не понимал я. - У меня была справка об освобождении со снятием судимости,
работы невпроворот, даже в голову не приходило тратить время на это.

Позже Лацис расскажет, почему журнал вынужден был отмолчаться при
последовавших нападках на артель: "...выступить в поддержку вашего коллектива
журнал не смог, потому что в редакцию позвонил сам М. С. Горбачев - редчайший
случай в журналистской практике. Он сказал примерно следующее: вы правильно
ставите вопрос, но взяли под защиту не того человека. Я уверен, что его
дезинформировали в этом вопросе, как и во многих других, куда более крупных.
Но какие же силы поднялись против старательской артели, если смогли добраться
до первого человека в государстве!"

*  О. Лацис "Тщательно спланированное самоубийство". М. 2001.

Со временем, когда Гайдар возглавит правительство России и начнет осуществлять
реформы, как он их понимал, у меня будет решительное неприятие его
экономической и социальной политики. Но это не мешает мне быть благодарным
Отто Лацису и Егору Гайдару за их мужественное поведение в самые трудные для
меня и артели времена.

Не могу умолчать и о поступке отца Егора Гайдара - контр-адмирала Тимура
Аркадьевича Гайдара, человека, мною глубоко уважаемого. Когда
"Социалистическая индустрия" не постеснялась упрекнуть меня в том, что я
выдавал себя за участника войны, якобы не будучи им, Тимур Аркадьевич пришел к
министру обороны Язову с судовой ролью, взятой из архива Дальневосточного
пароходства, где значилось мое имя как члена экипажа, который в 1945 году
принимал участие в войне с Японией.

Огромное чувство благодарности испытываю я ко всем, кто сопереживал мне и моим
друзьям, кого тронула трагедия "Печоры" - актеру Леониду Филатову, знавшему
меня много лет, и незнакомому до этого Артему Боровику, он специально
пригласил Филатова и одну из первых передач "Взгляд".

Марк Масарский в те дни писал Генеральному прокурору СССР Рекункову о том, как
следователь Кремезной, находясь на участках артели вечером после обысков,
пьяный, говорил: "Я андроповец, призванный искоренять брежневистов, которые с
меня когда-то срывали погоны". В другой беседе похвалялся: "У меня на допросах
плакали делегаты XXVI съезда партии". Допрашивая свидетеля Кочнева, Нагорнюк и
Кремезной предложили ему "сдать жидов артели", в частности Зиновия
Футорянского. И после этого "Молодой коммунист" напишет: "Саша Нагорнюк -
крепкий парень, пусть ему везет на его нелегком поприще. Как жаль, что таких,
как он, среди нас немного..." Сочинители лукавили. Таких среди них было, по
моему мнению, даже лишку.

В эти дни активно помогал артели Геннадий Комраков, автор нашумевшей в свое
время повести "За картошкой". Он интересовался вахтово-экспедиционным способом
освоения ресурсных районов и артельной формой организации труда. Впервые попав
к нам как1 газетчик, случайно услышавший от попутчика в поезде на Воркуту
рассказ о финской бане, построенной в верховьях Кожима, на одной из баз артели
"Печора", он захотел увидеть, "как заданная временность кочевого быта
старателей может сосуществовать в тайге с понятием "жить по-человечески".
Зачастил в артель, на участки и скоро стал для нас своим человеком.

Когда над "Печорой" нависла угроза ликвидации, Гена использовал свои связи в
редакциях периодических изданий, дружбу с известными журналистами, пытался
вовлечь авторитетных людей в наше общее противостояние. Добивался встречи с
могущественным тогда Е.К. Лигачевым. Обо всей этой истории он хотел написать
книгу. Но сердце не выдержало.

Старались помочь "Печоре" и известинцы. Владимир  Надеин и Леонид Шинкарев
добились встречи с заведующим отделом ЦК КПСС, сказали все, что знали об
артели и что думали о происходящем вокруг нее. Ушли ни с чем. В конце января
1988 года обозреватель Российского телевидения Александр Тихомиров в первом же
выпуске организованной им новой передачи "Прожектор перестройки" вместе с
заместителем министра цветной металлургии СССР Валерием Рудаковым - через три
с лишним месяца после Постановления ЦК КПСС о статье в "Социалистической
индустрии" и фактически в пику ему! - повели обстоятельный разговор о
проблемах кооперативного движения и поучительном опыте "Печоры". На Тихомирова
и Рудакова обрушилась "Советская Россия".

В апреле выходит "Литературная газета" со статьей Станислава Говорухина "Я -
опровергаю!" Хорошие заработки людей властям видятся не иначе, как "нетрудовые
доходы". Но если человек работает втрое лучше и пользы от него втрое больше,
то и получать он должен не лишнюю десятку, а втрое большую заработную плату.
Неужели социализм - это общество бедных? - спрашивает Говорухин, отстаивая
право каждого, кто честно и много трудится, потребовать: хочу жить богато!

Выступление вызвало в обществе переполох. Оказывается, можно не стесняться
желания быть зажиточными людьми, иметь те же блага, которые присвоили, не
смущаясь, носители власти. На моей памяти, на страницах советской прессы 80-х
годов еще никто так открыто и прямо не восставал против догм, насаждавшихся
официальной партийной идеологией и направленных против людей, живущих при
относительном достатке.

"Хочу жить богато!" - так уязвленные руководители "Социндустрии" назовут свой
ответ Станиславу Говорухину, после которого дискуссия о "Печоре" пойдет по
новому витку... Неделю спустя после выступления Говорухина "Печору" поддержал
мало кому тогда известный журнал "Северные просторы", опубликовавший очерк
Сергея Власова, отвергнутый его родным "Огоньком".

"Глубокоуважаемый Михаил Сергеевич! В течение многих лет кооперативное
движение живет под гнетом целенаправленной дискредитации. Инициатором ее
являются министерства, исполнителем - следственный аппарат. Мишенью атак
неизменно избираются не худшие, а именно лучшие производственные коллективы.
Причины очевидны: ведомства ничего не могут противопоставить высокой
производительности труда кооператоров. Склонных к карьеризму следователей
вдохновляет гарантия безнаказанности из-за бесправного статуса кооперативов.

За 30 лет руководства старательскими артелями мне довелось пережить очень
много горьких дней. Даже самые предубежденные гонители не отрицали
эффективности нашего труда. Мы никогда не знали проблем производственной
дисциплины, ни на йоту не отступали от государственных расценок. В результате
серии оскорбительных публикаций на страницах "Социалистической индустрии", на
основе лживых материалов бывшего следователя по особо важным делам Прокуратуры
СССР была разгромлена процветающая золотопромышленная артель "Печора".
Обоснование приговора, вынесенного артели Минцветметом, даже звучит дико: за
перевыполнение плана строительства дорог в Коми АССР.

Материальный ущерб государству - миллионы рублей. Моральный ущерб лично мне -
поруганная честь и тяжелое заболевание жены. Хотя суд обязал газету
опровергнуть порочащие меня измышления (редакция этого не сделала), я далек от
соображений мести. Понимаю, что борьба за перестройку сопряжена с жертвами.
Могу примириться, хотя это и очень обидно, что жертвой оказался я. Но как
гражданин не могу допустить, чтобы опыт пионеров кооперативной организации
труда пропал втуне. Сегодня многие ищут методом проб и ошибок то, что
отработано, отшлифовано годами в наших коллективах. Убежден, что этот опыт
имеет универсальную ценность. Его распространение, пусть даже не во всех
отраслях, а для начала только в строительстве жилья и дорог, в промышленности
стройматериалов и горнорудных предприятий, обеспечит удвоение
производительности труда.

Сейчас я возглавляю новый кооператив "Строитель". К золоту отношения мы не
имеем, строим дороги на Севере. Строим их по государственным расценкам и в
пять раз быстрее, чем специализированные государственные предприятия. Если бы
мы имели их снабжение, результаты были бы весомее..."

Отправив очередное письмо в Москву, вновь вспоминаю слова Бори Барабанова и
сам себе говорю: "Тебе мало того, что сделали с тобой и твоими друзьями?
Неужели ты никогда ничему так и не научишься!"

И опять приходит на ум давно услышанное на Колыме: "Ты пробил головой стенку?
И что ты будешь делать в соседней камере?" Забавно было спустя десятилетия
прочитать эти слова в "Непричесанных мыслях" Станислава Ежи Леца.

Потеряв артель, я бы мог собрать снова всех вместе в один кооператив, но мои
товарищи, мои ученики уже выросли и могли сделать большее - создавать
собственные хозрасчетные предприятия, способные на деле распространить опыт
"Печоры" по стране. Люди уже узнали эту радость - быть независимыми от
аппарата, от еще властной системы, чувствовать себя экономически свободными.
Убить "Печору" не смогли - под разными названиями появилось двадцать пять
жизнестойких, как нам всем тогда казалось, "Печор".

Меня просили возглавить всю эту семью кооперативов. Я мотал головой: "Вам,
ребята, надо научиться выживать без меня!" Никто из нас тогда не мог
предвидеть, что в ближайшие несколько месяцев пришедшие к власти создадут
такие условия, в которых этим предприятиям выжить будет невозможно.

Между тем часть печорцев решила создать строительный кооператив для работы в
необжитых районах Севера. По рекомендации Госстроя СССР карельские власти
согласились в порядке эксперимента организовать производственно-строительный
кооператив, способный работать экспедиционно-вахтовым методом.

"Строитель" - так его назвали - был создан 27 июля 1987 года. На него
возлагалось пионерное освоение ресурсных территорий и строительство дорог
вдалеке от населенных пунктов. Карельское правительство надеялось не только на
практические результаты, но рассчитывало собрать также аналитическую базу
технико-экономических показателей и на ее основе выработать предложения по
созданию новых организационных форм освоения российского Севера.

В печати еще продолжалась полемика о судьбе "Печоры". После выступления в
"Литературной газете" Станислава Говорухина я был уверен, что на этом история
ликвидированной артели мало-помалу сойдет на нет. О чем еще говорить, когда
судебные инстанции все поставили на свои места и обязали партийную газету
опубликовать опровержение.

5 февраля 1988 года я получаю письмо из прокуратуры Республики Коми,
подписанное следователем по особо важным делам Е.И. Чигирем: "Уведомляю Вас,
что уголовное дело, возбужденное Прокуратурой СССР (бывшим следователем по
особо важным делам при Генеральном прокуроре СССР Нагорнюком А.Н.) в части
деятельности старательских артелей и объединения "Уралзолото", с проверкой в
холе следствия фактов, опубликованных в печати ("Социалистическая индустрия",
"Молодой коммунист" и др.), и финансово-хозяйственной дисциплины в артели
"Печора" постановлением от 29 января 1988 года прекращено в связи с
отсутствием состава преступления..."

А 28 и 29 мая 1988 года "Социалистическая индустрия" в двух номерах подряд,
как залп из двух орудий, публикует огромную статью "Хочу жить богато!" - ответ
на выступление Говорухина, а по сути, новые грубые нападки на меня,
разнузданнее прежних, усиленные вводимым в политический оборот свинцовым
термином "тумановщина". "Чем страшна тумановщина? Тем, что многие, вкусившие
от контактов с "Печорой", с ее председателем, оставались с убеждением, что все
покупается и продается: рыбалка на запретной реке, дефицитная новая техника,
приговоры и помилования, разрешения и запрещения, новые месторождения, старые
грехи и покладистые акты. Эти люди, зараженные бациллой тумановщины, долго еще
будут сыпать песок в маховик перестройки..."

Перебирая мое прошлое, в том числе колымское, газета использует следственные
материалы, которые она могла заполучить только по указанию высшего руководства
партии и органов государственной безопасности. Именно они стояли за попытками,
ничем не гнушаясь, окончательно уничтожить промышленные кооперативы, любые
предприятия негосударственных форм собственности.

В идеологическом отделе аппарата ЦК КПСС занимал высокий пост Владимир Севрук,
знавший меня с 1959 года, еще с Магадана. Он и его жена Нина всегда были добры
ко мне, и я дорожил их хорошим отношением. Когда начался разгром артели, я
решил обратиться к нему. Написал короткое письмо, стараясь придерживаться
строго официального тона. Мне говорили, что именно он координирует партийную
прессу и лучше других может объяснить, что происходит.

Время шло, а ответа на письмо не было. Не выдержав, я позвонил Севруку. -
Здравствуйте, это Туманов. - Я слушаю. - Это Вадим Туманов! - повторил я,
уверенный, что, поглощенный делами, он еще не сосредоточился, не разобрал, кто
на проводе. - Слушаю вас! - Возможно, вы не получили мое... - Мы получили ваше
письмо, но вы обращаетесь не по адресу. Публикации в газете обсуждают с ее
главным редактором. Если хотите, запишите телефон... В тот день я вычеркивал
из телефонной книжки фамилию Севрук с такою злостью на себя, что от яростного
нажима авторучки оказались поврежденными записи многих страниц.

Состояние мое было жуткое. Каждые 8 - 10 дней в той же газете методично
продолжали появляться "отклики" читателей, которые никогда меня в глаза не
видели, но спешили заклеймить как виновника провала перестройки, пустых
прилавков, длинных очередей. По ночам я не мог спать, ходил из угла в угол.
Утром в ожидании свежей почты меня всего трясло. Слишком много накопилось во
мне ненависти к тем, кто обвинял меня в преступлениях, которые ни я, ни мои
товарищи не совершали.

Меня продолжали вызывать на допросы, которые записывались на видеокамеры.
Каждый раз, выходя из машины, прощаясь с Вовкой Шехтманом, подвозившим меня, я
давал поручения на случай, если задержусь надолго. Он все понимал, печально
смотрел мне в глаза.

Мне рассказывал Юрий Спиридонов, тогда первое лицо в республике Коми, как на
заседании Политбюро во время каких-то дебатов поднялся заместитель Рыжкова -
Ведерников. "Что вы ищете варианты? - говорил он. - Страну сейчас вытащит
вариант Туманова, его артели. Тормозить кооперативное движение близоруко!"
Отпор Ведерникову тут же дал Егор Кузьмич Лигачев. Он и сидевшие за столом его
соратники понимали, что смена экономической системы приведет к смене
социальных групп, которые стоят у руководства.

Страна продолжала жить в чрезвычайных условиях. Но при таком разброде она была
обречена. У меня было ощущение, что мы, потеряв счет времени, летим в
пропасть. Эти мои переживания были ничтожны по сравнению с тем, как я страдал
от злости и бессилия, представляя, каково сейчас Римме в Пятигорске. До нее
доходили слухи, будто меня уже посадили и расстреляли под Тобольском, и я
использовал любую возможность полететь к ней, успокоить.

Полеты, еще недавно такие для меня радостные, с хорошо знавшими меня экипажами
после газетной статьи превратились в муку. Летчики отводили глаза, едва кивали
головой, а бортпроводницы проходили мимо, не здороваясь.

Мир перевернулся!

Римме приходилось труднее, чем мне. Она прекрасно работала, была ведущим
диктором, ее любили на телестудии, с ней здоровались на улице, женщины
старались перенять ее прически и манеры. Соседки по подъезду искали предлог,
чтобы заглянуть к нам в квартиру.

В дни, когда в пятигорских газетных киосках появился номер с той публикацией,
город зажужжал, действительно как растревоженный улей. В студии во время
летучки рядом с ней никто не садился. И милые соседки по подъезду вдруг стали
хмурыми, куда-то спешащими и не узнающими ее. Однажды, проходя мимо скамейки,
где пенсионеры грелись на солнце, она услышала обрывок разговора: "Сам Вадим
Иваныч мужик вроде неплохой, но зачем человека убил?!"

Руководство студии, как бы извиняясь, что ничего поделать не может, отстранило
Римму от эфира. "После того как Туманова разоблачили, оставаться ведущей на
телевидении - сами понимаете..."

С некоторых пор в нашу квартиру стали частенько наведываться, ничего не
объясняя, сотрудники госбезопасности, милиции.

В одной из городских школ в четвертом классе учительница зачитывала вслух
статью из "Социалистической индустрии", сопровождая комментариями: "Видите,
дети, у нашей дикторши муж бандит. Скажите родителям, пусть тоже почитают!"
Римма позвонила завучу школы: зачем же так, еще даже не было суда! "А что тут
такого, - ответила завуч, - мы используем все средства для профилактики
преступности. Вы знаете, какой среди детей процент хулиганов, воров,
грабителей?!" У Риммы было нервное потрясение.

Когда я в очередной раз прилетел в Пятигорск, то не узнал жену: с лицом,
опухшим от слез, она едва передвигалась по квартире.

Наш сын Вадим замкнулся, помрачнел, ни с кем не разговаривал. Долго не решаясь
ее о чем-нибудь спрашивать, Вадька однажды не выдержал:

- Мам, может, отец правда не был краснофлотцем?

В течение этого года Римма дважды лежала в больнице с инфарктом.

Прошло много лет, это был, по-моему, 1998 год, У меня в кабинете сидел старый
знакомый по Колыме Всеволод Богданов, председатель Союза журналистов России.

- Вадим, - спросил он, - а ты бы мог встретиться с Капелькиным и простить его?
Я буквально одурел от вопроса. - Ты-то почему за него просишь? - набросился я
на Богданова. - Эту гадость, которая наделала столько мне, всему коллективу!

При нем я позвонил в Ялту Римме и повторил вопрос о Капелькине. Римма после
долгой паузы мне ответила:

- Я тут вчера увидела в ванне таракана. Боюсь их и ненавижу, а убивать было
жалко, ловила минут двадцать с веником и совком. Просто измучилась, пока
поймала и вынесла на улицу... Но сборище этих мерзавцев, которые нам с тобой
принесли столько горя, я бы, кажется, сейчас могла расстрелять!


03_01

Глава 1

Почему перестройка не получилась.
Татьяна Корягина и подпольные миллионеры.
На кольцевой вокруг Москвы.
"Какие теперь у тебя проблемы с властью?"
Спасти нас может только работа.
Ельцин в кооперативе "Строитель".
Письмо в Кремль (1992).

Треть века я и мои товарищи работали по такой форме хозяйствования, которая,
будь она принята нашими властями, давно бы вытащила страну из болота. Годы
"перестройки" в этом смысле оказались в значительной степени потерянными.
Сегодня большая часть добываемого в стране золота уже приходится на структуры,
работающие нашим способом. Но таким же образом, передавая предприятия самим
работающим, доверяя их самостоятельности и инициативе, мог бы слаженно
заработать весь экономический механизм.

Когда началась перестройка, России было достаточно, я уверен, всего полугода,
чтобы перетащить экономику страны на новые рельсы. В то время еще была
дисциплина на производстве, предприятия работали. Правда, люди трудились без
интереса, но интерес можно было вдохнуть.

Мне не раз приходилось бывать в США. У них так же, как у нас, - есть пьяницы,
есть ленивые, от которых избавляются, есть текучесть. Основные отличия вовсе
не в этом. В размерах оплаты труда, в заинтересованности.

В России именно те, у кого была реальная власть, сопротивлялись новым формам
производства. Первым среди них я называю Павлова - помните, который заявил,
что причина наших бед не в системе, а в людях.

Это его знаменитое изречение мне вспомнилось в такой ситуации. Мы летели из
Москвы в Сингапур, чтобы побывать на месторождениях золота в Папуа - Новой
Гвинее. Кроме нас с Панчехиным и Зиминым в экспертную группу из десяти человек
входили еще несколько магаданцев из "Северовостокзолота". В салоне еще были
русские, человек семь, все остальные пассажиры - иностранцы.

В аэропорту Дубай наш Ил-62 посадили и сказали, что рейс будет задержан на три
часа: что-то произошло с обшивкой на крыле. Затем объявили задержку вылета еще
на три часа - как обычно, чтобы Аэрофлоту не платить за гостиницу.

Бортинженер, меня хорошо знавший, объяснил, что повреждена не обшивка, а пошла
трещина на крыле, что самолету 26 лет, что из Москвы прилетят специалисты... В
итоге вылет был отложен на 14 часов.

Что произошло с людьми! Буквально через 6-7 часов иностранцы напоминали моих
соотечественников в Домодедово, когда те, расстелив на полу газеты, по
нескольку суток ждут вылета, - вокруг смятые пакеты и жестяные банки из-под
напитков.

Только наша небольшая группа старалась держаться. Я тогда подумал: если этой
холеной публике хватило нескольких часов, во что бы она превратилась за 60 лет
Советской власти!

Наверное, кто-то проклял эту шестую часть планеты, если такая личность, как
Павлов, могла тут стать премьер-министром. Да и следующие недалеко ушли.

Если бы наш рабочий знал: проработав два-три года, он будет в состоянии купить
дом, гараж, машину и расплачиваться за это пусть всю жизнь, он бы старался
работать. А построить жилье, располагая даже такой техникой, как наша, имея
такие, как у нас, резервы для строительства, нам вполне под силу. Можно было
привлечь Японию, Англию, всех, кто готов сотрудничать, закупить тысячи
заводов, строительных, кирпичных, расплачиваясь за них бартером, пусть даже
влезть еще на многие миллиарды в долг, но чтобы страна смогла себя быстро
построить. Мы считали: за три года страна была в состоянии полностью, как
тогда говорили, "решить жилищный вопрос".

Ну как можно так жить, когда говорят: работай десять лет - и получишь
квартиру? Даже живя, как ворон, триста лет, я не хотел бы терять десяти. А
человеческая жизнь такая короткая. Зачем вычеркивать годы, когда можно
зарабатывать, строить, создавать?

Не понимаю, как там считал Госплан: имея такие ресурсы, имея, повторяю, даже
нашу отсталую технику, страна могла в течение десяти лет построить всю себя
заново. Странно слышать, как нас сравнивают с Венгрией, с Польшей. Да, там
есть работящие люди, хорошие традиции, более высокая культура труда. Но они не
имеют таких ресурсов. Им приходится как-то выкручиваться, нам же этого делать
не надо - только умно работать.

Той же Болгарии, чтобы сделать что-то из своих знаменитых помидоров,
необходимо покупать горючее, электроэнергию, газ, металл и так далее. Что
говорить о Японии, Израиле - практически все страны вовлечены в сложные
экономические связи. Чем Россия и отличается от остальных - на этом
пространстве от Калининграда до Берингова пролива есть все необходимое для
производства любой продукции. И была потребность только в новых технологиях. И
в умном или хотя бы нормальном руководстве.

Заставить работать нельзя. Нужно было заинтересовать. А народ столько раз
обманывали, что человек думал только об одном: как бы его не обманули в
очередной раз. И если бы руководители действительно быстро решили жилищную
проблему и создали условия, чтобы люди могли сами себя накормить, народ бы
пошел за ними. У "прорабов перестройки" была такая возможность. Они ее просто
потеряли.

Я твердо знаю: на предприятии человек может перестроиться в течение недели,
если он, конечно, хочет перестраиваться. Ленивым на это нужен месяц. А люди,
которые вообще не хотят работать, только говорят о перестройке. Много лет мы
занимались разговорами... Перестройки, повторяю, у нас не получилось.

Мне часто возражают: это несправедливо! Перемены какие-то все же есть.
Например, свобода...

Перемены есть, но каждый раз, говоря о достижениях, мы уходим от вопроса: а не
могла ли наша страна за десять лет действительно перестроиться, жить много
лучше? Я считаю: могла. Когда у нас миллионы молодых вообще не работали, это
страшно. Нужно понять причину: почему люди не хотели работать? За такую
зарплату действительно не стоило. Человек должен зарабатывать столько, сколько
сможет. А наше руководство, вместо того чтобы заинтересовать людей, душило
налогами именно тех, кто хочет и может работать. И улыбчивый министр финансов
Павлов, при Горбачеве ставший премьер-министром, приложил к этому особенно
много усилий.

Вот история, а таких много. У нас был повар из московского ресторана.
Проработал в артели 12 лет. Все его любили: готовил превосходно, все успевал.
В столовой всегда порядок, чистота, играла музыка. Сам пек вкуснейший хлеб.
После разгона "Печоры" он вернулся в столицу, стал торговать. Когда я ему
говорил: "Виталька, а как же работа?" - он отвечал: "Да вы что, я больше
теперь никуда не поеду. Чем по колено в воде, лучше по пояс за прилавком".

Телецентр "Останкино", 1989 год. Экономист Татьяна Корягина:

- Простите, товарищ Туманов, я вас не знаю, но, занимаясь больше десяти лет
теневой экономикой, хочу спросить: в артели "Печора" имело место хищение
золота и вывоз его за границу?

В студии, где проходила наша встреча, раздался смех. Рядом с Татьяной
Корягиной сидели народные депутаты Владимир Тихонов и Николай Травкин,
следователь Евгений Чигир, адвокат Генрих Падва, почти все бывшие члены
правления "Печоры", известные экономисты и журналисты. Большинство их бывало у
нас в артели, и веселая реакция на вопрос растерявшейся Татьяны Ивановны
свидетельствовала как раз о пропасти между тем, какими даже в
после-брежневские времена власти видели успешных кооператоров, и тем, что
кооперативное движение представляло собой на самом деле.

Татьяна Ивановна Корягина, доктор экономических наук, слывшая человеком
прогрессивным, точно помнит день, когда занялась кооперативами.

Уже через две недели после смерти Брежнева сменивший генсека Андропов 25
ноября 1982 года создал при Госплане СССР секретную рабочую группу, поручив
изучить положение дел в теневой экономике. В группу вошла Татьяна Корягина,
впервые столкнувшаяся с кооперацией, по преимуществу торгово-потребительской,
где на самом деле существовали неучитываемые, выводимые из-под налогов
огромные доходы. Несколько лет спустя именно ей и ее сотрудникам Председатель
Совета министров предложил разработать систему налогов для кооперативов. Они
создали документ - основу для принятия правительственных решений, но секретная
бумага, существовавшая, как полагалось, в одном экземпляре, исчезла где-то в
коридорах власти, и сами разработчики потом не смогли ее отыскать.

Между тем разговор на встрече шел о вещах интересных. Хотелось докопаться:
почему наше общество с удовольствием потирает руки, как только в печати
начинают бить кооператоров.

В расхожем представлении кооператоры - это шашлычники, которые стояли с
дымящими мангалами вдоль всей Московской кольцевой дороги, или мелкие
лавочники-кустари вроде них. Большинство населения не подозревало о
существовании кооперативов, занимающихся производственной деятельностью,
причем эффективнее, чем государственные предприятия. Отношение к кооперативам
разделило людей на тех немногих, кто видел будущее в предпринимательстве,
исповедовал свободное мироощущение, и на большинство, не способное расстаться
с рабской психологией и признающее единственно возможной для себя работу в
закрепощенном государственном секторе.

Интересную мысль высказал на встрече Николай Травкин. Замалчивая, ущемляя
производственные кооперативы, работающие по государственным расценкам,
конкурирующие с государственным сектором, противники реформ разрешали
потребительским кооперативам набивать карманы и делали это не из глупости, а
продуманно.

Тут-то и поднялась Татьяна Корягина и сказала с улыбкой: - Я привыкла иметь
дело с маклерами, с теневыми подпольными миллионерами. Мне хорошо известны
мозговые центры подпольных организованных групп, разработчики психологии и
тактики своего движения, которые часто мимикрируют под благополучные
хозяйственные структуры. Поэтому у меня прямой вопрос: в "Печоре" все-таки
имело место хищение золота и переправка за границу?

Милая Татьяна Ивановна, хотел я сказать, этот вопрос даже не пришел бы вам на
ум, когда бы вы знали, как всю мою послеколымскую жизнь, уже освободившись, я
постоянно чувствую, что все вокруг смотрят на меня как-то не так, по-особому,
напоминают мне о прошлом, словно я меченый, и эта метка останется, наверное,
на мне до конца дней. Потому я не устаю повторять всем, кто работает со мной:
мы не можем позволить себе никакой ошибки. То, что простят другим, никогда не
простят нам. Если бы за все эти годы была хоть малейшая зацепка придраться к
нам, власти этот шанс не упустили бы.

Но встал следователь Чигир, который вел и закрывал дело "Печоры", и сказал,
что многочисленные проверки, организованные в порядке следственных действий,
проведенные прокуратурой с привлечением научно-исследовательских институтов,
никаких нарушений подобного рода не нашли. А я подумал: наш милый экономист,
имея дела с подпольными миллионерами, видимо, в первый раз встречает
совершенно легального советского "миллионера", не скрывающего желания стать
богатым и даже публично отстаивающего свое право быть им. Но этот
нарождающийся тип еще был не изучен, научно не классифицирован, с ним
неизвестно было, что делать.

Что касается Татьяны Корягиной - это было от незнания. Она не имела
представления, как добывают золото, что это такое. По мне, самой страшной
теневой экономикой занимались те, кто "курировал"... Я всегда ненавидел это
слово. "Курировал" - значит наблюдал и распределял, причем - кому хочет.
Теневая экономика была у них, а не у тех, кто добывает золото. Конечно,
встречалось и у нас воровство. Оно существовало и до нашей эры, и в третьем
тысячелетии будет. Золото "уходило" на сторону всегда. Но только отдавало его
на сторону наше правительство - отдавало за хлеб, за другие продукты, которые
съедались и перерабатывались в навоз.

Интересно, как бы реагировали власти, если бы принципиальная Татьяна Ивановна,
известный экономист, участник секретной рабочей группы, с тою же
очаровательной улыбкой адресовала свой вопрос Совету министров СССР: - Ну, так
как же, дорогие: у вас имело место хищение золота и вывоз его за границу? О
Татьяне Корягиной я что-то давно ничего не слышал. Может быть, она все-таки
задала этот вопрос властям?

Мне очень запомнилась еще одна передача. Вел ее Николай Шмелев, пригласивший
участвовать академика В. А. Тихонова, Егора Гайдара и меня. Эфирного времени
нам для дискуссии не хватило, и после передачи мы вчетвером отправились ко мне
домой. Разговор продолжался долго, разошлись в три часа ночи. Тихонов и Шмелев
убеждали Гайдара, что он очень заблуждается во многих вопросах, и втолковывали
ему, что следует в первую очередь предпринять правительству для вывода страны
из кризиса. Буквально через месяц назначенный на пост премьер-министра Егор
Тимурович все сделает наоборот.

На переломе 80-х и 90-х годов, о которых я пишу, бойкие люди входили в
какие-то партии, вели жаркие дискуссии о том, куда идти стране, каждый имел на
это свой ответ и старался втащить в группу соратников какую-либо известную
личность, использовать ее популярность в интересах движения. Меня тоже
приглашали на собрания и митинги, я особо не сопротивлялся, но сердечного
влечения ни к одной группировке не испытывал. Некоторое любопытство было к
новым политическим силам, самоуверенно называвшим себя демократическими. Их
убеждения разделяли мои друзья. Не вчитываясь в программные документы, я
заранее был на той стороне, где находились люди, которых я любил, и которые,
как я чувствовал, действительно хотели и могли многое изменить к лучшему в
нашей стране - Святослав Федоров, Владимир Тихонов, Евгений Евтушенко, Юрий
Карякин, Николай Травкин, Станислав Говорухин, Николай Шмелев, Отто Лацис...

Что с того, что они друг с другом часто не соглашались, принадлежали к разным
движениям. Они вместе, не подозревая об этом, были для меня единой партией
порядочных людей, в которой я добровольно и с удовольствием состоял. Меня
удручала ориентация власти на подражание американскому образу жизни,
невозможному у нас ни по уровню экономики, ни по традиционным ценностям, ни по
психологии масс. Молодые реформаторы ничего не делали для развития
производительных сил, но пытались всех увлечь программами личного обогащения,
которого можно достичь, особо не трудясь, купаясь в море развлечений, надеясь
на фантастический выигрыш.

Мне были симпатичны энергичные люди, готовые взять на себя возрождение России.
Смущали только два обстоятельства: отсутствие у наших политиков живого опыта
руководства и общие надежды на Ельцина как спасителя демократии и российских
реформ. Разделять их ожидания мне постоянно мешали впечатления от встреч с
этим человеком в прежние времена - мы тогда работали в Свердловске, а он был
первым секретарем обкома партии.

Однажды вечером входит мой заместитель и смеется: "Только что звонил директор
объединения "Уралзолото". Просит срочно людей и технику - разобрать бани,
которые начальство построило у себя на дачных участках, потому что завтра
утром приедет Ельцин и тех, кто построил бани, будут исключать из партии". Мы
послали людей, машины, они за ночь все разобрали.

По указанию того же Ельцина при мне в Свердловске ломали дом Ипатьевых, где
расстреляли царскую семью. Никак не удавалось выломить подвалы - их взрывали,
заливали бетоном. Наверное, это делалось по указанию Москвы, не знаю. Но меня
поразило рвение, с которым Ельцин и его окружение громили этот памятник
русской истории. С тех пор он для меня навсегда остался олицетворением
Асмодея.

Помню, как на встрече с руководителями золотой отрасли региона Ельцин
высказывался о проблемах золотодобычи. Говорил скучно, часто невпопад,
обнаруживая полную неосведомленность, но, по обыкновению, напористо. Все
испытывали чувство стыда, но никто не подавал виду. Скажи мне тогда
кто-нибудь, что этот человек - будущий президент России, я бы долго смеялся.

Иногда я думаю, что если назначение таких личностей зависит от Бога, то,
вероятно, в тот момент Бог был занят каким-то другим важным делом.

Героя делают три фактора: время, обстоятельства, он сам. Время и
обстоятельства сделали героями Горбачева и Ельцина, а вот фактор "он сам" не
сработал ни у одного, ни у другого. Первый вообще не знал, что делать, хотя,
возможно, и хотел, а у второго даже стремления "хотеть" не было. Смешно,
стыдно, страшно, что такие люди попадают на первые роли в государстве.

Когда-то я поспорил с Высоцким и Аксеновым, с каждым на ящик коньяку. Оба не
верили, что Советский Союз развалится при нашей жизни... Столько лет прошло!
Володя мне часто об этом напоминал: "Ну когда же наш нерушимый развалится? Я б
тебе десять ящиков припер!" Василий Аксенов уехал в Америку, мы долго не
виделись. Он обрадовался, увидев меня на первом же своем по возвращении в
Россию творческом вечере: - Думаешь, я забыл? Когда тебе коньяк привезти? - Не
надо, - улыбнулся я. - Давай отложим, Вася, до следующего раза. - А ты
считаешь, будет и следующий? - Мне почему-то кажется, что не исключено...

В 1993 году в Лондоне мы говорили о перестройке с дочерью Маргарет Тэтчер -
Кэрол. Она, сотрудник газеты "Гардиан", располоскавшей меня в период разгрома
"Печоры", конечно, не имела никакого отношения к той давней публикации. Кэрол
интересовалась переменами в России и очень уважительно отзывалась о Горбачеве.

- Знай вы русский язык, Кэрол, - по-другому смотрели бы на этого деятеля, со
всеми его "начать" и "углубить", - сказал я. Не знаю, как переводчику удалось
это передать, но Кэрол рассмеялась. - А серьезно, - добавил я, - он даже не
соображал, что делает, и вовсе не Горбачеву обязан мир распадом СССР. Это
умудрились совершить три личности: Рональд Рейган, Папа Римский и ваша мама.

- Что вы напустились на журналистов, что уж такого они вам сделали? Вот мне -
это да! - шутил Гэри Харт. Ему, имевшему реальный шанс в 1988 году стать
президентом США, пришлось отказаться от предвыборной гонки после ряда
публикаций в американской прессе о его внебрачной связи. Меня с ним познакомил
Алекс Гудвин, в течение многих лет пытавшийся реализовать в России крупные
инвестиционные проекты. Сенатор Харт приезжал в Москву, бывал у меня дома.
Беседовать с этим симпатичным, очень умным и обаятельным человеком было
настоящим удовольствием. Гэри Харт и Алекс Гудвин, в отличие от бесчисленных
"инвесторов", наводнивших страну в те годы, действительно хотели помочь
России, ясно представляли, что нужно сделать, и имели для этого средства и
колоссальные связи. Но нашему чиновничеству интересны были другие партнеры. -
Что же они наделали?! - искренне возмущался Харт, обращаясь ко мне. -
Собственную страну превратили в никому ненужный базар! Разговор этот состоялся
в 1992 году, когда действительно был полный развал.

Должен признаться, что случались со мной истории, при воспоминании о которых
мне бывает стыдно до сих пор. Как-то академик ВАСХНИЛ В.А. Тихонов, активист
демократического движения, пригласил меня на собрание, где сторонники Ельцина
выдвигали своего кумира в президенты России. Мне совсем не хотелось быть в той
толпе, но из уважения к Владимиру Александровичу я пошел и не устаю ругать
себя за это.

Многие тогда смутно чувствовали, что вряд ли Ельцин сумеет осуществить в
России экономическое чудо. Можно было рассчитывать на его молодое окружение,
способное, как нам казалось, привести к власти умные, деятельные силы из
российской глубинки, реформировать систему управления, изгнать из нее
номенклатуру, передать собственность в руки миллионов частных лиц, не
"представляющих" народ, а на самом деле являющихся народом.

Кто мог тогда предполагать, с какой скоростью страна начнет опускаться на дно?
Избранный Президентом России Ельцин скоро разгонит Верховный Совет,
продемонстрирует полную неспособность руководить страной, передаст судьбы
приватизации российской индустрии в руки вчерашней советской номенклатуры и
стоящей у трона толпы молодых нуворишей, смыслом жизни которых стало -
завладеть общенародной собственностью и распределить ее среди своих людей.
Проведя либерализацию цен и оставив, таким образом, население без сбережений,
власти устранили конкурентов при скупке ваучеров и акций государственных
предприятий, а снизив реальную стоимость предприятий, сделали их доступными в
качестве собственности для себя и близких себе.

В этой суете раздавались всевозможные призывы и рапорты об успехах реформ, все
вроде всколыхнулось, но результатов никаких. В годы перестройки мне часто
вспоминалось давнее колымское: "Все кипит, и все холодное".

Я понимал, что настоящий капитализм в обозримом будущем в России невозможен.
Но не мог представить, насколько быстро пойдет разрушение хозяйственного
комплекса страны, науки, образования и как мы однажды обнаружим на вершине
власти коррумпированную группировку и ее опору - мафиозный капитал.

История учит: истинные перемены к лучшему, ведущие к народному благу, не
происходят во времена, когда на троне восседает человек, объявляющий себя
великим реформатором, спасителем отечества, окруженный создателями шумовых
эффектов, лично ему преданными жуликоватыми людьми, на этой близости
разбогатевшими и приумножившими состояние своего благодетеля. Ими чаще всего
оказываются мошенники, взяточники, воры государственного размаха.

Теперь о моем друге академике Тихонове, которого я очень любил и считал
потрясающим, интереснейшим человеком - одним из самых образованных и честных
людей, которых я встречал в моей жизни.

Однажды на крупном собрании кооператоров Владимира Александровича, пришедшего
позже других, попросили занять место в президиуме, где уже находился Михаил
Бочаров, претендовавший в свое время на пост премьера, - фигура из ельцинского
близкого окружения. Среди сидящих за столом некоторые были Тихонову незнакомы.
Кто-то из зала выразил недоумение, как в президиуме оказался и бывший
следователь Нагорнюк, когда-то громивший "Печору". Он, как выяснилось, был
советником Бочарова, который его и пригласил. Возникло замешательство. Тихонов
поднялся: "Я не могу быть за одним столом с виновником гибели тумановской
артели!" - и покинул президиум.

В мае 1990 года Гавриил Попов и Юрий Лужков, недовольные темпами дорожного
строительства в Москве, предложили карельскому кооперативу "Строитель" подряд
на ремонт столичных автодорог, в том числе крупного участка Московской
кольцевой. Мы перебазировали в столицу часть техники и начали реконструкцию
12-километрового участка МКАД. За 28 дней был выполнен объем работы,
запланированный московскими дорожниками на год.

Впервые на московских дорогах началась непрерывная круглосуточная укладка
асфальта. Таких темпов столица не знала. Приезжали телевизионщики. Один
оператор предложил продемонстрировать зеркальную ровность укладки: поставил на
капот своих "Жигулей" стакан воды, наполненный до краев, тронулся, проехал
больше километра - на капот не выплеснулось ни капли.

Еще до начала работ Юрий Михайлович Лужков попросил меня встретиться со
строителями московских дорог. Встреча состоялась и мэрии. Хмурые, они сидели в
зале. Под их началом - тысячи строителей автодорог и техника, о которой
кооператив мог только мечтать. Я видел умные, выжидающие, настороженные глаза,
в которых можно было прочитать что угодно, только не симпатию. Их можно было
понять.

Начиная говорить, я улыбнулся: - Вы правы, мы действительно здесь чужие, но
нас пригласила мэрия Москвы. Не скрою, будем счастливы поработать вместе с
вами - специалистами, имеющими огромный опыт, прекрасными проектировщиками.
Надеюсь, многому научимся у вас. Единственное, что мы вам покажем, - как
строить дороги в несколько раз быстрее...

Вскоре на долю нашего коллектива приходилась третья часть объемов работ по
капитальному ремонту асфальтобетонных покрытий на магистралях Москвы. Один из
замов Лужкова - Александр Сергеевич Матросов, встретивший нас вначале очень
осторожно, выскажет прилюдно: "Нам бы еще два таких коллектива, и можно всех
остальных разогнать..." Но не все в московском руководстве были с ним
согласны.

Матросова переведут на другую работу. Окружение Лужкова из кожи вон лезло,
чтобы постепенно оттеснить нас от Юрия Михайловича. Вокруг кооператива
выстраивалась глухая стена отчуждения. Мы попали в почти полную зависимость от
аппаратчиков, со многими из которых не то что работать, а просто общаться было
неприятно. Исключение составлял только заместитель мэра Борис Никольский,
уравновешенный и спокойный человек, который не хуже нас видел, что происходит,
но его возможности изменить ситуацию были, вероятно, ограничены.

Время шло, у нас в одиннадцать раз сократились объемы работ. Приглашая нас
работать в Москве, Юрий Михайлович знал наверняка, что этот коллектив строит
дороги лучше, быстрее и дешевле других. Но его заместители, решая, какому
подрядчику передать тот или иной объект, руководствовались другими
соображениями - более привычными и интересными для себя. Мы уйдем из большого
строительства дорог в Москве. Но кооператив продолжает работу в Карелии,
общепризнанно оставаясь лучшим дорожно-строительным предприятием в республике,
прокладывая! дороги в более сложных по сравнению с московскими условиях.

Помню беседу с чиновником федерального уровня, который поинтересовался: -
Почему не участвуете в конкурсах? - Мы их никогда не выигрываем, - отвечаю я
и, естественно жду вопроса: почему. Но мой собеседник, человек неглупый и
больше меня знавший о тендерах, такого вопроса не задал. Я тоже промолчал.

Как-то в 1990 году мой приятель ошарашил меня неожиданным вопросом. Наблюдая,
говорил он, за тобой два десятка лет на Дальнем Востоке, в Сибири, на Урале,
за твоими сумасшедшими амбициозными стараниями доказать преимущества артелей,
кооперативов, я не помню тебя таким удрученным, прямо-таки убитым, как сейчас,
когда ты победил и в стране тысячи коллективных промышленных предприятий,
возглавляемых твоими последователям и учениками. Какие теперь у тебя проблемы
с властью?

Ничего себе вопрос.

С тех пор, как мы создали на Колыме первую старательскую артель, стало
очевидным, что люди, объединенные по доброй воле арендуя или покупая технику,
чувствуя себя хозяевами, работают в три-четыре раза производительнее, чем на
подобных государственных предприятиях. Без ложной скромности: организованные
мною и действующие поныне самые крупные старательские артели - на побережье
Охотского моря, в Южной Якутии, в Приленском крае - во многом определяют
уровень сегодняшней золотодобычи в стране. Если бы государственные предприятия
использовали технику с той же отдачей, как старатели, в нашу казну поступало
бы ежегодно на десятки тонн золота больше. Предприимчивым не надо долго
объяснять преимущества этой формы организации труда. Называй эту модель
хозяйствования как хочешь - хоть первым советским хозрасчетным предприятием
"Красная синька". Просто другого способа всем нам выкарабкаться из ямы и
вытащить страну не существовало.

Меня злит, когда говорят про "сонную Россию". В той же Америке я встречался с
художником Михаилом Шемякиным, на Западе оказались Олег Целков, Эрнст
Неизвестный, Михаил Барышников, Мстислав Ростропович. Это же отсюда люди, наши
они, ставшие украшением мировой культуры. Там они получали большие возможности
проявить себя. И я, сидя в московской квартире перед телевизором, горько
усмехался, когда ведущий программы, захлебываясь от восторга, сообщал, что к
нам едут известные западные экономисты. Я думал про замечательных наших
экономистов Тихонова, Шмелева, Лациса... Они могли бы составить честь лучшим
университетам Европы и Америки. Мы к ним прислушиваемся?

Мы по старой привычке уповаем на высшие органы власти, где, но замыслу, должны
быть самые умные головы. Чтобы я им доверял, мне нужно быть уверенным, что они
хотя бы прозорливее меня. Но как я мог полагаться, к примеру, на Госплан СССР,
если и его руководстве были такие люди, как В. Дурасов, бывший министр цветной
металлургии. Это он, вы помните, одним росчерком пера ликвидировал нашу
"Печору".

Мне всегда приходили письма от незнакомых людей, но особенно много люди писали
в годы перестройки. Почти в каждом была тревога за ситуацию, и я думал,
существуют ли, остались ли еще на свете слова, которые в сложившейся жизненной
обстановке помогли бы уставшим от неразберихи людям обрести какую-то надежду.
И все более укреплялся в мысли, что спасти наше усталое общество могло,
пожалуй, только одно - если после долгих лет ложных призывов, пустых обещаний,
сокрытия правды и тому подобного, что обрушивалось на нас с подмостков
политического театра, люди поверят, что затянувшийся спектакль, наконец,
закончился, мы возвращаемся в нормальную жизнь, и на этот раз нас не обманут.
Вопрос, следовательно, был в том, где найти и можно ли еще найти резервы
общественного доверия к структурам власти. Только обретя хотя бы малую
надежду, что их понимают, что еще не все потеряно, люди, может быть, воспряли
бы духом и им захотелось бы жить.

Я выделяю эти слова, вкладывая в понятие "жить" нормальное стремление людей не
только иметь пищу, одежду, крышу над головой. Но обладать элементарными
возможностями существовать как свободные производители, владеющие собственным
(частным или кооперативным) имуществом, не униженные властями, не зависящие от
чьей-то глупости и требующие от государства, находящегося у нас на содержании,
защиты наших прав. Это первое, чего хотят люди.

Как сказано было в одном из писем, нужно, чтобы поводыри, которые привели
общество к крушению всех его надежд, признались бы, что потеряли дорогу и
теперь все свободны в поисках выхода из тупика: можно было придерживаться
программы "500 дней", антикризисной программы, любой другой, независимо от
того, кем она предложена, если в ней есть здравый смысл.

Мне было смешно, когда кто-то оспаривал возможность обеспечить всех
нуждающихся квартирами к 2000 году. Мы могли бы, хочу повторить, снять эту
проблему в три года. Именно в этом, самом безнадежном направлении нужно было
сделать первый рывок. Инструментом решения этих жизненно важных задач могли
выступить как раз производственные артели, кооперативы. Мы много
экспериментировали с формами хозяйствования, но практика только подтверждает
очевидность: существует единственный опробованный, оправдавший себя,
проверенный мировыми поисками опыт артельной работы с оплатой за реально
произведенный продукт. Только эта форма хозяйствования заставляет человека
думать и, даже засыпая, возвращаться мыслями к работе, прокручивая в памяти
прожитый день. Не случайно именно бывшие кооператоры возглавляли многие
государственные предприятия и обеспечивали их успех, опираясь на артельную
модель организации производства.

Поздним вечером 28 мая 1991 года в карельском аэропорту Бесовец приземлился
специальный авиарейс из Москвы. В Петрозаводск прилетел Борис Ельцин, теперь
Председатель Верховного Совета РСФСР. Я видел по телевизору, как его встречали
местные руководители, депутаты, журналисты. Несмотря на позднее время, гость
выглядел бодрым.

Той же ночью он появился на борту теплохода "Инженер Нарин", где была
оборудована его резиденция. Выйдя на палубу и разглядев у трапа журналистов,
сам двинулся к ним: - По-моему, вы хотите меня о чем-то спросить! - Борис
Николаевич, - раздались голоса, - Россия когда-нибудь встанет с колен?! -
Безусловно... Мы, конечно, многое растеряли, но я верю в возрождение России.
Верю, что она будет полноправным государством не только в Союзе, но и в
мировом сообществе. Я тогда как-то пропустил мимо ушей это "не только в
Союзе". Очень скоро лидеры России, Украины, Белоруссии подпишут в Беловежской
Пуще соглашение о выходе из состава Союза. И я долго буду ломать голову, знал
ли Борис Николаевич, находясь в Карелии, о том, что он совершит две недели
спустя, готовился ли к этому, выбирал ли мучительно варианты, или решение о
развале Союза было на самом деле неожиданной выходкой трех импульсивных,
облеченных полномочиями подвыпивших деятелей? Во всяком случае, по разговорам
Ельцина в Петрозаводске невозможно было предчувствовать, что всех нас очень
скоро ожидает.

В программе поездки Ельцина было знакомство с кооперативом "Строитель". Он
должен завернуть к нам по пути из Кондопоги и Петрозаводск. Организаторы
встреч меня предупредили, что времени у гостя в обрез. И вот на лесной дороге
появилась милицейская машина с мигалками, за ней кортеж легковых машин и среди
них неожиданный и нашей глуши красный микроавтобус "Мерседес" с затемненными
стеклами - в машине были Ельцин, Скоков, Коржаков. Чуть раньше к нам приехали
сопровождавшие главу Российского государства народные депутаты Николай Травкин
и Александр Тихомиров. В одном из цехов Борис Николаевич заговорил с рабочими.
И уже не я, а сами кооператоры, без всякой подсказки с моей стороны, стали
жаловаться на непомерно высокие налоги. - Мы выплачиваем государству две трети
своих доходов, - пояснил я. - Ничего не понимаю, - сказал Ельцин. - Российский
закон предусматривает для кооперативов ставку налога в размере тридцати пяти
процентов! - Мы еще не жили по российским законам, - ответил я. - По каким же
вы работаете? - По советским, по павловским... Ельцин остановился: -
Переходите под юрисдикцию России и будете жить по нашим законам!

Тревожно было наблюдать перетягивание каната в высших эшелонах государственной
власти. Не знаю, сознавали ли Горбачев и Ельцин, какую напряженность в стране
вызывали распри между ними.

Ельцин заглянул на нашу свиноферму. Московские руководители, бывая на местах,
любили в наброшенных на плечи белых халатах посещать свинарник или коровник,
глубокомысленно прохаживаясь по ферме и стараясь заговорить с работниками,
обычно выбирая для этой цели дородную свинарку или доярку, держа в уме, что
эпизод общения с народом попадет на телеэкраны. Брежнев в таких случаях пытал
доярок про надои молока. У Ельцина голова болела о привесах. - Сколько
получаете за опорос? - В среднем восемь-девять на свиноматку. - Маловато... А
каков расход на килограмм привеса кормовых единиц? Видимо, он захотел хотя бы
минуту снова почувствовать себя на родине, в кругу председателей свердловских
колхозов. - Борис Николаевич, - улыбнулся я, - об этом лучше поговорить со
свинарками. - А вы что, не знаете? - Отчего же... Знаю: свиньи у нас жирные и
растут быстро! Ельцин взглянул на меня недоуменно, как бы раздумывая,
улыбнуться ли шутке или возмутиться дерзостью.

Шедший рядом Николай Травкин говорил: - Я сам умею строить быстро и хорошо. Но
чтобы за год сделать то, что сделали твои люди, в это даже трудно поверить.
Если бы так трудилась вся страна, мы бы давно жили лучше Америки. Работать как
твой кооператив - единственный способ превратиться в нормальное цивилизованное
общество.

К нам на базу съехались председатели строительных кооперативов из соседних
регионов России. Многое наболело, все ждали разговора доверительного и
обстоятельного. Но организаторы поездки Ельцина отвели на это совещание
полчаса, о чем накануне предупредили. Смущенные председатели, поглядывая на
непроницаемые лица помощников и референтов гостя, едва успевали сказать по
нескольку слов. Я говорил о том, что постоянно стараюсь заронить в умы: страна
может быть богатой только в одном варианте - если люди будут работать. При
всей кажущейся простоте и даже очевидности этого тезиса, его реализация на
самом деле требует сильной политической воли. Только она может заставить
перевести промышленность, в первую очередь - горнодобывающую, на метод работы,
опробованный кооперативами. Закупив кирпичные заводы, линии строительной
индустрии, расплатившись за них нашим сырьем, мы могли бы за 10 лет построить
заново всю страну от Ленинграда до Владивостока.

Нашему кооперативу американцы предложили сделку: они нам - такие заводы, мы им
- карельский мрамор и гранит, добываемые нашим с ними совместным горнорудным
предприятием. На Севере этого добра столько, что через 200 лет всем нам еще
останется на надгробья. Разведаны месторождения габбро-диабаза Ропручей-3,
гнейсо-гранита Сосновецкое-2, мрамора Ковадьярви. Здесь наш участок, люди с
хорошим опытом горной добычи. Никто не возражает, чтобы мы создали с
американцами, на их средства, с их техникой, совместное предприятие. Кому
охота выглядеть в чужих глазах несовременным человеком? Но никто ничего не
решает. Мы просили Совет министров Карелии: пока будет оформлено соглашение,
мы бы хотели, не теряя времени, прокладывать автодороги, как-то подступиться к
местам, где еще конь не валялся. Оказывается - нельзя, пока не подписаны
документы, пока высокие договаривающиеся стороны не обменяются рукопожатием.
Годами тянется то, что в цивилизованном мире требует считанных часов.

- Не надо меня уговаривать, - отрезал Ельцин. Другие бы на месте председателей
успокоились, но от наших так легко не отделаться: - К вам же люди приходят!
Члены правительства... - Их тоже не надо уговаривать. Будь председатели
искушеннее в общении с сильными мира сего, они бы поняли, что дальнейший
разговор бесполезен. Но мы этого не знали и продолжали, не обращая внимания на
красноречивые взгляды охранников, нисколько не смущаясь, настаивать на своем.
- Это все-таки не золото, - говорил Ельцин. - Это дороги! - возражали ему. -
Это еще хуже... Ельцин наконец не выдержал: - Вы вот что, соберитесь два-три
человека и - к Скокову, первому заместителю Председателя Совета министров. Он
здесь, слышит наш разговор, и вместе найдете решение. А у меня желание
сохранить - и мало того - преумножить эту форму... Под аплодисменты Борис
Николаевич картинно подписал тут же составленный документ и передал его
Скокову. Позже найти эту бумагу так и не удалось. Я часто об этом вспоминал,
слыша с экрана знакомое: "Я подписал Указ!"

Михаил Алексеев мне рассказывал, как наша беседа выглядела со стороны: Борис
Николаевич смотрел на меня, слушал, но думал, было полное впечатление, о
чем-то совсем другом. В уверенности, что гость и свита пообедают у нас, повара
расстарались как могли, но Коржаков боялся, что в компании кооператоров Ельцин
расслабится, а ему предстояло в тот же день подписывать какие-то документы, и
начальник охраны постарался поскорее посадить Бориса Николаевича в автомашину,
сделал отмашку своим людям. Кортеж с красным "Мерседесом" посредине рванул с
места и скрылся за поворотом.

Переход России к рыночной экономике в начале 90-х отчетливее всего проявлялся
в быстром развитии различных форм торгово-посреднического и
кредитно-финансового предпринимательства. Как грибы росли товарные и фондовые
биржи, брокерские фирмы, торговые дома, коммерческие банки... Рекламная
напористость и демонстративное обогащение торгово-посреднического
предпринимательства порождали у большей части населения России искаженный
образ рыночной экономики, вызывали раздражение, делали население восприимчивым
к агитации за возврат старого. Понимая, что такого рода явления нельзя
полностью исключить, мы надеялись, что руководство России постарается
использовать каждую возможность, чтобы и на словах, и на деле демонстрировать
особый интерес к развитию негосударственных структур - именно в сфере
производства. Это было особенно важно по той причине, что приватизация
государственных предприятий требовала длительного времени. Параллельное
развитие негосударственных промышленных структур, взаимодействующих с
государственными структурами, помогало бы распространению рыночных принципов
во всей промышленности, независимо от форм собственности.

Я изложил свои соображения на бумаге и направил в Кремль Б.Н. Ельцину. У меня
не было уверенности, что письмо попадет ему в руки, но оставалась надежда, что
его рассмотрят те из его окружения, кто разрабатывает стратегию экономического
развития. Смысл письма сводился к простым вещам. Надо узаконить в стране право
людей зарабатывать столько, сколько они могут. Нет другого пути сделать всех
работающих инициативными, готовыми рисковать. На риск идут, когда знают, ради
чего.

Партия коммунистов воспитывала молодежь к духе альтруизма, при котором
считалось постыдным говорить о личной выгоде, но благородным, возвышенным,
правильным выглядел труд "на благо народа", "во имя завтрашнего дня". Меня
всегда коробили попытки ставить в таких случаях вопрос "или - или", тогда как
естественным, понятным, разумным было сочетание "и - и". Еще раз: одна из
причин, почему перестройка у нас не получилась, именно в том, что впервые
позволив многим людям хорошо зарабатывать, попросту говоря - обогащаться,
власти по-прежнему культивировали в обществе неприязнь к состоятельным людям.

Внедрение в общественную психологию чувства зависти, раздражения,
подозрительности по отношению к кооператорам оставалось важной частью усилий
бюрократического аппарата. Его безраздельная власть, оставаясь непререкаемой в
государственной сфере, все меньше распространялась на выходившее из-под
контроля кооперативное движение. Аппаратчикам ничего не оставалось, как
готовить и пробивать правительственные постановления, ограничивающие
возможности частного сектора хоть как-то конкурировать с государственным.
Среди людей, близких к Ельцину, было немало тех, кто прекрасно видел эту
ситуацию, но я не знаю ни одного, кто отважился бы сказать об этом вслух или в
ответе на мое письмо хотя бы намекнуть на понимание. Ответа мы не дождались.

Наш кооператив "Строитель" стал одним из учредителей акционерного общества
"Туманов и Компания". Общество предлагало реальный путь решения одной из
крупнейших проблем, над которыми билось правительство: путь ускорения оборота
средств, вкладываемых в новые производства. Ведь это же национальная
катастрофа - насколько сократились в стране производительные инвестиции. И как
может быть иначе? Когда наши привычные долгострои соединяются с совсем
непривычными 80 процентами годовых за кредиты - кто же станет вкладывать
деньги в многолетние проекты? Это прямой путь к разорению. Но наше акционерное
общество предлагало проекты, реализация которых даст прибыль не через пять-
десять лет, как у нас заведено, а через год-два. Это подтверждено, во-первых,
реальным опытом: все знают, что наше предприятие строит не таким темпом, как
государственные, а в несколько раз быстрее. Достигается это высочайшей
квалификацией людей, высокой интенсивностью труда, хорошей организацией дела,
наконец, вахтовым методом, позволяющим строить сначала хоть и благоустроенные,
но небольшие поселки, бросать все силы на производственные объекты.

Наша уверенность подкреплена, во-вторых, конкретными расчетами по конкретным
объектам. На Тимане, например, мы предлагаем быстро вскрыть неглубоко
залегающий пласт бокситов, имеющих хороший сбыт на мировом рынке, - и уже в
ходе строительства пойдет валютная выручка. И, в третьих, наши предложения
подкреплены реальными действиями, а не только бумагами.

Конечно, с учетом положения, в каком оказалась экономика страны из-за
бездеятельности властей к концу 1991 года, да еще после развала государства
вследствие путча, можно удивляться, как вообще все производство не
остановилось. Но мы живем в стране, которая может быть самой богатой в мире,
если открыть дорогу людям деятельным. Нас спасут те, кто умеет и хочет
работать. И эффективность любой власти я оцениваю по тому, какие условия
создаются для деятельных людей.

Казалось, затеяв ломку старых структур и создание новых, правительство
присмотрится, первым делом, к отечественному опыту. Уж если российский
кооператор, опутанный ограничениями, придуманными командой Горбачева, Рыжкова,
Павлова, добивался эффективной работы, можно представить, каким был бы
промышленный рывок, если бы предпринимательство, во всех его формах,
освободили от пут. Но сменившая их команда Ельцина только туже затягивала
узлы. Мы попали в беду потому, что правительство, предложив как панацею
подсмотренную в других странах "шоковую терапию", обнаружило большие
способности по части организации шока, но оказалось совершенно беспомощным по
части терапии.

Это проявилось не сразу. Почти все годы страна жила за счет вывоза нефти,
газа, других природных ресурсов. Экспорт, в том числе сырья, - дело обычное в
многопрофильном хозяйственном комплексе. Но в наших условиях распродажа
ресурсов в невиданных объемах позволила стране жить, не работая и создавая
иллюзию интеграции в мировое хозяйство. Отдельные предприниматели, их можно по
пальцам перечесть, получив лицензии на вывоз естественных богатств, вмиг
становились миллионерами и мультимиллионерами. Они были находчивы - находили в
эшелонах власти тех, кто распределял лицензии и решал, кому отныне быть
преуспевающим. В суматохе перестройки успех раздавали "своим", как ордена.

В старые времена власти жаловали приближенных в генералы, теперь производят в
собственники крупных состояний, с той разницей, что у генералов, как правило,
все-таки были хотя бы малые заслуги перед отечеством. Те, кто раздает
лицензии, фактически наделены правами назначать миллионеров. Спешное
распределение богатств происходит в верхней части сцены, не видной зрительному
залу, а на переднем крае, все собой заслоняя, толпятся заполонившие Россию
мелкие перекупщики и торговцы. Страна превращена от края до края в сплошной
базар, где торгуют чужим, не производя своего.

Такую в точности картину я видел в поездке по Новой Гвинее. Под землей
огромные богатства, а на улицах городов торгуют все теми же "сникерсами",
"пепси", "баунти", все те же рекламные клипы на телеэкране. Такой же баритон
призывает "ставить на лидера", только на папуасского. Не знаю, кто кого догнал
- мы папуасов или они нас. Но в начале 90-х мы рядом совершали "бег на месте
общепримиряющий..."

Превращение страны в международную барахолку, где торгуют чужими товарами,
сопровождалось раскулачиванием отечественной промышленности. Система стимулов
была такова, что опытные высокопрофессиональные рабочие уходили из сферы
производства в перекупщики, в посредники, в торговцы. Газеты заполнены
рекламами курсов: учат будущих менеджеров, дилеров, детективов... Но спросите,
где готовят экскаваторщиков или бульдозеристов. На вас посмотрят, как на
идиота.

Будучи не в силах противостоять системе, ориентирующей страну не на
производство, а на торговлю, лучшие кооперативы и старательские артели,
умеющие и желающие работать, распадались. Это следствие не рыночной
конкуренции, а только недальновидной экономической политики. Гегемоном
становился лавочник. В отличие от прежнего, то есть пролетария, хоть
выпивающего, зато послушно и правильно голосующего, новый гегемон был шумлив,
амбициозен, склонен к дискуссиям. Он был опекаем властями, как
персонифицированный показатель приближения к рынку.

Надеюсь, понятно, что я ничего не имею против торговой сферы, как таковой,
высоко ценю труд ее работников. Речь о политике приоритетов и ее последствиях.

Раскулачивание продолжалось в сельском хозяйстве. На этот раз не корову
уводили с крестьянского двора. Отбирали последнюю надежду стать хозяином.
Говорят, в 1993 году в стране было 220 тысяч фермеров - на 50 тысяч больше,
чем в предыдущем. Смешно! Новый российский фермер чаще всего ковыряет в земле
лопатой, вся его собственность - собака, тазик и двое детишек. Такими фермеры
были двести-триста лет назад. Даже самый лучший президентский указ сам по себе
не может сделать фермера состоятельным, как в Голландии. Чтобы воспитать в
крестьянине фермерскую философию, его нужно посадить на трактор, помочь
построить свой дом, дать кредиты на 25 лет, передать технику, лучше бы
безвозмездно. Даже если половина крестьян не оправдает надежд по каким-то
причинам (погода, неурожай, пьянство, поломки техники), другая половина ущерб
обществу возместит, производя всю необходимую продукцию, и вскоре перестанет
разительно отличаться от фермеров канадских или голландских.

Умные люди придумали, как аргумент, "зону рискованного земледелия". Все
оправдывает такая странная, всегда рискованная, чисто российская зона.
Почему-то до 1917 года Россия вывозила излишки зерна и мяса в Европу. В начале
XX века экспорт сибирского масла давал казне больше золота, чем вся сибирская
золотопромышленность. Теперь везде, где разучились работать, где утрачен
профессионализм, где интересы производства приносятся в жертву политике - зоны
рискованных, даже безнадежных затрат. Страна, умеющая делать танки, беспомощна
в производстве крестьянского инвентаря...

Хочу повторить: две главные вещи способны вытащить страну из трясины -
строительство и сельское хозяйство. Осознавая это, мы попытались создать на
базе кооператива "Строитель" и российско-германского совместного предприятия
"Оптим-Мавег" акционерное общество, способное выполнять заказы государственных
и муниципальных органов по развитию аграрно-промышленной инфраструктуры. Речь
идет об ускоренном сооружении сельских дорог, пунктов хранения и первичной
переработки сельскохозяйственной продукции в местах ее производства, жилых
домов и хозяйственных построек для фермеров. Акционерное общество с участием
иностранного капитала могло бы помочь отработке модели и созданию других
подобных обществ, объединяющих производственно-строительные кооперативы,
старательские артели, другие негосударственные формирования. К записке
руководству страны "О содействии развитию аграрно-промышленной структуры
России" мы приложили проект президентского Указа. Отклика никакого.

Я уверен, порядок следовало наводить, первым делом, в банковской системе. Как
налаживать производство, если за то время, пока денежный перевод за
приобретенное оборудование придет со счета одного предприятия на счет другого,
цена этого оборудования удваивается?

По России в то время гуляли фальшивые авизовки, лихорадя весь хозяйственный
комплекс.

Государство обмануло людей, доверивших ему хранить свои сбережения. На Колыме мои
друзья, в их числе первоклассные механики, горняки, всю жизнь проработавшие на
Севере, чтобы накопить деньги и вернуться "на материк", в один миг стали
нищими, не могут выкупить авиабилет. Это трагедия тысяч семей, которые жили и
работали в экстремальных природных условиях, чтобы обеспечивать страну
золотом, лесом, углем, рыбой. Людям трудно примириться с неблагодарностью
государства.

Я опять - уже в который раз! - о своем: наше правительство никогда не знало,
не знает, не хочет знать, что страна может преодолеть кризис только при одном
условии - если будет хорошо работать. Другого варианта нет - ни у народа, ни у
президента, ни у Господа Бога.


03_02

Глава 2

Золото Сухого Лога: тендер или большая игра.
Кому нужна удоканская медь.
Письмо Ю.М. Лужкову.
Полет над бокситами Тимана.
Из переписки с Б.Н. Ельциным.
Сны о Колыме.
День рождения у замминистра геологии. Зачем дуракам море.

На дворе постперестроечные 90-е, в обществе появились новые люди,
представляющиеся бизнесменами, менеджерами, банкирами, специалистами по
маркетингу. Молодежь не встречается, а "тусуется". Новые времена - новые
песни. Демократия, которую стали связывать с ельцинским окружением, дала людям
несколько гражданских свобод - свобода слова, свобода выезда за границу и
т.д., необходимых по большей части людям умственного труда, но вряд ли
жизненно важных для подавляющего населения России. Общество же не стало
милосерднее. Даже попыток его человечного и справедливого устройства не
наблюдается.

Истинные реформы подразумевают как конечный результат улучшение жизни людей.
Наши же политики говорят об успехах проводимых реформ тем настойчивее, чем
очевиднее катастрофическое; снижение связанного с этими реформами жизненного
уровня большинства населения. Трансформацию еще недавно сильной, умеющей за
себя постоять державы в обнищалую страну, с которой в мире все меньше
считались, о которой судили по пьяным выходкам ее лидера, ельцинская "семья"
объявила победой демократии в России. Самую нелепую в мире экономику, где
высшим инструментом решения проблем являются уголовные преследования,
возбуждаемые прокуратурой по подсказке властей, или - еще чаще - заказные
убийства, называют переходом к рынку. Людей, которые воспользовались властью,
чтобы спешно раздать общенародную собственность в частные руки, стали называть
реформаторами и приватизаторами.

Мы слишком долго жили в обстановке, для которой не могли подобрать более
точных слов, чем "развал" или "катастрофа". Печатью ненормального
существования в ненормальных обстоятельствах отмечена вся история нашей
экономической шоковой терапии.

Возьмем производительность труда - скажем, артели "Восток" - и просто
перекрутим всю промышленность на эти показатели, с учетом новейших мировых
технологий и реальной потенциальной оценки наших природных богатств - в 30
триллионов долларов, это только разведанные и переданные правительству запасы
по пятидесяти наименованиям минерального сырья. Для сравнения: в США они
оцениваются в 10 триллионов, во всей Европе - 5, в Японии - 0. Нетрудно
представить, каков должен быть результат. Но десять лет ушли не на созидание,
а на развал, на разрушение. Сейчас мы по всем показателям должны были бы жить
не хуже, а лучше всех гонконгов и кувейтов, вместе взятых. К примеру, если бы
в свое время артелям старателей отдали крупнейшее месторождение в Бодайбо -
Сухой Лог, мы бы уже сейчас получали дополнительно до 50 тонн золота в год и
не откатились бы со второго на седьмое место в мире по уровню золотодобычи. А
у нас ведь не только Сухой Лог. Золота в недрах нашей страны по оценке
специалистов хранится еще больше, чем добыто за всю историю российского
золотого промысла.

Поздними вечерами, когда я прикрываю глаза, передо мной возникают промышленные
панорамы: таежная, засыпанная снегом Восточная Сибирь. Конкретнее - район
Витимо-Патомской горной страны. Еще определенней - Ленский золотопромысловый
район. Меня волнует золото не как драгоценный металл (об этом вообще не
думаешь), а как ощутимый - можно набрать в ладони горсть и снова просыпать
сквозь пальцы - продукт ценимой в обществе работы, которую ты и твои товарищи
умеют делать лучше многих. Напомню: в 50-е годы неподалеку от прииска
"Кропоткинского", в 137 километрах от Бодайбо геологи открыли Сухой Лог -
золоторудное месторождение, одно из крупнейших на Евразийском материке. К
концу 1977 года разведка района была завершена, и утвержденные запасы
ошеломили: намного больше тысячи тонн. Появлялись сообщения о
правительственных решениях, предусматривавших промышленное освоение
месторождения, о намечаемом строительстве золоторудного комбината.

До распада СССР в него уже вложили сотни миллионов рублей, но в злополучном
1991 году власти стали поговаривать об открытом тендере для тех, кто
согласился бы инвестировать сюда капиталы. Меня и моих товарищей это
заинтересовало. В 1992 году мы представили Гайдару расчеты, как приступить к
разработке месторождения, чтобы уже через три года оно давало бы по 50 тонн
золота ежегодно в течение двадцати восьми лет. Стимулирование форсированной
разработки месторождений золота в то время могло стать одним из направлений
выхода России из кризиса. Большое количество хорошо разведанных геологических
запасов позволяло в ближайшее время существенно увеличить добычу, прежде всего
на основе соединения отечественного опыта организации труда, в частности ее
кооперативных форм, и передовой западной технологии.

Это особенно важно для быстрого вовлечения в промышленную эксплуатацию рудных
месторождений, в которых сосредоточена основная часть геологических запасов
золота. С огромным желанием взяться за Сухой Лог я пришел к Егору Гайдару, в
ту пору одному из самых влиятельных в окружении Ельцина. Других чиновников
высшего эшелона я знал понаслышке, а с Гайдаром, напомню, мы встречались,
когда он заведовал экономическим отделом журнала "Коммунист", сочувствовал
"Печоре", искренне старался помочь сохранить артель. Теперь он - исполняющий
обязанности Председателя Правительства России! Я обрадовался не только тому,
что у власти оказался молодой, образованный, по-новому мыслящий политик, но
еще соображению совершенно личного свойства. Впервые знающий меня,
симпатизирующий мне человек стоял на столь высоком посту. Второй человек в
государстве! Я надеялся, что новая команда экономистов знает, что сегодня
нужно стране. Но многое по-прежнему делалось не так, и я ожидал от Гайдара
действий, таких же умных, как его рассуждения.

С Гайдаром мы дважды говорили о Сухом Логе. В первый раз мы обменивались
мнениями, и я был рад наблюдать, как главу правительства, свободного от
предрассудков и не обремененного грузом традиционных подходов, действительно
заинтересовал вахтово-экспедиционный метод. Он позволял при наименьших
затратах очень быстро начать освоение района, чтобы на вырученные от
реализации продукции первые же деньги развернуть промышленное строительство,
адекватное масштабам месторождения. Я видел: Гайдар все быстро схватывает.

Второй раз мы были у него с В. А. Тихоновым. Теперь я предложил разработанный
у нас конкретный план освоения Сухого Лога. Гайдар понимающе слушал, кое-что
уточнял, со многим сразу же соглашался. Я уходил от него окрыленный. Только
потом я узнал, что при участии Гайдара на разработку Сухого Лога был объявлен
тендер, наш коллектив к нему не допустили, нас даже не поставили и
известность, и создали такие условия, чтобы фаворитом оказалась австралийская
компания "Star Technology Systems Ltd.", практически неизвестная в области
золотодобычи. Почему австралийцы? Кто в правительстве их опекал? Чьи
конкретные интересы тут одержали верх? Ответов никто не знал. "Побеждает
сильнейший, - разводили руками аппаратчики. - Это и есть рыночная система!" А
в дореформенные времена это называлось коррупцией.

Расширение коррумпированных отношений, подпитываемых иностранными
инвестициями, сопровождалось отстранением от дела многих опытных
производственников, способных к предпринимательству, и появлением олигархов,
высокооплачиваемого директорского корпуса, вороватого чиновничества и
обслуживающих их новоявленных политиков, которые стали выдавать себя за
устремленную вперед новую Россию.

Между тем учредители инвестиционных фондов в России показали себя не лучшими
организаторами горного дела. Австралийцы вложили около 40 миллионов долларов,
а к освоению месторождения так и не приступили. За минувшие с тех пор годы
Сухой Лог мог бы дать, по меньшей мере, 300 тонн золота. До сих пор не добыто
ни грамма. Где 40 миллионов - неизвестно.

В 1998 году президент "Star Technology Systems Ltd." Ин Стюарт Макни,
выигравший тендер на Сухой Лог, разыскал меня в Москве, уговаривал
подключиться к освоению месторождения. В Сибири дела австралийцев что-то не
заладились. Они не могут объяснить, что случилось и каким образом деньги ушли
в песок. Им нужны подрядчики, способные развернуть работы. Я поинтересовался,
кто же в свое время не допустил нашу компанию к участию в работах на Сухом
Логе. - Вы не знаете? - удивился Макни. - Вас вычеркнул юридический отдел
Администрации Президента России.

Я ничего не понимал: при чем тут Ельцин и его аппарат? И с какой стати
открытым тендером на освоение Сухого Лога занимается юридический отдел
аппарата главы государства? Кто его уполномочил одних вычеркивать, других
вписывать? И какова тут роль Гайдара?

Нацеливаясь на освоение Сухого Лога, мы, по неведенью видимо, задевали интересы тех,
кто был связан с австралийской горнорудной компанией и гарантировал ей победу.

Ин Стюарт Макни, как настоящий бизнесмен, умеет держать язык за зубами.
Потерянные в Сухом Логе миллионы "юристы" из президентской администрации,
возможно, помогут ему вернуть где-нибудь в другом регионе России. Сами же они
не проиграли ничего.

Сразу после этой истории я встретился с Анатолием Чубайсом, организатором
российской приватизации. Я был у него по другому вопросу, никак с золотом не
связанному, но он, видимо, что-то слышал о моей работе на сибирских приисках и
неожиданно спросил, как мне показалось, ища поддержки: - Мы правильно сделали,
что отдали Сухой Лог австралийцам?

Как все российские реформаторы, а возможно, и больше других, он с восторгом
принимает все, связанное с участием иностранцев. Может быть, искренне. - Вы
хотите знать мое мнение? - спросил я. - Именно так. - Думаю, совершена
величайшая глупость. Он ждал совсем другого ответа - мы сухо распрощались.

Размышление о происшедшем наводило на мысль, что причина многих наших неудач
кроется в том, что российские реформаторы, в том числе молодые, больше всех
оказались причастными к криминальному присвоению собственности, к укреплению
монополий, к подавлению конкуренции в условиях круговой поруки. Результаты
известны. Мы сами не заметили, как страна стала жить по законам, напоминающим
мне колымские лагеря, где господствовал беспредел.

   "Глубокоуважаемый Борис Николаевич! Известно, что в недрах России выявлены
   и разведаны неисчислимые богатства полезных ископаемых. Только запасы 50-ти
   видов минерального сырья оцениваются в 30 триллионов долларов США. Список
   подготовленных геологами к освоению месторождений важнейших руд,
   используемых промышленностью России, составит не один том. И в то же время
   мы завозим в колоссальных объемах сырье из-за границы, просим кредиты у
   Международного валютного фонда. С точки зрения золотопромышленника, бывшего
   долгое время на передовой старательского движения, меня больше всего
   задевает дезорганизация прямого валютного производства в России -
   золотодобычи..."

16 марта 1995 года я направил это письмо Б. Н. Ельцину. Работая над ним,
старался сдерживать себя, вымарывать строчки, эмоционально окрашенные,
выдающие все, что я на самом деле думаю и чувствую, сохраняя только фактуру:
она одна могла остановить на себе внимание властей.

   "Общеизвестно экономическое и социальное значение золотопромышленности,
   политический вес золотого запаса страны. Как же случилось, что на фоне
   почти двукратного роста мировой золотодобычи за последние неполные два
   десятилетия и одновременно трех-пятнадцатикратного роста ее в США, Канаде,
   Австралии, - Россия, бывшая всегда впереди этих золотодобывающих стран
   лидирующей группы, откатилась далеко назад? Не за горами год, когда
   российское золото разделит трагедию российской пшеницы: мы станем
   покупателями еще одного своего традиционного товара.

   Как случилось, что месторождения, найденные и разведанные и 70-е - 80-е
   годы на деньги налогоплательщиков, оказались предметом спекуляции игроков в
   ценные бумаги в 90-е? Великая минерально-сырьевая база золота, созданная на
   средства госбюджета и обеспечивающая развитие валютной индустрии высшего
   мирового класса, оказалась расхватанной многочисленными акционерными
   обществами, которые "стригут купоны" вторично с тех же налогоплательщиков и
   их потомков.

   Падение золотодобычи рикошетом ударило по обеспечивающим и вспомогательным
   производствам, заводам горно-обогатительной и промывочной техники с большим
   числом рабочих мест; цепная реакция безработицы и дезорганизация охватила
   специфическую группу трудящихся - геологов, горняков, старателей.

   Как случилось, что жизненно важное для государства производство приобрело
   устойчивую тенденцию к снижению? Не имея ответов на эти вопросы, нельзя
   понять происходящее и выстроить реальную картину будущего, определить
   перспективы".

Я напомнил, что созданное нами акционерное общество "Туманов и К°" в свое
время настойчиво, но безуспешно пыталось получить права на разработку
месторождений в Республиках Коми (Тиманские бокситы) и Карелии (шунгиты), на
Камчатке, в Иркутской и Амурской областях (золоторудные объекты). По
прошествии нескольких лет оказалось, что "победители" на месторождениях не
провели вообще никаких горноподготовительных работ, а затраты на ТЭО и все
прочее дублировали наши проработки.

Валютное обеспечение, писал я, может быть достигнуто, однако не только за счет
собственной золотодобычи (отработкой Сухого Лога и Нежданинки, Покровки и
Воронцовки, Школьного, Хаканджи и Нони, Тас-Уряха, Агинского, Аметистового и
Озерновского, а также ряда россыпных районов), но и за счет кредитной кабалы -
попросить у США, занять у Англии, поклониться Японии, протянуть руку МВФ. Это
даже можно представить крупной дипломатической победой, а не поражением,
возложив расплату по долгам на будущие поколения.

Первая, но весьма представительная научно-практическая конференция по развитию
российского рынка золота определила, что для нормальной работы
золотодобывающего и перерабатывающего комплекса необходимо в кратчайшие сроки
привлечь в отрасль в качестве оборотных средств около миллиарда долларов США -
которых нет.

Но руководство страны (президент, правительство, парламент) могли бы дать
больше - предоставить отрасли режим благоприятствования, приоритеты,
организационные условия, законодательную регламентацию и налоговые льготы,
строго и однозначно озадачив соответствующие государственные структуры.

Особенно горько, что угасание отрасли происходило в то время, когда возникли
условия для ее рывка вперед.

В письме Ельцину я назвал некоторые из них:

-  возникновение российских механизмов привлечения колос сальных средств
   населения через рынок ценных бумаг (акции, облигации и т. п.). К сожалению,
   эта возможность перехвачена сборщиками денег в лице отдельных коммерческих
   структур, затратная часть которых идет главным образом на рекламу;

-  можно было привлечь потенциал ВПК, освобождаемые в по рядке конверсии
   заводские и технологические мощности, кадровые ресурсы, наработки в области
   мобильных энергетических устройств, связи и телекоммуникаций, информатики и
   транспорта.

   Оперативный вывод на новый, современный уровень технико-технологического
   обеспечения золотодобычи и золоторазведки - такое поручение, как показали
   консультации с бывшими военными, - "семечки" для оборонки;

-  можно было использовать внебюджетные капиталы, сотрудничая с российскими
   промышленно-финансовыми и коммерческими банковскими структурами, владеющими
   громадным совокупным капиталом.

   Поддержите те из них, кто вложит средства в золоторазведочные и
   золотодобывающие программы и проекты! Дайте им гарантии и преимущества
   перед теми, кто вкладывает в столь доходные недвижимость, межвалютные
   операции и депозиты, в "сникерсы" и казино!

К числу благоприятных новейших моментов следовало отнести также неизбежное
приближение к мировым стандартам цен и возникновение условий для свободного
обращения золота в стране.

Около 40 лет назад, напоминал я, на Колыме, а позже и в других регионах мною
были организованы золотодобывающие старательские артели - крупные предприятия,
которые работают и поныне. За прошедшие годы они и так называемые дочерние
старательские артели дали стране 360 тонн золота, построили тысячи километров
дорог.

Производительность у нас всегда была выше в два-три раза, а заработки в
три-четыре раза больше, чем на аналогичных государственных предприятиях. По
существу, это был путь приватизации, как сейчас говорят.

   "В свое время, - писал я, - мы не раз обращались к Бурбулису Г. В. и
   Гайдару Е. Т. не только с предложениями по добыче полезных ископаемых, но и
   с вариантами использования высокопроизводительного артельного способа работ
   при строительстве дорог и жилья по всей России. Мы бы уже выполнили свои
   обещания и программы, но поддержки так и не получили. Тем не менее АО
   "Туманов и К°", обладающее производственной базой и квалифицированными
   кадрами золотодобытчиков, готово участвовать в развитии золотодобычи и
   возрождении золоторазведок, чтобы вернуть Россию на достойное место в мире
   по уровню добычи и золотого запаси, а также приступить к разработке
   месторождений других видов дефицитного минерального сырья в отдаленных и
   малоосвоенных районах страны.

   Господин Президент, обращаюсь к Вам не столько с целью привлечь Ваше
   внимание к затронутой проблеме - она у всех на слуху и на виду, а с
   надеждой на некоторый минимум Ваших поручений по неотложным реанимационным
   мероприятиям в этой области".

В этом письме, написанном больше семи лет назад, было одно слово неправды:
"глубокоуважаемый".

Следующий предложенный нами проект национального уровня - "Удоканский
минерально-сырьевой узел". О медном месторождении Удокан всерьез заговорили в
годы строительства Байкало-Амурской магистрали. Залежи меди, не имеющие себе
равных, открыты иркутским геологом Е.И. Буровой и ее партией после войны. В
тех местах живут русские старожилы, эвенки, буряты. Их маленькие поселения (в
каждом по 300 - 400 человек) разбросаны на огромных таежных пространствах. Они
встречали медную руду, но никогда не думали, что внезапный интерес к их земле
будет связан с этой рудой, а не с оленями, не с дикими животными, которые
всегда были мерилом их богатства. Население здесь малочисленно, местность
далеко в стороне от промышленных центров, зима длится семь месяцев, а то и
больше.

К тому же, котловину у подножья хребта Кодар постоянно трясет. Подземные
толчки временами достигают разрушительной силы. В феврале 1925 года случилось
землетрясение, которое сдвинуло в сторону горную цепь. А землетрясение 1952
года оказалось одним из самых сокрушительных в Северном полушарии за многие
годы. Кому придет в голову затевать здесь большое строительство?

Байкало-Амурская магистраль прошла вблизи месторождения. Теперь оно лежит в 80
километрах от железной дороги. Это кардинально меняет ситуацию.

Составители долговременной программы освоения природных ресурсов восточных
районов отнесли начало работ на Удоканском месторождении меди к числу вполне
реальных, даже приоритетных задач. Им виделся небывалый горный комплекс -
открытые карьеры и обогатительная фабрика - с экскаваторами, имеющими ковши
объемом до 18 кубов, бульдозерами мощностью до 500 лошадиных сил, с
высокопроизводительными самосвалами, мельницами шарового помола. Потребность в
невиданном прежде оборудовании могла бы стать толчком для бурного развития
отечественного машиностроения.

Люди романтического склада уже видели в Чарской долине будущий город Удокан на
50 - 60 тысяч жителей. Возможно, эти планы были бы осуществлены. Ведь удалось
же стране реализовать в этих широтах не менее капиталоемкую программу
строительства каскада гидростанций, создав при них мощные промышленные узлы на
Ангаре - в Братске и Илиме.

Но при М. С. Горбачеве не нашлось средств завершить сооружение БАМа и
приступить к тому, ради чего эта дорога затевалась - к разработке крупнейших
месторождений. И вместо того чтобы откровенно признать, что просто нет
средств, новая власть принялась порочить саму стройку, а вместе с ней армию
ученых, проектировщиков, строителей. Была брошена тень на программы освоения
ряда ресурсных районов. В том числе - медного Удокана. С середины 80-х годов о
месторождении перестали писать, говорить, спорить: о нем забыли.

Это было несправедливо, а для экономики страны ущербно. Промышленности
постоянно нужны цветные металлы, и в возрастающих объемах. Предприимчивые люди
собирают по дворам выброшенную домашнюю утварь из меди, а самые бойкие режут
провода, откручивают медные детали от механизмов, электронных приборов, какие
попадают под руку. Кое-где раскурочивали военную технику. Криминальный бизнес
грозил немалыми бедами. И это в стране, где есть Удокан!

В кооперативе "Строитель" и в Акционерном обществе "Туманов и К0" давно
следили за ситуацией с цветными металлами, которые стали важной составляющей
коррупции, объединившей торговцев цветными металлами и высших должностных лиц.

Объективно, освоение месторождения сдерживалось отсутствием дорог,
строительство которых в условиях Севера дорого и сложно. Мы же имели большой
опыт строительства таких дорог, были кадры специалистов и техника, которые
могли быть использованы для пионерного освоения Удоканского месторождения.
Вместе с привлеченными к работам экономистами и технологами специализированных
институтов мы думали над тем, как подступиться к удоканской меди при
минимальных капитальных вложениях и быстрейшей их окупаемости. И когда
администрация Читинской области обратилась к нам с предложением подумать о
рациональной схеме освоения района, мы были готовы к разговору. Ясно, что в
новых условиях нельзя затевать создание горного комплекса в расчете на
получение руды через 15 или больше лет. Надо разработать схему, при которой
первую медь можно было бы вывозить уже через шесть-семь месяцев после начала
работ.

Речь шла о регионе, где компактно сосредоточена группа месторождений-гигантов:
Удокан - одно из крупнейших в мире месторождений меди, детально разведанное
десятилетия назад. В начале 90-х годов его передали американской компании,
которая за много лет ничего не сделала. Чиней - титан-ванадиевая и
железорудная кладовая, по масштабам и качеству руды превосходящая Качканарскую
- уральскую гордость и надежду. Катугино - редкометальное глобального значения
месторождение, располагающее четвертью элементов таблицы Менделеева. Вблизи
этой группы расположены два разведанных месторождения угля - Апсатское и
Каларское, с мощными пластами, выходящими на поверхность.

Весной 1998 года у нас были готовы "Краткие технико-экономические соображения
по строительству первой очереди карьера на Удоканском месторождении меди с
переработкой руды на месте".

Мы предложили рассмотреть документ в Управлении геологии и лицензирования
минеральных ресурсов Министерства природных ресурсов России. В совещании
участвовали начальники всех отделов Управления. Пригласили также заведующего
сектором Института макроэкономики Министерства экономики. Вел совещание
начальник Управления Ю. М. Дауев. Я коротко изложил суть наших предложений.

Участники делового разговора в протоколе сформулировали выводы:

*  "Специалисты "Туманов и К°" предложили новый под ход к освоению Удокана и
   Удоканского горнорудного узла, отличающийся от предыдущих.

*  по срокам и порядку освоения - с подготовкой первого эшелона меди еще в
   1998/99 операционном году; первоначально горные работы сосредотачиваются на
   северо-запад ном фланге месторождения и сопровождаются обустройством
   Удокана;

*  по очередности отработки - первоначальная локальная выемка избранных
   участков окисленных и смешанных руд на участках минимальной вскрыши вместо
   формально-геометрического подхода к строительству и вводу карьера;

*  по технологическим решениям - для окисленных и смешанных руд - экстракция
   на селективный растворитель с последующим электрохимическим извлечением
   катодной меди;

*  по последовательности развития горно-обогатительного комплекса - поэтапно
   от пилотных установок в 1998/99 году и опытно-эксплуатационных участков в
   1999/2000 гг. к цеховым и фабричным производствам с 2001 года;

*  по приоритетам минерального сырья к попутному и параллельному освоению,
   исходя из ликвидности и возможности местных, московских и экспортных
   поставок (благородные металлы, апсатский уголь, сыннериты, циркон).

Совещание одобряет концепцию освоения Удоканского меднорудного месторождения,
предложенную специалистами Акционерного общества "Туманов и К°", рекомендует
разработку бизнес-плана на основе этой концепции и представленных ТЭС".

Министерство одобрило новую концепцию освоения района с подготовкой первого
эшелона меди через полгода. "Утверждаю", - начертал резолюцию министр
природных ресурсов России Б. А. Яцкевич.

Что дальше? В разговорах с главой администрации Читинской области Г. Ф.
Гениатулиным возникла идея привлечь к проекту правительство Москвы, с которым
у нас есть опыт сотрудничества при реконструкции Кольцевой дороги. Мы
составили письмо на имя Ю. М. Лужкова. Познакомили с текстом Г. Ф.
Гениатулина. И получили ответ: "Ознакомился, считаю - данный текст письма
реально отражает ситуацию и перспективы Удокана".

16 апреля 1998 года мы направили в мэрию Москвы письмо:

   "Уважаемый Юрий Михайлович! Считаю необходимым проинформировать об
   обращении Администрации Читинской области с просьбой к нашей компании
   изменить безнадежную ситуацию с освоением Удоканского меднорудного гиганта,
   поддержанной Министерством природных ресурсов России.

   Удоканский минерально-сырьевой узел разведанных запасов меди, платины,
   золота, серебра, коксующегося угля, железа, ванадия, титана, калийных
   удобрений, глинозема, тантала, редких земель, ниобия, силиция (трети
   элементов таблицы Менделеева), всемирового либо общероссийского значения,
   все - на площади с радиусом 60 км вокруг железнодорожной станции Чара. По
   концентрированному потенциалу и стоимости ресурсов это компактное рудное
   поле сравнимо только с Норильским, многократно превосходит Сухоложское и
   представляет собою нереализованную надежду и неиспользованное достояние не
   только Читинской области, но всей России. С учетом этой уникальной
   концентрации полезных ископаемых выбиралась трасса БАМа, пробивался
   пятнадцатикилометровый Северо-Муйский тоннель, планировалась
   жизнеспособность этой железной дороги.

   Специалисты Акционерного общества "Туманов и К°" предложили новую концепцию
   освоения Удокана и Удоканского горно-рудного узла, отличающуюся от
   предыдущих. Мы будем опираться на сорокалетний опыт производства в
   экстремальных условиях на старательских началах труда и управления.
   Реализация Удоканского проекта - это будущее Читинской области, БАМа,
   нескольких отраслей металлургии России. Полагаю, что участие Москвы в
   создаваемой для разработки Удоканского месторождения Акционерной компании
   имело бы решающее значение для успеха ее деятельности. Уверен, что
   коммерческий эффект обеспечения дефицитным сырьем московских и подмосковных
   производств и политический резонанс проекта превзойдут все возможные
   инициативы в горно-геологической области деятельности. С учетом важности
   проекта, значимость которого выходит за региональные и даже общефедеральные
   рамки, прошу Вас принять меня по данному вопросу..."

Особенность нашего проекта состояла в том, что в отличие от прежних
разработчиков, видевших в районе Удокана исключительно медную руду и на ней
строивших концепцию освоения, мы указали на редкоземельные, редкометальные,
титано-ванадиевые и другие россыпи, открывающие возможность организации
крупного территориально-производственного комплекса.

Письмо восемь месяцев гуляло по кабинетам правительства Москвы. Ответа
никакого не было. Я обратился к Ю. М. Лужкову с просьбой разыскать это письмо
и принять меня для разговора.

Прошло еще более полугода, когда обнаружилось: за прошедшее время создана
Забайкальская Горная компания, основанная правительством Москвы,
администрацией Читинской области, Министерством путей сообщения, группой
предпринимателей, причем во главе крупных структур компании поставлены дальние
и близкие родственники ее основателей, а также людей, известных в российском
бизнесе и в политике. Нас там снова не оказалось.

Видимо, создание новой компании было сопряжено с такими хлопотами, что у
причастных к этому достойных людей совершенно выпало из памяти, чьими идеями и
разработками они пользуются.

У Юрия Левитанского есть стихи о том, как дураку подарили море: он потрогал
его, пощупал, обмакнул и лизнул палец, но палец оказался соленым, и тогда
дурак плюнул в море, сначала близко плюнул, потом дальше, это было ему
интересно, но потом и это надоело. Не знает дурак, что ему делать с морем. Он
стал играть на берегу в лото сам с собою.

   То выигрывает, то проигрывает,
   на губной гармошке поигрывает.
   Проиграет дурак море!
   А зачем дураку море?

Вопрос поставлен ребром: зачем дуракам море? Например, море полезных
ископаемых.

Среди парадоксов, наблюдаемых в экономической жизни России, одним из самых
необъяснимых выглядит импорт бокситов и глинозема для алюминиевой
промышленности. Построив в Восточной Сибири мощные алюминиевые заводы
(Шелехов, Братск, Красноярск), работающие на дешевой электроэнергии Ангары и
Енисея, страна постоянно изыскивает валютные и экспортные ресурсы для закупки
сырья. Основной поставщик российского боксита - объединение "Северо-Уральские
бокситовые рудники" - работает в опасных горно-геологических условиях, с
низкой рентабельностью, при не спадающей на предприятии социальной
напряженности.

Созданные в течение десятилетий мощности российских алюминиевых заводов
находятся под постоянной угрозой сырьевого голода. Главные источники боксита и
получаемого из него глинозема для алюминиевых заводов России находятся в
Гвинее, на Украине, в Казахстане, в Австралии.

Когда я летал с геологами над северо-восточной частью Республики Коми, мы
просили летчиков еще и еще кружить над горной местностью, где поисковики
обнаружили и уже подсчитали запасы Тиманского месторождения бокситов,
способного десятилетиями бесперебойно обеспечивать в полном объеме алюминиевую
промышленность России.

Месторождение отличается неглубоким залеганием, что наряду с компактным
расположением залежей боксита создает благоприятные условия для промышленного
освоения. Помимо рядового там же обнаружены большие объемы дорогостоящих,
имеющих устойчивый спрос на мировых рынках абразивных типов боксита и белого
боксита, который необходим для производства высококачественных огнеупорных
материалов.

И очень близко от этих залежей - Ярега, перспективное месторождение титанового
сырья. Но и это не все: здесь большие запасы кварцевого песка - сырья для
стекольной промышленности. Чуть севернее, на Тиманском кряже, геологами
найдены месторождения золота, алмазов, редких металлов, запасы которых еще
окончательно не оценены.

Бокситовые месторождения Среднего Тимана лежат в 150 километрах к
северо-западу от Ухты, в неосвоенном районе, частично заболоченном и покрытом
лесами. Запасы утверждены и приняты для промышленного освоения. Почти 90
процентов их пригодны для отработки открытым способом. К тому же они
практически лишены характерных для отечественных бокситов вредных примесей -
окиси кальция, хрома, серы.

Тиманское месторождение бокситов дает возможность снабжать сырьем алюминиевую
промышленность страны в течение ста лет. Месторождение оценивается
специалистами в 200 миллиардов долларов.

В Сыктывкаре я зашел к президенту Республики Коми Юрию Спиридонову: - Юра, ты
только посмотри! Ты богаче всей Европы, вместе взятой! - Да, но тебе ли не
знать наших темпов. Сколько уйдет лет, что бы начать разработку! - Каких лет,
Юра? Мы готовы давать бокситы через четыре месяца. От силы - через полгода.
Нужна только команда "Давай!"

С Юрием Спиридоновым мы знакомы с конца 50-х годов, когда вместе работали на
Колыме. После окончания института он был на прииске "Горный" начальником
участка, а я председателем артели. Мы доверяли друг другу и могли говорить
откровенно. Он понимал, конечно, что такое Тиманское месторождение. Но ни
Спиридонов, ни другие руководители республики и союзных министерств не
представляли, как можно начать давать продукцию в названные мною считанные
месяцы.

Наши инженеры разработали оптимальную схему освоения района. География
месторождения позволяет увязать добычу бокситов с их переработкой на
глиноземно-алюминиевых предприятиях Урала и таким образом обеспечить сырьем
алюминиевые заводы Сибири. По нашим расчетам, месторождение могло быть введено
в промышленную эксплуатацию в сжатые сроки, сразу после строительства
автодороги, связывающей рудник с магистральной железной дорогой.

Юрий Спиридонов поддержал наши старания. Мы привлекли к работам проектные
институты, подготовили технику. В зиму 1991 - 92 года закупили оборудование
для первичных работ по прокладке дорог к месторождению и вскрышных работ -
бульдозеры, экскаваторы, автосамосвалы... Заключили договор на подготовку
материалов к экологической экспертизе Средне-Тиманского промышленного
комплекса и экономическую оценку строительства второй очереди Богословского
алюминиевого завода. Провели маркетинговое исследование по российскому и
зарубежному рынку бокситов для производства огнеупорных материалов.
Требовалось принципиальное решение руководства страны.

И снова письмо Б. Н. Ельцину. Основная часть алюминиевой промышленности
России, писал я, использует в качестве исходного сырья боксит. Практически
монопольным его российским поставщиком является объединение "Северо-Уральские
бокситовые рудники", работающее в исключительно неблагоприятных условиях:
максимальная для мировой практики добычи боксита глубина шахт, их обильная
обводненность, опасность горных ударов и, как следствие, высокая
капиталоемкость работ по поддержанию производственной мощности предприятия,
крайне низкая рентабельность производства. В связи с этим сырьевая база ряда
алюминиевых заводов Урала и Сибири представляется ненадежной. Источники
алюминиевого сырья на основе боксита расположены за пределами России.
Завозимый в больших количествах из Гвинеи и других стран боксит поступает для
переработки на Николаевский глиноземный завод (Украина). Наиболее
перспективное из разрабатываемых месторождений боксита находится в Казахстане.

Между тем на территории Республики Коми имеется Тиманское бокситовое
месторождение, позволяющее обеспечивать бокситом алюминиевые заводы России в
течение нескольких десятилетий. Это месторождение полностью разведано и может
быть вовлечено в промышленную эксплуатацию в короткие сроки. Месторождение
отличается рядом благоприятных особенностей:

-  неглубокое залегание и компактное расположение боксита;

-  наличие помимо рядового глиноземного, большого количества белого боксита,
   имеющего повышенный спрос на мировом рынке, а также абразивных сортов,
   способных заменить дорогостоящее импортное сырье;

-  географическая близость к глиноземно-алюминиевым предприятиям Урала, через
   которые обеспечиваются сырьем также сибирские алюминиевые заводы (Братский
   и Иркутский).

Пионерное освоение месторождения и начало его разработки целесообразно
осуществить экспедиционно-вахтовым методом. Опыт форсированного ведения работ
такого рода в условиях северного региона накоплен старательской артелью
"Печора", на базе которой возникли функционирующие во многих зонах России
строительные кооперативы, в том числе производственно-строительный кооператив
"Строитель" - учредитель Акционерного Общества "Туманов и К°". Освоение
Тиманского месторождения потребует большой концентрации финансовых и
материальных ресурсов.

Помимо выполнения горных работ предстоит завершить строительство автомобильной
дороги, соединяющей месторождение с железнодорожной магистралью, а также
строительство железнодорожной ветки протяженностью 150 километров для вывоза
глиноземного боксита. Параллельно с работами по освоению месторождения
целесообразно осуществить строительство в Ухте глиноземного завода. Общая
сметная стоимость комплекса - около 5 миллиардов рублей.

На наш взгляд, привлечь средства можно было путем создания крупного
акционерного общества. Его учредителями могли стать основные производители и
потребители алюминия, строители, банки, инвестиционные фонды, государственные
органы России и Республики Коми. Размеры запасов и возможность быстрого
наращивания объемов добычи делают Тиманское месторождение привлекательным для
российских и иностранных инвесторов, особенно заинтересованных в добыче белого
боксита.

Предлагаемый комплекс работ открывал доступ к группе расположенных в этом
регионе других месторождений - титанового сырья, марганца, алмазов, золота и
платины, различных видов декоративно-строительных и строительных материалов.

Природные богатства Республики Коми - древесина, уголь, нефть - дают
возможность, в случае разрешения их экспорта, обеспечить оплату намечаемого
импорта оборудования, материалов и вывоз, в натуральной форме, доли прибыли
иностранных инвесторов.

Акционерное общество "Туманов и Компания" было готово взять на себя выполнение
работ по пионерному обустройству месторождений, строительству дорог,
совмещенную с этим во времени добычу боксита. Оно способно принять на себя
также функции организатора акционерного общества по освоению Тиманского
месторождения. Вместе с тем масштабы и важность проекта требуют рассмотрения
на государственном уровне всего комплекса вопросов, связанных с его
реализацией. Необходимо, в частности, решить вопрос о возможности
финансирования части проекта, например строительства железной дороги, из
государственных источников, выдачи лицензий на экспорт сырьевых материалов...

"Прошу дать соответствующие поручения..." - так заканчивалось письмо.

С Александром Тихомировым мы попали на прием к Геннадию Бурбулису, земляку
Ельцина, тогда очень влиятельному. Больше часа я рассказывал ему о тиманских
бокситах, предлагая начать добычу в самые короткие сроки, с тем чтобы доходы
от продажи первых же партий боксита (около 2 миллиардов долларов) пустить на
строительство российских дорог. Не знаю, что он понял, но слушал внимательно и
к концу разговора пообещал сегодня же связать нас с Алексеем Головковым. "Наш
мозговой центр!" - говорили нам о Головкове в окружении Бурбулиса.

Потом мы спросили, в чем таком проявилась мыслительная мощь человека, к
которому мы собирались идти, и в ответ услышали: "Он предсказал победу Ельцина
на выборах!" Ответ вызвал у меня прилив почтительности к моему сыну Вадьке -
он то же самое предвидел. Кстати, не он один - это знали наперед все мальчишки
в нашем дворе.

Головков назначил встречу в бывшем здании ЦК КПСС на Старой площади на девять
часов вечера. "Мозговой центр", как видно, работает круглые сутки. Может быть,
поэтому он полтора часа переваривал информацию, которую мы пытались в него
вложить, чтобы получить какое-то решение. Но в тот день мощные компьютеры
"центра", скорее всего, были поражены вирусом, постоянно давали сбои, несли
околесицу. Когда мы вышли из кабинета, Тихомиров, человек сдержанный, молчал,
а я его зло спрашивал: "Нет, ты скажи, ну где вы таких... находите?! Их же еще
поискать надо!"

Гайдар меня направил к Константину Кагаловскому, еще одному "мозговому центру"
новой России. Этот выслушал меня, а потом на переданном ему документе написал
резолюцию: "Туманов стремится к собственной выгоде". А что же мы должны - к
невыгоде стремиться? И это написал человек, который нас отлично знал, три года
назад еще малоизвестным экономистом он приезжал к нам в Карелию на
строительство дорог и потом так убедительно на страницах газеты рассказал о
преимуществах кооперативного строительства перед государственным. А у меня, в
надежде на положительное решение, уже были подготовлены 60 бульдозеров, новые
пятикубовые экскаваторы и вся техника для быстрого развертывания работ. Нам
нужно было каких-то шесть месяцев, чтобы запустить месторождение, и
Ленинградский институт ВИАМИ ускоренно готовил нам проектно-сметную
документацию.

Некоторое время спустя мне позвонил Юрий Владимирович Скоков, тогда секретарь
Совета безопасности. В его кабинете в Белом доме мне приходилось бывать не
раз. Он был хорошо информирован о нашем проекте, я сам ему рассказывал в
деталях. Но из-за сложных, как я почувствовал, взаимоотношений с Гайдаром,
своим конкурентом в гонке за место, самое близкое к Ельцину, чтобы оградить
себя от возможных промахов, он воздерживался принимать серьезные решения. И
все же однажды позвонил: - Вадим, пришли мне документы, которые вы с
лениградскими проектировщиками готовили по Тиману. Побыстрее!

"Ну наконец-то", - вздохнул я. Видимо, собираются объявлять тендер, и Юрий
Скоков, помня наши беседы, решил основательно вникнуть в проект. Мой помощник
Саша Демидов немедленно отвез папку в Белый дом. Мы ждали, готовились. Но шло
время, а ни на какой тендер наш коллектив не приглашали. Позже знакомый
чиновник из аппарата правительства объяснил: - Вадим, на закупку бокситов за
рубежом Россия ежегодно затрачивает два миллиарда долларов. Ну кто тебе
позволит разрушать сферу, где крутятся такие деньги? Случайно узнаем, что
тендер на бокситы Тимана уже проведен. И выиграла его компания "Нипек", то
есть Бендукидзе. Немногим позже месторождение, не начиная отработки, они
продадут... Нетрудно представить мое состояние. Опять кто-то близкий к высшей
власти пользуется нашими разработками, берется реализовать идеи, которые мы
так мучительно вынашивали.

Я возвращался самолетом в Москву из Магадана, где праздновали 60-летие города.
Моим спутником оказался Григорий Полушкин из администрации президента
Республики Саха. Мы разговорились и продолжили знакомство у меня в рабочем
кабинете. Когда речь зашла о бокситах, я стал, не выбирая выражений, винить
Скокова. Смотрю, мой собеседник насторожился. - Извините меня, - говорит, - но
у меня со Скоковым хорошие отношения. Очень хорошие! И что самое интересное -
я сегодня в восемнадцать часов буду у него. - В таком случае, передайте ему
все, что я вам наговорил. Если, конечно, вы сможете. Был час ночи, когда в
моей московской квартире раздался звонок. Я узнал голос моего случайного
попутчика. - Вадим Иванович, я был сегодня у Скокова, он вас помнит и уверяет,
что в истории с бокситами виноват не он, а Гайдар!

Примерно года через два мне позвонил Ю. А. Спиридонов, глава Республики Коми,
и попросил зайти в представительство республики на Новом Арбате. Вместе с
геологом Александром Котовым мы поднялись в кабинет Н. Н. Кочурина -
руководителя представительства. Там, кроме него, уже был А. М. Окатов,
заместитель Спиридонова, и еще человек двенадцать - банкиры, предприниматели и
представители власти из Сыктывкара.

Минут через десять заходит Ю. А. Спиридонов, угрюмый, хмурый, со всеми сухо
поздоровался, жестом пригласил нас сесть. Встал у торца стола и в наступившей
тишине четко, внятно, выделяя каждое слово, сказал: "Вадим, посмотри на этих
б...й", - и указал на присутствовавших. Наступила мертвая тишина, и мне даже
стало неудобно. А он повторил: "Да, да, б...й! Все они были против того, чтобы
ты начинал работу на Тимане. Правда, сами вошли в долю, только ничего не
сделали. Зато их дети теперь на "Мерседесах" ездят! Но к этому я еще
вернусь..."

Он продолжал говорить, но дальше я цитировать не хочу. Приведу другое
изречение Спиридонова. На портрете, который он мне подарил, надпись: "С
уважением и пожеланием счастья и исполнения нереализованных задумок. С
уважением и благодарностью судьбе, что свела нас в далеком 1961 г." Несмотря
на двойное уважение, задумки реализовать не удалось.

Давнее знакомство дает нам право по-прежнему обращаться друг к другу по имени
и на "ты". Так вот, Юра, я готов поверить, что губернатор не в силах был
повлиять на чьи-то решения. Но ты мог мне сказать, по крайней мере, что они
уже были приняты. И поставить меня в известность о роли в этой истории
Окатова, который при каждой встрече пытался обнять меня.

Я встречал разных людей, были среди них сидевшие за грабеж, за воровство. Но
то были не мэры городов и крупные хозяйственные руководители, а другая
публика. И в их среде самым бесчестным считалось обмануть того, кто тебе
доверяет, с кем о чем-либо договорился.

Тут в мою жизнь снова ворвалась Колыма, пусть хоть на одно мгновение. В восемь
утра я успел переговорить по телефону, с испорченным настроением направляюсь к
двери, как снова звонок. Возвращаюсь к столу, поднимаю трубку. "Вы Туманов?" -
слышу. И на том конце провода начинают сбивчиво объяснять, что хотели бы меня
видеть, а я довольно резко спрашиваю: "А что вы хотите? Вы меня знаете?" - "Я
вас знаю. Мы с вами были на Широком. Если помните такого - Мордвин..." Я не
даю ему договорить: "Саша, ты что ли?" - "Да", - уже оживленнее отвечает он.
"Саша, - говорю я, - хорошо помню тебя и тоже очень хотел бы увидеться!" Мы
договариваемся встретиться в час дня у входа в Министерство цветной
металлургии. "Саша, я тебя могу не узнать, столько лет прошло!" Он говорит,
как будет одет, в руки возьмет журнал "Огонек". "Да я тебя узнаю, - говорит, -
мне недавно показывали твою фотографию!"

В час дня, как договорились, я и Володя Шехтман встречаемся с Сашей. Бывают
моменты, которые остаются в памяти на всю жизнь, это и произошло при нашей
встрече с Сашей. После рукопожатия, мне показалось, он хотел обнять меня, а я
- не знаю почему - как бы поставил между нами стенку: мы просто пожали друг
другу руки. Два дня мы не расставались, у нас были сотни общих знакомых. Саша
был из числа тех, кого знал весь преступный мир Союза. Отчаянный, со
множеством побегов, он пользовался в том мире большим уважением. Только на
Широком мы с ним отсидели полтора года. Я никогда не слышал, чтобы он
матерился или говорил на жаргоне. Он был близким другом Ивана Львова, Васи
Коржа, Жорки Фасхутдинова, Ираклия Ишхнели... У Ираклия, оказывается, он
совсем недавно гостил в Тбилиси. Ираклий Ишхнели, брат двух знаменитых
грузинских сестер-певиц, тоже прошел лагерь беспредельщиков Ленковый. Мордвин
успел побывать во многих лагерях Союза, дважды сидел во Владимирском централе.
А однажды оказался в одной камере с Пауэрсом, американским летчиком. Саша
освободился незадолго до нашей встречи.

Мы расставались, он улетал на Колыму, где у него была дочь. Когда обнялись, я
сказал: "Саша, если тебе будет трудно, помни, что в любую минуту можешь
прилететь ко мне". Месяца через два ночью раздался телефонный звонок, я снял
трубку и услышал плачущий женский голос: "Вас беспокоит дочь Саши. Сегодня он
умер от цирроза печени".

Колыма не отпускает меня - картины, как во сне, сменяют одна другую, причем
такие яркие и четкие, что временами мне нужно встряхнуться, чтобы понять, в
каком мире нахожусь. Вокруг меня и сейчас много хороших людей, но даже все
вместе они не в состоянии заставить забыть колымские лица и эпизоды.

Валентина Березина, будущего руководителя "Главзолота", и Анатолия Орловского,
выпускников Ленинградского университета, направили на Колыму инженерами.
Березина определили в производственный отдел в Магадане, а Орловского
направили в Теньку, на прииск имени Буденного.

На прииске во время развода, когда бригада выходит на работу, лагерников
выкрикивают по фамилиям. До слуха Орловского донеслась редкая фамилия,
показавшаяся ему знакомой - Альтшулер... Он присмотрелся и не поверил глазам:
в строю был ректор Ленинградского университета, который он и его друг
закончили. Работая начальником участка, Орловский взял Альтшулера к себе в
контору. Через некоторое время на прииск приехал Березин и удивился
развешанным по стене графикам: "Кто это тебе так здорово разрисовал?" "Один
наш общий знакомый", - ответил Орловский и пригласил в комнату Альтшулера.
Увидев ректора своего университета, Березин был поражен. Оба инженера, в
первую очередь Орловский, конечно, помогали всем, чем могли. Но однажды кто-то
из лагерного начальства полюбопытствовал у Орловского: "Почему это враг народа
работает у вас в таком теплом месте?!" Орловский понимал, чем это может
кончиться, и попросил, чтобы Альтшулера определили в зоне на такую работу,
которая помогла бы ему выжить. Из разговоров с Орловским и Березиным я узнал,
что их ректор остался жив и вернулся в Ленинград.

И еще история, каких случалось много на Колыме...

Выпускницу Иркутского политехнического института Нелю Нигматуллину направили
геологом на прииск "Горный". Приехала, красивая, модно одетая. Глядя на нее, я
часто думал: "Ну зачем женщинам такой нелегкий труд?" Какой-то идиот не нашел
ничего лучшего, как определить ее на участок Мякит. Можно представить это
милое создание в кругу колымских горняков, опробщиков - рабочих, что берут
пробы золота. Один из опробщиков, родом из Средней Азии, с черными от чифира
зубами, слушает Нелю, пытающуюся растолковать ему, где нужно брать пробы. Он
отказывается, она повторяет задание. Когда, не выдержав, она предупреждает,
что напишет на него рапорт, опробщик смотрит на нее в упор и цедит сквозь
зубы: "Маленький комсомольский билять, сукэ". Не знаю, чем бы их разговор
закончился, если бы я не оказался рядом. Потом, успокаивая девушку, я говорил
ей: "Какая тварь отправила тебя на этот участок? И вообще - зачем ты училась
на геолога?!" Вскоре она покинула Мякит и, как я слышал, вышла замуж.

Должен сказать, что лагерный жаргон не "прилип" ко мне, я никогда не
употреблял его сам и не переносил, когда кто-нибудь говорил на нем. Одно лишь
слово - "сука" - очень часто слетало с языка.

Был уже 1957 год. Мне позвонили с прииска - у нас провалился в реку бульдозер.
Римма лежала на диване, и, отложив в сторону книгу, слушала мой разговор.
Когда я закончил говорить и стоял, думая, что мне нужно предпринимать, она
вдруг сказала: "Вадим, сука бульдозер, да?" Мы рассмеялись. Скоро я перестал
произносить это слово.

Через много лет оно вернется. "Сука", "беспредел", "козел" - когда-то самые
омерзительные лагерные слова - станут в России повседневными, их будут
произносить с экрана телевизора политики, актрисы.

У меня в жизни достаточно эпизодов, которые надо пережить и обдумать. Один из
них связан с геологом Борисом Яцкевичем - когда-то мы вместе работали в
Республике Коми. Многие наши ребята помогали ему, а с Сережей Зиминым они были
друзьями. Мы знакомили Бориса с московскими коллегами, занимавшими важные
посты, приезжавшими к нам в кооператив, и радовались тому, что они оценили
нашего товарища, забрали в столицу, и там он быстро вырос до заместителя
министра, а потом министра геологии России.

Работая в министерстве, он никогда ни в чем не отказывал нашему коллективу, но
не было случая, когда бы он что-то реально сделал. Все наши варианты освоения
новых месторождений, нами проработанные и переданные непосредственно
министерству, почему-то очень скоро оказывались в распоряжении других людей, о
которых мы никогда не слышали и которые выдавали их за собственные проекты.
Месторождения бокситов, золота, алмазов, марганца и многие другие были
известны не нам одним, ни у кого не было монополии на проработку вариантов. А
если мы это делали раньше других, часто лучше других, то это не повод уличать
в чем-то нехорошем тех, кто позднее брался эти варианты осуществить как
собственные.

Тем не менее, когда у Бориса Яцкевича, в то время заместителя министра, было
пятидесятилетие и он множество раз пытался дозвониться до меня, я попросил
своего помощника нас не соединять - идти к нему мне не хотелось... Но он,
понимая, что я в кабинете, просил Демидова: - Саша, я знаю, Вадим Иванович
рядом, пусть он возьмет трубку! Я подошел к телефону: - Боря, я хочу тебя
поблагодарить за приглашение. Хочу пожелать тебе всего самого хорошего. Но ты
знаешь, что между нами пробежала кошка, я к тебе не приду. Он ответил: -
Вадим, то, что ты думаешь, это все неправда. Я всегда к тебе относился хорошо
и считаю тебя своим учителем. Я многому научился у тебя и твоих ребят. Ты
знаешь, я только что выписался из больницы, и мне будет очень неприятно, если
я не увижу тебя среди близких мне людей.

Я пришел. Приветствовать именинника собрались больше сотни видных российских
геологов, бывшие и нынешние министры, известные политики. Я увидел Гайдара,
Лобова... Мне радостно было встретить своих старых друзей-северян, с которым
знаком больше четверти века - Руслана Бестолова, Виктора Таракановского... Мы
сидели за столом, тихо говорили между собой, и вдруг я слышу, как кто-то
просит, чтобы я выступил. Я не готовился к этому и не имел такого желания, но
деваться было некуда.

- Боря, - сказал я, - наше двадцатилетнее знакомство дает мне право называть
тебя просто по имени. О тебе сегодня много говорили, даже не знаю, что
добавить. Ты действительно интересный человек, с которым можно говорить не
только о геологии, но и о многом другом. Я хочу предложить тост за прекрасных
геологов, которые сегодня здесь собрались и которых я тоже много лет знаю. Они
нашли для нашей страны, разведали, подсчитали и передали государству богатства
стоимостью тридцать триллионов долларов. И рядом с ними, за нашим столом,
сидят другие люди: имея в кармане эти богатства, как ценные бумаги или как
деньги, они все развалили, сделали страну нищей, а миллионы людей -
голодными...

От грома аплодисментов на столах зазвенела посуда. Именинник подошел ко мне с
бокалом. - Говорил же, не следовало меня приглашать, - сказал я. Он, протянул
бокал: - Все нормально...

Вскоре Борис Яцкевич стал министром геологии России. Именно в этой должности я
увидел в нем другого человека.

У меня в кабинете сидели Сергей Зимин, Сергей Панчехин и министр геологии
Республики Коми, который рассказал, что происходило с нашими проектами. При
них я набрал телефон Яцкевича. - Борис, это Туманов... - Рад тебя слышать! -
Боюсь, что я тебя не обрадую. Сегодня я узнал, как ты поступил с нами, и
поэтому хочу тебе сказать - ты меня хорошо слышишь, да? - хочу сказать, что я
многое знал, о многом догадывался, но никогда не думал, что ты такая редкая...

Я ему высказал столько всего, что у него в памяти останется, думаю, на всю
жизнь.

Смотрю на карту России. В какой-то степени это карта исхоженных мною дорог. И
вновь испытываю чувство горечи. У нас до сих пор нет защищающей национальные
интересы комплексной программы, которая охватывала бы всю проблему - от
научного задела до эксплуатации и потребления в перспективе, увязывала бы ее с
новыми технологиями поиска, добычи, переработки сырья.

И когда я перечитываю действующий у нас Закон "О недрах", не могу отделаться
от мысли, что его составителей волновали не проблемы безопасности государства
и обеспечения благосостояния населения, которому повезло родиться в стране с
такими неслыханными ресурсами. И не естественная их ограниченность
(невоспроизводимость), требующая повышенной деликатности. Нет, наши власти
первым делом волнует, как распределять недра, кому выдавать лицензии, как
передавать залежи в различные виды пользования.

Под видом тендеров бойко идет скрытая от общественности, хорошо
спланированная, наглая торговля правами на принадлежащие всему народу
месторождения, которые, не выдав ни грамма сырья, стали предметом многократных
перепродаж. Даже геологи вынуждены заниматься не столько поиском и подготовкой
минеральных ресурсов, надежно обеспечивающих страну сырьем, сколько участием в
лицензировании недр...

Идет распад государственной геологической службы России.

Ну зачем дуракам - море?


03_03

Глава 3

Спор о высшей мере.
Колыма - 1999.
Встреча с Алькой Михайловым.
Призраки на трассе.
Воспоминание о Ваське Корже.
Гайдар предпочитает Лондонскую биржу.
Великое переселение - за и против.
Китай: надежда или тревога.
Хочу, чтобы люди улыбались.

Пишу, а мысли снова возвращаются к Колыме. Опыт той жизни постоянно напоминает
о себе, как камертон, по которому я сверяю свое мировосприятие. Из восьми с
лишним лет заключения мне "посчастливилось" пять лет провести во многих
штрафных лагерях и тюрьмах Колымы. И после того, что я видел и испытал,
просидев с людьми, которые осуждены на 25 лет по нескольку раз, меня никто не
убедит, что человек, совершивший убийство, которое даже описывать жутко,
должен оставаться живым. Есть люди, которые - по их поведению, поступкам -
вообще не должны были родиться. Ну как может жить человек, взорвавший
пассажирский самолет?!

Мне вспоминается история, которая произошла в Сусумане. Из женской зоны
конвоир вел бригаду на угольный склад. Не знаю, что произошло, но вдруг он
начал расстреливать женскую бригаду. Убил 16 женщин. Мимо проходил главный
инженер Сусуманского ремонтного завода с женой и ребенком. "Ты что делаешь?" -
крикнул инженер. Конвоир застрелил и его. Это было в 1950 году. Суд приговорил
убийцу к 25 годам. Этого негодяя сами заключенные убьют на Челбанье.

Я с глубоким уважением отношусь к Папе Римскому и восхищаюсь им. Но никогда не
соглашусь с его отрицанием смертной казни. Он ни дня не жил среди убийц...

В лагерях часто заходил спор о высшей мере. Известно, что с 1947 по 1953 год в
Союзе не было смертной казни, а давали срок 25 лет. Спорили о том, что же
страшнее: пожизненное заключение или расстрел.

Иногда от человека, приговоренного к двадцати пяти годам, слышишь: "Лучше бы
расстреляли!" Гнусное притворство. Мало кто хочет умереть. Я видел, как люди,
желающие покончить с собой, бросались с верхних нар на бетонный пол головой
или, работая в бригаде, вдруг бежали из оцепления в гору. Даже конвою понятно,
что на гору не бегут - значит, хотел, чтобы убили. Уверен: решивший покончить
с собой всегда найдет способ это сделать. Приговоренный к двадцати пяти годам,
как всякий человек, живет надеждой - вдруг произойдут какие-то изменения в
стране, землетрясение, да мало ли что еще - и он когда-нибудь окажется на
свободе. Человек же, знающий, что за совершенный поступок его расстреляют,
обязательно думает об этом.

Все дорожат собственной жизнью, и страх потерять ее - может быть,
единственное, что способно остановить человека, который становится зверем.
Меня переубедить невозможно. Нельзя убивать человека - совершенно согласен.
Поверьте мне, Ваше Преосвященство, сказал бы я Папе Римскому, я даже кошку не
убью никогда. Никого не хочу убивать. Но есть люди, в которых я выстрелил бы,
не задумываясь.

Резня в бараках, стычки между ворами и суками - это как на войне: ударь первым
или погибнешь. Эти тысячи смертей на совести тех, кто стравливал людей. Нельзя
сравнивать необходимость самозащиты с убийством ради наживы, готовностью
погубить чью-то жизнь из корысти. Или вовсе без всяких причин, кроме одной:
удовольствия убивать. Я встречал заключенных, у которых было по 10 - 15
судимостей, все за убийства, их каждый раз осуждали на 25 лет, потом даже
переставали судить. Что толку, если у него уже 10 раз по 25? Но даже самый
страшный убийца почти всегда остановится перед угрозой собственной жизни.

Мне вспоминается Шулепа, отвратительный тип. У него было уже много судимостей
за убийства. В тюрьме его многие ненавидели. Для него убить человека - все
равно как в жаркий день выпить стакан холодной воды: просто приятно!

Мы сидели с ним в одной камере. Однажды летом надзиратель открыл дверь, чтобы
вынесли парашу - большую бочку, которую по очереди каждое утро вытаскивали на
длинной перекладине четверо, иногда шестеро человек. Носили все, это не
считалось чем-то недостойным. В числе других была очередь Шулепы. Когда они
уходили, надзиратель посмотрел на меня - я стоял грустный - и кивнул: "Ну, иди
- прогуляешься". Я обрадовался и тоже вышел. Шулепа меня попросил: "Помоги".
Не думаю, что ему было тяжело нести, кому бы другому я и помог, а ему сказал:
"Ни хрена! Донесешь, вон какой здоровый", - и пошел, улыбаясь, дальше.

Естественно, ему, убийце с особой репутацией - он многих резал, - было от чего
на меня разозлиться. Когда с пустой парашей все возвращались, мы остались с
ним вдвоем. И он пробурчал: "Я тебе это вспомню". Я быстро повернулся, злой,
подошел вплотную к нему со словами: "Хватит, как надоело все!" Он смотрел на
мои сжатые кулаки. И этот убийца, испугавшись, молчал, на что я сказал: "Да ты
трус, оказывается", - развернулся и пошел в тюрьму. Я ожидал всякого: он
должен был рассказать всей камере о том, что произошло сейчас. Но, зная, с кем
я в дружбе, сознавал: ему бы не поверили, а я постарался бы доказать, что
ничего не было. Мы зашли в камеру, он промолчал. Я потом сам все рассказал
Петру Дьяку. Тот покачал головой: "Ты совсем сдурел. Не надо было этого
делать". Через много лет Саша Мордвин, сидевший со мной на Широком, расскажет
мне, что позже воры зарезали Шулепу.

- Нет, Вадим, - спорит со мной Леонид. - Что бы ни совершил человек, какой бы
тяжкий грех ни принял на душу, его можно наказать как угодно жестоко, но не
лишать права на жизнь...

Мы разговариваем в машине, едущей по колымскому тракту. В июне 1999 года
режиссер Дитмар Шуманн уговорил меня отправиться в новую двухнедельную поездку
по Колыме со съемочной группой телевидения Германии: помочь документалистам
увидеть как бы моими глазами ушедшую в прошлое лагерную державу. В
тридцатиминутном фильме мне предстояло стать главным действующим лицом. Я не
стал отказываться от возможности снова побывать в местах, где прошли 17 лет
моей жизни, и пригласил в поездку Леонида Шинкарева, старого товарища, одного
из тех, с кем мы уже проехали по Колыме 22 года назад. Мы говорим о смертной
казни.

В Англии, рассказывал Леонид, его как журналиста пустили в особую зону тюрьмы
Бельмарш для отбывающих пожизненное заключение. Условия их содержания лучше,
чем для остальных, осужденных на разные сроки. Наказание там - лишение
свободы, а вовсе не создание невыносимых условий. У других заключенных есть
надежда когда-то начать жить иначе, но бессрочники из тюрьмы не выйдут
никогда. Они от общества изолированы, никому не опасны. Доживают век, не
заставляя общество запоздало терзаться собственной жестокостью. "Общество не
может, не должно быть сознательным коллективным убийцей - отнимать у человека
жизнь", - настаивает мой товарищ.

У человека - согласен. Но разве убийца - человек?! Он должен твердо знать, что
за убийство обязательно поплатится жизнью. У него не должно быть альтернативы.
Зло порождает зло. Но тот, кто совершает зло, должен знать, что с ним поступят
еще хуже. Я повторяю, что в колымских лагерях в те годы, когда не было
смертной казни, каждый день убивали, вешали, взрывали - аммонита было
достаточно, работая на шахтах, его брали сотнями килограммов. На прииске
"Большевик" взорвали БУР с суками, где сидело около 100 заключенных. Заряд был
такой силы, что разбросало все, невозможно было собрать не то что останки
людей, а и бревна от стен.

В 1953 году ввели смертную казнь. Наступило затишье. Я точно знаю, что резня
прекратилась процентов на девяносто.

В лагерях, где находились воры в законе, или честные, как их тогда называли,
было относительно спокойно. Подлостей и гадостей в этих лагерях не прощали
никогда. Меня всегда поражало то, как они соблюдали свой "уголовный кодекс":
не обман, а даже попытка обмануть выбрасывала вора из своей среды навсегда,
без срока давности. Он никогда уже не мог "отмыться" в своем обществе. И если
кто-нибудь заслуживал слова "мразь", то оставался таковым до конца дней. Я это
хорошо знаю, я был частью этой среды, просыпался по удару в рельс, выходил на
развод, находился в одних бараках с ними, в БУРе или изоляторе, в тюрьме или
больнице.

Я застал на Колыме годы, повторяю, когда не было смертной казни. Видел разгул
насилия, убийств, беспредела. В любом лагере каждый день были жертвы. Убить
человека ничего не стоило. Когда колымские лагерные власти поддерживали
беспредельщиков, воры написали как бы обращение к народу, я в то время сидел в
сусуманской тюрьме и примерно помню, что там было написано. Воззвание это
расклеивали в Свердловске, в других крупных городах. "В то время как СССР
кричит о гуманности, в колымских лагерях творится такое, что и представить
невозможно". И перечислялись лагеря Ленковый, Широкий, Случайный, Борискин,
Спокойный в Ягодном, Прожарка на Теньке. Многие предлагали: "Раз эти суки с
нами так поступают, давайте узнавать, где живут их родители на материке, их
жены и дети, будем вырезать всех подряд". Страшная цепная реакция уже
начиналась. Это прекратилось в 1953 году, когда вернули в уголовный кодекс
смертную казнь.

Сколько я встречал в колымских зонах разных мерзавцев! Когда они попадали в
лагерь не к беспределыцикам, которые были такой же гадостью, как они сами, а к
уголовникам, живущим по твердым законам тогдашней зоны, насильники, еще вчера
претендовавшие на роль неких героев, превращались в жалкие ничтожества,
презираемые всеми. Выжить им было практически невозможно.

Не могу заявить: "Я за смертную казнь!" И вовсе не призываю применять ее
массово и без сомнений. Только если вы против высшей меры - тогда смиренно
ждите вместе с Чикатило и ему подобными, когда они выйдут на свободу (а они,
поверьте, очень надеются на это). Еще раз: есть люди, которые не должны жить,
и весь мир не сможет меня переубедить.

...В Магадане в первый же день мы проехали по местам, известным Дитмару и его
съемочной группе по изданной в Европе литературе. Для меня же это было жизнью
в течение долгих колымских лет. В моей памяти пронеслось все, что я пережил
здесь. Снова Охотское море, холодная Тауйская губа, бухта Нагаева... И мы, 6
тысяч заключенных, спускаемся по трапу на бетонный причал и по команде садимся
на корточки.

- Вадим, - просил Дитмар, - давайте пройдем в город по дороге, по которой шла
ваша колонна в 1949 году. Вооруженную охрану, собак я буду стараться
представить. "Милый Дитмар, разве это возможно представить?" - думал я.

Мы шли по той же долгой пыльной дороге, сторонясь изредка проезжавших
громыхающих грузовиков. Деревянные лестницы, хибары, развалюхи на склонах
сопок по-над дорогой сохранились с 30-х - 40-х годов. Когда я увидел на
веревках мокрое белье, на подоконниках горшки с геранью, копошащихся во дворах
детишек, я понял, что это обычный жилой квартал. Что детишки, скорее всего,
правнуки тех стариков с печальными глазами, которых я видел в этих же косых
окнах 50 лет назад, когда шагал в колонне. Они сами прожили здесь у моря всю
жизнь, их дети жили, теперь вот правнуки. Представляю, какая это была бы
киноэпопея, если смонтировать эпизоды, оставшиеся в памяти четырех поколений,
которые, меняясь, из тех же окон смотрят на участок пыльной дороги от бухты
Нагаева в Магадан.

А вокруг нас - Колыма... Нигде смерть одних от рук других не бывала такой
массовой, обычной, будничной, как в 40-е - 50-е годы в лагерях уголовников, в
приисковых поселках. Нравы на Колыме всегда были жестокими.

В 1955 году на прииск "Мальдяк" завезли рабочих по оргнабору. Это были
здоровые парни, "спортсмены", "бакланы" - как их называли на Колыме. Они
начали хулиганить в поселке. Но прекратилось это моментально, когда кому-то из
них отрубили руки. Это я к объяснению психологии убийц, образумить которых
можно только адекватными действиями. Не знаю, как это выглядит в разрезе
теории уголовного наказания, но - как сказал бы вождь пролетарской революции -
с точки зрения эффективности, ручаюсь, это совершенно правильно.

...Мы остановились на прииске "Стахановец" и вошли в сохранившийся дом.
Толкнули дверь и оказались в настоящей конторе - старенькие столы с кипами
бумаг и деревянными счетами. На стене висела витрина "Реликвии колымских
лагерей" - под стеклом ржавые наручники, кувалды, клинья, пассатижи,
алюминиевые ложки, самодельные ножи с деревянными ручками, фрагмент шахтерской
каски, все это вперемешку с фотографиями Сталина, Хрущева, Андропова... За
одним столом сидел незнакомый мне сутулый человек, а на второго я взглянул - и
оторопел: Алька Михайлов. - Алька! - Вадим! Ты?! - Глаза пьяные, а узнал! - Ну
что ты, Вадим, я поддатый, но пока живой!

Так мы встретились с Алькой в поселке золотодобытчиков. То есть здесь когда-то
был прииск, при нем лагерь и поселок для бесконвойных, ссыльных. Теперь дома
полуразрушены, в зарослях иван-чая бродят собаки, население разбрелось кто
куда. Мы знакомы с Михайловым больше сорока лет. Он, человек от природы
молчаливый, знает много моментов в моей жизни, когда не все было гладко.
Теперь, встретившись много лет спустя, я удивлялся его разговорчивости. -
Вадим, ты же стал кумиром моей жизни, понимаешь?! - Почему стал кумиром? -
перебивает Дитмар. - Потому что бандит такой был? - Не в этом дело, -
отмахивается Михайлов. - А почему? - Потому, что у него всю жизнь был
интеллект! - горячится Алька.

У меня с ним связано много историй, но нам обоим вспомнилась смешная, когда в
60-е годы министр П.Ф. Ломако выделил для продажи лучшим организаторам
золотодобычи машины "Волга". Тогда это был предел мечтаний многих людей.
Трудно было вообще раздобыть в личное пользование автомобиль, а уж "Волга"
была из области фантастики. И вдруг мне, председателю артели, дают возможность
купить машину. Римма только всплеснула руками. "У нас, - говорит, - всего две
простыни, а ты - автомобиль!" Михайлов сопровождал меня на протяжении всех
хлопот по оформлению покупки. Мы вместе ходили по разным местам, подписывали
бумаги, а в министерстве с ним случился конфуз. Я шел к заместителю министра
Жарищину и попросил Алика меня подождать. Он прогуливался по министерскому
коридору. Кто-то из высокого начальства, проходя по этажу, обратился к нему:
"Вы, простите, к кому?" Алька не запомнил фамилию Жарищина, зато хорошо знал
артельного бульдозериста Обжоркина и отчеканил: "Мы к заместителю министра
товарищу Обжоркину!" - "К кому-кому?!" Не знаю, чем бы для Альки закончился
разговор, не появись я вовремя.

Сколько лет с тех пор прошло? Тридцать пять. И вот мы сидим за скрипучим
столом в приисковом домике. Моим спутникам наш разговор должен казаться
совершенно бессвязным, но для нас обоих что ни слово, то новая картина
проклятой и любимой колымской жизни. Я смотрел на Альку, было 11 часов утра, а
он уже пьяный. - Ты чего пьешь так, Алька? - Не думай об этом.

Недавно Алька похоронил жену, живет один. Он из тех парней, кто может, когда
надо, нырнуть в ледяную воду, разрезанную стеклом до кости руку зашить тонкой
проволокой сам себе. Еще он умеет в одиночку в тайге, безо всякой помощи,
снять с бульдозера коробку передач. Такое только бульдозерист может оценить.
За одно это человеку можно многое простить.

Мы стали перебирать друзей, и я вздохнул, что никак не могу найти могилу
Кольки Горшкова. Алька сказал, что таких ребят, как Горшков, Рябых, - больше
не встретишь. Он и сам пытался найти могилы, но не смог. - Алик, мне так
жалко, что ты пьешь. - Ничего страшного, я никогда в грязи не валялся. Жизнь,
видишь, поганая, а напьюсь - и мне хорошо. - Хочу пожелать тебе, Алька, чтобы
ты еще прожил, чтобы мы все прожили, по крайней мере еще столько, сколько я
тебя знаю. - Ну, до восьмидесяти проживу! - обещает Алька.

Не успели мы попрощаться, как появился Николай Абрамов, председатель
золотодобывающей артели "Первенец".

Дитмар к нему с вопросами: - Давно на Колыме? - Сорок три года... Начинал в
пятьдесят шестом. - Ваш поселок тоже вымирающий? - Уже вымер. В пик тут жили
тысяча семьсот человек, осталось порядка трехсот пятидесяти.

Дитмар делает знак Славе, чтобы тот снимал беседу, и под стрекот камеры
продолжает разговор. - И как вы раньше жили? - Ну, как... У нас было четыреста
старателей. Работали, сами себя кормили. - Плохо ли было?! - А сейчас? - Все
развалилось! Люди уходят, все бросают, никому ничего не нужно. - Что - не
нужно? - удивляется Дитмар. - Как что... Золото!

Интересно, почему при воспоминании о Колыме в голову лезет все поганое, а
вспоминать - хорошо? Я смотрю по сторонам и не узнаю прилегающие к колымской
трассе места. Все так же синеют на горизонте волнистые многорядные сопки, на
склонах пятна снега, так же низко висят облака, отражаясь в речках, так же
чередуются два главных цвета ландшафта - зеленый цвет скудной растительности и
частые бурые пятна отработанных полигонов. И еще ослепительный белый цвет
местами не успевших растаять прибрежных льдин. Но где же грохот идущих
гуськом, вздымая пыль, присевших от тяжести песка желтых БелАЗов? Куда исчезли
автозаправщики, погрузчики, вездеходы, крытые брезентом машины с надписью
"Люди"? Я едва узнаю знакомые пейзажи. В голове теснятся воспоминания лагерных
лет, встают перед глазами.

Челбанья... Где-то в конце 1949 года или в начале 1950-го известный уголовник
Сашка Карташ после кровавой драки с суками (его пытались подвергнуть
трюмиловке) тяжело раненным был увезен в Сусуман, в райбольницу. А его
ближайший друг, по кличке Нос, оказался на стороне сук и был уверен, что
больше никогда с Сашкой не встретится. Но Карташ выздоровел и должен был
возвращаться в лагерь. Чтобы не встречаться с ним, Нос приставил нож рукояткой
к стене, и, резко подавшись грудью на лезвие, проткнул себе сердце.

Передо мной лицо лагерного художника, настоящее имя не помню, звали его просто
Мустафа. Он был хорошим художником. В зонах было много кавказцев, желавших,
чтобы их нарисовали. Делал он свою работу быстро, по 10 - 15 рисунков в день.
Портреты все были на один манер и различались только цветом папах - белые или
черные. Для начальства он иногда писал картины. Однажды начальник прииска
Вязников попросил сделать картину для него. Он где-то нашел репродукцию:
Наполеон на Аркольском мосту на вздыбившемся коне. Ему хотелось иметь этот
сюжет на полотне. Мустафа работал над картиной месяца два. Дневальный
начальника прииска приносил ему хлеб и махорку. Когда картина была готова,
многие из начальства приходили ее посмотреть. Она очень понравилась командиру
дивизиона. Он был единственным, кто не входил в подчинение к начальнику
прииска. Мустафа продал картину командиру дивизиона. А присланному за ней
дневальному говорит: "Скажи своему начальнику: он видел, какая дикая лошадь, я
сам не смог ее удержать - она рванула к командиру дивизиона!"

Много лет спустя Римма попросила меня зайти в Художественный салон на улице
Горького (теперь Тверская) и приобрести несколько картин для дома. Когда в
салоне я рассматривал работы, кто-то вдруг подлетел ко мне и крепко обнял. Это
был Мустафа! В галстуке-бабочке! Его работы выставлялись в этом салоне. Он
помог мне выбрать картины, и мы отправились отметить встречу в Арагви".

Челбанья... Мы выходим утром на работу, мороз - градусов 30. У дороги лежит,
замерзает пьяный человек. Его затащили в помещение. Это был парень, которого
все знали: прекрасный специалист по ремонту бурильных молотков. Проспавшись,
он рассказал историю, которую я запомнил. После первого освобождения,
вернувшись к матери в Москву, хотел бросить воровать. Его не прописывали, не
брали на работу. Не желая воровать, пошел копать могилы на кладбище.
Познакомился со студенткой какого-то института, соврал ей, что работает
слесарем. Однажды, когда он копал могилу и к ней поднесли гроб, среди шедших
за гробом была его знакомая девушка. Они встретились взглядами. Эта минута
перевернула все - он вернулся к прежней жизни, оказался на Колыме.

Все на Челбанье знали уже освободившуюся Нинку Рокопулю. На всех выдающихся
частях тела, включая коленки - татуировка из звездочек, на лодыжке - яркая
наколка: "X... тому, кто ловит шпану!" Нинка работала дневальной у главного
инженера и заместителя начальника прииска. Очень забавно было услышать от
главного инженера (мне это слово раньше не встречалось): "Ты мою пропадлятину
не видел?" - это о Нинке. Как-то утром Рокопуля шла по поселку с ведром браги.
Поравнялась с кочегаршей Машкой и ее сожителем, худощавым пьянчугой ростом
едва до подмышки могучей кочегарше. Они провожали Нинку глазами, полными
зависти, и Машка выдохнула вдогонку: "Жавуть жа люди!"

В поселке Нексикан жили сестры Тухачевского, привезенные сюда в конце 30-х
годов. Они обращались с просьбой к Ворошилову. Секретарь райкома Борис
Владимирович Смирнов показывал мне резолюцию Ворошилова с отказом
родственникам врага народа. Я видел одну из сестер. Отсидев и уже
освободившись, она работала в разведучастке, жила с каким-то конюхом.
Опустившаяся, курила, материлась. Колыма многих ломала.

На Стрелке (это на 347-м километре трассы) где-то в начале 60-х я зашел в
поселковую парикмахерскую. Парикмахер, похоже, только что устроился на работу.
Когда, усталый, я сел в кресло, он спросил: "Откуда, мужик?" - "С Журбы". -
"А, а у Боледьки Туманова работаешь!" - "Да..." Мне, признаться, не хотелось
разговаривать, и на вопрос "как он там", я небрежно махнул рукой. Он понял мой
жест по-своему и сказал: "Давно убить надо!" Меня это заинтересовало. "Ты его
знаешь?" - "Да, вместе на зонка сидели..." Я улыбнулся в ответ. Прощаясь, дал
ему 10 рублей и подумал, что кому-то другому обязательно оставил бы всю эту
сумму, но не ему, и терпеливо ждал сдачи.

Дня два спустя я снова приехал на Стрелку. Недалеко от парикмахерской был
пивной ларек, самое оживленное место в поселке. Поскольку знали меня очень
многие, то, выйдя из машины, я сразу же оказался в их окружении. И тут увидел
парикмахера, он выглядел растерянным. Я похлопал его по плечу: "Ничего-ничего,
вместе на зонка сидели!"

А вот прииск "Широкий" на реке Берелех. Полтора года я здесь провел в железной
камере, в жутких условиях, ничего не видя, кроме холода, грязи, вшей. Но как
интересно устроен человек. Когда я услышал "На этап собирайся!" и стал
выходить, когда уже шагнул за дверь и обернулся, у меня мысль мелькнула скорей
печальная, чем радостная: "До свидания, прощай, я тебя больше никогда не
увижу..." То есть это была, конечно, великая радость, а настроение - именно
печальное. Здесь оставался кусочек прожитой жизни, какой она была и больше
никогда не будет.

Вспоминается история, которая произошла, кажется, в Иркутске. До сих пор не
верится, что это могло случиться со спокойным Женькой Немцем. Освободившись,
он зашел в ресторан пообедать. Сел за пустой столик, а за соседним, угловым,
сидела компания - шестеро подвыпивших. Когда принесли борщ, один парень из
компании о чем-то Женьку попросил, тот не отреагировал. Компании это не
понравилось. Тогда парень подошел к столу, взял тарелку с борщом и опрокинул
на Женькину голову. Ресторан затих - все наблюдают за этой сценой.

Женька поднимается, выходит из зала, в туалете умывается. Вернувшись в зал, он
подходит к компании, достает револьвер. Первым расстреливает обидчика, потом
всех остальных. "Женька, - спрашивал я, - остальных-то за что?" Он грустно
улыбнулся: "Ты знаешь, все они, твари, смеялись..."

На "Широком" двухэтажные дома. Подъезжаем к одному с вывеской над дверью:
"Открытое акционерное общество "Берелехский горнообогатительный комбинат". Все
открыто, никого нет. В одной из комнат сидит за столом старик. Разговорились.
Он работал, оказывается, с Иваном Ивановичем Редькиным, тем самым, с которым
мы были в одном трюме на "Феликсе Дзержинском", когда шли через пролив
Лаперуза. - Какие здесь зоны были? - спрашивает Дитмар. - Все разве упомнишь.
Поселок Мирный, Хатыкчан, Нижний Хатыкчан, потом Хивканья, потом Старая
Хивканья... Мне бы задержаться тут подольше, расспросить старика, в его памяти
наверняка есть еще имена людей, мне интересных. Но Дитмар торопит, у него
расписанная по часам программа съемок.

Прииск "Горный". Я отлично помню день, когда в бараке парни играли в карты и
вошел начальник райотдела милиции капитан Фролов. Я стою в стороне. Капитан
идет по бараку прямо ко мне. "Туманов, вы арестованы!" Он смотрит мне в лицо
суровыми стальными глазами. Ничего не понимаю, но ко всему готов. Парни
оставили игру, мы оказались в центре внимания. Я молчу и смотрю исподлобья,
выжидающе. Вдруг лицо капитана перекашивает торжествующая улыбка: "Я пошутил!"
Тут меня прорвало: "Тварь поганая!" И много чего я наговорил, пока эта
мерзость пятилась.

Однажды на "Горном" я сидел в кабинете Петра Петровича Яценко, директора
прииска. Я кое-что знал о нем. Когда-то молодым парнем он был начальником
разведучастка. На участок привезли двух беглецов. Яценко распорядился посадить
их в цистерну из-под солярки. Утром их нашли мертвыми. Не думаю, что он это
сделал специально, но вот я сам стал свидетелем истории, которая с тех пор
навсегда осталась в моем сознании клеймом на имени этого человека. Секретарь
доложила, что вот уже несколько дней его хочет видеть женщина, работающая на
одном из участков, - жена рабочего, который полгода лежит в больнице: у него
обнаружили туберкулез позвоночника. Вошла женщина, у нее на руках был ребенок,
а другой, лет восьми, держал ее за пальто. Она стала рассказывать свою
историю, слушать которую было жутко. Я жду, когда Яценко ее остановит,
успокоит, решит, как помочь, он это мог! А он, не предложив ей сесть, выслушал
не перебивая, а потом сказал: "Государство - не собес!"

Еще эпизод, связанный с Сусуманом. Я улетаю на материк. На радостях снимаю с
себя и отдаю приятелю овчинную шубу - там она мне уже не понадобится, - где-то
теряю шапку и приезжаю в город в свитере, унтах, с непокрытой головой и с
сумкой, в которой мыло и зубная щетка. В заднем кармане брюк документы и пачка
аккредитивов - весь заработанный мною капитал. У ресторана сталкиваюсь с
Костей Ворковастовым - знакомым маркшейдером. В те годы в магаданских
ресторанах людно, шумно, музыка гремит. Мы стоим, разговариваем, и вдруг Костя
чуть испуганными глазами просит меня обернуться. Поворачиваю голову и вижу
руку, в которой мои документы и аккредитивы. Я мигом перехватил своими
пальцами чужую кисть и увидел перед собой человека средних лет. Все вокруг
замерли. Тут даже гадать не надо было, что в таких случаях последует.
Официанты, наверное, уже подсчитывали в уме, сколько времени им придется
собирать битую посуду. Я очень хорошо помню эти секунды мертвой тишины. Крепче
сжав кисть, сказал перепуганному насмерть человеку: "Считай, что тебе
очень-очень повезло в жизни..." Положил документы и аккредитивы обратно в
задний карман и продолжил прерванный разговор.

По странной ассоциации из глубин памяти наплывает другой ресторанный эпизод,
когда сдержаться мне не удалось. Я зашел в ресторан "Северный". Настроение
было отвратное, кругом одни неприятности. Свободное место было за столиком,
где сидела симпатичная пара - молодой человек и девушка. Обедаю, думаю о
чем-то своем. Вдруг к нашему столику подходит внушительной комплекции тип и
приглашает девушку танцевать. Та, вежливо поблагодарив, отказывается. Он же
настаивает, навис над столом и не уходит. Перед ней салфетка и губная помада.
Верзила берет помаду и крупно пишет на салфетке грязное ругательство. Я ему:
"Парень, ты чего, совсем одурел, что ли?!" - А тебе чего надо? - повернулся он
ко мне... Это в кино долго дерутся. После глубокого нокаута герой встает,
поправляет галстук и вновь бросается в схватку. В жизни не так - все
происходит в секунды.

Потом я узнал, что это музыкант из ресторанного оркестра, играл на кларнете. В
больнице ему вправили челюсть, и кларнет месяца полтора заменяли в оркестре
другими инструментами. А спутником девушки был, оказывается, капитан
госбезопасности. Не предъяви он свое удостоверение подоспевшей милиции,
вероятно, опять мне пришлось бы давать показания. Терпеть не могу ходить в
рестораны: вечно кто-нибудь прицепится.

До сих пор я не назвал имя, которое все время вертится у меня в голове,
связанное почти со всеми лагерями, в которых я побывал, начиная с 1949 года.
Этот известный в Союзе вор был одним из первых заключенных, с кем я
познакомился и потом сблизился на Колыме. На его надгробье выбито имя
Александр Кочев, но весь уголовный мир знал его как Ваську Коржа. Я не
спрашивал, а сам он никогда не рассказывал, при каких обстоятельствах к нему
пристала эта кличка или с каким событием в жизни она связана.

С Васей Коржом мы вместе провели в лагерях пять лет (с небольшими перерывами),
в том числе, полтора года на Широком. Он одним из немногих, кто остался жив,
пройдя сучью войну. Каждая клеточка его избитого, порезанного, израненного
тела могла бы рассказать, чего это ему стоило. У него было множество побегов.
Расскажу только об одном. Однажды летом, когда заключенные были в бане, Корж с
Борей Барабановым выломали часть пола и через систему канализации выбрались на
поверхность. Их поймали охранники, голых, мокрых, грязных, били ногами и
прикладами. Били так, что вообще удивительно, как они остались в живых,
отделавшись только поломанными ребрами. Это эпизод одного дня, а случались они
постоянно все 50 с лишним лет, сколько Васька Корж провел в заключении.

Как-то ко мне в офис на Новом Арбате, это было в начале 90-х, заехали давние
знакомые по Колыме - Гиви и Лева. И буквально пристали: "Поедем в ресторан,
тебя там ждут". Мы поехали. Войдя, я сразу понял, что это за публика. К нам
подошел незнакомый мне человек и задал вопрос: "Кличка "Корж" тебе о
чем-нибудь говорит?" Я ответил: "Если это Вася, то с ним я был на Колыме". Тот
обрадовался и рассказал, что Вася уже давно разыскивает меня и очень хотел бы
увидеться.

Через некоторое время он приехал ко мне в Москву, теперь уже глубокий старик,
который говорил мне: "Ну что, как тебе нынешний беспредел? Вот страну
сотворили - вся какая-то заблатненно-верующая". Мы посмеялись, вспоминая
прошлое и говоря о настоящем.

Как раз в тот день ко мне на переговоры прилетел из Невады представитель
корпорации "Баррик голд", он ожидал в приемной. Узнав от моего помощника,
из-за кого встреча откладывается на несколько минут, американец попросил
разрешения сфотографироваться с человеком, отсидевшим в общей сложности 54
года. Стоя рядом со мной и улыбаясь в объектив, Вася шепнул мне: "А к ментам
не попадет?" - и рассмеялся.

Последние годы жизни Корж прожил в небольшом доме на окраине Харькова. Иногда
по пути из Москвы в Ялту мы с Геной Румянцевым заезжали к нему. Помню,
подъехав к дому, мы оставили джип за воротами, а Вася посоветовал загнать
машину на ночь во двор. - Неужели могут угнать? - спросил я. - Угонщики - нет,
а вот милиция - запросто. Корж был уже стар и болен, но время от времени воры
из многих районов России по-прежнему собирались у него. Все знали, что старик,
которому под восемьдесят, был и до конца дней остался решительным противником
убийств, и эта его позиция, которой он был бескомпромиссно верен, как всем
другим своим принципам, я думаю, спасла не одну жизнь.

Я далек от мысли романтизировать этих людей. Но их воля к жизни и сила духа
были такого накала, что, вспоминая когда-то прочитанное у Хемингуэя, как
старик Сантьяго в своей лодчонке в одиночку сражался с полутонной меч-рыбой в
Гольфстриме, я подумал о том, что на месте старика мог бы представить немногих
из моих знакомых, но совершенно точно этим стариком мог бы быть Вася Корж.

Слушая мои несвязные воспоминания, Дитмар неожиданно перебивает меня: "Вадим,
если бы Высоцкий был сегодня с нами, о чем бы вы хотели его спросить? Или о
чем, вы думаете, он бы спросил вас?"

Дитмар ждет от меня ответа, а я делаю вид, что не слышу, и смотрю по сторонам.
Где-то в этих местах, на берегу Берелеха, бульдозеры, вскрывая на полигонах
торф, стали подавать с песком на гидроэлеватор извлеченные из мерзлоты кости.
Человеческие кости. Возможно, бульдозерный нож задел лагерное захоронение,
ничем не обозначенное, ни на каких картах не указанное. Когда-то Евтушенко,
побывавший здесь со мною, рассказал эту историю Высоцкому. "Про все писать -
не выдержит бумага..." - вздохнул Володя. Мы еще не раз об этом говорили, а
потом прочли в его стихах:

   Про все писать - не выдержит бумага,
   Все - в прошлом, ну а прошлое - былье и трын-трава,
   Не раз нам кости перемыла драга -
   В нас, значит, было золото, братва!

Дитмар ждет ответа, а я не знаю, что сказать. На самом деле не было ни одной темы,
которую бы мы избегали, о чем бы не поговорили, встречаясь и ведя долгие разговоры,
иногда до утра. Мы обсуждали все, что попадало в поле нашего внимания. О чем бы мы
спросили друг друга сегодня? Не знаю, не знаю... Думаю, что, наблюдая развал страны от
бездумной приватизации, повального грабежа национального достояния, разорения десятков
миллионов людей, я бы обязательно спросил - или, возможно, он меня: "Ну, как тебе эти
"демократы"?.." Наверное, мы бы оба согласились: было, конечно, очень плохо, но многое
стало в несколько раз хуже. Володя не раз повторял: "Ну что мы за страна такая - вечное
невезенье. Что-то у нас не так!" Наблюдая, как люди, захлебываясь словами
"демократия", "независимость", "свобода слова", представляясь молодым
российским предпринимательством, на наших глазах все расхватывают, делят между
собой, предавая, убивая друг друга, мы бы наверняка говорили о том, что в этом
варианте у страны нет будущего. Все нужно делать по-другому.

- Простите, так о чем бы вы спросили Высоцкого сегодня? - очнулся я от вопроса
Дитмара. - Видишь ли, Дитмар, мы так хорошо понимали друг друга, что не было
нужды что-либо выяснять через интервью, но могу представить, о чем бы
захотелось Володе рассказать. Например, о встрече с Алькой. Ему бы наверняка
запомнилось вот это: "Жизнь, видишь, поганая, а напьюсь - и мне хорошо". Это
могла бы сегодня сказать половина России.

А еще я рассказал бы Высоцкому, уверенный, что ему это будет приятно, про
своего давнего приятеля - механика Гену, которого познакомил с Дитмаром в
Магадане. Вечером в гостинице договариваемся, что завтра он, старый
колымчанин, присоединится к нашей группе в поездке по трассе. Выйдя вслед за
Геной, я увидел его с мокрым котенком. Моросил холодный дождь, котенок
свернулся у него на ладони. "Ты что, Гена?" - спрашиваю. "Да вот, не знаю, что
делать. Выхожу и вижу это существо, а дома большая собака и кот. Принесешь
домой - разорвут. И взять не могу, и бросить жалко..." Подумал и вздохнул:
"Ладно, возьму, а там посмотрим". Наутро Гена пришел счастливый: "Знаешь, -
говорит, - ни кот, ни собака котенка не тронули. Он обсох, осмелел и уже
стукнул собаку лапой по морде". Я смотрел на лицо Гены, с виду, может, и не
интеллигентное, зато по-настоящему доброе. На Колыме я встречал таких немало.
Про них Володя говорил: "Лица рогожные, а души шелковые". К счастью, и это моя
главная надежда - их еще много в России.

- Скажи, Вадим, что чувствует человек, переживший с твое, снова оказавшись на
Колыме? - спрашивает Леонид. - Ненависть? Обиду? Злость? - И еще любовь! -
говорю я. - То есть? - Ты же сказал - это моя молодость. Тут я нашел друзей,
встретил Римму, родился Вадька... Это моя - понимаешь? - моя жизнь, как она
сложилась, а мне жить на свете - нравится!

...По обе стороны дороги тянутся развалины бывших зон, опустевших поселков,
одиноких печных труб, из которых больше никогда не заструится дым. Машин на
дорогах мало, людей тоже, везде следы разрухи и запустения. Как будто над
районом трассы пронесся разрушительный смерч.

Золотая промышленность страны, в том числе на Северо-востоке, была не готова к
потрясениям, вызванным приходом к власти людей, не понимавших, что они делают.
Я даже вообразить не мог ущерб, наносимый всем этим экономике страны, но еще
страшнее было представить, что ожидает людей, здесь родившихся, выросших,
имевших семьи, крышу над головой и в один миг оставшихся безо всякой работы.
Жизнь в небольших приисковых поселках всегда была трудной, но для местного
населения, никуда не выезжавшего, в других местах не имевшего ни родни, ни
какой-либо другой зацепки, не существовало ничего ужаснее, чем потерять
работу.

Дитмар и его группа часто просят водителя остановить машину, идут к
развалинам, но снимать "уходящую натуру" как-то не решаются, даже не берут в
руки камеру, испытывая неловкость, как будто оказались на кладбище, на чужих
похоронах.

- А это что? - спрашивает Дитмар, споткнувшись о какой-то бесформенный предмет
и поднимая из-под ног вросший в землю задубелый, белесый, до невозможности
растоптанный башмак. Он рассматривает предмет, как археолог находку
неизвестного предназначения. - Смотри, как обувь снежного человека! - Башмак
лагерника, - говорю я. - Ему лет шестьдесят. Дитмар жалеет, что башмак слишком
тяжел. В музее "Бати" или "Саламандры" ему бы не было цены.

"Жители Мальдяка! Ударным трудом крепите могущество нашей Родины!" Старый
лозунг, написанный белой краской по листу жести, помят и перекошен, как будто
на нем потоптались и снова приколотили к стене двухэтажного дома. Никто не
знает в точности, что означает слово "мальдяк" в переводе с языка кочевавших
здесь эвенков, но по одной из версий, самой пророческой, это значит "вымирать
во время эпидемии", "быть уничтоженным". Давно исчез с лица земли многолюдный
лагерь в распадке, над которым в морозные дни стоял непроницаемый туман,
пробиваемый светом прожекторов. В траве еще долго валялся щит, прикрепленный у
входа в зону: "Добро пожаловать!"

После ликвидации лагерей оставалось три приисковых поселка, где когда-то жили
семьи охранников, ссыльные, освобожденные, работавшие на почте, в медпункте,
бане, школе, библиотеке. Из них формировался коллектив государственного
предприятия по добыче золота. Он насчитывал больше тысячи человек. Большинству
некуда было отсюда податься, они обустраивались прочно, навсегда, уверенные,
что работы на полигонах на их век хватит. В последнее время на Мальдяке
образовались три старательские артели. Они стали называться обществами с
ограниченной ответственностью и давали в год до полутонны золота. Люди неплохо
зарабатывали, белили барачного типа дома, в окнах появились горшочки с цветами
- признак уверенности. Все переменилось в одночасье: поселки объявили
подлежащими ликвидации, жителям предложили поскорей освобождать дома, искать
пристанище в других местах, а непослушных, желающих оставаться, власти
принуждают покидать поселки, перекрывая все системы жизнеобеспечения. Стоит
поселок - одни пустые окна.

Даже в Восточной Сибири, когда строили гидростанции, когда искусственные
водохранилища затапливали деревни, и невозможно было ни задержать, ни
приостановить приход воды, даже там старались сначала решить, куда перемещать,
чем занять людей. На Колыме в 90-е годы ничто не требовало спешки, но власти
решительно отказывались содержать поселки. Еще люди оставались в домах, а уже
появились ватаги предприимчивых доброхотов, которые снимали провода под
напряжением, разбирали и увозили электродвигатели, вытаскивали, откуда только
можно и нельзя, цветной металл, сжигали постройки. Удручающие картины,
увиденные на Мальдяке, привели в замешательство съемочную группу. Дитмар
бродил среди развалин и все переспрашивал: "Я правильно понимаю, что здесь под
ногами золото?"

Мы нашли какую-то контору, а в ней Владимира Алексеевича Белоконова,
председателя "Элиты", одного из трех обществ с ограниченной ответственностью.
Пожилой, усталый человек. Он на Колыме четверть века. На Мальдяке, говорит,
остались старые отработки, их уже в который раз перемывают, а разведку новых
полигонов никто не ведет. Подсчитанных запасов нет. Партии геологов теперь
работают только на себя: если что-то приличное находят, держат в секрете,
никому не передают, никого не подпускают. "У нас рыночная экономика!" -
говорят. Какая же она рыночная, если у недр нет хозяина, они во власти тех,
кто имеет к ним доступ.

- Ничего не могу понять! - говорит Дитмар. А мы можем понять? После Второй
мировой войны Германии понадобилось пять лет, чтобы подняться из руин.
Советский Союз за этот же примерно срок оправился от страшных разрушений,
вышел в число мировых держав. Выбираются из кризиса бывшие социалистические
страны Восточной Европы. И только ельцинская команда продолжала сталкивать
Россию вниз, разрушая созданный прежде экономический потенциал, принимая как
неизбежность падение добычи природных ресурсов, в том числе золота.

Традиции артельно-кооперативного труда и социальная психология россиян, в
которой не было места накопительству, до революции мешали нарождавшемуся
капиталу и в 90-е годы XX века снова стали мешать инициаторам навязываемых
сверху капиталистических реформ. Капитал, поддержанный властями, стараниями
самих властей начал ломать традиции, психологию, налаженный быт огромных масс
людей. На смену беспределу уголовному стал приходить беспредел новых хозяев
страны.

- Когда началась эта разруха? - спрашивает Дитмар Владимира Алексеевича. -
Сами знаете - с Беловежской Пущи. Где раньше, где позже. - А у вас? - Года
четыре назад. Людям предложили переезжать в Сусуман. А как им ехать, если там
ни жилья, ни работы, ничего? Зачем они туда поедут? Кое-кто покинул Мальдяк, а
другие пока остались, не хотят переселяться. Вчера объявили: вода в дома будет
подаваться по понедельникам, средам, пятницам, а затем прекратится
окончательно. Вы проезжали Ларюковую? Когда-то там кипела жизнь. Каждую минуту
проходили машины от Магадана до Индигирки. А сейчас часами можно стоять на
дороге и не встретить ничего, что двигалось бы. Непонятно, что с нами
произошло. Просто щемит сердце... - А золото есть? - Золото нормальное.

Пока мы говорили, в кабинет вошла пожилая женщина, присела на табурет в углу.
Тоже из тех, кто не может покинуть поселок. На заработанные с мужем деньги они
купили квартиру в Твери. К дому подведены коммуникации, но нет ни полов, ни
перегородок, ни сантехники - ничего: голые стены. Надо вложить еще немало
денег, а где их на старости лет заработаешь? Выезжать на материк практически
невозможно.

- Наш свояк живет на Стрелке. Он на Колыме с 1945 года. Остался совсем один,
кроме него никого нет, а ему нравится. Привык всю жизнь один. Там ни света, ни
воды, ни магазина - ничего. А живет! - Как же он питается? - У него пенсия.
Выходит на тракт, просит водителей, они на обратном пути что-нибудь подвезут.
А то просто с какой-нибудь машины подадут. Он тут не один такой.

Прощаясь, Дитмар спрашивает, как думает Владимир Алексеевич: Колыма разрушена
надолго? - Вы видели трассу? А чего тогда спрашиваете. Навсегда разрушена.
Насовсем!

Наш путь лежал в Сусуман.

Не скажу, что райцентр сильно изменился. Мы говорили с жителями, в том числе с
беженцами, вынужденными перебираться сюда из ликвидируемых приисковых
поселков. Уезжать люди не хотят, но приходится. Надо уезжать! Оставляют почти
всё - дом, нажитое добро, могилы родных. Выплат не хватает, чтобы лететь с
семьей на материк, к родственникам, которые могли бы на первых порах приютить,
помочь стать на ноги, а больше податься некуда, кроме как сюда, в райцентр. По
сравнению с приисковыми поселками здесь большой город. Тут магазины, почта,
ресторан, комбинат бытового обслуживания, райотдел милиции, больница,
парикмахерская. Даже тюрьма... Это была столица Западного управления лагерей.
Лагерей не осталось, но райцентр по-прежнему чувствует себя столицей, решающей
судьбы населения.

Дитмар и его группа вели киносъемки в тюрьме, где я много раз сидел и куда нас
допустило милицейское начальство. Все те же проходы, огороженные колючей
проволокой, овчарки на коротких поводках, только администрация тюрьмы
разговорчивей и симпатичней. Пахло карболкой и свежевымытым деревянным полом.
Мне разрешили заглянуть в одну из камер, кажется ту самую, где я дольше всего
находился. В углу сидит молодой человек, смотрит исподлобья. "За что
задержан?" - "За убийство в драке..." Почти все ожидающие суда или отправки в
колонии - колымчане, сидят за убийства, изнасилования, грабежи. Это Колыма
конца тысячелетия.

В администрации района мы спрашивали, почему люди покидают Мальдяк, другие
поселки, когда еще есть золото. Руководители администрации, люди молодые,
грамотные, цепкие, не виляют и не ссылаются на область или на кого повыше, но
с рассудительностью начинающих менеджеров пытаются показать на цифрах
невыгодность существования поселков - слишком велики затраты на их содержание.
Качество жизни, говорили нам новые хозяева района, это все вместе: качество
жилья, социальное и медицинское обеспечение, уровень зарплаты, возможности для
отдыха и еще много такого, что практически невозможно обеспечить в небольших
горнодобывающих поселках. Логика в этом есть, и я бы, наверное, согласился с
моими собеседниками, если бы в конце разговора они не обронили фразу, которая
совершенно по-новому высветила проблему. - Зачем вообще добывать на Колыме
золото? Оно обходится дорого. Дешевле покупать! - Это вы сами подсчитали? -
удивился я. - Нет, Егор Тимурович Гайдар... Он сказал в Магадане: золото
выгодней покупать на Лондонской бирже.

В новейшей истории Колымы умонастроение Гайдара и его сподвижников стало
определяющим. Золотая промышленность Северо-Востока оказалась абсолютно
неготовой к начавшемуся в 1992 году экономическому и организационному развалу.
Одно за другим появляются постановления правительства, разрешающие вести
добычу золота всем юридическим лицам и любым гражданам, приватизировать горные
предприятия. Все было направлено на ликвидацию объединения
"Северовостокзолото". Перед развалом СССР в его составе было 13
горно-обогатительных комбинатов, 2 крупных прииска и рудник, 5
ремонтно-машиностроительных заводов, 12 геологоразведочных организаций,
лесозаготовительные, лесоперерабатывающие, автотракторные, дорожные
организации, научно-исследовательские и проектные институты. Объединение, от
которого во многом зависела жизнедеятельность на огромных пространствах,
прилегающих к Охотскому морю, практически перестало существовать.

Почти в то же время ликвидировали Северо-Восточное производственное
геологическое объединение - коллектив едва ли не самых опытных
золоторазведчиков страны. Чтобы хоть на что-то жить, часть геологов перестала
заниматься поисками и подсчетами запасов, а приступила к самостоятельной
добыче золота. Это привело к деградации технологии ведения горных работ, к
переходу на примитивные способы работы, какие были у старателей 30-х - 40-х
годов.

О том, к чему привела политика младореформаторов, мы говорили с Владимиром
Григорьевичем Лешковым, крупнейшим знатоком проблем российского золота.
Наблюдения оказались схожи. Сегодня практически невозможно даже примерно
оценить громадный ущерб, нанесенный экономике страны искусственно созданной
критической ситуацией, поскольку золотодобывающую промышленность, когда-то
единый, мощный промышленный комплекс, продолжают потрясать бесчисленные
конфликты между властями, предприятиями, населением, внутри самих предприятий,
вызванные переделом собственности в одной из самых чувствительных сфер. Уже в
1994 году Россия добыла 132 тонны золота, в 1997-м - 116, в 1998-м - 105,2...
Для сравнения: динамика добычи золота за эти же годы в Китае - 130, 157,
161...

- Вы думаете, эта динамика не могла быть другой? - спрашивает Дитмар, когда
наша машина возвращалась в Магадан. - Конечно, могла, дорогой Дитмар. -
Сравнительная динамика могла быть обратной... Если бы Гайдар, Чубайс, Кох, все
их соратники хотя бы пару лет порулили не в России, а в Китае.

В те дни, когда с немецкими телевизионщиками я был на Колыме, отмечали
шестидесятилетие Магадана. Порт был как будто вымерший. Мне сказали, что так
он стал выглядеть после колымской поездки Гайдара. В памяти пронеслось многое,
связанное с этим городом. В голове крутились девять кругов ада, и я подумал:
может быть, я неправ - как мы быстро забываем, что с нами делали. Нужен ли
праздник городу, через который насильно отправили на тот свет сотни тысяч
людей, принесенных в жертву золоту? По сути, обмененных на золото?

Меня пригласили на торжественное заседание в театр. Телевизионщики,
журналисты, многие знавшие меня окружили таким кольцом, что трудно было
выбраться, и забросали вопросами. Кто-то спросил, как я считаю, будет ли
когда-нибудь работать Колыма. Я ответил: "Обязательно... Когда здесь будут
китайцы!" И сейчас, в начале XXI века, когда проходят годы, а весь богатый
ресурсами Дальний Восток остается почти без людей, не надо быть Нострадамусом,
нужно просто не быть идиотом, чтобы предвидеть: если по отношению к этому
региону будет продолжаться гайдаровская политика, через какой-то промежуток
времени, очень даже небольшой, здесь все будет китайским.

А как иначе, если, вместо того чтобы заселить Дальний Восток теми, кто умеет и
хочет работать, в том числе живущими вне России, в странах СНГ, предложить им
соответствующие льготы, мы придумали очередную страшную глупость: не давать
визы на въезд в Россию тем, кто хотел бы жить в восточных районах, в том числе
замечательным специалистам, которые так нужны в этом краю. Вечное наше:
"Старшина казав воду з моря нэ давать!"

Колымские впечатления долго волновали меня. Перебирая в памяти встречи, листая
документы, я вспоминал тонкое наблюдение графа М. М. Сперанского, назначенного
в 1819 году генерал-губернатором Сибири. В поездке по восточным районам,
которые ему представились "отчизной Дон-Кихотов", он написал в письме Кочубею:
"...природа назначила край сей не для того, чтобы неимоверными трудами
извлекать несколько крупинок серебра, разбросанного по горам, но для сильного
населения, для обширного земледелия, для овцеводства, для всех истинно
полезных сведений, кои могут быть здесь устроены на самом большем размере с
очевидными успехами". Ключевая мысль в письме - о сильном населении, которое
только и может сообщить жизненный толчок, обеспечить обустройство обширных
территорий, столь важных для безопасности и процветания России.

Много лет назад газета ЦК КПСС "Социалистическая индустрия", громившая
старательское движение, называла меня его отцом-основателем, вкладывая в это
криминальный оттенок. Сегодня время все расставило по своим местам. Доказано,
что "капиталистическая" форма труда - старательство - на протяжении
десятилетий была наиболее прогрессивной. Эффективность работы наших артелей в
4 - 5 раз превышала показатели государственных предприятий, а оплата труда
была хоть и самой высокой в стране, но справедливой. И я горжусь тем, что стал
основателем старательского движения, что не только добыл вместе со своими
людьми свыше 400 тонн золота для СССР, создавая высокоорганизованные
предприятия от Колымы до Карелии, но и обеспечивал весьма достойные заработки
десяткам тысяч бульдозеристов, шоферов, геологов, слесарей, рабочих других
специальностей. Почувствовать удовлетворение сполна мне не дают тревожные
мысли о том, куда же движется теперь наша Россия, что с нею будет дальше.

Лично мне кажется, заслуживает рассмотрения такая мысль: извечная и главная
задача России - это прочное освоение ее гигантской территории. 120 миллионов
россиян живут в европейской части, включая Уральский хребет. И лишь 20 с
небольшим - от Урала до Колымы и Камчатки, в то время как все основные
богатства страны в виде природных ресурсов сосредоточены в Сибири и на Дальнем
Востоке. Когда Ельцин стоял во главе государства, я обращался к нему с
письмом, предлагал конкретные пути и способы разработки крупнейших сибирских
месторождений, однако ответа так и не получил. Допускаю, что ему было не до
того. Шел раздел богатств России, был разгар приватизации, и над северянами
как дамоклов меч висел лозунг, выдвинутый Егором Гайдаром: "Север
неэкономичен!"

Да, неэкономичен, если строить города в вечной мерзлоте, затягивать туда сотни
тысяч людей, из которых как минимум две трети - дети и матери семейств. Однако
я и мои товарищи жизнями своими доказали, что есть замечательно экономичный
способ добычи полезных ископаемых в труднодоступных и малоблагоприятных для
жизни людей районах. Это экспедиционно-вахтовый метод. За тысячи километров от
цивилизации, в глухой тайге мы создавали базы, предназначенные лишь для
одного: обеспечить высокоэффективный труд и полноценный отдых людям,
прибывающим на сезонную работу. Это были, можно сказать, острова в море
всеобщей бесхозяйственности, на которые высаживались люди, желавшие и умевшие
работать.

И хотя всю жизнь были у меня довольно сложные отношения с советской, особенно
партийной властью, начинаю думать, что они были не совсем дураками, если на
каждые пять лет придумывали для народа новые "стройки коммунизма", оттягивая
из европейской части страны миллионы людей. Особенно хочу сказать про
Байкало-Амурскую магистраль, которую строили сотни тысяч человек. Сегодня
рельсы ржавеют и опускаются в болото. Кто-то очень хитрый и вредный для России
придумал обозвать БАМ самой большой дорогой, построенной в никуда...

Нет, дорога построена туда, куда надо! Не говоря уже о ее стратегическом
значении - не надо забывать о Китае, - Байкало-Амурская магистраль подведена
вплотную к самым богатым и перспективным месторождениям на Востоке России.

У меня такое ощущение, что кто-то специально ведет дискуссии о неэкономичности
и бесперспективности развития БАМовской зоны - чтобы сбить цену на тамошние
богатства. Сведущие экономисты гайдаровской школы утверждают: цены на сырье на
мировом рынке уже сложились и не следует их ломать - иначе нас накажет мировой
капитал. Но правильно ли, сообразуясь с этим аргументом, закупать бокситы в
Гвинее, как это определил Егор Гайдар, подписав соответствующий договор в
начале 90-х годов? При наших гигантских запасах минерального сырья
непосредственно влиять на мировые цены должны мы - и с пользой для России.

А что касается того, что станем сырьевым придатком... Если сегодня же не
начнем по-хозяйски распоряжаться своими подземными кладовыми, обменивая часть
сырья на современные технологии (а не на зерно и говядину с курятиной), - в
этом случае, действительно, лет через пятнадцать превратимся в котел, из
которого самые вкусные куски будут вытаскивать другие.

Есть еще аргумент, который приводят "патриоты": "Мы оставим без природных
ресурсов наших потомков!" Да если так пойдет дальше, то никаких наших потомков
скоро не останется в Сибири и на Дальнем Востоке! На фоне всеобщего сокращения
численности россиян, особенно быстро их численность сокращается в этих
регионах. Обнищавшие, потерявшие в условиях инфляции все свои сбережения
северяне и дальневосточники интуитивно тянутся в европейскую часть страны, не
усматривая никакой перспективы в местах их нынешнего проживания. Кому же
достанутся наши богатства? Японцам? Китайцам?

Учитывая, что вопросы миграционной политики определяет правительство, хотелось
бы надеяться, что оно поднимется над текущими неотложными проблемами в этой
области и наметит сверхзадачу, решение которой растянется естественным образом
не на один десяток лет. Условным названием этого проекта может стать -
"Великое переселение". Насколько естественным для России является движение с
запада на восток, наглядно подтверждает вся наша история, начиная с похода
Ермака.

В начале XX века над этим думал Петр Столыпин. Если бы не его ранняя гибель и
последующие исторические катаклизмы, населенность пустующих ныне земель на
востоке была бы достаточно высокой для того, чтобы цивилизация там
давным-давно достигла уровня европейской. А при плотности один человек на
квадратный километр должного развития не в состоянии получить никакая
территория.

Если бы экономика социализма не была затратной, если бы интерес людей,
работающих там, не ограничивался северными надбавками к зарплате и хорошей
рыбалкой, а подкреплен был еще собственностью на землю и возможностью
развернуть частный бизнес, построить свой крепкий дом - восточные районы
России сегодня процветали бы.

Кроме политических и административных мер по скреплению федерации нужны, я
думаю, и экономические, способные придать России центростремительные силы. Мы
нуждаемся в крупных межрегиональных проектах. Позволю себе крамольную мысль:
даже если на первых порах дело это будет казаться нерентабельным - в нынешних
условиях государство все равно должно идти на это. Как, к примеру, американцы
начали выходить из "великой депрессии" 30-х годов? Строили вроде бы ненужные
дороги на Западе. Нам тоже пора создать экономическую разность потенциалов
между европейской частью страны и восточными регионами - чтобы в Сибирь и на
Дальний Восток потекли людские ресурсы, финансовые средства, техника и все
прочее, способное открыть экономические "кровотоки" России.

Гражданам, уезжающим с Крайнего Севера, следует предлагать "спуститься по
меридиану" в южные районы Сибири и Дальнего Востока. Для норильчан, к примеру,
строить жилье не в Подмосковье или под Воронежем, а в Хакасии, где прекрасный
резко континентальный климат, полно плодородной земли, рыбалка, охота... Как
говорил Володя Высоцкий, там, в Шушенском, "Ленин любил горячий хлеб
обмакивать в свежую сметану".

Мне по возрасту уже не придется, разумеется, увидеть результаты масштабной
работы, которую я назвал "великим переселением". Но в том, что они будут
исторически оправданными, я уверен. Если мы хотим сохранить Россию в нынешних
ее пределах - надо начинать.

Владимир Путин, выступая в Благовещенске, честно обозначил возможную
перспективу: если не принять необходимых мер, Сибирь и Дальний Восток России
могут скоро заговорить на китайском, корейском, японском языках. Такая
перспектива представляется катастрофичной.

Каждый раз, когда мы говорим о судьбах России, особенно ее восточных районов,
обязательно присутствует озвученная кем-то из спорящих или только
подразумеваемая всеми без исключения китайская тема. Дело не только в
арифметике, хотя именно она, в первую очередь, заставляет задуматься:
население соседствующей с нами великой державы скоро достигнет полутора
миллиардов, а российское в предстоящие четверть века может сократиться до ста
миллионов. Нашему спокойствию на этот счет даже американцы удивляются. Газета
"Вашингтон пост", размышляя о будущем, призвала Белый дом быть как-то теснее с
русскими, поскольку по другую сторону Берингова пролива американцам все же
предпочтительней видеть Россию, а не Китай.

Мои преставления о китайцах ограничиваются впечатлениями, полученными в первые
послевоенные годы, когда молодым штурманом на пароходах "Ингул" и "Емельян
Пугачев" я бывал в китайских, точнее - маньчжурских морских портах. Я видел
огромную массу бедных, нищих, безответных людей, вызывавших жалость, и мне
тогда в голову не могло прийти, что на моем веку эта страна станет динамично
развивающейся великой державой, экспортирующей свою продукцию на все
континенты, обладающей ядерным оружием. Сегодня с ней вынужден считаться весь
остальной мир.

Накануне 65-летия Владимира Высоцкого мне позвонили из Администрации
Президента и передали приглашение. 25 июля 2003 года Владимир Путин с женой
приехали в театр на Таганке, чтобы встретиться с людьми, близкими Высоцкому.
Конечно же, говорили о Володе, о поэзии, о театре, о "своей колее", о
признании "пророка в отечестве своем" - не затевая неуместных разговоров о
политике. Но во время беседы с президентом я подумал: сколько же ему нужно
приложить усилий, чтобы в России хоть что-то наладилось. Ведь для этого
необходимо сломать очень многое, что натворили его предшественники!

Я не экономист и не социолог. Но много лет назад предложил и сумел внедрить
такую форму организации производства, которая позволила увеличить в несколько
раз производительность труда в целой отрасли. Будь этот вариант использован в
нашей экономике более масштабно, Россия жила бы сейчас не хуже Гонконга или
Кувейта.

В течение 45 лет я возглавлял большие коллективы самых работоспособных людей.
Большая часть из них ехала к нам на один сезон - заработать. Почти все
оставались на долгие годы. Можно считать, что и они вместе со мной пишут эти
строки.

С 1956 года старательские артели, организованные на далеко не лучших россыпях
Северо-Востока, Якутии, Дальнего Востока, Забайкалья, Урала, добыли многие
сотни тонн валютного металла и продолжают обеспечивать золотом Россию.
Нескромно повторять: "Я знаю!" Но я говорю: есть вещи, которые я знаю очень
хорошо. Это я опять о богатствах нашей земли. Проработав много лет с лучшими
геологами Союза, я совершенно ясно представлял, как мы должны быстро освоить
месторождения и запустить их в работу. И еще я знаю, как умеют работать люди,
если они по-настоящему заинтересованы. Поэтому уверен, повторяю, что полугода
было достаточно для перестройки. Я так радовался ее началу, был самым
счастливым человеком, поверив, как и многие, что страна изберет наконец
правильный путь. Мы были в шаге от него. Требовалось только, чтобы к власти
пришел человек умный, добрый, в нужную минуту умеющий быть жестким. И создал
бы команду, способную вытащить страну из пропасти.

Но у руля оказались совсем другие люди, и перестройку начали с самого
неправильного варианта. Результат всем известен. Россию ввергли в состояние,
определяемое лагерным понятием - беспредел.

Народ всматривается в каждое новое лицо на политической сцене и очень хочет
дождаться времени, когда его надежды не будут обмануты. Тогда исчезнут с лиц
гримасы боли и отчаяния - появится улыбка.

Улыбка не у экрана телевизора, где чередуются косноязычные политики, нелепая
реклама, эстрадные шоу. А появится улыбка, когда мы остаемся с самими собой: с
мыслями о доме, о родных. Люди выстрадали право на такую улыбку. На улыбку -
просто так, потому что им хорошо.

Да, многое мы утратили, что-то - безвозвратно, но не все. Может, верно
сказано: "Если не потеряно все - не потеряно ничего!"

Когда чересчур умные настаивают: нужно 40 лет, как Моисей, водить народ по
пустыне, - себя, очевидно, они не причисляют к "простым смертным", которым
надо бродить в песках. Сами бы надели сапоги. Двух дней пешком среди барханов
хватит особо одаренным, чтобы избавиться от идиотизма.

Тем, кто предлагает России в поисках своего пути повторить опыт Америки
трехвековой давности и периода гангстерских войн, хочется посоветовать:
вспомните, что творилось в Лос-Анджелесе, а через несколько лет в Нью-Йорке и
других мегаполисах при отключении электричества, - грабежи, мародерство.
Выходит, трех столетий мало? А ведь все просто: люди должны жить согласно
конституции, которую они приняли, государство - обеспечивать соблюдение
законов всеми гражданами. Я надеюсь, что такое время наступит. Опять -
"надеюсь". Надежда - удел всех...

Когда-то в мои первые годы на Колыме один из политзаключенных - его фамилия Ситко
- подарил мне книгу, написав карандашом на обороте обложки свой перевод стихов
Редьярда Киплинга. Это стихотворение, переведенное и Маршаком, и Лозинским, всегда было
одним из моих любимых. Но именно у Ситко нашел я строки, которые пронес через всю
жизнь, они поддерживали меня в тяжелые минуты. Жаль, я не могу прочесть их вслух для
вас. Прочтите сами.

   Все потерять - и вновь начать с мечты,
   Не вспомнив о потерянном ни разу...

Послесловие

Мне редко снятся сны. А если что и приснится, то, как правило, сразу
забывается. И хорошо. Не люблю я сновидений - вероятно, с тех пор, как нырнул
во сне под колючую проволоку, оставляя на ней окровавленные клочья одежды...

Но еще один сон запомнился. Снилось, будто я опять на пересылке, потерял
ложку: выпала из сапога. И больше ничего у меня нет, даже карманов, - одни
дыры. Полностью готов, как говорится, к переходу в мир иной.

Просыпаюсь и, не открывая глаз, думаю, сколько же раз это могло случиться:
нож, пуля, завалило в шахте... И не было бы тогда этой жизни - и трудной, и
интересной, но, к сожалению, такой короткой.

"А юность обещала мне так много!.." - словно обо мне писал Петр Дьяков больше
полувека назад. Судьба совершенно не считалась со мной. Восемь лет - лучшие
годы молодости! - прошли в колымских лагерях и тюрьмах.

Мечтал стать капитаном, уже был штурманом, до исполнения мечты оставалось
совсем немного. А угодил на "сорокатрубный пароход", как называли
владивостокскую тюрьму. И вместо палубы - шахты, золотые прииски, создание
старательских артелей и кооперативов на Колыме, в Якутии, на побережье
Охотского моря, в тайге Прибайкалья, на Урале, в Карелии...

Я люблю читать, меня всегда тянуло к книгам. Но так много времени пришлось вместо
чтения потратить на изучение протоколов, объяснения с прокурорами, следователями,
ревизорами - еще 13 лет под следствием. И сколько жизни растрачено - ну как себя
простить? - на письма сидящим на "троне" и напрасные ожидания. В этих нескольких
письмах, мне казалось, было самое важное. Хотелось быть услышанным и сделать много
доброго. Слишком поздно я понял, что мои идеи их вовсе не интересовали.

И все же я не жалуюсь.

Мне посчастливилось встретить настоящую любовь и пройти по жизни с женщиной,
самой прекрасной на свете. Никогда не забуду: в самые страшные моменты, когда
я прощался с Риммой перед уходом в прокуратуру, не зная, вернусь ли, - она
находила в себе силы успокаивать и подбадривать меня. Вспоминая, что нам
пришлось перенести и со сколькими несбывшимися надеждами расстаться, я могу
теперь сказать: меня не обманула только любовь.

А еще судьба дала мне счастье работать с прекрасными людьми. Это целая плеяда
воспитанных в атмосфере старательских традиций, одаренных, невероятно
трудолюбивых людей: Михаил Алексеев, Сергей Анисимков, Саша Демидов, Владимир
Донсков, Михаил Думмер, Николай Жилкин, Василий Жилкин, Сергей Зимин, Сергей
Кочнев, Руслан Кущаев, Виктор Леглер, Валерий Лисицын, Алексей Малинов,
Геннадий Малышевский, Марк Масарский, Саша Мокрушин, Леонид Мончинский, Слава
Новоселов, Сергей Панчехин, Геннадий Румянцев, Валерий Саркисян, Ефим
Фавелюкис, Женя Футорянский, Важа Церетели, Михаил Чеканов, Василий Чупраков,
Юрий Шапран, Владимир Шехтман, Саша Шуб, Борис Юров. Назвал не всех и прошу
прощения у тех очень многих, кто не назван. На них, на таких, как они,
специалистах высочайшего класса, держится - пока еще держится! - Россия.

Но годы идут... Нет уже Петра Липченкова, Константина Ведерникова, Иосифа
Шпильберга, Павла Непомнящего, Сергея Буткевича, Захара Рудницкого, Виктора
Покаместова, Николая Головко, Михаила Мышелова, Володи Григорьева, Геннадия
Комиссарова, Геннадия Комракова, Георгия Кочахидзе и многих других. Жизнь этих
людей оценивается не миллионами кубометров промытых пород, тоннами добытого
золота, а, прежде всего, памятью, которую они оставили о себе.

С испытаниями, посланными мне, со всеми потрясениями нашего времени,
безумством политиков и властей, с моей сумасшедшей любовью, - теперь вы
знаете, какой была моя жизнь. Может быть, слишком сумбурно я написал о ней,
но, как и прожил, - без черновиков.