Джоунс, Раймонд ! Уровень шума

Раймонд Джоунс

Уровень шума

1

Доктор Мартин Нэгл рассматривал потолок приемной Управления национальных
исследований. Через десять минут он с уверенностью мог сказать, какой угол был
прокрашен первым, откуда начинали красить потолок и сколько примерно времени
ушло на работу.

Это было новое здание. Но видно было, что красили его небрежно. "В общем
качество работы в какой-то мере соответствовало общему положению вещей", -
подумал он с оттенком грусти.

Он посмотрел на ковер. Владелец ковровой фабрики, несомненно, руководствовался
принципом: "Не выбрасывай второсортные вещи, их всегда можно продать
правительству".

На изучение приемной ушло уже двадцать пять минут. Хватит. Жалко времени. Нэгл
поднял портфель, взял плащ и направился к выходу. В дверях он почти столкнулся
с человеком в сером костюме.

- Бэрк!

Лицо доктора Кеннета Бэрка озарилось улыбкой. Он хлопнул Мартина Нэгла по
плечу.

- Что вы здесь делаете, Март?

- Я приглашен на какое-то совещание, но ребята в синей форме не пропускают
меня. Я уже собрался возвращаться к себе в Калифорнию. Никак не ожидал, что
встречу вас здесь. А вы здесь зачем?

- Я работаю в Управлении национальных исследований и тоже приглашен на
совещание. Меня послали разыскать вас. Все остальные уже собрались.

- Я видел весь парад отсюда. Дикстра из Массачусетского
инженерно-технического, Коллинз из Гарварда и Мэллон из Калифорнийского
технологического. Могучий отряд.

- Да. И все они ждут вас! Пойдем. Поговорим попозже.

- Ребята из бюро пропусков, кажется, сомневаются, можно ли мне доверять. Чтобы
оформить допуск, потребуется, наверное, недель шесть. Я думал, что обо всем
этом позаботятся... Передайте всем привет и скажите Кейзу, что, к сожалению, я
не имею допуска к закрытой работе. Видимо, он этого не знал.

- Нет, постойте, это же в высшей степени глупо, - сказал Бэрк. - Вы должны
быть на совещании. Присядьте, мы все уладим в пять минут!

Март снова опустился на стул. Он никогда не участвовал в работе над закрытыми
проектами. Снятие отпечатков пальцев и копание в прошлом - это всегда вызывало
у него отвращение. Пусть у других снимают отпечатки пальцев и копаются в
прошлом. Он знал, что Бэрк взялся за безнадежное дело. Сколько людей томилось
от безделья по полугоду, а то и по году, пока изучалась их биография.

Из комнаты агента ФБР доносились возбужденные голоса. Март уловил обрывки
фраз, произнесенных громким баритоном Бэрка: "Абсолютно смехотворно...
первоклассный физик... электрические поля... нам нужен этот человек".

А кроме агента ФБР, имелись еще представители армейской и военно-морской
разведок. Вокруг совещания был воздвигнут прямо-таки фантастический тройной
барьер. Еще одно доказательство стремления ревностных бюрократов скрыть тайны
природы, которые лежат на виду у всего мира.

Через минуту из комнаты вышел Бэрк, раскрасневшийся и возмущенный.

- Оставайся на месте, Март, - сказал он с яростью в голосе. - Я пойду приведу
Кейза, и мы выясним, кто, кроме охранников, имеет право сюда войти.

Бэрк вернулся через несколько минут. С ним были двое в военной форме -
бригадный генерал и капитан военно-морского флота - и доктор Кейз, директор
Управления национальных исследований. Март не был с ним лично знаком, но знал
его как одного из талантливейших ученых. Кейз подошел с открытой, дружелюбной
улыбкой и протянул руку.

- Прошу извинить, доктор Нэгл, за эту задержку. Я никак не думал, что вас
остановят представители службы безопасности. Указания об оформлении допуска
были даны задолго до совещания. Мы уладим все за несколько минут. Подождите,
пожалуйста, здесь, пока я переговорю со всеми этими джентльменами...

Они закрыли дверь, ведущую в бюро пропусков, но Март не мог удержаться от
того, чтобы не вслушиваться в долетавшие до него голоса. Он услышал, как один
из офицеров службы безопасности произнес: "Вы сами требовали тройной
проверки...", потом слова Кейза: "...тот человек, который, возможно, сумеет
решить эту задачу..."

Март ехал на совещание неохотно. Жена возражала, а дети подняли грандиозный
рев, так как его отъезд означал, что у него не будет отпуска летом. Надо было
слушаться домашних. Когда человек оказывается втянутым в работу столь
секретную, что она требует тройной охраны - армии, военно-морского флота и
ФБР, - он прощается со свободой. "Интересно, - подумал Март, - каким образом
Кейз, автор фундаментальных работ по электромагнитным излучениям, позволил
затянуть себя сюда?" Неясно также, что делает здесь Кеннет Барк - один из
виднейших психологов, специалист по методам обучения.

Наконец дверь открылась. Март встал. Выходившую из комнаты процессию
возглавлял доктор Кейз. Лица у всех были еще более напряженные, чем раньше.
Кейз взял Марта за руку:

- Все в порядке. Пропуск вам подготовят к концу рабочего дня. Пойдемте на
совещание. Нас уже ждут.

Когда Март вошел в зал, у него невольно захватило дух. В зале была прямо-таки
выставка раззолоченных мундиров всех родов войск. Он заметил несколько
генерал-лейтенантов, вице-адмиралов и по меньшей одного представителя
Объединенного комитета начальников штабов. И здесь же сидели виднейшие
математики и физики.

Одну стену занимал киноэкран. В глубине зала был установлен
шестнадцатимиллиметровый кинопроектор. На столе в дальнем углу зала, под
брезентом, лежал какой-то предмет неправильной формы.

Кейз вышел вперед и откашлялся.

- Мы не будем представлять вас друг другу, джентльмены. Многие из вас уже
знакомы по научным трудам и лично. Прошу иметь в виду: предмет этого совещания
вы должны рассматривать как секрет, который необходимо охранять, не щадя
жизни, если это понадобится.

Генералы сидели неподвижно, но ученые беспокойно заерзали на своих местах.
Чисто военный подход!

Но ведь сам Кейз не был военным.

- Десять дней назад, - медленно начал Кейз, - к нам пришел молодой человек,
изобретатель, который утверждал, что он совершил революцию в технике. Звали
его Леон Даннинг. Он был чрезвычайно высокого мнения о своих способностях и
полагал, что все должны немедленно проникнуться уважением к его особе. Он
самоуверенно заявил, что будет говорить только с директором Управления, и
надоел всем в такой степени, что встал вопрос: принять его или вызвать
полицию? Мне передали его просьбу, и, в конце концов, я принял его. Так вот. Он
утверждал, что разрешил проблему создания антигравитационной машины.

Нэглу хотелось громко рассмеяться. И ради этой чепухи он отказался от летнего
отпуска! Может быть, он вовремя успеет домой...

Он бросил взгляд на своих коллег. Дикстра наклонился вперед и потирал лоб,
чтобы скрыть усмешку. Ли и Норкросс обменялись снисходительными улыбками.
Бэрк, заметил Март, был единственным ученым, который не шелохнулся и не
улыбнулся. Но ведь Берк был только психологом.

- Я вижу, что некоторым джентльменам смешно, - продолжал Кейз. - Мне тоже было
смешно. Но сумасшедшего надо было выслушать до конца или приказать вышвырнуть
его. Я решил выслушать. Я попытался навести его на разговор о теории, на
которой основывалось действие его аппарата, но он отказался говорить на эту
тему. Он заявил, что разговор об этом может состояться лишь после демонстрации
изобретения. Вторая половина дня в субботу была у меня свободной, и я
согласился посмотреть его аппарат в действии. Даннинг потребовал пригласить
военных представителей и подготовить киноаппараты и магнитофон. Дав уже одно
обещание, я пошел и на это, и пригласил на демонстрацию изобретения кое-кого
из тех, кто находится сейчас здесь. Он не хотел огласки, и мы договорились
встретиться на небольшом аэродроме Дуврского клуба. Это было ровно неделю
назад. Он продемонстрировал свой аппарат.

Я сам помог ему надеть на плечи небольшой ранец. Он весил килограммов
шестнадцать-восемнадцать. На нем не было ни пропеллеров, ни сопел, и он не был
соединен ни с какими внешними источниками энергии. Я почувствовал, что попал в
исключительно глупое положение, пригласив военных на это пустое представление.

Мы стояли вокруг него кольцом. Изобретатель снисходительно улыбнулся нам и
что-то повернул у себя на поясе.

В то же мгновение он начал подниматься в воздух, плавно ускоряя подъем. Мы
разбежались в стороны, чтобы следить за ним. На высоте примерно в сто
пятьдесят метров он остановился и несколько мгновений неподвижно висел в
воздухе. Затем опустился на землю.

Кейз сделал паузу.

- Наверное, некоторые считают нас, видевших это своими глазами, жертвами
галлюцинации или отпетыми лгунами. К счастью, Даннинг настоял на том, чтобы
демонстрация аппарата была снята на кинопленку.

Он сделал знак своим ассистентам. Зал затемнили, зажужжал проектор. Март
наклонился вперед, стиснув ручки кресла.

На экране появилась группа людей, стоявших вокруг изобретателя. Даннингу было
лет двадцать восемь - тридцать. Март с первого взгляда узнал его по описанию
Кейза - развязный молодой человек, знающий, что он наделен способностями, и
считающий, что все должны усвоить это как можно быстрее. Марту был знаком этот
сорт людей. Они встречаются на последних курсах любого технического колледжа
США.

Он видел, как люди попятились назад от Даннинга.

На экране появилось четкое изображение изобретателя со странным ранцем на
спине. Мгновение - и он устремился вверх.

Март смотрел не отрываясь. Он попытался было уловить какие-нибудь признаки
излучения, идущего из ранца. Ему пришлось напомнить себе, что искать их глупо.
Никакой реактивный двигатель не мог, конечно, так работать. Но
антигравитация!.. Март почувствовал, как по спине пробежал холодок.

Подъем прекратился. Затем Даннинг медленно опустился в середину круга.

Экран потух. В комнате зажегся свет. Март вздрогнул, как бы стряхивая с себя
оцепенение.

- В этот момент мы прекратили съемку, - сказал Кейз. - Даннинг стал
разговорчивее и в какой-то степени коснулся теоретических основ своего
аппарата. Мы записали его сообщение на магнитофон, который был доставлен по
его настоянию. К сожалению, запись настолько плоха из-за сильных шумовых помех
и искажений, что ее почти невозможно разобрать. Вы послушаете ее несколько
позже. После обсуждения Даннинг согласился продемонстрировать еще одно
качество своего изобретения, показать управляемый горизонтальный полет. Фильм
об этом мы сейчас покажем.

Кейз выключил свет. На экране вновь появилась та же группа людей. Даннинг
поднялся в воздух по довольно крутой траектории, и полетел горизонтально.

Он, казалось, находился примерно на высоте крыши ангара, который был виден в
глубине кадра. Примерно метров тридцать Даннинг летел медленно, затем увеличил
скорость. Это было похоже на полет ведьмы верхом на помеле.

Внезапно экран озарился светом. Из ранца на спине Даннинга вырвался клуб огня.
На какой-то жуткий момент он, казалось, застыл в воздухе, а затем камнем
рухнул вниз. Кинокамера потеряла его на мгновение, но полностью запечатлела
момент удара тела о летное поле. Во время падения Даннинг перевернулся, и
ранец оказался под ним, когда он врезался в землю. Его тело подскочило
несколько раз, перевернулось и замерло.

Кейз подошел к выключателю и дал знак поднять шторы. Кто-то встал, чтобы
выполнить его просьбу. Остальные сидели неподвижно. Казалось, время прекратило
свое течение.

- Таково положение дел, джентльмены, - тихо сказал Кейз. - Теперь вы
понимаете, почему вы сегодня здесь. Даннинг открыл антигравитацию. В этом мы
абсолютно уверены. И Даннинг мертв.

Он поднял угол брезента, которым был накрыт стол, стоявший у стены.

- То, что осталось от аппарата, находится тут. Для нас это всего лишь
обгоревшие и окровавленные обломки. Под вашим наблюдением они будут тщательно
сфотографированы и разобраны.

Кейз опустил брезент и вернулся на прежнее место.

- Мы немедленно отправились в дом Даннинга с группой исследователей из
Управления национальных исследований и представителями служб безопасности.
Совершенно очевидная психическая болезнь Даннинга проявилась в полном
отсутствии каких-либо записей. Он, видимо, жил в постоянном страхе, что его
изобретение могут похитить. Он располагал превосходной лабораторией. Откуда он
брал деньги, мы пока не знаем. У Даннинга была собрана также удивительная
библиотека - удивительная в том смысле, что она включала в себя не только
научную литературу, но также книги почти по всем оккультным наукам. Это тоже
остается загадкой. Мы навели справки о его прошлом. Похоже, что ему было
трудно остановить свой выбор на каком-то учебном заведении, и он учился по
меньшей мере в четырех колледжах. Его учебная программа была такой же
разнообразной, как и его библиотека. Он изучал электротехнику, историю религии
и современную астрономию, латынь, теорию групп, общую семантику и
сравнительную анатомию.

Нам удалось разыскать около двадцати знавших его преподавателей и студентов.
Все они считают его параноиком. У него совершенно не было друзей. Если он и
изложил кому-нибудь свою теорию, то мы об этом не знаем. Словом, высказывания
изобретателя антигравитационного двигателя сохранила для нас только эта
скверная магнитофонная лента.

Комната немедленно наполнилась какофонией звуков - ревом двигателей взлетающих
самолетов, повседневным шумом аэродрома. Сквозь этот-шум с трудом пробивался
голос погибшего - тонкий, довольно пронзительный, снисходительный и деланно
терпеливый.

Март напряженно вслушивался в этот свист и рев, чтобы понять смысл долетавших
до него обрывков фраз. Он встретился взглядом с Бэрком и увидел, что тот
отчаялся уловить хоть что-нибудь в этом шуме.

Кейз дал знак ассистенту.

- Я вижу, вы теряете терпение. Пожалуй, нет смысла прослушивать эту запись на
нашем совещании. Каждый из вас получит копию. Запись заслуживает того, чтобы
ее изучить. Насколько нам известно, это единственный имеющийся в нашем
распоряжении ключ к открытию Даннинга.

Март нетерпеливо поднял руку.

- Доктор Кейз, вы и другие, те, кто присутствовал на демонстрации, сами
принимали участие в беседе. Не можете ли вы рассказать нам больше, чем
записано на ленте?

Кейз улыбнулся с оттенком горечи.

- Если бы, доктор Нэгл... К несчастью, в то время нам казалось, что смысловые
помехи в объяснении Даннинга были столь же велики, как и технический шум в
магнитофонной записи. Однако все, что нам удалось запомнить, мы внесли в
протокол. Его копии вам также будут розданы. Есть еще какие-нибудь вопросы?

Вопросы, наверно, были, но сообщение Кейза, казалось, лишило присутствующих
дара речи.

Кейз сделал шаг вперед.

- Я не думаю, чтобы кто-нибудь из вас недооценивал теперь серьезность этой
проблемы. Нам теперь ясно, что преодолеть притяжение можно - можно оторваться
от Земли и полететь к звездам. Мы знаем, что если молодой американец это сумел
сделать, то какой-нибудь молодой русский тоже сможет раскрыть тайну
антигравитации. Мы должны воссоздать машину Даннинга. В вашем распоряжении все
наличные средства и возможности Управления национальных исследований. Вам,
разумеется, будет предоставлен доступ к лаборатории и библиотеке Даннинга и к
обломкам его аппарата. Вас пригласили сюда потому, что вы больше других
подходите для этой работы. Вы справитесь с ней.

2

Мартин Нэгл и Кеннет Бэрк вышли вместе. Они задержались в зале для того, чтобы
обменяться короткими вежливыми приветствиями с коллегами-физиками, которых не
видели довольно длительное время. Но Нэгл спешил уйти. Надо было избавиться от
странного оцепенения, от ощущения, будто тебя долго били по голове подушкой.

Выйдя из здания, он остановился и, засунув руки в карманы, уставился вдаль.
Ему все еще мерещился человек, подымающийся вертикально вверх - парящий в
небе, падающий камнем вниз.

Он резко повернулся к Барку.

- Психологический аспект изобретения... вы поэтому участвуете в проекте, Бэрк?

Его попутчик кивнул головой.

- Кейз пригласил меня, когда захотел расследовать прошлое Даннинга.

- Вы же знаете, что эта машина не может существовать! - сказал Март. - В нашей
науке нет теории, которая позволила бы объяснить это, не говоря уже о том,
чтобы воспроизвести ее.

- Не может? Что вы имеете в виду?

- Я хочу сказать, что мне придется... всем нам придется вернуться вспять, бог
знает как далеко - на двадцать лет учения, на пятьсот лет развития науки...
Где мы сбились с дороги? Почему на правильный путь вышел полусумасшедший?

- Он был странным человеком, - задумчиво сказал Бэрк. - Астрология, мистика,
левитация. В его рассуждениях, записанных на аэродроме, немало говорится о
левитации. Это ведь не так уж далеко от антигравитации, а?

Март сердито хмыкнул.

- Я не удивлюсь, если услышу, что первый успешный полет он совершил верхом на
помеле.

- Ну, есть немало сказок о помеле, коврах-самолетах и тому подобных вещах.
Поневоле задумаешься, откуда все это пошло.

После вечернего совещания, которое в основном было посвящено изучению остатков
аппарата, Мартин вернулся в отель. Он все еще не мог оправиться от потрясения.

Разобраться в сплющенных и скомканных деталях было невозможно. Но при взгляде
на обломки того, что недавно было воплощением несбыточной мечты, возникало
какое-то необъяснимое чувство. Март чувствовал страстное желание потрогать эту
нелепую груду, превратить ее усилием мысли в аппарат, которым она когда-то
была. Словно веры в возможность этого было достаточно для осуществления его
желания.

"А нет ли тут доли истины?" - подумал он. Даннинг верил, что это можно сделать
и сделал.

И все-таки надо помнить, что есть вещи неосуществимые.

Вечный двигатель.

Философский камень.

Антигравитация.

Весь опыт борьбы человечества за власть над природой говорил, что все это
неосуществимо. Надо устанавливать себе какие-то пределы. Нужно признать, что у
твоих возможностей есть граница, иначе можно потратить всю жизнь, пытаясь
открыть секрет, как стать невидимкой или беспрепятственно пройти через
кирпичную стену.

Или создать ковер-самолет.

Он встал и подошел к окну. Им владело все нарастающее чувство растерянности. И
сейчас он понял, что скрывалось за этим чувством. Где же граница? Ее надо
очертить. Он был уверен в этом.

Однажды эту границу уже очертили, и довольно определенно. В 90-х годах XIX
века ученые закрыли книги. Великие умы верили, что наука познала вселенную.
Неизвестное считалось невозможным.

Затем открыли радий, рентгеновы лучи, космические лучи, создали теорию
относительности. Граница исчезла. Где она проходит сейчас? Еще несколько часов
назад он сказал бы, что может достаточно точно ответить на такой вопрос.
Сейчас он уже не был в этом уверен.

Нэгл лег в постель. Через час он встал и позвонил Кеннету Барку.

- Бэрк, - сказал он в трубку, - это Март. Мне только что пришла в голову одна
мысль. Осматривать лабораторию и библиотеку Даннинга будет вся группа. У вас
есть возможность привезти меня туда рано утром? Только вы и я. Я хотел бы
опередить остальных.

- Я думаю, что смогу это устроить, - сказал Бэрк. - Кейз хочет, чтобы каждый
из вас работал так, как сам считает нужным.

Ночью шел дождь и, когда Бэрк заехал за Мартом, окутанный туманом город
казался сумрачным. Это еще более усиливало ощущение нереальности недавних
событий.

- Кейзу наша затея не очень понравилась, - сказал Бэрк, когда они отъехали от
отеля. - Другие могут рассердиться. Но, откровенно говоря, мне думается, что
Кейз считает вас человеком, который скорее всех добьется успеха.

Март хмыкнул.

- Я еще не убежден, что Даннинг не одурачил нас каким-то грандиозным образом.

- Вы убедитесь в обратном. Постепенно, конечно. Вы здесь моложе всех. Кейз
думает, что некоторые из тех, кто постарше, возможно, посвятят все свое время
только доказательствам, что Даннинг не мог этого сделать. А вы как настроены?
Вы тоже будете думать только об опровержениях или попытаетесь открыть то, что
сделал Даннинг?

- Все, что мог сделать такой сопляк, как Даннинг, Нэгл сделает вдвое лучше. Но
только если Нэгл убедится, что Даннинг действительно сделал это.

- Вы понравитесь Кейзу, старина. Он боялся, что не найдет ни одного видного
ученого во всей стране, который захотел бы по-настоящему взяться за это дело.

У входа в дом Даннинга стоял часовой. Он молча кивнул, когда Бэрк и Март
показали свои пропуска.

- Лаборатории и мастерские Даннинга находятся на первом этаже дома, - сказал
Бэрк, - наверху его библиотека. Он спал в одной из комнат на третьем этаже,
остальные комнаты пустуют. Пищу Даннинг, видимо, готовил себе на кухне. После
него остались солидные запасы продовольствия. Откуда вы хотите начать?

- Взглянем на лаборатории, для начала я хочу получить общее представление о
них.

С правой стороны от входа размещалась небольшая, но исключительно хорошо
оснащенная химическая лаборатория. Было похоже, что лабораторией пользовались
часто, но она была безукоризненно чистой. На столе стояла сложная установка
для фракционной перегонки.

- Единственные записи найдены здесь, - сказал Берк. - Какие-то черновые
подсчеты без формул и реакций.

Март хмыкнул и перешел в соседнюю комнату. Тут он увидел более знакомое ему
нагромождение приборов и аппаратуры, необходимых для экспериментов в области
электроники. Однако даже в этом нагромождении явственно чувствовалась рука
аккуратного и умелого специалиста. Приборные щитки были собраны с
исключительной тщательностью.

С лабораторией стоило познакомиться подробнее, но Март прошел в следующую
комнату, механическую мастерскую. Она была оснащена не хуже, чем лаборатория.

Март тихо присвистнул.

- Когда я был студентом колледжа, - сказал он, - я считал, что рай должен
выглядеть именно так.

- И все это принадлежало такому человеку, как Даннинг! Что вы на это скажете?
- заметил с улыбкой Бэрк.

Март резко повернулся. Его голос был тих и серьезен.

- Бэрк, Даннинг был кем угодно, но не дураком. Шизофреник, может быть, но не
дурак. Он умел делать вещи.

Бэрк пересек мастерскую и открыл еще одну дверь. За нею панели вычислительных
машин - цифровой и аналоговой.

- Но вы еще не видели главного, - сказал Бэрк. - Самый большой сюрприз ждет
вас наверху.

"Гравитация - это сила", - думал Март, поднимаясь по лестнице. Силу можно
победить только силой - по меньшей мере так обстоит дело в физике. В политике,
в отношениях между людьми сила может уступать воздействию более тонкого
начала, но если Даннинг победил притяжение, то он сделал это с помощью
какой-то другой силы. Физике известны все существующие силы. Аппарат Даннинга
был хитроумным изобретением. Но в своей основе это исключительно умное
использование хорошо изученных законов, и только. Это не чудо и не волшебство.
Придя к такому выводу, Март почувствовал себя уверенней. Он прошел за Бэрком в
библиотеку. Она размещалась не в одной, а в нескольких смежных специально
переоборудованных комнатах, заставленных книжными полками. В ней было,
безусловно, несколько тысяч томов.

- Вот что, пожалуй, вас заинтересует больше всего.

Бэрк вошел в первую комнату налево.

- A - Астрология, - сказал он и показал рукой на целую секцию полок.

Март скользнул взглядом по заглавиям: "Астрология для начинающего",
"Астрология и судьба", "Путь Вавилона", "Движение звезд".

Он вынул с полки последнюю книгу в надежде, что она окажется сочинением по
астрономии. Но надежды не оправдались, Он быстро поставил ее обратно.

- Они внимательно прочитаны, - заметил Бэрк. - Мы просмотрели целую кучу книг
и нашли множество примечаний, сделанных рукой Даннинга. Может быть, тут нам
удастся найти ключ к его мышлению - в этих пометках на полях.

Март махнул рукой, решительно отказываясь от знакомства с угрюмыми томами, и
глубоко засунул руки в карманы.

- Чепуха, - пробормотал он. - Это не имеет никакого отношения к проблеме. Но
вам, психологу, это, безусловно, должно быть интересно. Чтобы работать в этой
библиотеке и в тех лабораториях, человеку нужны две головы.

- Но у Даннинга голова была всего лишь одна, - возразил спокойно Бэрк. - Может
быть, все это часть одного целого, которого мы не видим и которое видел
Даннинг.

Март поджал губы и взглянул на психолога.

- Я говорю серьезно, - сказал Бэрк. - Я бы сказал, что гений Даннинга,
очевидно, заключался в его способности извлекать нужные сведения из огромной
массы материала, не отвергая категорически целые области человеческого
мышления.

Март снисходительно улыбнулся и отошел в сторону. Он оказался перед полками,
уставленными сочинениями по индусской философии. Почти два метра пространства
занимали книги, посвященные левитации.

Март показал пальцем на корешки.

- Все, что они делают благодаря ловкости рук, Нэгл может сделать вдвое быстрее
с помощью иксов, игреков и дрессированных электронов.

- Это все, чего хочет Кейз. Когда вы сможете представить результаты?

3

После ленча они вернулись в Управление национальных исследований. Марту отвели
кабинет и дали копию магнитофонной ленты. Он устроился поудобнее перед самым
динамиком и начал напряженно вслушиваться, пытаясь различить сквозь шум едва
слышный голос Даннинга.

В самом начале он уловил повторенное несколько раз слово "левитация" и даже
целую фразу "левитация, которая впервые была успешно продемонстрирована
западному миру английским медиумом...". Шум самолета заглушил остальное.

Март перемотал ленту и прослушал эту часть вновь. При каждом упоминании
левитации в его мозгу возникал образ грязного, костлявого индусского факира в
засаленном тюрбане, с мотком веревки в одной руке и корзинкой со змеей в
другой.

Но Даннинг ведь открыл антигравитацию!

Март раздраженно выругался и пустил ленту дальше. Он навострил уши, поймав
слова "влияние земного магнетизма", затем все заглушил шум, и снова удалось
разобрать обрывок фразы: "...активность солнечных пятен, до сих пор не
объясненная астрономами и вежливо игнорируемая всеми специалистами..."

Эти слова вызвали какое-то смутное воспоминание.

Март сделал пометку на блокноте, чтобы позднее вернуться к мелькнувшей мысли.

Голос вновь растворился в шипении и реве. Он разобрал лишь, что разговор шел о
"расположении планет" - астрологии. Он громко застонал и закрыл глаза,
вслушиваясь; запись снова стала разборчивой: "...магнитные бури на земле,
которые можно предсказать на основе движения планет..." "Галилей и Ньютон
оказали большее влияние на человеческое мышление, чем они думали сами. Они
отняли у религии ее чудеса и лишили физику воображения... Индусы достигли
большего успеха в раскрытии тайн вселенной, чем американские
научно-исследовательские лаборатории".

Это были последние слова, которые еще удавалось разобрать. Рев авиационных
моторов, свист и шипение, вызванное неполадками в микрофоне... Март выключил
магнитофон.

Чувствуя почти физическую усталость, он перешел к протоколу и быстро пролистал
его. Воспоминания тех, кто присутствовал на демонстрации, удивительно мало
прибавляли к тому, что удалось извлечь из записи. Все это было слишком
неожиданно для свидетелей чуда. Он откинулся в кресле, подводя итог всему
услышанному. В общем Даннинг считал, что рутинеры ученые исключили из
общепринятых теорий массу полезных сведений. Покойный верил, что значительную
часть этой информации можно найти в астрологии, индусском мистицизме,
левитации и других сомнительных областях.

В дверь постучали, послышался голос:

- К вам можно, доктор Нэгл?

Это был Кейз. Март встал и предложил кресло.

- Я только что кончил заниматься записью и протоколом. Очень мало отправных
данных.

- Да, маловато, - сказал Кейз. - В юности вы, наверное, испытывали чувство,
которое охватывает человека, впервые участвующего в соревнованиях. Вы знаете,
что я имею в виду. Вы каждой клеточкой тела чувствуете, что у вас нет никаких
шансов одержать победу. Или что вы сделаете все возможное для успеха. Вы
понимаете меня?

Март кивнул.

- А какое чувство владеет вами теперь, доктор Нэгл?

Март откинулся на спинку кресла и полузакрыл глаза. Он понял Кейза. Со
вчерашнего вечера он уже прошел сквозь целую гамму всевозможных настроений.
Какое из них одержало верх?

- Я могу это сделать, - тихо сказал он Кейзу. - Мне хотелось бы, конечно,
иметь больше сведений, и мне не очень нравятся методы Даннинга. Но я могу
изучить то, что знал он, и заново осмыслить то, что знаю сам.

- Хорошо! - Кейз встал. - Именно это я и хотел узнать. Вы не обманули моих
ожиданий.

Доктор Кеннет Бэрк никогда не переставал удивляться тому, как устроен человек.
Еще в ранней молодости он задумывался над тем, почему одни из его друзей
верили в привидения, а другие - нет.

Он начал всерьез интересоваться тем, как человек узнает новое, и это в конце
концов сделало его профессором психологии в Управлении национальных
исследований.

Он был рад, что работой над этим проектом руководит доктор Кейз. Кейз больше,
чем другие знакомые ему физики, понимал важность того факта, что каждый
исследователь, прежде всего человек и лишь затем ученый. Каждая научная теория,
каждый закон, как бы, добросовестно они ни были изложены и объективно
доказаны, всегда несут на себе отпечаток личности наблюдателя.

Бэрк с интересом изучал реакцию физиков на ситуацию, которая возникла в
результате открытия Даннинга и его смерти.

Мартин Нэгл вел себя приблизительно так, как и предполагал Бэрк. В годы учебы
они хорошо знали друг друга.

Весь день Бэрк сопровождал остальных ученых, осматривавших дом Даннинга.
Некоторые, так же как и Март, предпочли посетить дом поодиночке. Другие ездили
группами по три-четыре человека. Но к концу дня там побывали все, кроме
профессора Вильсона Дикстры.

В первый день Дикстра, уединившись в кабинете, занимался изучением
магнитофонной записи и протокола. Посетить дом Даннинга он собрался лишь на
следующий день.

Бэрк приехал за ним в отель на автомашине и ждал пятнадцать минут. Наконец из
вращающихся дверей отеля вышел небольшой круглый человек. Дикстре было около
шестидесяти лет. Большие, в тяжелой оправе очки делали его похожим на сову.

Небо хмурилось, и, направляясь к машине, Дикстра прижимал к груди черный
зонтик. Бэрк ждал, открыв дверцу.

- Доброе утро. Похоже, что сегодня утром мы будем одни. Все остальные побывали
в доме Даннинга вчера.

Дикстра хмыкнул и забрался на сиденье.

- Именно это мне и нужно. Я провел вчера целый день за изучением этой
смехотворной магнитофонной записи.

Бэрк вырулил на улицу. С самого начала его не покидало чувство, что проект
вполне мог бы обойтись без участия Дикстры.

- Смогли вы хоть что-нибудь узнать из нее?

- Я еще не пришел к определенному выводу, доктор Бэрк. Но вряд ли приду к
выводу, что молодой Даннинг был гением, как считают некоторые из ваших
сотрудников.

Они подъехали к старому дому, в котором жил Даннинг. Дикстра оглядел его из
автомашины.

- То, чего следовало ожидать, - фыркнул он.

В первой комнате Дикстра быстро осмотрел полки с реактивами. Он снял несколько
пузырьков и внимательно изучил наклейки. Некоторые он откупорил и осторожно
понюхал, а затем с презрительным видом поставил обратно на полку.

Физик довольно долго рассматривал перегонную установку. Заметив лежавший на
столе блокнот с вычислениями, физик вынул из кармана старый конверт и сделал
какие-то пометки.

В комнате с электронной аппаратурой он повернулся, чтобы взглянуть сквозь
открытую дверь на химическую лабораторию.

- Зачем человеку вообще могут быть нужны сразу две такие лаборатории?

Он обшарил механическую мастерскую.

- Хорошо оснащена, - пробормотал он, - то, что нужно человеку, который любит
мастерить.

Но комната с электронно-вычислительными машинами произвела на него несравненно
большее впечатление. Он внимательно осмотрел машины и схемы, открыл все ящики
столов и перебрал все валявшиеся в них бумаги.

С побагровевшим лицом он повернулся к Бэрку.

- Это ерунда! Безусловно, здесь должны были быть графики, записи или хоть
какие-нибудь следы расчетов, которые делал этот человек. Машины стоят здесь не
напоказ, видно, что ими пользовались. Кто-то изъял материалы с подсчетами из
этой комнаты!

- Именно в таком виде мы ее нашли, - сказал Бэрк. - Нам это непонятно так же,
как и вам.

- Не верю, - отрезал Дикстра.

С особым интересом Бэрк ожидал, какое впечатление произведет на ученого
библиотека.

Вначале Дикстра вел себя, как зверь, внезапно попавший в клетку. Он отскочил
от полок с мифологической литературой, бросил взгляд на раздел астрологии,
оттуда быстро перешел к книгам по религии и описал зигзаг, который привел его
к полкам, отданным индусской философии.

- Что это, - проревел он хрипло, - шутка?

Его пухлая фигура, казалось, еще более раздулась от негодования.

- Следующая комната, пожалуй, заинтересует вас еще больше, - сказал Бэрк.

Дикстра чуть не бегом бросился в соседнюю комнату. Увидев названия
находившихся здесь книг, он облегченно вздохнул и заметно успокоился. Он был
среди друзей.

Он благоговейно снял с полки потрепанный экземпляр книги Вейла "Пространство.
Время. Материя".

- Не может быть, - пробормотал он, - чтобы Даннинг был владельцем обеих
библиотек и понимал книги обоих сортов.

- Он понял и победил земное притяжение, - ответил Бэрк. - И сделал это здесь,
в этом доме. Вот последний из ключей к его тайне, которым мы располагаем.

- Тут что-то не так, - прошептал Дикстра. - Антигравитация! Слышал ли
кто-нибудь о ней? И как ее могли открыть в подобном месте?

4

После обеда ученые вновь собрались на совещание. Они согласились взяться за
эту проблему.

Как подступиться к решению проблемы, никто не знал. На совещании было решено
работать и поодиночке и сообща - в зависимости от обстоятельств, а пока
проводить ежедневные семинары, с тем, чтобы попытаться натолкнуть друг друга на
дельные мысли.

Председателем семинара избрали Марта. Он был моложе своих коллег как по
возрасту, так и по стажу и чувствовал себя в этой роли довольно неловко.

Март выбрал несколько книг из библиотеки Даннинга и взял их с собой в кабинет.
Он уселся за стол, обложившись фолиантами по астрологии, спиритуализму,
мистике, религии, левитации, данными о солнечной активности. Конкретной цели у
него не было, он просто хотел окунуться в атмосферу, в которой работал
Даннинг. Даннинг достиг цели. Необходимо найти путь, по которому он шел, где
бы этот путь ни пролегал.

Некоторые из книг были скучны, большинство оказалось чистейшим вздором. Однако
кое-какие факты заинтересовали его.

Религии знали чудеса. Чудо ли антигравитация или это проявление законов
природы? Был Даннинг ученым или чудотворцем, искусству которого нельзя
научиться?

Март захлопнул книги и отодвинул их на край стола. Вынув из ящика блокнот, он
начал лихорадочно выписывать основные уравнения Эйнштейна.

К концу первой недели докладывать практически было не о чем.

Председательствовать на семинаре оказалось нелегко. В таком собрании ученых
непременно появляется самозваный инструктор, пытающийся заново обучить своих
коллег всем основам науки. В данном случае положение осложнялось тем, что
таким инструктором был прославленный профессор Дикстра.

В конце первой недели он поднялся с места и, подойдя к доске, начал мелом
набрасывать уравнения.

- Я достиг цели, к которой стремился, джентльмены, - сказал он. - Я могу
доказать, что аппарат, с которым якобы летал Даннинг, невозможен без нарушения
принципа эквивалентности, открытого Эйнштейном. Если мы признаем правильность
этого принципа, из первого уравнения легко увидеть...

Март рассеянно смотрел на уравнения. Они были выведены правильно. И все же
Дикстра был неправ. Дикстра полагал, что они делают глупость, занимаясь
проектом, и участвовал в работе лишь потому, что считал своим священным долгом
доказать им это.

Март чувствовал, что Дикстра тормозит работу всей группы. Но остальные
все-таки признали достоверность достижений Даннинга. А это, в конце концов, само
по себе уже некоторый успех, решил он.

Марту померещилось, что вокруг формул на доске пляшут туманные астрологические
знаки. Дикстра умолк, и Март встал.

- Поскольку вы столь убедительно изложили свои тезисы, доктор, - сказал он, -
и поскольку мы все убеждены в подлинности достижений Даннинга, то единственный
вывод, который можно сделать, состоит в том, что неверна основная предпосылка.
Я бы сказал, что вы выдвинули блестящие доводы, которые заставляют усомниться
в правильности принципа эквивалентности!

Дикстра на мгновение застыл, словно не веря своим ушам.

- Мой дорогой доктор Нэгл, если в этой комнате есть человек, который не
понимает, что принцип эквивалентности неопровержим, я предложил бы ему
немедленно отказаться от работы над проектом!

Март сдержал улыбку, но почувствовал желание продолжить спор. Ему хотелось
подразнить Дикстру.

- Нет, серьезно, доктор, и я спрашиваю всех: что случилось бы, если бы принцип
эквивалентности оказался неверным? Почему в восточной литературе так много
писали о левитации? Я думаю, Даннинг задал этот вопрос и нашел какой-то
разумный ответ. Если принцип эквивалентности несовместим с этим ответом, то
нам, пожалуй, стоит пересмотреть данный принцип. Если мы действительно хотим
повторить достижение Даннинга, нам придется внимательно присмотреться ко всем
общепризнанным постулатам, которые имеют какое-то отношение к тяготению.

Неожиданно слова попросил Дженнингс, сухопарый физик из Калифорнийского
технологического института.

- Я полностью согласен с доктором Нэглом, - сказал он. - Что-то случилось со
мной за эту неделю. Я вижу, что то же самое произошло с большинством из вас. К
сорока годам средний физик, видимо, приобретает способность инстинктивно
отклонять все, что не соответствует известным ему законам естествознания.
Затем мы становимся руководителями факультетов, а те, кто моложе нас,
продолжают исследования и используют информацию, на которую наше поколение не
обращало внимания, и делают открытия, мимо которых мы прошли. Мы как бы
воздвигаем плотины в своих умах, или, если угодно, строим там шлюзы, через
которые течет вся масса сведений о физической вселенной. По мере того как мы
стараемся и становимся все более умудренными, мы закрываем ворота шлюзов
настолько, что уже ничто новое не может попасть в наш мозг. События прошлой
недели до самого основания потрясли меня. Я вновь оказался в состоянии
усваивать и накапливать данные, с которыми не сталкивался раньше. Мне кажется,
доктор Нэгл прав. Мы должны пересмотреть все, что мы знали до сих пор
относительно силы тяготения.

Семинар прошел бурно.

После семинара Март зашел в кабинет Бэрка.

- Привет, Бэрк, - сказал он.

- Привет. Как ваши дела? Я уже дня два собирался заглянуть к вам. Пока не
видно, чтобы кто-нибудь из вас перебрался в мастерские. По-видимому, вы еще
находитесь на стадии теоретических изысканий.

- Мы не дошли даже до этого, - буркнул Март. - Но есть вопрос поважнее, чем
антигравитация. Как вы относитесь к поездке на рыбную ловлю?

- Что ж, пожалуй. Я понимаю вас: одна работа, и никакого отдыха, и все такое
прочее... Но вы-то понимаете, как важен проект?

- Я еду ловить рыбу, - сказал Март. - Вы поедете со мной или нет?

- Еду. Я могу снять бревенчатый дом рядом с горной речкой, где форели больше,
чем на рыбном рынке.

В домике, арендованном Бэрком, их уже ждал сторож, приготовивший все
необходимое.

В лесу было сыро от росы, в лощинах, которыми они спускались к реке, еще
прятался предрассветный холодок.

Март подтянул сапоги повыше и попробовал гибкость купленного им нового удилища
из фибергласа.

- Наверно, я старомоден, - сказал он. - Прежние удилища мне нравятся больше.

Они вошли в речку чуть повыше тихого омута.

Клев был хорошим. К полудню Март поймал шесть, а Бэрк семь крупных форелей.

После обеда они уселись на берегу и бездумно смотрели на текущий мимо поток.

- Приступили ли вы к работе? - прервал молчание Бэрк.

Март рассказал ему о последнем семинаре.

- Может быть, Дикстра совершенно прав. Его математические выкладки выглядят
убедительно. Но я был вполне серьезен, когда предложил пересмотреть принцип
эквивалентности - по крайней мере, его современную формулировку.

- Вы знаете об этом больше, чем я, - сказал Бэрк. - В чем суть принципа
эквивалентности?

- Его выдвинул Эйнштейн в одной из своих первых работ, кажется, в 1907 году.
Он утверждал, что сила инерции эквивалентна силе тяжести. То есть в системе,
которая движется с ускорением, человек будет испытывать действие силы, ничем
не отличающееся от действия силы тяжести.

С другой стороны, человек внутри свободно падающего лифта не замечает
воздействия земного притяжения. Если бы он встал на весы, то увидел бы, что
ничего не весит. Жидкость не выливалась бы из стакана. Согласно принципу
эквивалентности никакой физический эксперимент не может обнаружить земное
притяжение внутри любой системы, свободно движущейся в гравитационном поле.
Дикстра был совершенно прав, сказав в ходе своих строго научных рассуждений,
что такой механизм, как аппарат Даннинга, потребовал бы отказа от принципа
эквивалентности. Но, может быть, принцип эквивалентности и вправду
недостаточно точно отражает действительность. Если это так, у нас есть хороший
исходный пункт. Каким будет следующий шаг, я пока не знаю.

Вода крутилась и пенилась вокруг торчавшего у берега камня. Бэрк швырнул в
реку пригоршню палочек. Они устремились к центру водоворота.

- Можно было бы сказать, - произнес он, - что эти палочки сблизились друг с
другом под воздействием взаимного притяжения.

- Здесь дело не в притяжении между ними, - сказал задумчиво Март. - Это было
вызвано силами, тянущими и толкающими их. Гравитация - подталкивание может
быть. Но что подталкивает, что тянет? Чертов Даннинг! Он знал!

Сидя на крыльце в темноте после ужина, Март чувствовал себя удовлетворенным.
Его не покидало смутное ощущение, что он чего-то достиг за этот день. Чего
именно - он не знал, но это не имело значения.

- Знаете, - заговорил он внезапно, - вы, психологи, должны объяснить нам,
откуда берутся идеи. Откуда приходят идеи - изнутри человека или снаружи?

Он умолк и занялся истреблением москитов.

- Продолжайте, - сказал Бэрк.

- Мне нечего больше сказать. Я думаю сейчас снова о гравитации.

- А что вы думаете?

- Как найти новую идею о гравитации? Что происходит в человеке, когда он
придумывает новую теорию? Я чувствую себя так, словно меня непрерывно
засасывает в эту проблему вместо той, которую я должен решать. Сейчас я думаю
о нашем послеобеденном разговоре. Должен сказать, что мне никогда не нравился
принцип эквивалентности. Это чувство гнездилось где-то в уголках мозга.
Принцип неверен. Я пытаюсь представить себе нечто текущее сквозь пространство.
Но это не может быть трехмерным течением, подобным реке.

Он выпрямился и медленно вынул сигару изо рта.

- ...Но это может быть течением... - Он внезапно встал и повернулся к дому. -
Послушай, Бэрк, надеюсь, ты простишь меня. Мне нужно кое-что посчитать.

Кончик сигары Бэрка засиял красным огоньком.

- Не обращай на меня внимания, - ответил он.

5

Бэрк не знал, когда Март лег спать. Утром он застал его за работой.

- Рыба ждет, - сказал Бэрк.

Март взглянул на него.

- Послушай, рыба может подождать. Мне необходимо вернуться в Управление как
можно быстрее. Здесь я кое-что начал и не хочу отрываться.

Бэрк улыбнулся.

- Делай свое дело, дружище, я сложу все в автомашину. Ты скажешь, когда будешь
готов. И поехали.

Около трех часов дня в дверь кабинета Марта кто-то постучал. Он с раздражением
поднял голову и увидел входящего Дикстру.

- Доктор Нэгл, рад, что застал вас.

- Чем могу быть полезен?

- Я должен обсудить с вами нечто исключительно важное, связанное с проектом, -
начал Дикстра. Он доверительно наклонился вперед, щуря глаза за тяжелыми
совиными очками.

- Знаете ли вы, - сказал он, - что весь этот проект - мошенничество?

- Мошенничество? Что вы хотите сказать?

- Я самым тщательным образом осмотрел так называемый дом Даннинга. Могу
заверить вас, что никакого Даннинга вообще не было! Мы жертвы подлого обмана!

Он хлопнул ладонями по краю письменного стола и с победоносным видом откинулся
назад в кресле.

- Не понимаю, - пробормотал Март.

- Сейчас поймете. Осмотрите лабораторию в том доме. Изучите полки с
реактивами. Спросите себя, какие химические эксперименты можно провести с
таким пестрым набором материалов. В секции электроники такая же мешанина, как
в телевизионной лавочке на углу улицы. Счетно-вычислительные машины никогда не
использовались там, где они сейчас находятся. А библиотека! Совершенно
очевидно, что из себя представляет это гнездо для интеллектуальных крыс!
Доктор Нэгл, по каким-то непонятным причинам мы стали жертвами подлого обмана.
Антигравитация! Я хочу знать, почему нам дали это дурацкое задание, когда
стране так нужны способности каждого из нас?

Март почувствовал легкий приступ тошноты.

- Я допускаю, что кое-какие странности тут есть. Но если то, что вы говорите,
- правда, то как объяснить рассказы очевидцев?

- Ложь! - отрезал Дикстра.

- Я не представляю себе, чтобы сотрудник Управления национальных исследований
мог участвовать в таком деле. К тому же мне удалось уже многое сделать для
достижения нашей цели. И я готов со всей определенностью заявить, что принцип
эквивалентности будет опровергнут.

Дикстра побагровел и встал.

- Мне очень жаль, что вы придерживаетесь подобных взглядов, доктор Нэгл. Я
всегда считал вас молодым человеком, подающим большие надежды. Может быть, вы
еще станете им, когда прояснится недостойный обман. До свидания!

Март даже не привстал, когда Дикстра вылетел из кабинета.

Этот визит его обеспокоил. Обвинения были абсурдны, но, тем не менее, они
ставили под угрозу основы его работы. Разуверься он в том, что аппарат
Даннинга действовал, это могло бы заставить его снова признать антигравитацию
ерундой.

Он с лихорадочной энергией вновь взялся за свои листки с вычислениями. К концу
рабочего дня, когда большинство его коллег обычно уже уходили из Управления,
он позвонил математику Дженнингсу. Март не продвинулся еще так далеко, как
хотелось бы, но ему надо было знать, действительно ли он нашел выход из
тупика.

- Не могли бы вы зайти на минутку ко мне? - сказал он. - Я хочу кое-что вам
показать.

Дженнингс появился через несколько минут.

- Вы видели сегодня Дикстру? Он носится с небылицей, будто проект -
мошенничество! - выпалил он, прежде чем Март успел заговорить.

Март молча кивнул головой.

- Зачем Кейз вообще пустил сюда этого старого дурака?! Дик был хорошим ученым,
но он выдохся... Однако что вы хотели мне показать? Что-нибудь похожее на
ответ?

Март пододвинул к нему лежавшие на столе листки с вычислениями.

- Принципа эквивалентности больше нет. Я в этом уверен. Я вычислял возможное
поле движения в искривленном пространстве. Получается нечто восьмимерное, но
смысл в этом есть. Хотел бы, чтобы вы посмотрели мои вычисления.

Брови Дженнингса поползли вверх.

- Хорошо. Вы понимаете, конечно, что мне нелегко примириться с опровержением
принципа эквивалентности. Он существует уже сорок пять лет.

- Мы найдем что-нибудь другое вместо него.

- У вас нет другого экземпляра этих расчетов?

Март пожал плечами.

- Я могу сделать их заново.

- Я их буду беречь. - Дженнингс положил листки с вычислениями во внутренний
карман. - Но что это нам дает? У вас есть какая-нибудь идея?

- Да, - сказал Март. - Вчера я наблюдал за водоворотом. Вы видели
когда-нибудь, что происходит с щепками, когда их бросают в водоворот? Они
сближаются друг с другом. Это тяготение.

Дженнингс нахмурился.

- Подождите-ка, Март...

Март засмеялся.

- Поймите меня правильно. Подумайте об этом как о течении. Я не знаю его
свойства. Оно, видимо, движется сквозь четырехмерное пространство. Но когда
мы доведем расчеты до конца, мы выработаем формулу вихря такого потока,
протекающего через материальную субстанцию. Допустим, что такие вихри
существуют. Возникают водовороты. Это грубая аналогия. Нужна математическая
модель. Пожалуй, можно показать, что вихрь сближает массы, вызывающие его
образование. В этом, пожалуй, может быть смысл, как по-вашему?

Дженнингс сидел неподвижно. Затем он улыбнулся и положил руки на стол.

- Может. Вихрь восьмимерного потока довольно сложная штука. Но если все
правильно, что тогда?

- Тогда мы построим аппарат, направляющий материю вдоль силовых линий тока
этого течения так, чтобы вихри не возникали.

Дженнингс откинулся в кресле.

- Боже праведный, да вы уже все обдумали! Постойте, но это просто нейтрализует
силу тяготения. А как с антигравитацией?

Март пожал плечами.

- Мы найдем способ введения вихря с противоположным вектором.

- Совершенно верно, старик, совершенно верно.

Март засмеялся и проводил его до двери.

- Да, я знаю, как это все звучит, но поверьте, я действительно не шучу. Если
мы получим формулу гравитационного потока, остальное уже несложно.

Через день Март рассказал о своих расчетах на семинаре. Тем ученым, которые в
какой-то степени склонялись к точке зрения Дикстры, было нелегко принять идею
Марта, но математическое обоснование выглядело достаточно убедительным.
Единодушно решили попытаться воплотить идею Марта в металл и электромагнитные
поля.

Решающую роль в завершении теоретических обоснований идеи Марта сыграл
Дженнингс. Через три дня он, не постучавшись, ворвался в кабинет Марта и
бросил на стол несколько листов бумаги.

- Вы правы, Март. В вашем поле действительно возникает вихрь в присутствии
материальной субстанции. Мы создадим аппарат Даннинга!

Но Марту суждено было пережить тяжелый удар.

Вся группа лихорадочно трудилась шесть часов подряд, чтобы довести
теоретическую разработку проекта до конца. В результате выяснилось, что
антигравитационную машину построить можно. Но она будет со стотонный циклотрон
размером.

Март сообщил об этом Кейзу.

- Это мало похоже на ранец, с которым летал Даннинг. Если хотите, мы поищем
пути к уменьшению размеров, но можем представить и конкретный проект машины в
нынешнем виде.

Кейз взглянул на расчеты, подготовленные Мартом.

- Не совсем то, на что мы рассчитывали, но я думаю, ее надо строить.
Мастерские в вашем распоряжении. Сколько времени вам понадобится?

- Это зависит от того, сколько людей и станков вы нам дадите. При
круглосуточной работе, я думаю, образец можно сделать примерно через три
недели.

- Согласен, - сказал Кейз. - Приступайте.

Прошло, однако, больше месяца, прежде чем состоялась демонстрация
антигравитационной машины.

Март подошел к щиту управления, который казался крошечным в просторном цехе,
включил рубильники и медленно повернул несколько рукояток. Огромный диск,
лежавший на полу, медленно поднялся вверх и повис в воздухе без всякой видимой
опоры. Диск был диаметром в девять метров и толщиной в девяносто сантиметров.

Доктор Кейз потрогал поверхность массивного диска, затем изо всех сил надавил
на него.

Март улыбнулся и отрицательно покачал головой.

- Вы стронете его с места, только если будете давить на него достаточно долго
и с достаточной силой. У него такая же инерция, как у небольшого линейного
корабля. Как я уже говорил, эта машина мало чем напоминает аппарат Даннинга.
Но мы продолжим наши усилия.

- Это грандиозное достижение, - сказал Кейз. - Я поздравляю всех вас.

Март вновь подошел к щиту управления и медленно опустил массивный диск на
опорные балки.

- Я хотел бы, чтобы все вы сейчас собрались в зале совещаний, - сказал Кейз. -
Там мы сообщим вам некоторые дополнительные данные.

По дороге из мастерской Март нагнал Бэрка и пошел рядом с ним.

- Что там такое? - спросил он. - Уж не собираются ли они выдать нам по
оловянной медали?

- Даже лучше, - сказал Бэрк. - Узнаешь сам.

Снова они оказались в зале и заняли почти те же места, на которых сидели
несколько недель назад. Кейз прошел на свое обычное место впереди.

- Незачем говорить вам, джентльмены, что означает это достижение для нашей
страны и всего человечества. Антигравитация революционизирует военный и
гражданский транспорт всего мира, а в будущем понесет человека к звездам. А
сейчас я хотел бы представить вам одного джентльмена.

Он сделал знак рукой, и в зал вошел человек.

Общий вздох изумления. Перед учеными стоял Леон Даннинг. Он посмотрел на
аудиторию со слегка лукавой улыбкой.

- Я вижу, вы узнали меня, джентльмены. Надеюсь, никто не будет сердиться на
меня или считать меня человеком со скверным характером, каким меня изобразили.
Это было нужно по сценарию. Неприятный молодой нахал, так, кажется, меня
называли.

Дженнингс вскочил с места.

- Что это означает, доктор Кейз? Я думаю, мы вправе рассчитывать на
объяснение.

- Совершенно верно, доктор Дженнингс. И вы его получите. Наш друг, доктор
Дикстра, был во многом прав. Информация, которую мы представили вам перед
началом работы над проектом, была вымышленной.

Волна возгласов изумления и протеста прокатилась по аудитории. Кейз поднял
руку.

- Минутку. Выслушайте меня до конца. Я сказал, что первоначальная информация
была ложной. Леон Даннинг, изобретатель антигравитационного аппарата, в
действительности не существовал. Мы разыграли спектакль и сняли фильм.
Антигравитации не было. Зато сегодня антигравитационная машина есть. Так в чем
же здесь обман? Наш главный психолог, доктор Кеннет Бэркли, расскажет вам
остальное.

Бэрк встал и подошел к Кейзу с видом человека, который неохотно подчиняется
необходимости.

- Если кто из вас рассердился, - сказал он, - то сердиться нужно на меня.
Проект "Левитация" возник по моему предложению. Не думайте, однако, что я
извиняюсь перед вами. Я возражаю против таких названий, как обман или
мошенничество, которые употреблял профессор Дикстра. Как можно говорить об
обмане, если проект привел к открытию, потенциальных возможностей которого мы
в данный момент даже не можем осознать?

- Но зачем, доктор, зачем? - взорвался Дженнингс. - Зачем эти фокусы, вымыслы,
зачем астрология, левитация и мистицизм? Мы же не школьники!

- Тогда ответьте на один вопрос, - сказал Бэрк. - Как бы вы реагировали на
письмо доктора Кейза с приглашением принять участие в создании
антигравитационной машины? Сколько из вас осталось бы в своих убежищах
здравого смысла, в университетах, где фантазерам не позволяют тратить народные
деньги так, это делается в правительственных учреждениях?

Мы рады, что в проекте принял участие всего один такой человек, как профессор
Дикстра. Он отказался поверить в представленные нами данные и задался целью
доказать, что антигравитация невозможна. Многие из вас приехали бы с той же
целью, если бы наш маленький спектакль не подтолкнул вас на поиски разгадки.

По существу, это проект психологический, а не физический. Мы могли бы избрать
какую-нибудь другую проблему, не обязательно антигравитацию. И могу сказать
наперед, что результат был бы тот же. Я наблюдал за многими учеными,
работающими в лабораториях и библиотеках. Я изучал психологию их подхода к
работе. Внутреннее решение относительно того, можно ли найти ответ на
проблему, принимается обычно еще до начала поисков ответа. Во многих случаях,
как видно на примере профессора Дикстры, все сводится к тому, чтобы доказать
правильность этого внутреннего решения.

Прошу простить, что мы использовали вас в качестве подопытных кроликов. Но
смею утверждать, что я дал вам гораздо более эффективную методику научных
исследований, чем та, которой вы располагали до сих пор. Методику убеждения в
том, что можно найти ответ на любой вопрос. И в этом смысле вообще никакого
обмана не было. Вам был показан новый эффективный метод научной работы. Если
вы смогли за считанные недели решить проблему, которая казалась неразрешимой,
то сколько же других научных проблем ждут этого нового подхода?!

"Понадобится немало времени, чтобы полностью осознать сказанное Бэрком", -
подумал Март. Внутри него все еще тлели искорки гнева, и погасить их было
трудно. Но ему стало смешно: все-таки Бэрк очень ловко спланировал этот
эксперимент. Март готов был держать пари, что Дикстра заставил психиатра
пережить немало неприятных минут.

Как только они смогли остаться вдвоем, Бэрк взял Марта за руку.

- Я чуть не забыл сказать тебе, что ты приглашен сегодня ко мне на обед.

- Надеюсь, что на этот раз меня не обманут, - ответил Март.

После обеда оба они вышли во внутренний дворик, с помощью которого Бэрк
пытался придать своему городскому жилью вид загородной усадьбы. Усевшись на
садовую скамейку, они созерцали луну, поднимавшуюся за телевизионной антенной
соседнего дома.

- Я хочу знать остальное, - сказал Март.

- Ты о чем?

- Не лукавь. То, что остальные собираются выжать из тебя завтра утром. Хочу
узнать первым.

Несколько минут Бэрк хранил молчание. Он зажег трубку, хорошенько раскурил ее
и лишь затем заговорил:

- Дженнингс почти что сказал об этом, когда говорил об умственных шлюзах. Все
сводится к вопросу, который ты задал мне в горах: в чем суть процесса
мышления? Откуда приходят оригинальные мысли? Возьми, например, сложные
уравнения гравитационного потока в искривленном пространстве, которые вы
вывели за несколько дней. Почему ты не сделал этого десять лет назад? Почему
никто другой не сделал этого давным-давно? Почему это сделал ты, а не
кто-нибудь другой? Тебе известна теория передачи информации. Ты знаешь, что
любую информацию можно записать кодом, состоящим из импульсов. Например,
сложную фотографию можно закодировать в виде точек. Можно использовать код из
точек и тире, можно использовать промежутки времени между импульсами, можно
использовать амплитуду импульсов - словом, тысячи различных факторов и их
комбинаций. Но любую информацию можно выразить как определенную
последовательность импульсов.

Одна из таких последовательностей импульсов будет гласить: "Любое тело во
вселенной притягивает другое тело во вселенной", другая - "Секрет бессмертия
состоит...", а третья - "Гравитация сама по себе является результатом
воздействия... И она может быть нейтрализована посредством..."

Любой ответ на любой вопрос может быть выражен в виде определенной
последовательности импульсов, в котором взаимосвязь между импульсами
представляет собой закодированное изложение информации. Но согласно
определению чистый шум является беспорядочным чередованием импульсов, он
содержит импульсы во всех возможных сочетаниях и связях. Следовательно, любое
несущее информацию сообщение относится к особому подклассу класса "шум".

Чистый шум, следовательно, включает в себя все возможные сообщения, всю
возможную информацию. Отсюда следует вывод: в чистом шуме или, что то же
самое, в чистой вероятности заключено все знание!

Но это не просто упражнение в схоластической логике. Это признание того
положения, что все можно узнать, можно постичь.

- Постой! - воскликнул Март. - Должны же быть какие-то пределы действия этой
теории!

- Почему? Разве логика моих рассуждений о шуме и информации неверна?

- Черт возьми, я не знаю. Звучит неплохо. Она верна, конечно, но, собственно
говоря, какое отношение она имеет к умственной деятельности человека и проекту
"Левитации"?

- Точно я не могу ответить на этот вопрос пока. Мне кажется, что в мозгу
человека должен быть механизм, который является не чем иным, как генератором
чистого шума, источником беспорядочных импульсов, чистого шума, в котором
кроется все знание. Где-то рядом должен быть другой механизм, который
фильтрует этот беспорядочный шум или управляет его генерированием таким
образом, что через этот фильтр могут проходить лишь сообщения, имеющие
смысловое значение. Очевидно, этот фильтр можно регулировать так, чтобы он
отсеивал все то, что мы определяем как шум.

Мы постепенно взрослеем, и, по мере того как мы учимся в школе и получаем
образование, в наших фильтрах шума появляются ограничительные уровни, которые
пропускают лишь ничтожную часть сведений, приходящих из внешнего мира и из
нашего воображения. Факты окружающего мира отвергаются, если они не подходят к
установленным уровням. Творческое воображение суживается. Фильтр работает
слишком хорошо!

- И ваш проект, - сказал Март, - эти материалы о вавилонской мистике,
астрологии и прочая чепуха...

- Вся схема была рассчитана на то, чтобы вызвать как можно больше шума, -
ответил Бэрк. - Мы не знали, как построить антигравитационную машину, и
поэтому мы нарисовали вам образ человека, который построил ее, и сделали этот
образ по возможности более хаотичным, чтобы расшатать ваши шумовые фильтры. Я
ввел в ваши умы дозу универсального шума по проблеме антигравитации и конечный
вывод о том, что она была решена. Каждый из вас заранее настроил свои фильтры
на отклонение идеи антигравитации. Дескать, это чепуха! Ее бесполезно искать.
Надо работать над чем-нибудь полезным.

Поэтому я предложил Кейзу собрать группу виднейших ученых и поставить их перед
фактом, что это не бессмысленная затея, что это можно сделать. Мы расшатали
ваши умственные фильтры, и в результате появился ответ. Метод сработал, он
будет действенным всегда. Все, что необходимо сделать - это избавиться от
лишнего груза предрассудков, от окаменевшего мусора в голове, изменить
произвольную настройку ваших умственных фильтров в отношении других вещей,
которые вам всегда хотелось сделать, и тогда удастся найти нужный ответ на
любую проблему, какую вы только пожелаете исследовать.

Март взглянул на небо.

- Да, вот они, звезды, - сказал он. - Я всегда хотел добраться до звезд.
Теперь, когда у нас есть антигравитация...

- Вы можете полететь к звездам, если захотите.

Март покачал головой.

- Вы и Даннинг. Вы заставили нас создать антигравитацию. И это становится
совсем простым делом! Конечно, мы смогли бы побывать на планетах, может быть
даже слетать за пределы солнечной системы еще до нашей смерти. Но я думаю, что
останусь здесь и буду работать с вами. Одна или две жалкие планеты - чего это
стоит в конце концов. Но если мы научимся использовать максимальный уровень
шума человеческого ума, мы сможем покорить всю вселенную!

http://bookz.ru/rar/bookz/fiction/noise.rar

© Editing, reformatting, HTML, CHM - Gazlan 2010 * gazlan@yandex.ru