Михаил Шалаев

Владыка Вод

Время мое приспело,
и путь мой передо мною.

Дж.Р.Р.ТОЛКИЕН

ПРОЛОГ

Так все и было, от самого конца до самого начала.

Старый Скуп умер утром, так и не подняв тяжелых, как у всех лавочников, век.
Уже третьи сутки он лежал с закрытыми глазами, не разжимая губ, и лишь
трудное дыхание указывало, что лавочник еще жив. А утром он вздохнул особенно
глубоко, сильно и - затих. Тогда Скупчиха, суровая женщина лет на двадцать
моложе мужа, негромко всхлипнула в полумраке комнаты, а Скуп-сын почувствовал
что-то вроде облегчения: наконец все кончилось.

Уже через час о смерти Скупа в Рыбаках знали все. В дом пришли старики, чтобы
справить похороны по обычаю. Они посыпали соль покойному на лоб - в знак
мудрости, на губы - в знак честности, на грудь - в знак доброты. Три щепотки
соли - обязательная дань уважения.

Тело старого лавочника завернули в новенькую рыболовную сеть, запутав в
изголовье большой поплавок, а в ногах - тяжелое грузило, чтобы стоя, как
подобает достойному человеку, предстал покойный перед Владыкой Вода.

Потом Скупа на весельной лодке вывезли за одинокий черный камень, туда, где
Большая Соль круто падает в бездонную глубину. Здесь всегда принимал умерших
Владыка, здесь и опустили старого лавочника в море - тихо, без всплеска. И
высыпали в воду еще горсть соли, чтобы не строго судил Владыка Вода душу,
ушедшую в его темное царство.

Похоронив отца, Скуп-сын вернулся домой хозяином. Он протянул руку ладонью
вверх и коротко потребовал у матери: "Ключи". Та безропотно отдала ему связку
на узорном витом шнурке, который сняла с шеи мужа перед приходом стариков.
Сын слегка подбросил ключи, отчего металл коротко звякнул, и пошел наверх, в
комнату отца, каждым шагом заставляя скрипеть деревянные ступени лестницы.
Этот скрип доставлял ему удовольствие: каждый вечер точно так поднимался к
себе старый лавочник, чтобы подвести итоги дневной торговли.

Войдя, Скуп-сын огляделся. Единственное окно в небольшой комнате было
задернуто полинявшей коричневой занавеской, в середине стоял стол с
выдвижными ящиками, в углу - железный шкаф.

Скуп-сын уселся в кресло перед столом и наугад потянул один из ящиков. Там
оказались бумаги - долговые расписки, закладные, какие-то счета и ведомости.
Все это требовало внимательного разбора, поэтому молодой лавочник решительно
задвинул ящик назад. Тут он услышал шорох и, обернувшись на звук, обнаружил,
что из-за занавески за ним подглядывает крохотный норик в малиновой курточке
и синих штанишках. Новый хозяин прицыкнул на малявку, тот стрелой метнулся к
своей норке и пропал. Только на миг мелькнула добродушная, чуть крысиная
мордочка, да послышался тоненький ехидный смешок. Скуп-сын отвел глаза,
успев, однако, отметить, что блюдце, какие стоят у каждой нориковой норки,
покрыто чешуйками засохшего молока: три дня уже не наполнялось. Непорядок.
Нориков обижать нельзя.

Он встал и подошел к железному шкафу. Позвенев ключами, выбрал нужный, открыл
бесшумную плавную дверцу. За ней хранились все те же бумаги, но, видимо,
более важные, и только в нижнем отделении, в углу, стояла небольшая
деревянная шкатулка. Скуп-сын взял ее в руки, повертел, рассматривая, и
откинул плотную крышку с резьбой. В шкатулке лежало простое серебряное
колечко с неярким камнем цвета морской воды.

Вернувшись в кресло, Скуп-сын какое-то время разглядывал кольцо, пытаясь
понять, зачем отец так бережно хранил его. Цепкий глаз торговца уже обозначил
цену: пятнадцать, от силы двадцать монет. Дешевка. Так и не понял, пожал
плечами. А спустившись вниз, отдал кольцо матери и велел выставить на
продажу. "Да налей норикам молока наверху. Там открыто".

На следующее утро Скуп-сын начал торговлю, не выждав даже положенных трех
дней. И напрасно: все равно в лавку никто не шел. Скуп-сын понимал свой
промах, злился, но продолжал сидеть - больше из упрямства, чем по
необходимости, и даже бросил судьбе вызов, загадав первых трех посетителей -
на богатство, на здоровье и на жену. Так просто загадал, чтобы сидеть не
скучно было. Но когда перед самым обедом замаячила у входа чья-то тень,
внутри слегка екнуло: ну, кого там несет - на богатство?

Тьфу, Смут тебя забери!

Вспомнишь тут Смута, когда загадал на богатство, а приходит нищий. Даже не
нищий. У тех нет-нет, да бывает пара монеток. А у этого Смела правый карман
аж скукожился от пустоты, хоть совсем с пояса срежь. Он милостыню не просит -
гордый. Или знает, что все равно никто не подаст из-за гнусного его
скандального характера. Тьфу!

Скуп-сын даже не шевельнулся, наблюдая из-под тяжелых век, как Смел бочком
двигается вдоль полок с товарами, стучит своей длинной, выше головы палкой и
посверкивает дырьями в грязных штанах. Потурить его, что ли? Но вспомнилось,
как часто повторял отец: "Покупатель - дело святое". Пришлось сдержаться. А
покупатель этот святой, будь он неладен, уставился куда-то как истукан. Что
это он узрел? А, ну да, конечно. Только колечка ему не хватает, остальное все
есть. Посмотреть?! Не-ет, он точно издевается, хвост собачий. Ну Смут с
тобой, на, смотри...

Смел долго глядел на кольцо, ухватив тонкий серебряный ободок корявыми
пальцами цвета чугунного дерева, собирал поперечными складками лоб, шамкал
шершавыми от мертвой кожи губами. Потом почему-то спросил, откуда оно взялось
(у него получилось "вжялощь"), и взглянул при этом на лавочника снизу вверх,
отчего стал похож на плешивого орла-падальщика, живущего в Оскальных горах.

Лавочник раздраженно буркнул, что - так-де, перехватил по случаю. И,
заводясь, продолжал: время уже обеденное, лавку пора закрывать, а если кто не
собирается покупать - ну, к примеру, если денег у кого нет, - то нечего так
долго и разглядывать. Тут у Смела в горле клекот возник, аж кадык запрыгал -
видно, свару хотел учинить, хвост собачий. Однако, передумал. Положил кольцо
на прилавок и пошел к выходу, стуча палкой. Лавка опустела.

Муторно тогда стало Скуп-сыну. В его круглую рыжую голову полезли мысли о
несправедливости судьбы, которая, надо же - в таком пустяке... но лавочник
вовремя спохватился и плюнул в разрез рубахи, отгоняя дурные мысли. Нет-нет,
судьба, конечно, ни при чем, а во всем виноват этот старый оборванец Смел,
вылезший вперед настоящего посетителя, загаданного на богатство. И Скуп-сын
закрыл лавку, надеясь, что обед отвлечет его от досадных мыслей.

Мать расстаралась. Нарезанный крупными кусками, очищенный от костей,
вымоченный в козьем молоке, запеченный на углях и политый кислым соком
болотной клюквы мордан был превосходен. Когда Скуп-сын, отдуваясь, вновь
взгромоздился на табурет за прилавком, он уже готов был посмеяться над
недавним своим огорчением. Эка важность - нищий! Наплевать и забыть.

Но вскоре по стуку проклятой палки на крыльце лавочник понял, что Смел
возвращается, и недовольно поморщился: опять несет его... Ну какого он,
спрашивается, ходит? Ведь все равно денег... Скуп-сын не успел додумать,
потому что Смел пришел не один, и нехорошо стало лавочнику, когда он увидел
второго.

Есть такая рыба - вонюк. Дряблая, сопливая, как медуза, а воняет так, что
рыбаки побрезгливее, как попадется, предпочитают срезать крючок, чтобы не
дотрагиваться - неделю потом руки не отмоешь. Этого второго, по имени
Сметлив, Скуп-сын называл (не вслух, конечно, а про себя - старик, все-таки)
вонюком: такой же большой, рыхлый, трясется весь. Что же до запаха -
отчетливо чуял лавочник: пахнет от Сметлива смертью. Послушать только, как
дышит: хр-р... их-х! хр-р... их-х! - будто стеклом по точильному камню.

Простите, любезные, но ведь второго он загадал на здоровье!

Окоченел Скуп-сын от ледяного ветерка предчувствия. Даже зубы у него
застучали. Замычал он что-то в ярости, да осекся: что им сказать-то?
Сказать-то им, любезные, нечего! Разве станешь объяснять, что невпопад
пришли? Дескать, не те вы, которых ждали. Эх, лавочник!

Уяснив положение, Скуп-сын в тупой оцепенелости выслушал Смела, но не услышал
(кровь била в уши оглушительными толчками), а скорее догадался, что тому
нужно, и деревянной рукой протянул кольцо. О чем говорили потом посетители -
прошло мимо лавочника. Он видел только, как Смел горячо толкует что-то и
тычет скрюченным пальцем в колечко, а Сметлив сомнительно оттопыривает
слюнявую губу и вставляет замечания, от которых Смел горячится еще больше.
Наконец нищий выдохся, замолчал. Помедлил еще малость, покатал кольцо меж
пальцев, глядя на блеск камня; тяжело вздохнул. Потом нехотя вернул товар
лавочнику и пошел прочь; за ним, едва переставляя ноги - Сметлив.

Тут лавочник пришел в себя и беспомощно огляделся. Далекий мудрый голос
говорил ему: закрой лавку! Хватит дразнить судьбу!.. Увы, мудрый голос лишь
раздражал лавочника, пробуждая дикого быка его упрямства. Скуп-сын решил, что
лучше сдохнет, а лавку не закроет. Досидит до конца. Что там осталось - жена?
Плевать, это он как-нибудь переживет. Этим его не испугаешь. Лавочник
вспомнил всех самых сварливых, ленивых и скупых баб поселка, вспомнил - и
криво усмехнулся. Любой из них он бы живо дал окорот. Ничего. Не страшно. И,
приготовившись таким образом, стал ждать.

Люди по наивности часто думают: вот, мол, все - хуже быть уже не может. Но
стоит подумать так, злодейка-жизнь тут же начинает доказывать: может, может.
Еще как может! Поэтому люди опытные стараются не только не высказываться по
этому поводу, но и мыслей таких не держать. Однако Скуп-сын, по молодости
лет, должного опыта не имел.

Так сидел он, сидел, и еще раз вышло ему предупреждение: в тишине,
припорошенной дальним шумом прибоя, трижды пронзительно прокричал морской
орлан, враг чаек, птица недобрая. Рыбаки говорят, как услышишь орлана - в
море не выходи, не будет удачи. Но Скуп-сын в море и не собирался, поэтому
только дернул толстой щекой - и остался на месте.

...Сначала, как в навязчивом страшном сне о крыльцо вновь застучала палка
Смела. Потом - хр-р... их-х! хр-р... их-х! - услышались жуткие вдохи-выдохи
Сметлива. И хотя других звуков не было, хребтом уловил лавочник: кто-то там
еще с ними. Не выдержал - опустил тяжелые веки. А когда поднял и увидел, кто
этот "кто-то" - тоскливый вой услышал внутри себя. Он-то думал про баб, а
такого вот - не угодно? Верен, дремучий пьяница, за которого не то что
любая-всякая, а не пошла бы и дурочка с лошадиной мордой. Сколько помнил
Скуп-сын, Верен всю жизнь был один, и всю жизнь пил. И сейчас его, видно, от
Дюжа вытащили.

Почувствовал лавочник, что задыхается. Того и гляди, захрипит не хуже
Сметлива. Кровь ему в голову бросилась. Да и есть от чего, согласитесь. А
Смел тем временем эдак по-хозяйски на колечко указывает и производит пальцем
с черным обломанным ногтем манящее движение: подай-ка, мол.

И сломалось тут у Скуп-сына кормовое весло, и понесли его волны безрассудного
гнева. Кричал он что-то несвязное, навроде - ходят тут разные, покупать не
покупают, грязь таскают только, а время что - дармовое? Еще - идите отсюда,
закрыта лавка - не видите? Не знаете, что ли - отец у меня помер, торговать
три дня не положено! И еще что-то кричал, руками махал безобразно и лицом
дергался.

Старики сначала удивились, потом у Смела в горле заклекотало, а Сметлив
оттопырил слюнявую губу и поднял нравоучительно указательный палец. Но их
опередил Верен, который как будто вдруг протрезвел. Он сказал негромко:
"Пошли отсюда".

Первое, что сделал Скуп-сын, закрыв лавку - послал мать к Дюжу со жбанчиком.
И долго сидел за столом один, мрачно опустошая кружку за кружкой. Примерно
после четвертой на душе полегчало. Не то, чтобы совсем отпустило, но залила,
заровняла ячменная брага выбоины на широкой дороге его надежд. И вот, когда
вернулась к лавочнику способность соображать здраво, вдруг вспомнил он, что
не просто так шлялись к нему старые, а - за колечком. За тем самым, которое
нашел он в железном шкафу. Странно. Хотя бы потому странно, что Сметлива
обычно очень трудно оторвать от табурета - целыми днями сиднем сидит, а
Верена выковырнуть из бражной - совсем невозможное дело. Тут же - на тебе,
сбежались. Не-ет, что-то с этим колечком не так. Да и отец тоже... Скуп-сын
подумал еще, тряхнул головой, встал. Сходил за кольцом и, прихватив с собою
жбанчик, направился в отцову комнату.

Здесь он запалил свечу, глянул в угол, где нежно белело в блюдце свежее
молоко, и принялся рассматривать кольцо, поднеся его к самому огню. И вскоре
заметил, что на внешней стороне ободка напротив камня стоит необычное клеймо:
то ли трезубец, то ли корона - словом, знак Владыки Вода, каким изображают
его на морских картах. Ясно, ясно, - подумал Скуп-сын, хотя сам пока не
понял, что же ему стало ясно. И подскочил вдруг: да что же тут неясного?
Колечко-то - непростое! И не успел он еще додумать, как мысль эта
раздробилась на множество других, очень важных, очень неотложных, и все они
закопошились в его рыжей голове клубком червей, так, что зачесалась макушка.

Сдержав волнение, Скуп-сын отложил кольцо и достал из ящика пачку бумаг -
отвлечься. Попробовал читать, но кольцо притягивало, не отпускало. Он опять
взял его и примерил на руку. Узенький ободок с трудом влез на левый мизинец.
Успокоившись на этом, Скуп-сын вернулся к бумагам.

Первой попалась расписка соседской старухи. Составлено по всем правилам,
внизу - отпечаток измазанного копотью пальца. Взяла в долг двадцать монет,
обязалась вернуть двадцать пять. Где ты их возьмешь, - подумалось вдруг
лавочнику. - Небось, понадеялась, что внучек твой единственный объявится. А
он как ушел в город - так и сгинул. И вряд ли уже вернется. Порвать, что
ли?.. Скуп-сын с сомнением повертел бумажку в руках, но тут же спохватился:
э-э, нет, стой! Что это с ним? Настоящий хозяин так не делает... Он, уже не
углубляясь, стал листать другие расписки, купчие, закладные, но кольцо,
видимо, с непривычки, мешало: цеплялось за бумаги, одна из них чуть не
порвалась вовсе. Тогда лавочник снял кольцо, положил в шкатулку и поставил ее
на прежнее место в шкаф, после чего тщательно замкнул дверцу ключом с
хитроумной бородкой.

Потом сел к столу, задумался, неотрывно глядя на свечу и прихлебывая ячменную
брагу. Не в бумагах, нет, не в бумагах сейчас было главное. Главное было в
другом, и требовалось теперь же, не сходя с места, это главное отыскать,
понять или вспомнить. И стало кое-что вспоминаться.

...Только шепотом, на ухо и вне всяких стен, чтобы не услышал случайно норик,
передавали друг другу лавочники заветный толк о кольце Генерала Гора. Точно
никто ничего не знал, но говорили... Говорили, например, что лавочник,
завладевший им, не знал бы себе равных в удаче: всякая сделка - к выгоде,
любая затея - к прибыли. Узнать это кольцо можно по знаку на ободке -
снежинка выдавлена. Но добыть его почти невозможно: верная гибель. Поминали
при этом какую-то невесту и камни вдоль дороги через перевал Белых Башен. И
еще опасались почему-то нориков.

Почти невозможно... Это "почти" и мучило, и лишало покоя лавочников. Раз
"почти" - значит, все-таки, можно? Да, кольцо... Знак на нем, конечно, не
тот: вместо снежинки Генерала Гора - трезубец Владыки Вода. Но одно другого
стоит. И что, если... Да нет, не выйдет. Хотя... а вдруг? Э-э, да все равно
старых наказать надо - пусть знают, хвосты собачьи, и вонюк этот...

Свеча горела ровно, не мигая в наглухо закупоренной комнате. Скуп-сын,
задумавшись, не двигался, и только черная тень его от прогорающей свечи
становилась на задней стене все выше.

Сойдя с крыльца лавки, Смел и Верен остановились подождать задыхающегося
Сметлива. Они слышали, как за ними с грохотом захлопнулась дверь, как лязгнул
тяжелый засов. Быстро вспыхивающий и быстро остывающий Смел оглянулся: "Что
это ш ним?" - "С кем?" - "Да ш лавочником..." - "Отца проводил."

Помолчали. Опять начал беззубый Смел: "А что, Верен, не жря я тебя пожвал?"
Верен не ответил. За него отозвался Сметлив: "Напрасно ты, Смел, так
уверен... - хр-р... их-х! - что это то самое кольцо." - "То шамое, -
загорячился Смел, пристукнув палкой по плотному песку. - Шкажи, Верен!" Верен
кивнул и проговорил задумчиво: "Оно..." - "Да ты же его... - хр-р... их-х! -
и не видел почти", - Сметлив недоверчиво поджал губы. "Оно", - вздохнул
Верен, словно извиняясь. Мол, что я могу поделать?

Еще помолчали. И снова зашепелявил Смел: "Ты, Шметлив, никогда не веришь. А
это оно, то шамое... Только вот откуда оно вдруг швалилощь?" На этот вопрос
никто не мог ответить. А Сметлив сказал: "Не к добру это. Чую... - хр-р...
их-х! - не к добру. Орлан-то не зря кричал..."

Старики постояли еще и разошлись по домам, ни до чего не договорившись.

Давно, лет сорок назад, жила в Рыбаках девчонка - с матерью, без отца. Мать
называла ее Капелькой. Домик у них был, дворик. Мать выращивала цветы и
сносила в лавку Скупа на продажу. Тот брал, но неохотно - какой с них прок?
Однако, перебивались.

Девчонка была худенькая, носик остренький. Правда, взгляд странный - тягучий
вроде. Глянет - и отвернется, а потом все кажется, что смотрит еще... Да.
Кроме того, некоторые говорили, что от ее глаз в голове шум делается - будто
раковину к уху поднесли. Однако выросла она, и приглянулась. Да не одному -
троим сразу.

Смел, самый бойкий, всегда заговаривал с ней при встрече, шутил, и она
смеялась в ответ тихо и звонко.

Сметлив при случае дарил ей бусы из радужных морских ракушек или
светло-зеленую ленту - под цвет глаз, и она улыбалась ему застенчиво и
благодарно.

Верен робел больше других, однако тоже нашел предлог: ходил к ним по вечерам,
помогал поливать цветы. Ведра были тяжелые, река неблизко, но зато Верен
чувствовал на себе ее ласковый взгляд.

Неизвестно, чем бы все кончилось, но мать неожиданно слегла и не встала. В
день ее смерти после похорон разыгрался небывалый шторм. Штормило и назавтра.
А следующим утром Верен пришел к Капельке, думая подбодрить, утешить - и
нашел домик пустым, с распахнутой настежь дверью. Пропала девчонка, словно ее
и не было.

Первое время все трое еще ждали чего-то. Но вскоре пошли слухи, будто видели
в те штормовые дни в устье Живой Паводи корабль, пережидавший непогоду. А
следом утвердилось мнение, что на нем Капелька и уплыла - то ли сама по себе,
то ли с кем то. На том все и порешили, хотя кто именно видел этот корабль и
видел ли вообще - осталось неизвестным. Только в лавке Скупа совсем не стало
живых цветов.

Дальше пошло как положено. Смел женился первым. Жена ему попалась маленькая и
неуемно говорливая, в доме от нее стоял вечный гвалт. Она нарожала мальчишек,
и гвалта стало еще больше. К отцовскому ремеслу никто из них не пристал, и ни
к чему они толком не пристали - разбрелись понемногу кто куда. А мать их
однажды легла спать и умерла, словно поняла, что гвалта в доме больше не
будет, а раз так - и жить ей незачем.

Сметлив взял в жены веселую дородную девушку, которая произвела на свет сына
и дочку, быстро растолстела и обнаружила неистребимую любовь к скандалам.
Детям это скоро надоело, и они покинули родительский дом едва оперившись, но
жену Сметлива это мало чему научило. Раз в месяц, не реже, она насовсем
уходила к маме, необыкновенно живучей старухе, любившей скандалы не меньше
дочери.

Неудачно сложилась жизнь у Верена. Он женился через три года после
исчезновения Капельки на первой в поселке красавице, чем немало всех удивил.
Однако долго прожить с гордой и своенравной женой не довелось: очень скоро
она сбежала от него с моряком на проходящем корабле. Года два о ней не было
ни слуху, ни духу, а потом Верену передали, что его бывшая жена объявилась в
Белой Стене с малой дочкой на руках. И была еще одна, последняя весточка, что
видели ее аж в Овчинке, у самых гор. С тех пор Верен и жил один, и
пристрастился к браге. А что было делать? Жениться он больше не захотел.

Кольцо, которое увидели они в лавке, подарила Капельке мать в день
семнадцатилетия дочери. Его трудно было не узнать по редкостному камню цвета
морской воды.

Верен был одним из тех, у кого от глаз Капельки делался в голове шум - будто
раковину к уху поднесли. Сметлив сказал правду, что Верен не успел разглядеть
кольцо. Но ему и не надо было разглядывать. Едва только увидев, он услышал
тот полузабытый шум - и враз протрезвел, и знал уже: это оно.

Оно, оно, оно, - стучало в голове в такт шагам, и Верен так заслушался, что
прошел мимо бражной Дюжа. Остановился, чтобы вернуться, но постоял, махнул
рукой и отправился домой, сам себе удивившись. Было чему: все вечера он
проводил у Дюжа, за исключением двух-трех в году, когда мешала досадная
необходимость выполнять срочные заказы. Но чтобы так?..

Дома было непривычно. Он попробовал сесть за работу, но вид недоплетенной
сети вызывал отвращение. Верен встал, походил по комнате. В голове опять
застучало: оно, оно, оно. Что за наваждение! Он сел к столу, потер виски - в
голове утихло. Надо было к Дюжу пойти, - подумал Верен. - И сейчас еще не
поздно. Но никуда он не пошел, а лег спать, с тем, чтобы, хорошенько
проспавшись, наведаться прямо с утра в лавку.

Выспаться не удалось. Верен ворочался, часто вставал пить, слышались ему в
доме шорохи и скрипы, на которые он вскидывался, бесполезно таращась в
темноту. Промаявшись полночи, поднялся, зажег масляный фитиль и сел к столу
ждать рассвета. Тут он и задремал, а когда очнулся, дальние углы комнаты уже
стали вытаивать из мрака. Верен погасил фитиль, слегка умылся и подошел к
маленькому сундучку. Поразмыслив, он достал оттуда сеть из дорогого конского
волоса. Была она невелика, но очень легка и прочна, а главное, не нуждалась в
сушке - встряхнул, и вся недолга. Сплести ее стоило больших трудов, и Верен
оставил сеть себе, но ловил ею лишь несколько раз, да и то давным-давно. Все
последние годы сеть пролежала в сундучке, чтобы стать, по мысли Верена, его
последней одеждой.

Но теперь он развернул ее, оглядел внимательно и снова сложил красиво и
ловко, придав товарный вид. Сеть стоила по меньшей мере пятьдесят монет -
Скуп-сын никак не должен был устоять. Верен выпил кружку холодного молока,
выждал, пока рассвело окончательно и отправился через весь поселок в лавку
Скупа. Еще ночью, маясь на жесткой своей лежанке, он решил выкупить кольцо,
чтобы последняя память о Капельке не уплыла в чужие, случайные руки.

Вывернув к лавке, Верен издалека заметил, что близ входа уже стоят двое.
Узнать их не составляло труда - это были Смел и Сметлив. "Ага! - заорал при
его появлении Смел. - Вот он, жаявилщя! А я думал, ты раньше наш прибежишь!"
Верен улыбнулся, однако особой радости не испытал, скорее, наоборот, досаду:
лавочники - народ хитрый, почуяв интерес, Скуп-сын обязательно заломит цену.
Смел же продолжал орать: "Небощь, хотел беж наш, втихаря дельче обштряпать?
Хо!" - Смел как будто радовался, что все трое собрались здесь не
сговариваясь, что нашлись и у него родственные души. Хотя, по правде сказать,
была в этом некоторая странность: ведь все эти годы они почти и не
разговаривали, так - "долгих лет" да "свидимся". А Смел, заметив торчащую
из-под мышки у Верена сеть, продолжал: "Хо! Теперь поторгуемщя, я тоже
кой-чего прихватил!" Он развернул грязную тряпку, показал рыбацкий нож с
хищным, безупречной формы голубоватым лезвием и тяжелой рукояткой
полированного чугунного дерева. Взяв нож, Верен даже не почувствовал, что
держит что-то - просто, теперь рука его заканчивалась не пальцами, а ножом.
"Шам делал, - вздохнул Смел. - Еще Шкуп прощил продать..." Нож не хотел
уходить из ладони, и, возвращая его хозяину, Верен подумал, каким все же
умелым мастером был Смел. Жаль, что бросил ремесло.

"Смотрю я на вас и думаю... - хр-р... их-х! - вот два старых, не угодно ли...
- хр-р... их-х! - дурака..." - "А шам-то чего приперщя?" - тут же огрызнулся
Смел. - "Ясно, из-за вас... - хр-р... их-х! - так и знал, что придете... А
лавочник вас как детей - хр-р... их-х! - облапошит". - "Это как же?" - Смел
терпеть не мог, когда его поучали. - "А так, - Сметлив сделал усилие, чтобы
не хрипеть, и говорил без перерывов, - сеть притащили, нож - это ж дорогие
вещи! А колечку красная цена, не угодно ли, - двадцать монет..." - было у
него такое любимое словечко: "не угодно ли". Длинная речь далась ему с
трудом, он заметно побагровел, но чуть отдышался и продолжил: "Я тут
прихватил с собой, - Сметлив многозначительно позвенел правым карманом, у
него, в отличие от Верена и Смела, водились свободные деньги. - Так что, вы
не лезьте, разговаривать буду я. Лично мне, - Сметлив презрительно оттопырил
губу - оно не нужно. Но лавочнику переплачивать... - хр-р... их-х! -
незачем." - "Хо! Ты, Шметлив, штрашть какой хитрый", - удивился Смел. А Верен
заметил: "Что-то долго не открывает", - и досадливо потер пальцем сизую сливу
носа.

Они не знали, что все это время лавочник глядел на них из-за полинявшей
коричневой занавески, глядел - и злорадно усмехался, и предвкушал, как
накажет стариков за дурацкий вчерашний день. Сейчас, сейчас - растягивал он
удовольствие. - Постойте еще...

"А что мы штоим? - спохватился вдруг неугомонный Смел. - Пойдем щядем..." В
середине большой, плотно утоптанной площади, на которую выходила лавка Скупа,
росли несколько старых сосен. Между их стволами были укреплены струганные
доски навроде скамеек. На них старики и устроились. "Шлушайте, а ешли он
шовщем не откроет?" - "Откро-оет... Очень уж ему... - хр-р... их-х! -
неймется..." - "А ты, Шметлив, вщегда вще жаранее жнаешь..." - "Да уж -
хр-р... их-х! - знаю. Скуп-сын, не угодно ли..." Но тут Верен прервал их
ленивую перепалку: "Идет".

Скуп-сын вышел из боковой двери. Увидев, что старики переместились под сосны,
он поспешил вниз: хотел поговорить с ними подальше от всяких стен - на тот
случай, если толк не врет.

Подойдя, он не стал подсаживаться к старикам, а прислонился к сосне напротив.
Сказал "долгих лет". Хорошо сказал, холодно и негромко. Самому понравилось.
Будто не долгих лет пожелал, а соли три щепоти. Потом долго глядел под ноги.
Наконец, чувствуя, что все идет как надо, разжал губы:

- Вы, конечно, за кольцом...

Спеша опередить Смела, торопливо захрипел Сметлив:

- Почему - "вы"? За кольцом - хр-р... их-х! - только я. Они так просто...

Скуп-сын вздохнул. Что, мол, мне с вами делать? Будто дети малые... Из-под
тяжелых век своих он посмотрел прямо в глаза Сметливу с глумливым
снисхождением:

- А это, - мотнул головой на грязный сверток в руке Смела, на торчащую у
Верена из-под мышки сеть, - они зачем притащили?

- Это - хр-р... их-х! - застигнутый врасплох Сметлив захрипел сильнее
обычного, чтобы выгадать время, - я их попросил. Если вдруг - хр-р... их-х! -
не хватит...

Лавочник поморщился - что за ерунду этот вонюк болтает? Потом сказал медленно
и значительно:

- Короче, так. Что это за колечко - я знаю. - Тут он увидел, как
насторожились старики и обрадовался: в точку попал! Продолжил еще более веско
и уверенно: - И продавать его, конечно, не собираюсь.

Смел, уже долго сдерживающий язык, наконец не выдержал:

- А жачем выштавил?

Скуп-сын поглядел на него презрительно:

- Чтобы увидели те, кому надо.

Хитрый Сметлив поспешил снова отвлечь разговор на себя:

- Ну хорошо, не продать - хр-р... их-х! - но обменять согласен?

Лавочник поднял одну бровь:

- Смотря на что.

- И чего же ты - хр-р... их-х! - хочешь?

Скуп-сын усмехнулся, еще раз обвел взглядом неказистые фигуры собеседников и
с удовольствием протянул:

- Че-го я хочу... Я много чего хочу! Только вам-то все равно не достать,
че-го я хочу...

Тогда Верен зло сузил набрякшие от пьянки веки и окоротил:

- Говори. Не тяни.

Но лавочник поглядел еще в небо, где качались высокие кроны, потомил, помотал
жилы. Потом так же неспешно выговорил:

- Кольцо Генерала Гора хочу. Слыхали о таком?

Старики, ясное дело, оторопели. Сдурел лавочник, не иначе. Верен зубы стиснул
так, что желваки заиграли, Смел горлом заклекотал, а Сметлив угрожающе поднял
палец:

- Смотри, лавочник! Хр-р... их-х! Норик узнает - Владыке расскажет...
Помнишь, как дальше?

"Владыка узнает - строго накажет", - вспомнил Скуп-сын детскую присказку, но
подумал только, что дети пугают друг друга зря. Никто толком не знает, о чем
таком рассказывают норики Владыке. И за что наказывает Владыка Вода - тоже
неизвестно. Знают лишь, что как загорится на крыше старого сарая для сетей
матовый зеленый огонек, подходить туда близко нельзя: Владыка слушает своих
нориков... Поэтому Скуп-сын досадливо цыкнул зубом и обрубил:

- Я сказал. А вы - как знаете. Не хотите - не надо... - и повел безразлично
взгляд в сторону: нашли, чем голову морочить - "норик узнает"... Повел, повел
- да вдруг и остановил, и глаза его чуть что на лоб не вылезли, отчего
старикам пришлось поглядеть туда же. А увидел лавочник, что в дупле старой
сосны сидит как раз-таки норик, сидит, поганец, и корчит Скуп-сыну рожи. Надо
же такому случиться! Как говорится, скор на помине.

- У-у-у! - в голос завыл лавочник. Куда все его удовольствие подевалось?
Норик хихикнул и пропал, в дупло шмыгнул. А Скуп-сын поглядел еще раз на
стариков бешеными глазами, стукнул себя кулаком по рыжей башке и в лавку
убежал. Поговорили, называется.

Но что теперь им-то было делать? А?

А потом весь день Смел надоедал то Верену, то Сметливу. Он приходил к Верену,
плетущему очередную сеть, чтобы заработать себе на ячменную брагу, и говорил:
"Шкуп-шын-то - так и не открыл... А как он норика ишпугалщя, а? Хо!" Он
приходил к Сметливу, сидящему на своем табурете, чтобы дожить как-нибудь
отпущенный срок, и говорил: "Жакрыта лавка... Только Шкупчиха уже два ража к
Дюжу шо жбанчиком бегала..." Опять возвращался к Верену: "Нет, не
открывает... Но откуда он про Капельку ужнал, вот что интерешно!" - и уходил
донимать Сметлива.

А вечером нашел Верена у Дюжа и сказал ему, уже захмелевшему: "Верен, я шо
Шметливом договорилщя - приходи к нему жавтра утром... Надо же что-то
придумать!" - и посмотрел так отчаянно, будто собирался завтра же и помереть.
Верен согласно мотнул всклокоченной головой и уставился в мутное окно. Ничего
там не было видно. Только у самого моря, на крыше старого сарая для сетей
горел в тот вечер матовый зеленый огонек.

Ну хорошо, собрались они с утра у Сметлива. Верен колотился от похмелья, а
Смел успел уже поцапаться с лавочником. Так, слегка. "А чего он кольчо не
выштавил?"

Сметлив укоризненно покачал тяжелой головой и сказал, что они могут так все
испортить. Если еще не испортили. С самого начала надо было не переться всем
вместе, а пойти кому-нибудь одному и как бы между прочим спокойненько колечко
выкупить. "Хо! Ну ты, Шметлив, даешь! Шпокойненько... Кто же мог жнать?" -
встрял Смел, но Сметлив не обратил на него внимания. Теперь об этом говорить,
конечно, поздно, теперь так просто не получится... Но прежде чем решать, что
делать дальше, следует крепко подумать: на кой Смут оно вообще им нужно? Ведь
лет с тех пор прошло, не угодно ли, поболее сорока - он вчера специально
подсчитал. И лавочник после вчерашнего не уступит. Стоит ли затеваться?
"Стоит", - сказал Верен. "Конечно, штоит, - поддержал его Смел. - Жалко
будет, ешли пропадет." Сметлив досадливо скривил рот, но промолчал.
Согласился, значит.

Потом порядились, кому идти в лавку. Выходило - Сметливу. "Ты же жнаешь,
Шметлив, иж Верена двух шлов подряд не вытянешь, а я только шкандалить хорошо
умею". Сметлив недовольно заворчал - нашли мальчика, бегать туда-сюда.
Однако, сам же себя и успокоил: ладно, разок сходить нетрудно...

Ошибся Сметлив: ходить пришлось не раз, и не два. После каждого похода он
возвращался злой, как пес, ругательски ругал Смела с Вереном, а те виновато
молчали, кося глазами в сторону. Наругавшись, попив какой-то лечебной дряни и
отдохнув, он опять тащился в лавку - благо, недалеко - и продолжал
смертельный торг со Скуп-сыном. Сначала Сметлив предлагал двадцать монет.
Потом сеть. Потом сеть и двадцать монет. Потом сеть и нож. Потом сеть, нож и
двадцать монет... Тут лавочник заколебался, алчность в нем шевельнулась.
Промолчи Сметлив, выжди время - может, и ударили бы по рукам. Но он
поторопился добить, брякнул: "А что там двадцать, - хр-р... их-х! - тридцать
добавлю!" - и все. И понял Скуп-сын, что может взять еще больше. Сразу лицом
похолодел, руки трястись перестали. Поглядел на Сметлива вежливыми глазами и
повторил твердо - десятый раз: "Я сказал."

Дело было уже под вечер. Сметлив вернулся домой развалина развалиной,
смотреть страшно. И жалко. А эти двое сходили к Дюжу, притащили жареной рыбы
с хлебом, браги кувшинчик. Устроились у Сметлива на крылечке, сидят
закусывают. А хозяин пришел, упал на свой табурет и чуть не плачет: "Никогда
в жизни - хр-р... их-х! - такого позора..." Смел даже ахнул: "Не шторговал?"
- и покрутил изумленно плешивой головой. "Все из-за вас, - продолжает
Сметлив, - хр-р... их-х! - сами сидят, брагу пьют, а я ходи за них... А
мне-то это колечко - хр-р... их-х! - как рыбе кружка..." - "Да Шмут ш ним, -
успокаивает Смел, - не вышло, так не вышло. Что жделаешь?" А Верен кувшинчик
подсовывает. И хоть забыл уже Сметлив, какая она и на вкус, брага, тут взял
кувшинчик и сделал несколько больших глотков. Полегчало. Посидел - за рыбу
взялся, хлеба отломил.

И только все вроде успокоились, как Верен и говорит: "А что за кольцо?"
Сметлив жевать перестал: "Какое кольцо?" - "Ну, которое лавочник просит." Тут
Смел от кувшинчика оторвался, глаза вытаращил: "Ты что, Верен - ждурел?" -
"Да я так просто." - "Не-ет, вы на него поглядите! К Генералу Гору в гошти
шобралщя! Хо!" А Сметлив молча покрутил пальцем у виска и отобрал у Смела
кувшинчик. Но Верен был не из тех, кого легко отговорить. Особенно, когда
браги выпьет. Будто и не слышал, проговорил задумчиво: "Знать бы, как его
добыть..."

- Я знаю, как его добыть, - раздался в ответ Верену детский писклявый голос.

Витала над побережьем мудрая, чуточку грустная улыбка заката, от которой
выдыхалась и гасла всякая суета. Прибой улегся, воздух не шевелился. Слышно
было только, как жена Сметлива неуместно стучит на кухне тарелками. И, воля
ваша, неоткуда было взяться детскому голосу в этой мудрой, смиреннейшей
тишине.

Поэтому все трое поглядели друг на друга: не спятил ли кто? Но голос явился
вновь:

- Я здесь!

Тогда они повернулись на звук и разглядели в загустевшем понизу сумраке
маленькую фигурку норика, который сказал им:

- Долгих лет!

Первым опомнился Смел и топнул ногой: "А вот я тебя!" - думая, что норик
валяет дурака, играется, как у них принято, и сейчас же кинется со смехом
бежать. Но этот поклонился с забавной важностью, прижав правую руку к груди,
и пропищал:

- Я - Управитель лесных нориков и имею к вам важный разговор. Тут даже Смел
осекся: дикие норики - это не шутка. Да еще, говорит, Управитель...

Норик между тем ловко взобрался на крыльцо, где было светлее, и стало видно,
что - да, Управитель. Плащ светло-коричневый, жезл в левой руке. Шляпа с
гербом диких нориков - трезубец в контуре дубового листа. А главное - лицо:
этакое значительное, умудренное. Оперся норик на свой жезл, встал поудобнее и
продолжает:

- Мне стало известно, что вы хотите заполучить некое кольцо. Известна и цена,
которую запросил лавочник. Цена, слов нет, высока, но я не советовал бы вам
отказываться.

Смел, быстрее других преодолевший растерянность, конечно высказался:

- А тут шоветуй, не шоветуй - вще едино. Где его ишкать-то, кольчо это?

- Я же сказал, что знаю.

- Хо! И мы жнаем - невешта какая-то, перевал в Жахребетье... Правильно?

- Правильно, - согласился Управитель, и Смел поглядел на Верена горделиво, -
но это далеко не все.

- А что еще? - вступил в разговор Сметлив.

- Много чего, - уклончиво пискнул норик, - но это потом.

- Когда - хр-р... их-х! - потом?

- Если вы решитесь идти.

- Куда - идти?

- За кольцом...

Наступило молчание, во время которого Верен задумчиво тер пальцем нос-сливу,
Смел то открывал, то закрывал беззубый рот, будто имел что-то сказать, но не
решался, а Сметлив щурил на норика водянистые глаза, старясь понять: шутит он
или нет? Сметлив и сказал свое слово:

- Любезный Управитель, что-то ты, воля твоя, не то говоришь - хр-р... их-х! -
так он начал. - Во-первых, ты на нас посмотри - хр-р... их-х! - куда нам
идти-то? Может, помоложе кого найдешь?

- Нет, - спокойно возразил норик. - Возраст - это пустяки.

- Хороши пустяки! - взбеленился Сметлив. - Да я до леса не дойду - с Владыкой
встречусь. А во-вторых, Управитель... Тебе-то какая во всем этом корысть?
("Да, какая корышть?" - поддержал его Смел).

- Корысти нет, - тоненько отвечал Управитель. - Только людей жалко.

Пропадают зря.

- А мы здесь - хр-р... их-х! - при чем?

- Так вы же кольцо хотите выкупить. Капелькино...

Умолкли старики. Прихватил норик за живое. Потом Сметлив буркнул:

- Да нужно мне это колечко, как...

- Ну что ж, тогда... - Управитель вновь раскланялся, прижав руку к груди, но
его остановил молчавший до сих пор Верен:

- Постой. - Норик задержался. - Потолкуем. Что мы должны делать?

Управитель помолчал - видно, обиделся. Потом все же заговорил:

- Пока ничего. Завтра - день на раздумья и сборы, если решите идти. А
послезавтра приходите утром на скалу, где песок для часов. Там все расскажу,
- и, сухо кивнув, вознамерился уйти, но встрепенулся Смел:

- Э, э, поштой! А откуда лавочник про Капельку жнает?

- Думаю, ниоткуда не знает.

- Как не жнает, ешли говорил?

- Лавочник нашел на кольце знак Владыки Вода. Видимо, он говорил об этом.

- Чего, чего? Какой жнак? Оно непроштое, что ль?

- Да уж, не совсем простое... - норик спрыгнул с крыльца, сделал два шага и
пропал в темноте. Из темноты прозвучал его голос: - Свидимся!

Посидели маленько старики в обалдении. И только Смел открыл рот что-то
сказать, как высунулась в дверь жена Сметлива:

- Эй, иди-ка сюда.

Сметлив тяжело поднялся, прошаркал в дом. Что он жене говорил, Смел и Верен
не слышали, слышали только ее - кусочками: "...одна по хозяйству?.. пьянь
притащил! Да сколько еще..." Потом вдруг что-то грохнуло - и стихло, и на
крыльцо выскочила жена Сметлива, большая дряблая баба с плаксивым и злым
лицом. Сшибив по пути опустевший, к счастью, кувшинчик, она, переваливаясь,
выбежала на дорогу и запылила в сторону жилища своей матери. Следом на
крыльцо вышел Сметлив, проводил жену хмурым взглядом. Тяжело вздохнув, сел на
табурет. "Так о чем мы?" И, не дождавшись ответа, обхватил руками седую
голову: "Уйти бы куда глаза глядят..." - "Так и пойдем", - осторожно вставил
Смел. Но Сметлив выпрямился и раздраженно махнул рукой: "Куда тут пойдешь -
не сегодня-завтра сеть понадобится..." Смел понурился, притих, шевеля
шершавыми губами. А Верен резко поднялся: "Идти пора. Дел много".

И остался Сметлив один перед темным провалом распахнутой двери пустого дома.

Дел и правда было много. Остаток вечера, почти всю ночь и еще полдня назавтра
Верен не разгибаясь доделывал самые срочные заказы. Потом разнес их, а
остальные вернул с извинениями. Расплатился с долгами у Дюжа и молочницы,
раздал еще кое-что по мелочи. У Смела долгов не было - ему не давали, но и он
сновал по поселку с загадочным видом. Верен поймал его и предупредил, что
вечером надо сходить к Сметливу. После этого зашел в лавку и коротко сказал
Скуп-сыну: "Побереги колечко. Я принесу то, что ты хочешь".

Он потратил большую часть оставшихся денег на съестное, вернулся домой и
собрал дорожный мешок. Вот и все. Оставалось только дожить до завтра. А, нет.
Еще Сметлив.

Смел уже ждал его, сразу и отправились.

Сметлив сидел на своем табурете, сосредоточенно дышал, будто со вчерашнего
вечера так и не сдвинулся с места. Так же валялся на крыльце опрокинутый
кувшинчик, так же темнела провалом распахнутая дверь пустого дома. Они
подошли и сели, как накануне. Никто не сказал даже "долгих лет".

Тяжелым было молчание. И не находилось слова, чтобы начать. Сметлив заговорил
сам: "Что, - хр-р... их-х! - уже собрались?" - "Шобралищь. А ты, Шметлив..."
- Сметлив вяло отмахнулся рукой и стал смотреть мимо них, туда, где,
наливаясь злобной краснотой, тонул в море закат. "Шметлив, а может,
как-нибудь?.." - "Нет, - медленно выговорил тот, - и нет - хр-р... их-х! - И
вы зря идете." - "Почему?" - "Когда к ногам уже груз подвязан - хр-р... их-х!
- не время искать приключения. Идти, как я понимаю, надо в Овчинку. Так мне
туда не дойти. И вам, не угодно ли, тоже. Орлан-то не зря кричал." - "Но ведь
Управитель шкажал..." - "Что он сказал? Ничего он - хр-р... их-х! - не
сказал. А впрочем... не слушайте меня. Может, я просто завидую..." Тогда
Верен сказал: "Подумай еще". Но Сметлив медленно покачал тяжелой седой
головой и снова стал смотреть туда, где от заката осталась уже только тонкая
багровая полоса. "Швидимщя", - печально сказал Смел, уходя.

Как раз в том месте, где в Большую Соль впадает Живая Паводь, высится над
морем изъеденная терпеливым прибоем и нахрапистыми ветрами скала. На вершине
ее есть углубление, куда волны захлестывают только в самые злые зимние
штормы. Здесь и собирается тончайший песок, единственно годный для часов. Об
этой скале и говорил Управитель.

Верен, забравшись по крутой, едва намеченной среди камней тропинке, присел
отдышаться. Внизу, у подножия, видел он развалины Береговой Крепости - ее
взялись строить перед самой высадкой эльмаранов, да не успели, и бросили, и с
тех пор Большая Соль год за годом отгрызает от нее большие и маленькие куски.
Дальше по берегу лежал поселок в дымчатом утреннем свете. Редкие сосны не
заслоняли домиков, обшитых седыми от соли досками; робкие улочки будто
невзначай сходились в середине на площади, где стояли три больших дома:
присутствие десятинного наместника, лавка Скупа и постоялый двор Дюжа, в
бражной у которого Верен провел чуть не половину жизни; у самой воды чернели
опрокинутые лодки, сараи для сетей, выдавался в море деревянный мол. И тянул,
тянул вдоль берега ветер - тот, от которого хочется вечно жить.

Среди прочих отыскал Верен взглядом и домик, в котором жили Капелька с
матерью. Заброшенный, темный, нежилой. Туда так никто и не вселился.

Задумавшись, Верен даже вздрогнул, когда захрустел щебень под ногами
подходящего Смела. Смел был не в духе, вместо приветствия только кивнул.
Старики, присев на корточки, развязали свои мешки и стали прикидывать, на
сколько им хватит еды. Получалось - ненадолго. "Ничего, - заключил Верен. - Я
сеть захватил. Может, поймаем чего". Он ожидал худшего, но Смел принес
неожиданно приличные харчи: три молочных лепешки, которые долго не черствеют,
голову сыра, немного соленой баранины. "Где деньги-то взял?" - "Инштрумент
продал кой-какой..." - "Зря." - "А что мне ш ним делать?" - "Ну все-таки." -
"Ай, теперь вще равно..." - "Что-то Управитель долго не идет." - "Шлушай, а
ешли он пошутил?" - "Да вряд ли." - "Тихо-тихо!" - Смел замер, вслушиваясь.

Хр-р... их-х! Хр-р... их-х! Хр-р... их-х!

Медленно, словно боясь спугнуть диковинную птицу, они оглянулись: по тропе,
вконец задохнувшись, к ним поднимался Сметлив. Смел и Верен не верили своим
глазам: еще три дня назад Сметлив умер бы на своем табурете от одной только
мысли, что ему придется взгромоздиться на эту скалу.

"Хо! Шметлив! - впервые со вчерашнего вечера обрадовался Смел. - Неужели ш
нами решил?" Сметлив подошел и рухнул на камень, схватившись за грудь. На
вопрос Смела он только показал рукой - дай отдышаться! Наконец осилился: "Ну
как же, - хр-р... их-х! - ищи дурака." - "А-а..." - Смел смотрел непонимающе.
"Деньги принес, - коротко объяснил Сметлив. - У вас же в кармане - хр-р...
их-х! - хрен тараканий. Я к тебе заходил только что, да не застал. Пришлось
вот сюда..." Смел вздохнул: "А я думал..."

- Долгих лет! - раздался знакомый писклявый голос. Управитель появился из
расселины в камне, отряхивая одной рукой плащ. - Я рад, что вы все же
решились... - он внимательно оглядел всех троих. - Однако, не будем терять
время. - Норик достал из кармана крохотные золотисто-коричневые кусочки,
протянул на ладошке: - Съешьте это. Да не бойтесь, это корень жизни.

Про корень жизни, дарованный Владыкой Вод норикам, старики слышали, но что
увидеть доведется, а тем более попробовать - не думали.

- Э-э, - начал Сметлив, - я, не угодно ли... - но Смел не дал ему
договорить: ловко прихватив причитающуюся Сметливу долю, он мигом закинул
корешки ему в рот, пришептывая: "Шъешь, дурак, может, выждоровеешь..."
Сметлив покосился, и послушно прожевал. Труднее всех пришлось беззубому
Смелу, но и он справился. На языке остался привкус горьковатой свежести и
незнакомый цветочный запах.

- А теперь... - Управитель вышел на середину углубления с песком,
извлек из-под плаща темный каменный флакон и разбрызгал что-то перед
собой. Потом острым концом жезла начертил на песке странные, тревожного
вида знаки и, подняв руки, принялся щебетать по-своему. Щебетал довольно
долго, а напоследок чирикнул как-то особенно, отчего знаки вспыхнули
ослепительным белым огнем - и пропали. Управитель удовлетворенно кивнул и
вернулся к ним. Утомленно присел на голыш. Потом поднял голову:

- Ну вот и все. Дело сделано.

- Как - "вще"? Как это - "вще"? - озадачился Смел.

- Так - все. Дорога ваша перед вами. Пойдете в Овчинку, найдете там
старого Скалобита - он расскажет, что делать дальше.

- А ешли не дойдем?

- Дойдете... Должны дойти. Вот разве что Черный норик... Да, кстати,
- озаботился Управитель, - если вдруг, упаси Владыка, почуете, что Черный
норик игры свои затеял - не бегите вы, сломя голову, а встаньте спинами
друг к другу, да покличьте его. Не появится - хорошо, а появится - отдайте
ему вот это... - он полез в карман и вытащил сложенный вчетверо кусочек
тонкой кожи, передал его Смелу. Добавил непонятно: - И вам спокойнее, и
нам польза. - Потер пальцами лоб: - Что еще?.. Да, чтоб не забыть: спешить
вам не нужно, идите пешком до самого конца... Остальное в пути сами
поймете.

- Что поймем?

- Все, все поймете. Ну, - Управитель поднял руку, - белой дороги вам.
Свидимся! - и прежде чем кто-то успел сказать слово, исчез в той же самой
расселине, откуда появился.

- Ну и ну, - Сметлив покрутил головой и хмыкнул. Поглядел на давних
знакомцев, выкатив в показном изумлении глаза, и снова хмыкнул: - Ну и
ну...

- Чего жанукал, - настороженно спросил Смел, пряча в сморщенный от
вечной пустоты правый карман лоскут кожи, переданный ему Управителем.

- Это что же получается? "Сходи до облачка - принеси яблочка?" -
Сметлив еще покрутил головой. - Дурь какая-то... И что же вы - хр-р...
их-х! - пойдете этого... Скалолома искать?

- Шкалобита, - досадливо поправил Смел, а Верен засопел, засопел - и
прорвался: - Ты, Сметлив, не хочешь - не ходи, а других не отваживай.

- Да я так просто, - пожал плечами Сметлив и стал независимо смотреть
в сторону. Верен рывком затянул горловину мешка, резко вскинул его на
плечо и не оглядываясь пошел вниз. Смел, сверкнув дырьями в штанах, тоже
нагнулся за дорожным скарбом: "Ай, пошли. Чего штоять-то?"

Так и вышли они на большую дорогу, ведущую вверх по реке: впереди
сердитый Верен - даже по спине было видно, как он сердит, за ним - Смел и
Сметлив, который хоть и плелся, задыхаясь, но продолжал насмешливо кривить
губы. Какое-то время шли в молчании, пока Смел не спохватился: "Эй,
Шметлив, а ты-то куда?" Сметлив скосил на него глаза: "Не радуйся, не
радуйся. Просто, решил проводить вас до леса. Надоело - хр-р... их-х! -
сидеть. Да и жена к маме ушла..." Верен, видимо, услышал - оглянулся,
остановился, подождал. Дальше двигались вместе.

"А вот интерешно, - завел Смел, чего это такого мы должны по дороге
понять, а?" - "Да ничего, - хр-р... их-х! - дурит он вас." - "Ты, Шметлив,
никогда не веришь..." - "Зато вы - хр-р... их-х! - всему верите." - "Как
это вщему? Управитель тебе - хвошт шобачий, да?" - "Хвост не хвост, а
голову поморочить - хр-р... их-х! - это норики любят..."

Так, разговаривая, дошли незаметно до леса. Воздух сразу, без
перехода стал другим - был соленым, терпким, будоражным, а охватил вдруг
мятным покоем, вошел в грудь отрешенной горчинкой прелой листвы и сладким
духом цветения. Сметлив остановился: "Воздух-то какой!" Вздохнул пару раз
глубоко, с нескрываемым сожалением на лице. Сорвал с орехового куста
молодой листок, размял в пальцах, понюхал. Горестно сморщился. Смел глядел
на него с сочувствием, Верен - будто чуточку укоризненно: и сам, мол,
мается, и нас мучает. Поймав этот невысказанный укор, Сметлив раздраженно
бросил смятый листок и торопливо заговорил: "Чувствую я, на пользу мне
этот воздух. Пожалуй, пройдусь еще немного..." - но в глаза никому не
глядел, а речь свою обратил к ореховому кусту. "Правильно, Шметлив, -
выручил его добрый Смел. - Чего тебе там щидеть?" - и так ли, сяк ли,
замял возникшую неловкость.

Шли они медленно, приноравливаясь к шагу Сметлива ("Ничего-ничего, -
хр-р... их-х! - Управитель не велел торопиться!"), и к полудню едва
добрались до Овражка, куда дети бегают собирать ягоды. Увидев на обочине
дороги большой раскидистый вяз, Верен свернул к нему, сбросил мешок:
"Перекусим".

Расположились под деревом на мягкой курчавой траве, достали снедь,
пожалели - нечем воды зачерпнуть. Однако соленое мясо с лепешками и
молодыми огурчиками прекрасно пошло и так, без воды. Поев, спустились к
Живой Паводи, напились горстями. Тут Верен и Смел, довольные, присели
перед дорогой, откинувшись на крутой косогор, а Сметлив опять загрустил.
Он постоял, шмыгнул пару раз носом и сказал неуверенно: "Ну, я пойду.
Хватит провожать, пожалуй. Белой дороги вам..." - но никуда не пошел, а
остался стоять, глядя на реку. Смел лениво подначил: "Хо! Шожрал вще, что
было, а теперь в кушты, да?" Сметлив поглядел на него с обидой - как он не
понимает? Момент и правда был очень трудный, ибо Сметлив больше всего на
свете боялся быть смешным. И теперь, чтобы уберечь лицо, надо ему было
немедленно топать домой с самым веселым видом, сделав им ручкой и пошутив
насчет невесты - ан не получалось, ноги не шли и в глазах темнело при
одном воспоминании о распахнутой двери пустого дома.

Так постоял он, пообижался, не зная, что придумать, да вспомнил, на
счастье, подначку Смела и ухватился за нее как за соломинку,
притворившись, будто воспринял всерьез: "Да, нехорошо получилось...
Съестного-то у вас негусто. А здесь недалеко сарай рыбацкий есть - к
вечеру дойдем. Так и быть, - хр-р... их-х! - накормлю вас рыбкой. Там и
переночуем, а завтра - домой..." Смел поглядел на него с лукавым
одобрением, а Верен легко поднялся на ноги: "Тогда пошли."

Они пошли по дороге, натоптанной и наезженной вдоль реки. Спрямляя
излучины, колея то уводила в глубину леса, то жалась к самому береговому
обрыву. Никто не попадался им навстречу. Это осенью торговцы тянутся в
Рыбаки, а весной вся торговля - в городе. В тот день лишь одна воловья
упряжка, до краев груженая дорогой розовой рыбой, обогнала их. Знакомые
поселковые мужики окликнули стариков, удивились - куда это они наладились,
предложили подвезти. Но те, памятуя наказ Управителя, отказались. Прошли
вверх по реке два корабля, которые изрядно уставший с непривычки Сметлив
проводил завистливым взглядом. Но промолчал, вздохнул только. Перед
сумерками дошли худо-бедно до сарая, о котором толковал Сметлив.

Здесь Смел принялся разводить огонь, устроил из сухой прошлогодней
травы какие-никакие лежанки, нашел помятое, но без дырок жестяное ведерко
и приспособил его над костром, зачерпнув воды. Потом отправился на добычу:
еще на подходе приметил он несколько кустов дикого чая, и находка эта
сильно его обрадовала.

Верен и Сметлив тем временем плюхались по пояс в зябкой весенней
воде, тихонько проклиная потемки и скользкие коряжины под ногами: ставили
сеть. "Ни поплавков, ни грузил!" - ругался Сметлив. Однако в конце концов
управились и поспешили в сарай. Здесь ярко пылал бездымный костер - они,
продрогшие, жадно потянулись к нему руками. Тут же Смел налил им завара
чайных почек в глиняные, грубого обжига кружки, обнаруженные в темном
углу. Хороший оказался сарай, ничего не скажешь.

Отогревшись, рыболовы получили по толстому ломтю сыра с молочной
лепешкой и снова по кружке чая вприкуску с вываренным в молоке сахаром.
Костер съедал ветку за веткой, блики огня играли на лицах, холодный ночной
ветерок, тянувший вдоль реки, не доставал их - не было в тот вечер на
свете уютней жилища, чем старый рыбацкий сарай на берегу Живой Паводи.
"Эх, хорошо", - выдохнул разомлевший Сметлив.

Долго не просидели - глаза слипались от тепла и усталости. Стали
устраиваться на ночь. Смел и Верен уснули быстро, а Сметлив долго
ворочался и ворчал, что от травы он весь чешется. Потом тоже затих.

Сметлив очень боялся, что от холодной воды здоровье его окончательно
пошатнется. Но наутро, открыв глаза, почувствовал себя на удивление бодрым
и сильным. Он живо растолкал Смела с Вереном, велел Смелу заводить чай, а
сам отправился с Вереном снимать сеть. Недаром Сметлив считался лучшим в
поселке рыбаком: он всегда сквозь воду видел, где рыба ходит. И на этот
раз чутье ему не изменило: сеть была вся утыкана мелочью, но главное - в
ней запутались два крупных мордана.

Чай решили отменить и перешли на уху. Смел начал чистить и потрошить
мелочь, а Сметлив собственноручно разделал и засолил морданов, чтобы не
пропали в дороге. Вообще он был очень деятелен, со вкусом распоряжался
("Смел, да кто же так рыбу чистит? - Верен, сполосни-ка кружки под уху!")
и почти не задыхался - словом, стал неузнаваем. Но к моменту, когда
поспела уха, он заметно сник и хлебал нехотя, хотя навар был отменным. А
когда завтрак подошел к концу - совсем поскучнел. Не смотрел ни на кого,
тыкал прутиком в дымящиеся головешки. И всем было ясно - почему, и Верен
даже хотел сказать: "Да брось ты, Сметлив. Мы все понимаем. Пошли с нами",
- но не сказал, а Смел от расстройства и от того, что перехватывало горло,
выдавил только одно слово: "Шметлив..." - и, сам того не желая, все
испортил, поскольку в голосе его Сметлив услышал жалость, а жалость он
считал оскорбительной. Встал, хотел что-то сказать - не вышло, молча
махнул рукой и, сгорбившись, вышел в низкий дверной проем.

Смел чуть не плакал от огорчения, но суховатый Верен сказал:
"Собираться надо", - и был прав. Они уложили съестное так, чтобы хлеб не
провонял рыбой, прихватили ведерко и кружки - пригодятся, осмотрелись,
чтобы ничего не забыть. Вышли на дорогу и вместе поглядели назад. Но
Сметлив уже скрылся за поворотом.

Они пошли (а правильнее сказать - побрели) дальше, настроение было
поганое. Как-то втроем все очень ловко получалось. А теперь... Но делать
нечего. И вскоре Смел пободрее застучал своей длинной, выше головы палкой,
и Верен перестал хмуриться - очень уж красиво было вокруг. А Сметлив...
Что ж - он сам так решил.

Однако далеко не ушли. Смел вдруг остановился: "Тихо. Шлышишь?" Верен
прислушался. И правда, как будто кто-то где-то кричал. "Птица, наверное."
- "Какая тебе птича? Это же он!" - "Кто он?" - "Да Шметлив!" - и Смел,
круто повернувшись, зашагал назад. Верен пожал плечами, но пошел следом. И
через некоторое время Смел завопил не своим голосом: "Хо! Шметлив! Давай
шкорей, хвошт шобачий!" - как будто не видел его сто лет. А Сметлив,
показавшийся на дороге, и так спешил изо всех сил, задыхался и взмахивал
руками, словно пытался взлететь. Не дойдя до них несколько шагов, он
плюхнулся задом на обочину - силы кончились. Но к нему уже подоспел Смел,
затормошил, захлопал рукой по плечу, засмеялся, а Сметлив только одурело
мотал головой и хватал ртом воздух.

Наконец восторг Смела иссяк, а Сметлив малость отдышался. Отдышался и
сказал: "Деньги-то - хр-р... их-х! - деньги-то я так и забыл вам
отдать..." - он все еще старался уберечь лицо, но не уберег, потому что
тут же продолжил: "Но знаете... - хр-р... их-х! - я туда не пойду. Ноги не
идут. Я уж лучше с вами..." - и поднял глаза, умоляющие: только не
смейтесь! Но Верен все же засмеялся и сказал: "Правильно. Молодец,
Сметлив. Я не над тобой смеюсь, я от радости." А Смел все приговаривал:
"Теперь вще хорошо, теперь вще хорошо будет..."

Ближе к полудню вошли в Белолес-на-Костях. Жутковатое место,
неприятное. Лоб в лоб, сходу сошлись здесь когда-то эльмараны с
пореченцами, не успев ни приготовиться, ни перестроиться в боевые порядки.
Рубка получилась страшная и бессмысленная, когда никто не знал общего
замысла, да и не было замысла никакого, а просто каждый бился сам за себя,
озверев от крови и безысходности. Пользы битва никому не принесла, зато
народу полегло несчетно.

Раньше здесь было обычное редколесье, а года через два-три стали
замечать, что потянулись вверх неприятные, белоствольные деревца с
хрупкими, суставчатыми веточками и листьями блекло-зелеными, которые в
начале осени (а битва как раз и была в начале) вспыхивали страшным
багровым цветом. Много лет прошло с тех пор и окрепли, высоко поднялись
гладкие, мерзкие, цвета высохшей кости стволы, и совсем потерялись среди
них старые вязы, ясени и дубы, помнившие побоище. Потому и назвали так -
Белолес-на-Костях. Смельчаки отваживались забираться в чащу, находили
сломанные мечи, расщепленные копья, ржавые колчаны, а в старых деревьях,
по их рассказам, торчали заплывшие корой эльмаранские стрелы.

Старики шли и шли, а Белолес-на-Костях все никак не кончался, и уже
пробирал их озноб от молчаливой враждебности мерзких белых деревьев, а он
не кончался, и уже мерещились им дальние яростные голоса, сиплый рев
боевых труб и хрипы умирающих, а Белолес не кончался, и нечего было думать
остановиться перекусить, и не шли на ум никакие слова, а он не кончался и
не кончался, проклятый Белолес-на-Костях...

Но вот впереди завиднелась чистая зелень добрых деревьев, заслышался
впереди птичий звон, а скоро последние костяные стволы шарахнулись в чащу,
потерялись, затаились. "Ф-фу, - перевел дух Сметлив. - Ну и гадостное
место". Смел и Верен с ним согласились, хотя почему гадостное - непонятно:
кроме жути, которую, проходя, испытывал каждый, никому никакого вреда
Белолес-на-Костях не причинял. Ну и Смут с ним, прошли - и ладно, а что
там со временем? Оказалось, что до вечера еще далеко, не так уж и долго
шли они через Белолес.

Стали прикидывать - не остановиться ли? Да нет, не стоит. Перехватить
на ходу по куску лепешки и - скорее, скорее, чтобы заночевать подальше от
жуткого места. Однако вышла в пути задержка: на припеке у самой обочины
Смел приметил белые шляпки двух тепляков. Тепляки - грибы чистые, крепкие,
вкусные и растут обширными семьями. Стали искать - набрели на поляну, где
их будто посеяли. Пришлось Сметливу снимать рубаху, приспосабливать под
мешок - набрали, сколько вместилось.

А там уже и вечер подкрался, пора было думать о ночлеге, но, как
назло, не попадалось им подходящего места. Когда до темноты оставалось
совсем немного, Верен решительно свернул к подножию большого дуба: "Все.
Здесь переночуем. Хоть не промокнем, если дождь." А погода портилась,
ветер с далеких гор нагонял серые мокрые облака и запах дождя висел уже
над дорогой.

Вскоре в затишке между корнями запылал костер, грелась вода в помятом
ведерке, а старики пекли над углями грибы, целиком нанизанные на прутья
яблони-дичка, подсаливали и ели, захлебываясь сладковатым горячим соком. И
вот, когда Смел, нагнувшись к костру, поджаривал очередной тепляк, Сметлив
вдруг пригляделся к нему повнимательнее и фыркнул: "Эй, Смел! Что это у
тебя на лысине?" - "А? Что?" - испуганно переспросил Смел, проводя тыльной
стороной ладони ото лба к темени. Посмотрел на руку, потом на Сметлива:
"Ничего нет." - "Ты погляди, Верен! - Сметлив взял Смела за шею и слегка
пригнул его к огню. - Что это там такое засеребрилось? Никак ты, Смел, к
старости обрастать начал?" - "Да ну тебя к Шмуту!" - обиделся Смел и
сбросил его руку. Верен улыбнулся, а Сметлив не унимался: "Слушай, Смел, а
вдруг правда? Обрастешь к концу пути, а там - какая-никакая невеста. Вот
мы тебя и поженим!" Тут уж и Верен засмеялся, а Сметлив задыхался и
хрипел, ударяя ладонями по коленям и не слушая возражений Смела: "Да это
вщегда так было... Дурак ты, Шметлив!" Отсмеявшись и утерев слезы, Сметлив
выдохнул: "Уф-ф, давно так не смеялся... Давайте чай пить, что ли?" Но
Смел надулся и первым начал пристраиваться ко сну. Верен и Сметлив
посидели еще, посмеиваясь тихонько, да и тоже стали укладываться. Это
оказалось совсем не просто: невидимые в траве корни немилосердно впивались
в бока.

Заснули с трудом, но не надолго: где-то в середине ночи зашептал по
листьям давно собиравшийся дождь и, как ни мощна была крона старого дуба,
капля по капле просочился через нее. Спать под дождем - это дело на
любителя, если таковые имеются; а когда впридачу ветерок без остатка
сдувает оболочку хрупкого сонного тепла - совсем никуда не годится. Вперед
всех озяб тощий маленький Смел. Он поднялся, стал раздувать еле живые
угли. Они шипели, дымили и возвращаться к жизни не хотели. Поднялись и
Верен со Сметливом, постояли, ежась и наблюдая за его бесплодными
усилиями. "Брось, Смел, - сказал Верен. - Все равно бестолку, идти надо."
- "Куда идти..." - проворчал Смел, стирая со скулы выбитую дымом слезу. Но
Сметлив поддержал Верена: "Правильно. Под дождем лучше идти, чем лежать. А
там - или дождь кончится, или найдем, где спрятаться."

Они стали шариться в темноте, собирая пожитки, и пошли дальше, с
трудом угадывая дорогу в плотном, сжатом между тучами и землей беззвездном
мраке. Какой-то не весенний, без грома и молний, продолжал сыпаться сверху
унылый и настойчивый дождь. Сначала старики согрелись от ходьбы, но под
конец опять стали деревенеть от холода и усталости. И тут как раз
забрезжил свет, а дождь стал редеть, мельчать - и совсем кончился. Впереди
проглянуло синее небо и принялось теснить скучную серую крышу, до тех пор
пока вдруг не ударило из-за реки горячее солнце.

Путники обогнули высокий безлесый холм и вышли на поляну, посредине
которой стоял уютный на вид шалаш. Внутри обнаружились охапки довольно
сухого сена. В него старики и рухнули, и мгновенно уснули как убитые.

А когда проснулись, солнце уже стояло высоко, воздух был густым и
сладким, промытый ночным дождем лес вовсю радовался жизни, обступив поляну
зеленой стеной. Но первое, что ощутили старики - это жуткий голод. Поэтому
Смел немедленно отправился за сушняком, Сметлив - к реке с ведерком, а
Верен взялся потрошить мешки.

Вместе с дровами Смел притащил широкие листья растения навроде
лопуха. На вопрос Верена - зачем? - Смел довольно ухмыльнулся: "Увидишь".
Он взял одного мордана, смыл соль, завернул рыбью тушку в листья и уложил
в неглубокую ямку, присыпав сверху тонким слоем земли. Потом развел на
этом месте костер и подвесил ведерко с водой. Когда вода закипела, Смел
сдвинул угли в сторону и, обжигаясь, развернул листья. Дух от тушеного
мордана шел такой, что сразу в животах заурчало. Приглашать никого не
пришлось, все трое дружно накинулись на еду.

Впрочем, по отношению к Смелу это не совсем верно: он бы, может, и
рад накинуться, да не позволяла беззубость. По этой причине такое простое
и знакомое каждому дело, как еда, превращалось у него в целую церемонию:
он отрезал или отламывал приглянувшиеся ему кусочки мяса, рыбы, хлеба и
так далее, собирал их в ладонь, тщательно измельчал ножом, а уж потом
отправлял в рот, доминая все вместе деснами. Так же орудовал Смел и
теперь, если и отставая от остальных, то лишь самую малость. Про вчерашние
обиды он забыл - слишком хорошо было на полянке и слишком вкусен оказался
мордан.

В самый разгар этого удовольствия Смел вдруг ойкнул и схватился за
челюсть, болезненно сморщившись. "Ты чего?" - спросил Сметлив, прожевывая.
"Я щебя жа яжык укущил", - отвечал Смел. Сметлив поглядел на него как на
недоумка и коротко поинтересовался: "Чем?" - "Не жнаю", - удивился Смел,
глотнул и полез пальцем в рот. Полез, и вдруг выхватил так поспешно, будто
наткнулся там на раскаленный уголек. Он растерянно поглядел на товарищей и
пробормотал: "У меня, кажетчя, жуб лежет..." Тогда Сметлив взглянул на
него пристально и цепко, без тени вчерашней насмешки перевел взгляд на
лысину, где в лучах яркого солнца уже совершенно явственно серебрился
легкий пух, который можно было бы назвать младенческим, не будь он седым.
И Сметлив отрешился, заглянул внутрь себя и не поверил тому, что увидел.
Он положил руку на грудь, вздохнул несколько раз - глубоко и чисто, почти
без хрипа, и рука опустилась бессильно, а в глазах почему-то затуманилось.
Сметлив отвернулся, заморгал, заговорил торопливо-невнятно: "Да чтоб
тебя... Это что же?.. Надо ж такому..." А Верен сказал: "Подождите. Рано
еще радоваться. Доедаем - и пошли."

Доедали рассеянно, прислушиваясь к себе: что там, внутри? Но
разобрать было трудно, потому что там уже вовсю кипела негаданная,
небывалая надежда, что время для них покатилось вспять, что мудрый
Управитель послал их не только против течения Паводи, но и против течения
жизни. И накатывал тут же волной ледяною страх, что не так это все, что
обманом окажется, сгинет за первым же поворотом - и вновь захрипит
Сметлив, и у Смела вместо нового зуба прорежет десну догнивающий корень...

Было им всем не до разговоров. Молча собрались, молча пошли. В пути,
отчаявшись разобраться в себе, стали пристально, жадно приглядываться друг
к другу. И Сметлив указал Верену глазами на Смела, который шел, совсем не
опираясь на свою палку, а иногда, забывшись, принимался сбивать ею колючие
зеленые головки придорожного дурмана. И Смел, вдруг резко остановившись,
изумленно оглядывался на Сметлива: тот легко поспевал за ними, и не только
не задыхался, но еще и мычал что-то себе под нос.

Шли долго, присели отдохнуть на зеленой полянке у обочины. Тут Смел
опять запустил палец в рот, провел им по деснам - и замер. "Второй полеж",
- севшим голосом сообщил он, а в глазах его были ужас и счастье. И Смел
вскочил, и завопив, швырнул свою длинную палку в кусты, и пустился в пляс
на пыльной дороге, равнодушной к их радости. Верен сидел и смеялся, а
Сметлив тоже вскочил, топнул пару раз, но раздумал плясать, и заревел во
всю глотку старую рыбацкую песню - ту, что мычал себе под нос по пути на
эту полянку:

В Большую Соль, в большую смерть идем,
где вся надежда - пара рук да весла.
И ждет в пучине нас последний дом -
он ждет за годом год, и день за днем, -
и он дождется всех. Но это - после.

А мы выходим в море, каждый раз
на весла ли надеясь, на авось ли, -
но это жизнь. А грянет смертный час -
так это не сейчас и не для нас.
Когда-то - и для нас. Но это - после...

КУКЛЫ ЗЛОГО КОЛДУНА

Крючок никогда не брал с собой на пасеку сетку или дымокур: пчелы не
кусали его, а если какая с разлету запутывалась в бороде - осторожно
освобождал и пускал с пальца. Ему нравился его бревенчатый домик на
отшибе, нравилось выпутывать из бороды пчел, нравилась вся эта тихая
деревенская жизнь, тем более беззаботная, что местный лавочник Черпак
охотно принимал мед на продажу. Если же иногда и хотелось Крючку
наколдовать что-нибудь этакое... то не со зла. Просто, очень уж
однообразно текли дни в Хлебах.

Вообще-то колдунов в Поречье не было. Нагаст Первый Основатель
давным-давно извел их за смуту и непокорство своим известным указом, в
котором велел испытать все черные книги огнем и запретил колдунам держать
учеников. Книги постепенно пожгли, ученики остались недоучками и пошли в
бродячие фокусники. Так что через поколение про злых колдунов никто уже и
не вспоминал. Оставались, правда, норики, но их в счет не брали.

Что же касается Крючка, то он был нездешний. Кто его знает - или
натворил что-то где-то, или сцепился с колдуном посильнее, только пришлось
ему спасаться бегством, путать следы: в Поречье его привела кривая дорожка
скитаний. Здесь беглецу захотелось пожить хоть немного спокойно, и он
пошел на поклон к доминату. Нагаст Четвертый Примиритель не устоял перед
камнем чистой воды с холодным огнем на гранях и разрешил колдуну
поселиться в Хлебах - и не в самой столице, и под рукой, если что. При
этом было поставлено строгое условие: не заниматься колдовством самому и
не обучать других.

Пасеку Крючок завел в первый же год, когда обнаружил, что мед в
Поречье - большая редкость, да и то только дикий. Жил он уединенно,
колдовством, как и обещал, не занимался. Однако деревенские мужики
разгадали новосела по вечно черной одежде и стали как бы невзначай
заводить с ним разговоры о погоде. Сначала Крючок отмалчивался, а потом
стал прикидывать малым колдовством, когда ждать дождя или сколько дней
осталось до заморозков - решил, что большой беды от этого не будет.

Тогда же получил Крючок и нынешнее свое имя. Мальчишки сложили про
него дразнилку:

Колдун колдовал -
сам себе наколдовал:
стал нос крючком,
борода торчком.

Насчет бороды они, конечно, для складности придумали. Крючок был
человек хотя и диковатый на вид, но аккуратный. Дразнилка постепенно
забылась, а имя осталось: Крючок да Крючок.

На второй год такой приятной жизни пришла весть о кончине Нагаста
Четвертого Примирителя, а у колдуна появился друг, сын деревенского
гончара, подросток лет шестнадцати, прозванный Свистком за умение ловко
лепить из глины свистульки на разные птичьи голоса. Как-то его послали к
Крючку за медом, и они подружились. Свисток показывал колдуну новые
свистульки и учил подманивать птиц, а Крючок рассказывал ему о
таинственных дальних странах.

Их дружба продолжалась три года, Свисток охотно помогал колдуну на
пасеке - правда, пчел побаивался. Неприятности начались как раз накануне
ежегодной весенней ярмарки.

У Свистка, как и положено в этом возрасте, завелась подружка, яркая
девица по имени Рядица с непрозрачными эмалево-голубыми глазами. Они
гуляли по лесу, сопровождаемые целыми оравами соловьев, зарянок и других
голосистых пичуг, которых подманивал непревзойденный в этом деле Свисток.
Она говорила: "А ну, скажи, что я одна такая на свете!" Он послушно
повторял: "Одна на свете", - и сам верил.

Однажды такую их беседу довелось нечаянно подслушать колдуну, который
как раз отдыхал на пеньке в стороне от тропинки. Узнал он тогда, что в
город на ярмарку Рядица собирается идти в новом платье - красный горох по
белому, что в лавке у Черпака лежит красивый красный гребень, как раз к
обнове, и что она купила бы гребень, будь при нем еще и красные бусы.

Крючок хмыкнул про себя и покачал головой: теперь ясно, почему
Свисток стал заходить к нему так редко. Но что делать? С природой не
поспоришь. Колдун поглядел вслед удаляющейся парочке, хмыкнул еще раз и
зашагал домой, вспомнив, что обещал Черпаку принести кувшин свежего меда.

А лавочнику теперь было как раз-таки не до меда. Этот здоровенный
детина с соломенными волосами, доживающий на свете третий десяток лет,
первый раз в жизни влюбился. Первый раз лавке, безраздельно владеющей его
сердцем, пришлось потесниться. Но предмет страсти был для лавочника - увы!
- недосягаем, поскольку разгуливал по лесу с юнцом, только и умеющим, что
дуть в свои свистульки. И теперь Черпак придумывал очередной план, как
разделаться с ненавистным соперником. План получался хорош, как и все
предыдущие ("Тут он выходит, а я ему ка-ак дам по башке!"), но портила
дело досадная помеха: лавочник боялся колдуна. Ах, если бы они
поссорились!..

Тут на пороге появился Крючок. Он вошел, кренясь от тяжести большого
кувшина, и эта картина неожиданно сдвинула в мозгу лавочника некие тайные
колесики. Он подскочил к колдуну, помог ему донести мед и вежливо
посочувствовал: ого, как тяжело! А где же тот мальчишка, который помогал
Крючку раньше? Ах да, да... Такие нынче друзья. Из-за юбки все забыть
готовы. Но если бы Черпак знал, что Крючку придется одному тащить такую
тяжесть - он бы непременно. И ради кого! Девица-то - так себе, одни тряпки
в голове да язык без привязи. Кстати, наверняка это она не пускает Свистка
помогать лавочнику. Высказывалась тут недавно: что, мол, он - нанялся, что
ли?..

Лавочник говорил, а сам суетился, разливал мед по горшочкам,
тщательно отсчитывал монеты. Когда все было закончено, колдун уложил
деньги в правый карман, глянул на Черпака жестко прищуренными черными
глазами и вышел, не сказав ни слова.

А Черпак, чуть не прыгая от нетерпения, стал ждать, когда придет
Рядица. И дождался. Как и все последние дни, она первым делом спросила, не
появились ли бусы (лавочник ждал подвоза из города). Нет, - с выражением
крайнего огорчения отвечал Черпак, - не появились. А жаль - они были бы ей
так к лицу! Да еще с красным гребнем... Но ведь ее кавалер, как известно,
очень дружен с Крючком. Неужели трудно колдуну помочь в таком пустяковом
деле? Хотя... Намекал он на днях туманно - странный-де у Свистка вкус. Но
может, стоит хотя бы попробовать? А лично он был бы очень рад...

Обиженная любовь горазда на хитрости. Посеянные лавочником семена
взошли даже быстрее, чем он ожидал. Ах, - сказала Рядица, встретив на
следующий день Свистка, - чего только ни приходится ей выслушивать! Видите
ли, Крючок считает, что у Свистка плохой вкус. Ему, видите ли, кажется,
что Рядица Свистку совсем не пара. Кто сказал? Неважно. Сказали. Если
Свисток не верит, может и сам убедиться. Это очень просто: пусть попросит
Крючка сколдовать для Рядицы бусы. Тогда увидит.

Свисток захотел убедиться немедленно. Он чуть не бегом отправился к
колдуну и застал его за работой: Крючок раскладывал на столе собранные в
лесу весенние травы, связывал их в пучки и подвешивал сушиться к потолку.
Зимой из них получались очень вкусные и полезные отвары. Однако Свисток
считал, что важнее его забот не может быть на свете. Он сел напротив,
одним движением сгреб все травы в сторону и довольно резко спросил, почему
бы колдуну не проявить свое искусство на этакой малости - нужны красные
бусы для одной девушки. Удивленный его поведением, Крючок осведомился - не
для Рядицы ли? Ах, ему даже известно ее имя. Ну и прекрасно. Так да или
нет? Колдун не ответил, начал заново раскладывать на столе травы, но
Свисток снова сгреб их. Да или нет? Крючок медленно поднял глаза, в
которых уже появился его жесткий прищур, и сказал, что, во-первых, он не
понимает, что все это значит, во-вторых Свисток ведет себя просто
неподобающе, а в-третьих... В-третьих, раз уж разговор пошел в таком тоне,
ему некогда заниматься пустяками.

Тогда Свисток встал. Заложил большие пальцы за пояс. Поглядел на
Крючка в упор, чуть раскачиваясь с носка на пятку. Ничего другого он и не
ожидал, - было объявлено колдуну. Просто, хотелось убедиться. Но теперь
пусть Крючок знает, что в некоторых вещах Свисток разберется сам, без
подсказки, а в этом доме - ноги его больше не будет.

Дверь хлопнула, колдун почесал в затылке - какая муха укусила парня?
- и принялся за прежнее дело. При этом он стал соображать, и когда куча
травы уменьшилась вполовину, на лице его появилась улыбка, а к концу он
совсем развеселился и даже принялся мычать себе в бороду озорную песенку
"И как тут не верить в любовь до доски гробовой", которую очень любил в
молодости. Нечаянно подслушанный в лесу разговор, подозрительная суета
лавочника и простая душа Свистка - если добавить ко всему этому чуточку
воображения - делали смысл событий ясным, как день. Можно было бы,
конечно, найти друга, открыть ему глаза и помириться, но в какой-то
недобрый момент колдун вспомнил, как восхищенно и безропотно повторял
Свисток: "Одна на свете", - и решил над ним подшутить. А когда начинают
шутить колдуны - так и жди неприятностей.

Кусты кровяники зацветают, едва сойдет снег, мясистыми серыми цветами
и с первым теплом усыпаются твердыми красными ягодами, которые стоят все
лето, до заморозков, а потом разом чернеют и падают. На этих кустах не
увидишь птиц, их обходят ненасытные козы, а деревенские мужики безжалостно
вырубают. Но она неуничтожима, ядовитая кровяника.

Крючок быстро нашел в лесу пышный куст, сплошь усыпанный крупными
ягодами, и набрал полную шляпу. Вернувшись домой, он нанизал кровянику на
крепкую суровую нитку и бросил в кипящий отвар ползучей травы камнеломки.
Через некоторое время вытащил и остудил в холодной воде. Бусы удались:
когда колдун перебирал их, ягоды каменно клацали и вспыхивали
кроваво-красными иголками света. Крючок аккуратно разрезал нитку бус
пополам, одну половину оставил на столе, а другую понес к лавочнику.

Потолковав с ним о каком-то пустяшном деле, колдун достал из левого
кармана бусы: "Вот. Продай за сколько-нибудь". Поколебался немного и,
уходя, добавил: "Только не говори, что это я сделал".

Черпаку того и надо было. Он расписал Рядице, каких трудов ему стоило
раздобыть бусы - только ради нее! - и как он счастлив, что Рядица будет
теперь на ярмарке красивше всех. Чуть позже Рядица небрежно объявила
Свистку, что она прекрасно обошлась без его дружка-колдуна и все будет как
задумано. Прощаясь, они договорились выйти назавтра пораньше, чтобы
попасть в город еще до обеда.

...Когда впереди показалась белая городская стена, Рядица
остановилась, достала из своей хорошенькой корзиночки зеркальце и
протянула его Свистку: "Подержи". Примерившись, украсила волосы красным
гребнем и взяла бусы. Она надела их через голову, расправила на груди и
посмотрела в зеркальце придирчивыми глазами. Гладь стекла отразила чистую
правду: Рядица была диво как хороша. Убедившись в этом, девица спрятала
зеркальце в корзиночку и, очень довольная собой, сказала: "Теперь пойдем".

Крючок в этот день с раннего утра был занят непривычным делом: он
лепил из воска куклу, и чем дальше продвигалась работа, тем яснее
обнаруживалось полное сходство куклы с Рядицей. Те же эмалево-голубые
непрозрачные глаза, тот же капризно вздернутый носик, то же мягкое
закругление подбородка. И волосы были те же - блестящие,
светло-каштановые. И красный гребень, и новое платье - красный горох по
белому. В колдуне пропал настоящий художник.

Когда восковое подобие Рядицы было вполне готово, Крючок прислонил
куклу к стене и надел ей на шею бусы - вторую половину нитки из ядовитой
ягоды кровяники. Потом, усталый, присел на скамью, не отрывая взгляда от
своего творения. Дело шло к обеду. И в тот самый момент, когда настоящая
Рядица надела бусы, кукла шевельнулась, отшатнулась от стены и захлопала
на колдуна глазами. Крючок удовлетворенно вздохнул, оглядел ее с головы до
ног, нет ли изъянов, и кивнул в сторону двери: "Иди". Потом повторил
строже: "Иди. В город иди, за хозяйкой!" Кукла шагнула через порог, и ни
один человек на свете не смог бы отличить ее от той веселой, живой девицы,
которая подходила в это время к городским воротам в сопровождении своего
непревзойденного по части глиняных свистулек кавалера.

Они расстались возле самой ярмарки, условившись, что Свисток зайдет
за Рядицей ближе к вечеру, когда торговля пойдет на убыль, а в маленьких
балаганчиках начнут свои представления бродячие акробаты и фокусники.

Рядица отправилась навестить родную сестру своей матери, тетку
Хвалицу, - ту, что вышла замуж за неказистого лавочника ради того, чтобы
жить в городе. Ее суженого звали Котелком за редкостную форму головы и
склонность к философии, которая приносила порой неожиданные плоды.

Свисток же поспешил в ближайший постоялый двор, чтобы позаботиться о
ночлеге. Там он подкрепился двумя большими пирожками с мясом и овощами,
прихлебывая из глиняной кружки вкусную ячменную брагу. Потом, чтобы
скоротать время, пошел побродить по ярмарке. Там было много гвалта,
толкотни и всяких диковин - перламутровые завитые раковины из теплых
морей, друзы прозрачных кристаллов, черные шарики целебной горной смолы.
Отдельным рядком сидели могулы, торгующие кореньями, соляными фигурками,
кожами и прочей всячиной. За спинами их, привязанные к кольям, сопели
свирепые верховые быки, от которых публика старалась держаться подальше.
Целая толпа собралась вокруг мужика, продающего большого, с курицу,
попугая. Попугай горделиво топтался на плече у хозяина и с глупым
самодовольством повторял все, что слышал. Может, и нашлись бы охотники
купить диковинную птицу, да мужик заломил непомерную цену и никак не хотел
уступать.

Между тем солнце стало клониться к закату, пора было идти за
подружкой. Тетка Хвалица жила недалеко, Свисток хорошо знал ее дом с двумя
дверями - одна широкая, в лавку, а другая узкая - в жилую часть. Подходя,
он увидел, что вход в лавку почему-то заперт на замок и его как иголкой
кольнуло предчувствие. Он постучал в узкую дверь, но ответа не дождался.
Тогда вошел без разрешения - и остановился на пороге, замерев от
удивления...

...И тогда Крючок достал с верхней полки тяжелую, прохладную для
пальцев коробочку из желтой кости морского чудища китулы. Только Черная
книга да эта коробочка - вот и все, что осталось у него от прежних времен.
Он откинул крышку, мягко блеснувшую снизу полированным светлым нефритом, и
заглянул внутрь. Там, в углу, поджав множество черных ножек, спал Летающий
глаз - этакий жук с белой спинкой и крохотной розовой головкой. Колдун
принялся щекотать его соломинкой. Сначала жук забеспокоился, недовольно
зашевелил ножками, потом на спинке у него стало проступать темное пятно
зрачка - Летающий глаз просыпался. Крючок поднял над коробочкой руки, стал
двигать ими так и сяк, складывая пальцами сложные фигуры, и вот уже зрачок
обрисовался полностью, а в нефритовом зеркале завиднелись балки потолка и
сам колдун. Вскоре жук расправил прозрачные крылья и зажужжал, пробуя
силы. Наконец Крючок опустил руки, Летающий глаз поднялся из коробочки на
воздух и тяжело вылетел в распахнутое окно по направлению к городу.

Сначала он летел как-то вяло, все прямо и прямо, лишь чуть
заваливаясь из стороны в сторону, как гуляка, перебравший ячменной браги.
Точно так же перед глазами колдуна шатались и медленно плыли назад
кудрявые весенние облака. Но постепенно крылья жука наливались силой, он
стал закладывать в воздухе лихие виражи, и тогда в зеркале нефрита
появлялись на миг лес, река, исхоженная дорога. Эти виды быстро наскучили
Крючку, и он отвлекся по хозяйству. А когда спохватился, оказалось - в
самое время: очередную петлю Летающий глаз очертил уже над крышами города.
Он полетал вокруг нужного дома, отыскал подходящую щель и протиснулся
внутрь, где удобно расположился на оконной занавеске. Картина была как на
ладони: Рядица с теткой пили чай...

...Потом тетка Хвалица сказала, что рукава теперь шьют не так. Тут в
комнате зажужжал невесть откуда взявшийся жук и, помотавшись под потолком,
уселся на занавеску. Рядице не терпелось узнать, как же теперь шьют, но
тетка пошла к окну и стала дергать легкую материю, чтобы сбросить жука
вниз. Тот только переполз повыше. Упрямая тетка отправилась на кухню за
полотенцем. А когда вернулась с этим убойным предметом, то мигом забыла и
про жука, и зачем ходила на кухню: Рядица раздвоилась. Была одна
племянница - стало две. Первая стояла у стола, где они пили чай, другая -
на пороге, видно, только вошла. И были они такие одинаковые, что у тетки
закружилась голова. Еще хуже ей стало, когда племянницы одновременно
указали друг на друга и спросили в один голос: "Тетя, кто это?" -
"Деточка... деточки... что же это?" - залепетала растерявшаяся тетка, но
постаралась взять себя в руки. Прикинув что-то, она сколько могла грозно
спросила у вошедшей: "Ты кто такая?" Та не ответила, неотрывно глядя на
первую. Тогда тетка предприняла другую попытку, обратившись к той, с
которой только что пила, судя по всему, чай: "Ты знаешь, кто это?" - "Не
знаю, тетя", - ответили обе, одинаково разведя руками. И тут же закричали
друг на друга: "А ты молчи, не тебя спрашивают!" Вслед за этим наступило
тяжкое молчание. Тетка панически соображала, что бы все происходящее могло
означать. Сестра? Нет у нее никакой сестры. Двойники? Говорят, бывает
такое... Но как же они говорят в один голос? Да если бы даже и сестра...

Тетка совсем запуталась и поняла, что ей одной эта задачка не по
силам. Она крикнула было Котелка, но спохватилась и зажала рот полотенцем:
муж всю жизнь наставлял ее, чтобы никакие домашние дела не выносились в
лавку, на люди. Хвалица кинулась через смежную комнату в торговое
помещение, подскочила к мужу, который как раз обслуживал посетителя, и
принялась торопливо нашептывать на ухо. Котелок слушал ее с каменным
лицом, а как только схватил суть дела, оборвал: "Хорошо, хорошо. Ты иди, я
сейчас".

У него были все основания заставить жену замолчать. В спешке она не
обратила внимания на посетителя, а напрасно, поскольку это был никто иной,
как Собачий Нюх, придворный доброхот-осведомитель. Не было для него
большей радости, чем пресечь смуту - раскрыть заговор или уличить в
колдовстве. Ради этого Нюх старался изо всех сил - подслушивал,
подсматривал, выслеживал. И когда Хвалица нашептывала мужу, осведомитель
весь подался вперед, взгляд его стал пронзительным, уши зашевелились.

Но Котелок был непрост. Он выставил жену из лавки и, взвешивая
посетителю копченую колбасу, небрежно заметил, что у этих баб всегда
что-нибудь не так. Да, согласился с ним Нюх, ничуть, впрочем, не
сомневаясь, что баб Котелок приплел для отвода глаз. Однако зацепиться
было не за что и пришлось удалиться, причем заботливый хозяин проводил его
до двери. Убедившись, что осведомитель-доброхот свернул за угол, Котелок
подождал еще немного и запер лавку на замок, после чего не торопясь
прошествовал в дом. Он нисколько не сомневался, что Нюх ему не поверил -
непременно станет допытываться. Поэтому следовало срочно во всем
разобраться и принять надлежащие меры. Будь они неладны, эти бабы!

За то время, пока тетка бегала за мужем, положение изменилось к
худшему: племянницы перепутались. Они, видимо, приблизились, чтобы
выяснить, кто есть кто, но так как говорили и двигались одновременно,
пользы это не принесло, а различить, какая из них пришла раньше, было
теперь невозможно. Творилось что-то ужасное: племянницы то начинали разом
говорить, то вместе рыдали, то одним движением пытались вцепиться друг
другу в волосы и обе в испуге отшатывались, после чего снова принимались
рыдать. Уж на что крепок был головой Котелок, и то почувствовал себя
неважно, а тетка - та забилась в уголок и тихонько плакала.

Поначалу лавочник вообще не мог соображать. Потом голова его словно
разделилась на две части, и каждая стала думать сама по себе. Одна
половина была занята вопросом "что же это делается?" - и без конца
прокручивала его - настойчиво, но как-то вяло. Зато в другой мысли кипели
как в чайнике, когда у него из-под крышки лезут сердитые пузыри. А вдруг
Нюх что-нибудь услышал? А вдруг он уже строчит донос доминату? Ведь если
кто войдет сейчас - сразу увидит, что дело нечисто. Был бы здесь еще
кто-нибудь кроме него и жены - тогда другое дело, было бы на кого свалить.
Так ведь нет никого... Можно, конечно, опередить Нюха, явиться к доминату
самому. Но опять же - свалить не на кого. А доминат долго разбираться не
станет, спицу в ухо - и все разбирательство. Что же делать-то, а,
любезные?

Тут в дверь постучали. Нюх, или... или уже стража? Котелок прилип к
табурету, на котором сидел. Язык у него отнялся, шея закостенела. Он не
смог повернуть голову даже тогда, когда дверь, не дождавшись ответа,
толкнули снаружи. Петли заскрипели, и ничего кошмарнее этого звука Котелок
в жизни не слышал. Но наступившая потом тишина оказалась еще кошмарнее.
Наверное, сердце у лавочника в тот момент и лопнуло бы, не поднимись
проклятые племянницы, куклы эти заговоренные, с места. Они разом протянули
руки и пошли к двери, говоря одновременно: "Свисток, ну хоть ты скажи, что
я - это я!" Тогда шея у лавочника наконец провернулась и он увидел
молодого парня, совсем мальчишку - белобрысого, с решительным маленьким
ртом и такими наивными глазами, что мысль подставить его приходила в
голову сама собой. Из груди Котелка вырвался вздох облегчения. Он отлип от
своего табурета, втащил мальчишку в комнату, сделал страшные глаза и
приложил палец к губам: "Тс-с!"

Дальше лавочник действовал четко и без колебаний. Тетка Хвалица, не
успев даже проморгаться от слез, оказалась у двери с полотенцем через
плечо. Она выполняла приказ мужа "никого не впускать, никого не выпускать"
и старалась при этом не слышать, как Свисток беспомощно пытается выяснить,
что же, собственно, произошло, и как в ответ ему за разом раз звучит
двухголосое: "Я сидела, а тут эта пришла..."

Сам же Котелок в это время мерил короткими ногами мощеные булыжником
улицы Белой Стены. Он спешил к доминату.

Крючок, наблюдая все это в нефритовом зеркале, тихо веселился. Он
жалел только, что к Летающему глазу нет у него еще каких-нибудь, скажем,
Порхающих ушей. Колдун живо вообразил себе: этакая большая бабочка, а
вместо крыльев - тоненькие, в прожилочках уши.

Впрочем, едва в комнате появился Свисток, веселье колдуна пошло на
убыль. Увидев, как ошеломлен и напуган парень, Крючок ощутил даже
некоторое смущение, но успокоил себя: "Ничего, дело к ночи. Соберутся
спать - снимет Рядица с себя эти бусы, все и обнаружится". Однако
длительное отсутствие лавочника и неприступный вид загородившей выход
Хвалицы говорили о том, что история принимает новый, наверняка неприятный
оборот. Ждать подтверждения пришлось долго. На улице почти стемнело, а
тетка все не решалось покинуть свой пост, чтобы зажечь хотя бы свечу.

Наконец дверь, чуть не зашибив хозяйку, резко распахнулась и вошли
люди с факелами. Сначала сильный свет ослепил, но как только глаз
приноровился, колдун понял, что оправдываются худшие опасения: лавочник
привел дворцовых стражников.

...Уже давно отбыли солдаты, прихватив с собою Свистка и одинаковых
девиц, уже допивали чай лавочник и его жена, шепчась перед прозрачной
свечкою с самым таинственным видом, а Крючок все сидел, уставясь в светлый
нефрит, все ругал себя старым дураком, от чего пользы, однако, не было
никакой.

Ох, до чего стыдно было Свистку идти между двумя солдатами - будто он
какой-то злодей. Солдаты же, как назло, несли факелы высоко над головами и
ужасно гремели форменными деревянными башмаками по мостовой, привлекая
внимание прохожих. Хорошо еще, людей на улицах было немного - все
веселились на ярмарочной площади, куда собирались и Свисток с Рядицей. Да
вот - не довелось.

Ворота во дворец оказались заперты, но начальник стражи объяснил
сержанту, что доминат перенес допрос на завтрашнее утро. Так что, придется
всех троих отвести в тюрьму - пусть там переночуют. Солдаты, недовольно
бурча под нос, повели арестованных в тюрьму через площадь, мимо огромной
пушки, стоящей на постаменте как памятник.

На месте тоже не обошлось без затруднений: долго не могли разбудить
одноглазого Огарка, тюремного сторожа, который по случаю ярмарки перебрал
ячменной браги. Он состоял на этой службе уже много лет, помнил еще те
времена, когда тюрьма была деревянной и трижды горела. На последнем пожаре
Огарок и окривел, после чего стал неожиданно хвастать, что всегда спит
только одним глазом - это если кто-то выражал сомнение в его сторожевой
состоятельности. Довод был неотразимый: никто ничего возразить не мог.

После третьего пожара деревянные стены развалили, чтобы возвести
новые - из несгораемых глиняных кирпичей. Однако предосторожность
оказалась излишней: как раз лихие годы пошли на спад. Преступники почти
перевелись, тюрьма теперь большей частью стояла пустою - Огарок мог
спокойно поглощать отменно любимую им ячменную брагу и спать своим
единственным глазом так крепко, как другим не удавалось и двумя.

Он поднялся страшно недовольный, урча и извергая из пасти штормовые
волны валящего с ног перегара, нашарил за пазухой связку ключей, отомкнул
большой висячий замок. Ходить ему было трудно, колени подгибались. Поэтому
Огарок, недолго думая, толкнул первую попавшуюся дверь, впустил всех троих
в застенок и задвинул железный засов. Потом запер висячий замок на входе и
вновь завалился в своей тесной пристройке, больше похожей на логово, чем
на человеческое жилье.

Всю эту ночь Крючок ворочался с боку на бок на широкой деревянной
скамье, служившей ему кроватью. Так толком и не заснув, поднялся чуть
развиднелось, принес из колодца воды, почистил песком обгоревший котелок.
Мысли у него были совсем о другом и, занимаясь привычными делами, колдун
время от времени опасливо поглядывал на коробочку из желтой кости, которая
со вчерашнего дня так и стояла на столе. Он словно боялся заглянуть в
нефритовое зеркало и узнать - как там, в городе. А сам перед собой
отговаривался, что еще слишком рано.

Но наконец эта отговорка стала глупой: солнце поднялось и вовсю
хлестало в окно. Тогда Крючок подсел к столу и открыл коробочку. Летающий
глаз переночевал на каком-то чердаке и чувствовал себя, в отличие от
хозяина, превосходно. В ожидании приказов он развлекался тем, что
перелетал с места на место и пугал злых диких ос, которые устроили здесь
гнездо. Колдун выгнал его с чердака, раздумывая, куда править - во дворец
или в тюрьму. Решил, что полезнее во дворец... и в этот самый момент
почувствовал прикосновение Силы!

Колдуны хорошо знают, что такое Сила. Она как невидимое облако,
которое всегда окружает колдунов и тех, кого они заколдовали. Но простые
люди этого облака не чувствуют. А вот Крючок почувствовал, и испугался,
потому что приближение Силы много лет служило для него предупреждением об
опасности. Здесь, в Поречье, он первое время понапрасну тревожился, ощущая
иногда Силу нориков, но потом заметил, что она не такая, будто чуть
послабее, чем у людей, и стал различать. Однако теперь Сила приближалась -
великая!

Подавив накативший испуг, Крючок аккуратно посадил жука под стреху
какой-то крыши и вышел на крыльцо. Утренний ветерок остудил лицо, высушил
мгновенную испарину, и теперь колдун особенно ясно ощутил на левом виске
легкое касание невидимой руки. Никого пока не было видно, и не разобрать,
наведенная это Сила, или собственная, но приближалась она с низовьев
Паводи. Крючок решил не спешить, подождать, пока Сила станет поближе.

Он вернулся в жилище, поднял жука на крыло и направил во дворец,
прислушиваясь одновременно к тому, что надвигалось со стороны Большой
Соли. Тронный зал представлял собой большое светлое помещение с рядами
узких высоких окон вдоль боковых стен. Домината еще не было, по залу
сновали прислужницы - наводили блеск, да смеялись чему-то двое офицеров
стражи.

Крючок прождал довольно долго, и стал подумывать, не заглянуть ли
лучше в тюрьму, но невидимая рука стала уже не просто касаться, а легонько
взъерошивать на висках волосы, и колдун понял: времени больше нет. Оставив
Летающий глаз во дворце, колдун вновь вышел на крыльцо и сразу увидел тех,
кто нес в себе Силу.

Это были трое молодых мужчин, лет тридцати или чуть больше. Слева шел
Смуглый - невысокий, но ладный, с курчавой черной бородкой и черными же
озорно поблескивающими глазами. В центре - Большой, у этого рот был
великоват, глаза чуть навыкате, а нос наползал слегка на губу, но в целом
лицо приятное, по-доброму ироничное. И наконец справа - Застенчивый,
который казался длиннее, чем есть, из-за худобы, был светлоголов и
сероглаз. Одежда на всех троих была изрядно потрепана, у двоих за плечами
- дорожные мешки.

Первое, что понял Крючок - это не колдуны. Понял, и вздохнул
облегченно. Потом он скумекал, что околдовал их норик, причем большим
колдовством. Среди нориков тоже есть посвященные. Поэтому Сила так велика.
Но интересно, кто же такие?

А путники, не подозревая, как перепугало колдуна их явление,
поравнялись между тем с крыльцом, и Смуглый, заметив пристальный взгляд
Крючка, весело улыбнулся:

- Хо, дяденька! Чем так глядеть, лучше бы хлебушка вынес - восьмой
день на рыбе, да на грибах!

Крючок тоже невольно усмехнулся, но приглашать не поспешил:

- А что ж вы в лавку не заглянули?

Тут в разговор вступил Большой:

- Да лавочник ваш, Смут ему в дых, в город уперся. А то, может,
правда хлебца найдется? Мы заплатим...

- И хлеб найдется, и мед. Вы ведь, как я понимаю, в город? - Крючок
сообразил, что может извлечь из их появления пользу.

- Туда...

- Ну так входите. Заодно и о деле потолкуем.

- О каком деле? - насторожился Большой.

- Входите, входите. Да не бойтесь, пустяковое дело...

Когда путники уселись за стол, Большой сразу же заинтересовался
коробочкой из рога морского чудища китулы, но колдун торопливо убрал ее с
глаз подальше, после чего Большой стал поглядывать на него подозрительно.
Крючок выставил половину круглого хлеба, большую миску свежего меда,
заварил чай. Пока гости ели, макая хлеб в миску и блестя молодыми зубами,
колдун обдумывал, как бы получше приступить к разговору. Так ничего и не
придумал, но Смуглый, допив кружку чая, начал сам:

- Так что за дело, хозяин?

- Да как вам сказать... - колдун побарабанил пальцами по краю стола и
спросил неожиданно: - А что у вас с нориками? А?

- Хо! - изумленно крутя головой, начал Смуглый, но осекся под
свирепым взглядом Большого. А Большой перевел взгляд на Крючка и холодно
сказал:

- Вот что, хозяин. Если есть дело - говори, если нет - получи за
угощение, и пойдем мы помаленьку - не угодно ли?

Крючок хитровато улыбнулся:

- Да я ж не заставляю... Не хотите говорить - не надо. Только насчет
нориков вы меня не обманете...

- Ну так? - так же холодно вопросил Большой.

- Хорошо, хорошо... - Крючок тяжело вздохнул и покачал головой. - Не
знаю, с чего начать... Словом, так: в городе нужно найти одного парня,
Свистком его зовут. Хороший парень, но искать его, видимо, придется в
тюрьме.

- Чего-чего?! - Большой даже привстал со скамьи от возмущения, но тут
же сел опять.

- Так уж... - колдун сокрушенно развел руками. - Но он ни в чем не
виноват. Виноват я.

- Знаешь что, хозяин, - решительно встал Большой, - иди в город сам и
расхлебывай свои делишки как знаешь. А я-то думаю - с чего это он? Хлеб,
мед... - Большой повернулся к выходу, но его поймал за рукав Смуглый:

- Сядь, Сметлив. Давай послушаем.

Большой поворчал, однако сел. Крючок терпеливо переждал и продолжил:

- Мне в город нельзя. Можно было бы - сам пошел бы. Но нельзя. А
дело-то пустяковое...

- Это почему же нельзя? - снова вскинулся Большой, которого Смуглый
назвал Сметливом.

- А потому нельзя, - теряя терпение, сквозь зубы проговорил колдун, -
что такой у меня договор с доминатом, чтоб сидел я в этой деревне и носа
не высовывал. Ясно?

- Странно... - недоверчиво протянул Сметлив. Что, мол, ты, за птица
такая, что с доминатом о чем-то там договариваешься?

- Странно или не странно, но именно так. - Большой уже начал
раздражать Крючка. - И вообще, если вам трудно шевельнуть пальцем, чтобы
спасти человека...

И тут впервые подал голос Застенчивый:

- Ну хватит, Сметлив. - И, обращаясь к Крючку: - Говори.

Колдун помолчал, остывая.

- Значит, так. Надо передать этому парню ровно два слова: сними бусы.
Два слова - и все. Больше ничего. Он поймет, о чем речь.

Смуглый поднял на Крючка недоуменный взгляд:

- Он что, бусы носит?

- Тьфу ты, Смут... Да нет же! Ну как вам объяснить...

И опять Застенчивый, ровно и спокойно, будто не замечая сердитых глаз
Большого, сказал:

- Хорошо. Передадим.

Когда гости двинулись в путь, имея на троих большой круглый хлеб и
кувшинчик свежего меда, Большой что-то еще ворчал недовольно себе под нос,
а Смуглый обернулся и помахал колдуну рукой. Крючок тоже махнул в ответ и
постоял чуточку на крыльце, но совсем чуточку: в груди уже давно противно
шевелилась тревога и не терпелось увидеть, что там во дворце.

В то утро доминат был не в духе. Накануне он получил в ответ на свою
третью ноту с требованием упорядочить выплаты всхолмского казначейства за
соль совершенно издевательское письмо от архигеронта. Как он там пишет?
"Видимо, любезный доминат напрасно отказался от способа перевозки,
которого придерживался еще его покойный батюшка, а именно - в крытых
повозках. Ведь, как известно, дожди действуют на соль весьма пагубно..."

Ах ты, старый жулик! Тогда и дождя-то ни одного не было! М-м... Или
был? Но так, или иначе, а денег в казну поступило ровно вполовину от
ожидаемого. Доминат выругался одними губами и приказал привести на допрос
тех троих, из тюрьмы.

Когда арестованные оказались перед ним, Нагаст Пятый долго
разглядывал их. У парня глаза красны от бессонницы, вид измученный и
подавленный. А девицы, и действительно, поражавшие одинаковостью, были
уже, видать, чуточку не в себе: все косились друг на друга, и в лицах
что-то дергалось. На вопросы они отвечали шепотом, чуть слышно, но
одновременно, вместе, как и докладывал вчера вечером лавочник. Выяснив
обычные вещи - кто, откуда - доминат спросил, как случилось, что их стало
две. Тут девицы залепетали было что-то о колдовстве, но вдруг разом, будто
по слышному им одним счету, истошно завопили: "Замолчи! Лепешка коровья!"
Потом последовало еще несколько сильных сравнений, потом что-то
непонятное: "Это я первая пришла!", после чего девицы дружно проявили
намерение выцарапать друг другу непрозрачные глаза, однако обе испугались
и в завершение всего разрыдались ужасными голосами. Доминат понял, что от
них толку не добиться. Он поморщился и сделал рукой жест - увести. Девицы
ушли, шагая в ногу.

Перед ним остался один парень, носящий веселое имя Свисток. Молодой
доминат спросил его, как все это произошло, добавил - дело явно пахнет
колдовством и напомнил, что с колдунами в мирном Поречье не шутят. В
глазах Свистка мелькнуло что-то на миг, но это был только миг. Он
отрицательно затряс русыми вихрами: не знаю. Доминат этот миг не упустил
из виду, но решил не настаивать. Пока. А вот эти... - он мотнул пятизубой
короной туда, где стояли только что одинаковые, - говорили что-то о
колдовстве. Ты сам, случаем, не... того? Не увлекаешься? Теперь Свисток
отвечал уже твердо и решительно: нет.

Молодой Нагаст ничего больше не спросил, задумался. Юнец, конечно,
что-то знает. Заставить его говорить легко: для этого во дворце есть
подвал, а в подвале - большой мастер, который давным-давно даром ест хлеб.
Правда, раньше у него работы хватало. Нагаст вспомнил, как лет пяти от
роду видел казнь, которые тогда уже стали большой редкостью. Голову
осужденного зажали специальной колодкой, палач взошел на помост и поднял в
вытянутой руке блестящую спицу, показывая ее народу. Потом он нагнулся -
всего на мгновенье - и тут же выпрямился, но спица, которую он вновь
показывал людям, была окровавлена и дымилась, а тело преступника в этот
короткий момент дернулось и обвисло в колодке...

А что? Может быть, казнить этого Свистка? Одним свистком больше,
одним меньше... Сам-то он, видимо, не колдует. С девицами ему могли и
норики насолить - говорят, случается такое... Но дело не в том. А в том
дело, что очень скоро придется назначать Высокое заседание, да объявлять
старому жулику, всхолмскому архигеронту, войну. А сейчас как раз ярмарка,
в городе много народу - казнь окажется весьма кстати. Это полезное зрелище
накануне войны. А то в последнее время страха совсем не стало...

Оторвавшись от размышлений, доминат круто повернулся к Свистку и
сказал, глядя в упор:

- В общем, так: даю тебе время до завтрашнего утра. Если все
останется так, как есть - пеняй на себя (а как ты сумеешь расколдовать,
если сам не околдовывал? хе-хе!). Я велю тебя казнить - и тебя, и этих
твоих... Так я решил.

И доминат еще раз сделал рукой жест, означающий - увести!

Путники пришли в город, когда солнце едва перевалило через полдень.
Почти всю недолгую дорогу они проругались. Сметлив то обзывал их старыми
дураками, что не совсем отвечало истине, то клялся, что скорее даст
отрубить себе руку, чем влезет в эту смутную историю, а в промежутках
бурчал, что не стоило, пожалуй, и отправляться в такую даль, чтобы сложить
голову в компании двух идиотов. Мол, на своем табурете он имел шанс
протянуть подольше. Верен, слушая его, только молча улыбался. Смел же
горячился, упрекал Сметлива в бессердечии и трусости, а под конец
взбеленился, встал посреди дороги и, уперев руки в боки, заорал, что
Сметлив может убираться домой, на свой паршивый табурет, раз уж он так
дорожит своей паршивой шкурой.

Тогда Сметлив обиделся и замолчал, а Верен сказал, что в городе
первым делом надо купить Смелу новые штаны. Нельзя же ходить вот так, с
дырьями на заднице. Сметлив обиженно проворчал, что ему новые штаны нужны
не меньше - эти того и гляди свалятся. Живота-то теперь совсем нет. Да и
вообще - мешком висят... Сошлись на том, что всем им неплохо бы
приодеться. Поэтому, придя в город, отправились прямо на ярмарку.

Там, в гаме и сутолоке, путники нашли маленькую лавчонку, в которой
продавали одежду. Здесь они приобрели трое подходящих недорогих штанов. В
них и вышли, оставив тряпье лавочнику. Впрочем, Смел свои зачем-то засунул
в мешок.

Ах, ярмарка! Эти вопящие торговки рыбой, ранними овощами, зеленью и
соленьями! Эти неприступные хозяева мясных и ювелирных лавок! Эти
таинственные, обомшелые старики с лекарственными травами и корешками,
мазями и настойками, выбравшиеся на три дня из своих неведомых глухоманей!
Эти проныры с жадными бегающими глазами, вечно высматривающими, чего бы
стибрить! С непривычки здесь одуреешь, закружится голова - и сам не
заметишь, как подхватит людской поток, как закружит и выплеснет прямо к
прилавку, а там тебя уже и за рукав поймали, прямо в ухо кричат - покупай!
Вытаскивай деньги! Не найдешь товара дешевле и лучше!

Так и двигались ходоки, отбиваясь от торговок, пробуя соленья,
прицениваясь и ничего не покупая. Смел изъявил желание посидеть верхом на
могульском быке - Верен и Сметлив отговорили его от опасной затеи. Потом
Смелу и Верену пришлось под руки утащить Сметлива от глупого попугая, над
которым их спутник смеялся до слез и никак не хотел уходить. А еще Верену
захотелось узнать судьбу у гадалки, но Смел и Сметлив не пустили его,
напомнив, что денег у них не густо... Так они шли, а ярмарка лезла в
глаза, будоражила кровь, теребила, подталкивала, и - что там судьба! - не
могло у них быть иначе...

А потом Сметлив увидел её, и ярмарка враз провалилась сквозь землю,
потому что глаза его не хотели и не могли вмещать теперь что-то еще кроме
этой юной смуглянки в цветастой юбке и с черными, наразлет, волнистыми
волосами. Она смеясь говорила что-то торговцу, в одной руке держала
румяное зимнее яблоко, а другой отводила за ухо непослушную прядку,
открывая продетое в мочку кольцо красной меди.

Тут стряслось у Сметлива беспамятство. Он пошел прямо к ней как
лунатик, не думая ни о чем и не зная приличий, сунул торговцу монету, взял
из рук её яблоко, а потом взял и руку - и повел сквозь толпу, меж торговых
рядов, от несносного шума подальше, с ярмарки прочь.

Она не противилась. Шла, как завороженная. Но в тихой боковой улочке,
куда они вышли, Сметлив как-то разом вернулся в себя и жуткую ощутил
неловкость. Тогда и она опомнилась, остановилась, руку свою из его
выхватила. Ударил ей в щеки румянец, голос перехватило от возмущения:

- Ты что? Сдурел, что ли? Чего тебе надо?

Бедный Сметлив лишь руками развел, ошарашенный сам собою:

- Да я...

- Да ты... За руки еще хватает!

И понял Сметлив - вот сейчас уйдет. Уйдет, и в другой раз никак уже к
ней не подъедешь. Нужно немедленно сказать что-то умное - пошутить,
озадачить, отвлечь... А в голове одна пустота. Ни единой мыслишки. Вот,
уходит... А! Вспомнил!

- Прошу простить меня, но Владыка видит - я не хотел никого (ага,
задержалась!) обидеть. Просто, меня привело сюда одно дело - очень важное,
очень срочное и очень секретное (повернулась, в глазах интерес - все,
попалась!), а городе нет никого, к кому бы я мог обратиться...

- И что за дело? - любопытство в глазах незнакомки еще опасно
соседствовало с недоверием, поэтому Сметлив торопливо продолжил:

- Мы должны спасти ни в чем не повинного человека.

- От чего - спасти?

- От тюрьмы (слабо, Сметлив, слабо!)... а может быть, и от смерти.

Тут подозрительность окончательно растаяла в темных зрачках, и
девушка, подойдя поближе, заговорила, почти зашептала:

- Да, я слышала, завтра должна быть казнь... Ты что-нибудь знаешь про
это? Там, говорят, замешано колдовство...

Сметлив чуть было не ляпнул, что он не знает и знать ничего не хочет
ни о каком колдовстве, но вовремя спохватился и сделал таинственное лицо:

- Знать-то знаю, но, увы, это не мой секрет...

Девушка была разочарована.

- Но зато я могу сказать, как этого несчастного спасти.

Сметлив оглянулся. Смел и Верен стояли в сторонке и глядели на них
странными глазами. Он приглашающе махнул им рукой.

- Вот, это Смел, это Верен, - начал он, когда те подошли, - а это -
м-м...

- Цыганочка.

- ...да, Цыганочка, и эта добрая девушка согласилась нам помочь.

- Я пока еще ни на что не соглашалась, - поправила его новая
знакомая.

- Да нам, в сущности, немного и надо: передать этому парню... как
его...

- Свистку, - подсказал Смел.

- Вот-вот, Свистку, только два слова: сними бусы.

- Он что, бусы носит? - удивилась Цыганочка.

- Да нет... Как бы тебе объяснить... - Сметлив беспомощно поглядел на
друзей. - Ну...

- А-а... - понимающе протянула девушка, - там же с ним девицы эти...

- Какие девицы? - пришла очередь удивляться Сметливу.

- Ну да! Рассказывают - две девицы с ним одинаковые. Говорят
вместе... А настоящая - только одна! Потому и колдовство. А ты что, ничего
не знаешь?

- Ну почему - не знаю, - стал оправдываться Сметлив. - Знаю,
конечно...

Но Цыганочка уже не слушала его, задумалась:

- Так говорите, два слова передать нужно... Это вам не обойтись без
Огарка. Сторож тюремный, пьяница - знаете?

Они, конечно, не знали.

- Он такой, последний глаз пропить может. Если накачать его
хорошенько - все, что нужно, сделает. Вы вечером идите к Батону Колбасе,
Огарок каждый день там сидит. Или... - девушка опять задумалась. - Нет,
лучше так: вы подходите и ждите меня у ворот. Я подойду - скажу что дальше
делать. Договорились?

- Договорились, - отвечал за всех счастливый Сметлив.

Девушка махнула рукой - "До вечера!" - и пошла вдоль узенькой улочки,
но Сметлив вдруг закричал:

- Эй! Яблоко-то забыла!

Она вернулась. Благодарно улыбнувшись, взяла яблоко. А он смущенно
добавил:

- Да, я забыл сказать: меня зовут Сметлив.

Сметлив притащил друзей в назначенное место раньше срока, и всем
троим пришлось довольно долго топтаться у ворот, проделанных в дощатом
частоколе. За этим частоколом находились два дома, стоящих углом - в одном
бражная, в другом комнаты для гостей, а в свободном пространстве высились
две чахлые сосенки, под которыми имелась скамейка. Сюда выводили подышать
воздухом перепивших. Словом, темное место, смутное. И народ туда заходил
на вид подозрительный.

Когда уже почти стемнело, они, наконец, услышали негромкое "эй!"

Цыганочка стояла чуть поодаль, не желая, видимо, ни на шаг
приближаться к этому заведению. Они подошли, и она сразу же, без лишних
слов приступила к делу:

- Я пробовала сделать по-другому: подговорила мальчишек, чтобы они
покричали вашего Свистка. Тогда бы можно было обойтись без Огарка. Но нет:
никто не выглянул. Значит, его застенок выходит окном во внутренний двор.
Так что, без Огарка ничего не получится. Он должен быть там. А нет - так
подождите. Ну, все. Я пойду, а то уже поздно.

- Проводить? - с надеждой спросил Сметлив, но получил решительный
отказ:

- Нет-нет, я сама. У вас дела поважнее.

Сметлив досадливо поморщился, но возражать не стал. Спросил только:

- Как тебя хоть найти-то?

Тут Цыганочка улыбнулась и, перед тем как исчезнуть в темноте,
сказала напоследок:

- Спросишь дом Учителя, его здесь все знают. Это мой отец...

Сметлив поглядел еще в ту сторону, куда она ушла, но Верен вернул его
к действительности:

- Пошли.

Дверь с чавком заглотила их, мотнув грязно-розовой занавеской как
языком. Справа находилась стойка, над которой пылал дымный факел, а за
стойкой на высоком табурете помещался сам хозяин заведения, Батон Колбаса,
мосластый мужик с багровой плешью и жилистыми, загребущими руками. Он
разливал ячменную брагу из пузатого бочонка. Налево тянулись ряды столов,
освещенных тусклыми масляными фитилями. Посетителей было довольно много.

Заказав три кружки браги, Верен негромко спросил у хозяина:

- Огарок не заходил?

Батон Колбаса пристально глянул на него из-под кустистых бровей и
мотнул головой вдоль ближнего к стенке ряда. Оглянувшись, Верен увидел
стол, за которым торчала одинокая согнутая фигура старика. Расплачиваясь,
он накинул монету, на что Батон Колбаса, не поднимая глаз, покивал.

За столом было как раз три свободных места.

- Не помешаем?

Уткнувшийся носом в кружку старик буркнул что-то в том смысле, что
ему безразлично, кто с ним сидит и сидит ли вообще.

Выпили по первой. Потом по второй. Разговор никак не затевался - не
только с Огарком, но даже и между ними. И когда молчать стало совсем
невмоготу, Сметлив принялся рассказывать хорошо известную и Смелу, и
Верену историю о том, как лет двадцать назад попалась ему рыба-бормотуха.

Дело было осенью. В тот день Сметлив сделал три замета, после которых
имел больше двух корзин улова. Вполне прилично, но шла почему-то одна
мелочь. А Сметлив не привык возвращаться без трех-четырех хороших рыбин. И
решил он податься аж к скалам Чаячье Гнездо. Там, у Чайчонка, под отвесной
стеной есть глубокое место, но туда редко кто плавает - далеко.

Добрался Сметлив уже под вечер. Торопясь, поставил сеть и, не выждав
как следует, стал выбирать. Оказалось в ней с полкорзины пестряди, два
крупных мордана и... У Сметлива аж дух занялся. Присмотрелся - все точно:
круглая как колбаса, плавники красные, глаза белые, будто бельма, губы
толщиной с палец. Она. Бормотуха.

Взял ее Сметлив в руки и сжал легонько трижды. Рыба выпучила свои
бельма, зашевелила губами и забормотала что-то. Бормотала она вроде бы на
чужом языке, но слова знакомые проскальзывали. В них-то вся и суть: слова
эти надо схватывать и запоминать, а потом догадаться, какой в них смысл.
Рыбы-бормотухи выбалтывают таким образом интересные вещи. Один рыбак, Сух,
разгадав рыбью нелепицу, нашел в развалинах Береговой Крепости колчан
жемчуга. Вот так-то. Правда, другой наслушался - и полез на чердак чужого
дома, оттуда сверзился и сломал шею. Уж что искал - неизвестно. Видно, не
так что-то понял.

Короче, слушает Сметлив, ловит знакомые слова. Сперва мелькнуло:
ходи... Потом - ловко... верх... с руки (вот ведь подлость: не просто
"рука", а именно "с руки"!)... камень... вода... брось. И как будто целая
фраза: дар соли будет. Замолчала рыба, Сметлив ее, как положено, выпустил.
А сам с тех пор все слова эти рыбины в голове крутит - как их понять? Куда
это она ему предлагала "ловко вверх ходить", да еще с руки какой-то? И
какой такой камень следовало ему в "вода бросить"? Эх...

Тут из кружки, над которой зависал их сосед, раздалось насмешливое
бульканье. Сметлив осекся, а старик поднял голову, и стало видно, что,
во-первых, он действительно одноглаз, причем вместо левого глаза у него
страшная черная дыра, и вообще рожа преотвратнейшая, а во-вторых, что
смеется он над Сметливом, и даже не считает нужным это скрывать.

"Двадцать лет назад", - глумливо повторил противный старик. - Да ты
двадцать лет назад от мамкиной юбки не отлипал! Вот уж врет, так врет!

Сметлив смутился. Действительно, с возрастом у него промашка вышла. А
как тут не запутаешься? Но приходилось выкручиваться, и заплел он что-то
насчет того, что-де не о нем шла речь, а его, Сметлива, отце... А Огарок,
обведя всех троих глазом, спросил вдруг:

- Из Рыбаков, что ли?

Они подтвердили. И тут Огарок сам направил разговор в нужное русло:
"Стерег я одного вашенского... Не слышали? Имя ему было Хмур Правдивый. Да
где вам знать - молоды еще..." Как не знать, если Хмур, казненный потом в
Белой Стене, первым учил Сметлива рыбацкому искусству? Но сдержался
Сметлив, промолчал. А Огарок продолжал: "Хитрющий был, и злой как смерть.
Да мы всяких видали..." Сметлив подумал о несправедливости: его доброго,
прямодушного Хмура отдала в руки палачу эта гнусная рожа. И поглядеть не
на кого было перед казнью. Но опять промолчал. А Огарок продолжал: "Что
мне Хмур! Я самого Року Меченого под замком держал. Знаете? Да где вам
знать - молоды..."

Верен, не забывая главной цели, исправно ставил перед Огарком все
новые кружки, не отставая, впрочем, и сам: очень вкусная оказалась у
Батона Колбасы брага. Скоро Огарок обращался уже исключительно к Верену,
найдя в нем благодарного слушателя. Его тюремные истории были бесконечны,
но с одинаковым завершением: "А наутро ему спицу в ухо - и..." - Огарок
выражался неприлично и снова хватался за кружку. Так что, через некоторые
время Смел и Сметлив почувствовали себя лишними. Поэтому Сметлив
потихоньку передал Верену деньги, чтобы расплатиться, и шепнул на ухо, что
они будут ждать его дома, имея ввиду постоялый двор, где они сняли
комнату. Верен согласно кивнул.

Была уже глухая ночь, когда ячменная брага начала заваливать Огарка,
оказавшегося хоть и старым, но крепким пьяницей. Теперь он называл Верена
дружком и клялся, что полюбил его с первого взгляда. Верен решил, что
время настало. Он рассказал Огарку о своей заботе, на что тот, уставясь
остекленевшим глазом, с трудом выговорил: "М-мне - для тебя? Два слова? Да
для меня это - тьфу!" - и в доказательство смачно плюнул прямо на стол, из
чего Верен, еще не совсем потерявший соображение, заключил, что на сегодня
хватит.

Он расплатился, кое-как вытащил из бражной Огарка, быстро теряющего
всякое человеческое подобие, и в обнимку потащил его через весь город к
тюрьме. На прощание напомнил еще, чтобы тот не забыл о просьбе, в ответ на
что услышал: "М-мне - для тебя? Для меня это - тьфу!"

На том и расстались.

Огарок, надо отдать ему должное, честно постарался выполнить свое
обещание. Сначала он никак не мог попасть ключом в скважину, но не
отступился, хотя был смертельно пьян. Правда, когда дверь наконец
отворилась, силы его были уже на исходе. Он потерял еще какое-то время,
пока вспоминал, в какую камеру запихнул вчера белобрысого с одинаковыми
девицами, но все же вспомнил. На подгибающихся ногах доплелся до двери,
распахнул крошечное смотровое окошко и, ухватившись за его край, чтобы не
упасть, просунул туда выпяченные губы. "Бу..." - замычал он, последним
усилием воли стараясь выговорить нужные слова. Не получилось. Огарок
собрался с духом. "Бу-у..." - снова замычал он, но тут его сознание угасло
окончательно, и тюремный сторож мешком рухнул у двери в застенок. Верен
перестарался.

И началась вторая бессонная ночь Свистка.

Нет, он не был глуп, несмотря на ранние годы и наивный вид. Еще в
ночь перед допросом у домината ему в голову пришло, что Рядица раздвоилась
не без участия колдуна. Он гнал от себя эту мысль, вспоминая прямой и
благородный характер Крючка, но она возвращалась снова и снова, находя
дорожку то через их ссору, то через явную (по мнению Свистка) неприязнь
колдуна к Рядице. Эта мысль едва не вырвалась наружу во время допроса, но
Свисток удержал ее, сам не зная, почему.

Как ни странно, сумел он разобраться и в одинаковых на вид Рядицах. В
том-то и дело, что одинаковы они были только на вид. И Свисток сумел
определить, какая из них ненастоящая, слепо повторяющая все за живой.
Помог случай. Вскоре после посещения дворца в застенок через решетку
залетел какой-то странный жук с черным пятном на спинке. Сначала он
посидел на стенке, а потом взлетел и принялся жужжать перед самым лицом у
одной из двойняшек. Она махнула рукой, отгоняя насекомое, а другая в
точности повторила движение, хотя никакого жука перед ней не было. Свисток
мигом сообразил, что к чему, схватил со стола кружку с водой и плеснул на
край платья настоящей. Та, понятное дело, стала отряхиваться, и вторая -
тоже! Обрадовался Свисток, но ненадолго. Ну, узнал - а что толку? Все
равно ненастоящая - вот она, никуда не делась. И не денется до утра, а
значит...

Ближе к вечеру Свисток от отчаянья решился на последнее средство:
надо убить ненастоящую. Это же не человек, убеждал он себя, это ж кукла.
Ну что такого - сломать куклу? Накрутил себя так, подошел, схватил за руку
- и отступился. Потому что настраивался на деревянное, а там - живая
плоть. И понял Свисток, что этот выход для него заказан. Никуда не деться
от сомнения: а вдруг то не совсем кукла? Вдруг ей тоже больно?

И когда приблизилась вторая бессонная ночь, Свисток совсем отчаялся.
Он сидел, тупо уставившись в одну точку и не обращал внимания ни на что:
ни на жука, который то забивался куда-то в угол, то снова принимался
кружить по камере, ни на вздохи Рядицы, которая чуть не падала со скамьи
от усталости и долгого ужаса. Лишь раз встрепенулся, когда послышалось,
будто кто-то его зовет звонким мальчишеским голосом. Он подошел к решетке,
но увидел лишь скучный тюремный двор, и вновь вернулся на лавку, уставился
в ту же точку. Даже когда отворилось смотровое окошко и тюремщик, видимо,
желая поглумиться, заревел в него диким быком, а потом, судя по звуку,
рухнул у порога, Свисток и не глянул в сторону двери. Жизнь для него
кончилась, и эта последняя ночь была, если разобраться, уже ни к чему.

Устав сидеть, он встал и подошел в потемках к стене, потрогал ее
рукой. Отличная глина. В этом он понимал толк. Свисток нашарил на полу
черепок, который приметил еще днем, и принялся скоблить потихоньку стену.
Нет, он не надеялся проскоблить ее до утра насквозь. Он решил - чтобы
убить время, да и вообще - сделать последнюю в своей жизни свистульку.

Часа через два порошка набралось достаточно. Все больше увлекаясь
работой, он бережно замесил его и стал терпеливо разминать в руках комок
чудесной, шелковистой глины. Потом, уже торопясь и боясь не успеть,
принялся вытягивать его, выравнивать, скручивать и заглаживать шов.
Скорее, скорее - найденной на полу щепкой он сверлил в мягкой глине точно
вымеренные отверстия: руки сами все знали и чувствовали. Ведь надо еще,
чтобы свистулька высохла. Он грел ее дыханием, нежно сжимал в ладонях -
будто от этого зависела его уходящая жизнь.

В застенке было уже совсем светло, когда свистулька издала первый
звук. Свисток для верности погрел ее еще немного - и заиграл. Будто лес
вырос среди глиняных стен. И каких только птиц в нем не было! Застенок
наполнился щебетом, трелями, пересвистом. Свисток вылепил лучшую
свистульку в жизни.

Лишь одно было не так: когда он играл в лесу, птицы подлетали к нему
поближе, а некоторые, самые доверчивые или глупые, бывало, садились на
плечи. Но ни одна не залетела в тюрьму. Хотя бы самая доверчивая или
глупая.

И вдруг что-то случилось. Свисток обернулся и увидел подходящую к
нему Рядицу, - одну! - но не это поразило его, а поразило его то, что
рухнула в ее глазах непрошибаемая голубая эмаль, распалась на куски,
истаяла - и открыла бездну. Свисток глянул на вторую - она сидела
вытянувшись и дергалась как кукла у плохого кукловода, но та уже не
интересовала Свистка, и он вновь заглянул в открывшуюся бездну и увидел,
что там темно и страшно. "Душой помутилась..." - прошептал несчастный
Свисток и проклял весь свет, потому что она была молода и красива, потому
что сам был юн и любил ее всей неопытною душой. А тут еще Рядица -
свистулька ей напомнила, что ли? - протянула к нему руки и выговорила
сквозь муку и слезы: "Свисток, ну скажи, что я одна такая на свете!"

Это было выше сил. Все, что накопилось в последние дни, взорвалось и
ударило Свистку в голову. Он потерял себя, забыл про помутневшую ее душу,
отшвырнул свистульку и, грубо схватив Рядицу за руку, рывком развернул:
"Одна?! А там кто дергается? Не скажешь?" Потом снова повернул к себе,
стал трясти за плечи, задыхаясь от злости: "Это все из-за тебя! Из-за
твоих безделушек! Гребень ей нужен! - он выхватил из волос ни в чем не
повинный гребень, сломал пополам и отбросил в сторону. - Бусы ей нужны! -
он рванул нитку с шеи и бусины со стуком раскатились, прыгая по полу. -
Теперь у тебя все есть! Довольна?" Он продолжал еще что-то выкрикивать, но
заметил вдруг, что Рядица глядит мимо него, туда, где была вторая, и что
глаза ее стали совсем безумны. Тогда Свисток обернулся и увидел, что кукла
свалилась со скамьи и лежит без признаков жизни - обычная восковая кукла в
человеческий рост.

Так и нашли их, когда утром вошли в застенок, убрав с порога спящего
Огарка: Свисток баюкал Рядицу на коленях, а кукла, попавшая как раз в
квадрат жаркого весеннего солнца, быстро оплывала под его лучами.

Когда о случившемся доложили доминату, он захотел увидеть все лично.
К его приходу воск совсем расплылся, не таяли, как он отметил, только
бусы, коловшие глаз иголками красного света. Свисток сидел все так же
безучастно, баюкая на коленях Рядицу, а она спала, положив голову ему на
плечо и бессильно уронив руки. Доминат подумал, что жаль: хорошая была бы
казнь, и очень своевременная. А теперь - что ж... Теперь, наверное, и
вовсе не стоит: весь город знает, что казнить должны за колдовство, а где
доказательства? Нет доказательств. В таком положении казнь была бы
ошибкой: вместо того, чтобы вызвать уважение, она может посеять сомнение в
его справедливости... Этого никак нельзя допустить накануне предстоящих
событий. Но лавочника он непременно накажет: таким взносом обложит - не
обрадуется... Потом доминат стал думать о предстоящих событиях и, чтобы не
отвлекаться, лишь слабо махнул рукой, покидая застенок.

Его жест был истолкован опытным начальником стражи правильно: Свистка
растолкали, Рядицу разбудили и поставили на ноги (она испуганно прижалась
к его плечу, лепеча что-то невнятное), а потом их обоих вывели за ворота
мимо Огарка, который уже очухался и колотился от похмелья.

На улице Свистка и Рядицу встретили трое незнакомых молодых мужчин. В
другое время Свисток, наверное, удивился бы их заботе, но сейчас он плохо
понимал происходящее и позволил увести себя вместе со жмущейся к его плечу
Рядицей на постоялый двор, где он немедленно уснул со смутной
благодарностью, что его ни о чем не спрашивают.

Спал без снов, а проснувшись и еще не открыв глаз, вспомнил все сразу
и резко поднялся, ожидая увидеть тюрьму. Но нет: на соседней кровати спала
Рядица в своем новом платье, которое вряд ли кто назвал бы уже новым. У
придвинутого к окну стола сидел человек с курчавой черной бородкой.
Значит, тающая под солнцем кукла, освобождение - все это не приснилось.

Человек, услышав движение Свистка, обернулся и улыбнулся:

- Ну как, отдохнул?

- Да, спасибо. Все хорошо. Только... где мы?

Чернобородый объяснил, что все в порядке, что помочь Свистку их
попросил Крючок, который очень переживает за свою неудачную шутку.
"Крючок? Значит, это все-таки он..." - потемнел глазами Свисток и на щеках
его обозначились желваки. Да нет же, - принялся объяснять чернобородый. -
Это же была только шутка! А когда дело стало принимать опасный поворот,
Крючок сделал все, чтобы выручить их... "Что он сделал?" - мрачно спросил
Свисток. Ну как же - вот их послал, чтобы они передали... - "А что же вы
не передали?" - Как? А разве тюремный сторож ничего не сказал? - "Мычал
что-то, - вспомнил Свисток. - Потом упал." - "Ах, Верен!" - досадливо
пристукнул кулаком по столу чернобородый.

Но вдруг заинтересовался:

- А как же ты узнал, что бусы снять надо?

- Ничего я не узнал, - хмуро отозвался Свисток. - Просто, так
вышло...

- Ну и ладно, - успокоился чернобородый. - Главное, кончилось все
хорошо.

- Хорошо?! - вскинулся Свисток. - А с ней что теперь делать? - он
кивнул на спящую Рядицу.

- А что с ней? - испугался тот.

- Не знаю... Не в себе она.

Тогда чернобородый погрустнел, сказал, что его зовут Смел и добавил -
ничего, мол, может, все еще образуется. Свисток посмотрел на него с тоской
и недоверием, а Смел не смог успокоить - отвел глаза.

Тут в комнату вошел новый человек - высокий, светлый, в руках у
которого был поднос с дымящейся снедью. "А вот и Верен", - обрадовался
Смел. "Доброе утро", - сказал Верен, и Свисток понял, что проспал от утра
до утра.

Завершение этой истории не так интересно. Свисток со своей Рядицей,
отдохнув, вернулись в Хлебы, и первый, кто их встречал, был Крючок.
Свисток едва не кинулся на колдуна с кулаками, но тот сумел его убедить,
что злого умысла не было - уж неизвестно, как. Узнав, про болезнь Рядицы,
Крючок взялся ее лечить и вылечил целебными травами и колдовскими
наговорами. Вот только глаза ее прежними - непрозрачными - так и не стали.
А из украшений она носила потом только одно - обручальное кольцо, которое
надел ей на палец Свисток.

Что же касается лавочника Черпака, из-за кого все и приключилось, то
он после этого и думать забыл о Рядице ("кому нужна полоумная?"), да к
тому же прилюдно, вслух выражал Свистку сочувствие, пока не был однажды
побит, после чего и заткнулся.

Еще надо сказать, что события эти почему-то очень разволновали
Верена. Он стал размышлять о странных вещах. Например: ежели куклу нельзя
отличить от живого человека, то зачем же у нас душа? И есть ли она вообще?
А если есть, то как разглядеть ее внутри тела? Ведь то, что снаружи -
слова там, манеры всякие - это ненадежно. Верен по опыту знал: есть такие
люди - и говорит, и двигается, а души - нет. Или есть, но такая, что лучше
бы ее совсем не было. Такого, точно, от куклы не отличишь. Вот и Рядица,
видать...

Стоп. Но ведь не зря же говорят: душой помутилась. А если души совсем
нет - тогда как?

Очень это были трудные вопросы. Верен, как ни крутил, не мог найти
ответа. И завладела им тоска, которая мешает жить, и против которой есть
лишь одно средство - Верен хорошо знал его по прежним временам. Он засел в
бражной на первом этаже постоялого двора (правильнее было бы сказать -
постоялого дома), где они поселились, однако тоска не отпускала, как Верен
не усердствовал.

Наконец к нему подсел хозяин заведения, Грымза Молоток, добродушный,
поперек себя шире, малый. Он заботливо спросил - не пора ли отдохнуть, но
Верена интересовало другое: "А скажи, хозяин - что такое душа? Скажешь -
спать пойду". Тот улыбнулся и положил увесистую, как из чугуна, руку
Верену на колено:

- Это вопрос не ко мне, дружочек. Ты сегодня иди поспи, а завтра,
дружочек, отправляйся к Философу - он тебе все расскажет.

Верен послушался. На следующий день вскоре после завтрака,
проспавшийся и свежий, он подошел к дому, где, по словам Грымзы Молотка,
жил Философ. На двери висело объявление: "Надежные советы по любым случаям
жизни. Разъяснение мыслимых и немыслимых ситуаций. Разрешение всяческих
спорных вопросов. Оплата - по договоренности." Верен решил, что это ему
подходит, и постучал. Изнутри послышалось: "Открыто!"

Философ, толстый дядька с обрамленной кудряшками лысиной, сидел за
массивным столом с тумбами и что-то писал. Он указал на свободный стул
напротив себя и сказал: "Минуточку". Дописав, поднял на Верена отрешенные
глаза: "Спор? Трудное положение? Торговая сделка?" Верен, конечно, оробел:

- Да я, вообще-то... хотел вот спросить: что такое душа?

Философ хмыкнул. "Душа?" Задумался. Потом поглядел на Верена с
интересом и сказал так:

- Это, наверное, не по моей части. Видишь ли, душа - это... - еще
задумался. Еще хмыкнул. - Это такая странная вещь... Даже сильный порыв
самой великой души не погасит и самой маленькой свечки. Но даже одна самая
мелкая душонка может погубить самую сильную крепость. Словом, душа... -
Философ поморщился. - Нет, тебе лучше обратиться к Поэту. Думаю, он
поможет.

Философ объяснил, как найти Поэта и отказался от денег: "Я же ничего
не сказал".

Верен нашел дом Поэта. Там тоже висело объявление: "Стихи на все
случаи жизни: смерть, рождение, свадьба, семейное торжество. Оплата -
построчно." Верен засомневался, но больше обратиться было не к кому.
Постучал.

Поэт оказался каким-то невзрачным, томным, ни толстым, ни тонким
человеком с длинными темными волосами. В комнате его стоял полумрак, в
камине, несмотря на теплый день, горели поленья. А в углу, в круглом
глиняном кувшине, заблудившимся облачком стояли большие белые хризантемы.
Уж откуда Поэт добыл их весной - то неведомо.

Услышав вопрос Верена, он наклонил голову набок и слегка выпятил
губы: "Тру-удно тут помочь, тру-удно... Но попробую. Заходи завтра в такое
же время".

Верен пришел. Упрямства в нем хватало. Поэт встретил его как-то
странно, глянул искоса, предложил присесть и ушел в другую комнату. Верен
опустился на стул, стоявший около стола, и на глаза ему попалась бумажка с
такими строчками:

До конца - не поднять головы,
Узы скорби влачить - до конца:
Рок супруга лишил и отца,
А оставил - лишь слезы, увы.
Камень сей - от детей и вдовы.

Надпись на надгробье, понял Верен. Вглядевшись внимательнее,
усмехнулся - Поэт шутил очень рискованно. Тот, неслышно подойдя сзади,
выхватил листок у него из-под носа, положил лицом вниз и поглядел с
укором: "Это не надо читать... Это - гм... черновик". Поэт развернул
бумагу, за которой ходил, пробежал написанное. Опять как-то косо глянул на
Верена и, будто сильно сомневаясь, положил лист перед ним, бормотнув:
"Вот, гм... Почитай". Верен стал читать, а Поэт между тем расхаживал по
комнате, заложив руки за спину и стараясь не глядеть на посетителя.

Вот что прочитал Верен:

Пришел ко мне недавно мой сосед
и попросил вернуть остаток долга.
Ему я объяснил, что денег нет,
и, видимо, еще не будет долго.

Тогда он стал ругаться в мать и в честь.
Я слушал, слушал... Так и не дослушал -
спросил: "Да у тебя душа-то - есть?"
Сказал он: "Есть", - и выругался в душу.

- Вот и все, что получилось, - виновато вздохнул Поэт, разведя
руками, когда понял, что Верен дочитал до конца. - Всю ночь просидел...
гм... почти.

А потом тоже наотрез отказался от денег.

Стихи Верена позабавили, и в целом понравились. Но он так и не понял
- что же такое душа, и как разглядеть ее в кромешных потемках тела.

ТРЕЩИНКА (ПУШКА СТАРОГО ФЕЛЬДМАРШАЛА)

На пустыре за пороховым сараем, где ходить не разрешается, играли в
звон. Последыш Лабаст, кидая с черты, попал прямо в горку и разорил казну,
а косоглазый гаденыш Хорек, поставивший на кон свою единственную монету,
вылетел из игры, так и не вступив.

Все было честно, не придерешься, но не таков был Хорек, чтобы
промолчать. Он ощерил зубы, мелкие и острые, поддернул старые отцовы штаны
и, глядя ненавистно на Последыша, собирающего с земли монеты, процедил:

- Везет дуракам... Ай да Лабаст, три головы - одна шапка!

С этой дурацкой подначки всегда и неизбежно начиналась драка. А как
еще ответишь на обидную бессмыслицу, если и сам не знаешь, о чем речь?
Ладно - шапка, тут догадаться нетрудно: есть у прадеда форменная шапка из
голубого волка, одна на все Поречье. Потому что и фельдмаршал всего один.
Но при чем тут три головы? Что он, змей морской, что ли? Эх...

Последыш вздохнул, потуже затянул подшитый к поясу карман, чтобы не
потерять в драке выигрыш, выпрямился. Потом повернулся к Хорьку и нехотя,
без особого интереса ткнул ему кулаком в сопатку. Тот отскочил,
схватившись за нос, завертел головой по сторонам: "Видели? Он сам первый
начал!"

За хилого Хорька вступился толстый туповатый переросток Мешок Брюхо,
следом - Бородок и Вороток, два брата-оборвыша с Потрошки. Всем было
досадно, что Последыш своим метким броском не дал поиграть. Когда ему
удалось вырваться и задать деру, одно ухо уже горело огнем, саднили
разбитые губы, ныла левая скула - быть синяку. Всегда так: навалятся кучей
- и рады.

Ноги понесли Последыша в порт, где был у него излюбленный уголок,
загороженный от мира высокой кладкой бревен и грудами строительного камня.
Здесь не мешали чужие глаза, мирно пахло смолистым деревом, мельтешили на
меляке мальки. Здесь можно было умыться и посидеть на коряжине, переживая
обиду.

Здесь и нашел его Смел.

Нет, он никого не искал. Но Верен шлялся по философам и поэтам,
Сметлив целыми днями пропадал с Цыганочкой, заявляясь только к ночи, а
Смел скучал в одиночестве. Вот он и стал гулять по городу, и занятие это
очень ему понравилось. К молодости своей Смел быстро привык, но волшебная
сила клокотала в жилах и требовала выхода. Он весело цеплялся с
лавочниками и торговками, задирал молодых девиц (у тех в ответ начинали
блестеть глаза), а на ярмарке поспорил с сумрачным пожилым могулом, что
усидит на его быке, пока крутится пущенный с веревочки волчок. Могул
оказался большим мастером запускать волчок, однако Смел верхом на ревущем
и брыкающемся звере цеплялся за что попало, благополучно скатился кубарем
в последний момент - и выиграл десять монет. Отпраздновав победу двумя
кружками ячменной браги, он пошел поглядеть порт, заплутал там немного и
набрел на Последыша.

Сначала Смел услышал всхлип и остановился: река плеснула? Двинулся
было дальше, но звук повторился. Тогда Смел заглянул в узкий проход между
грузами, приготовленными к отправке, и увидел мальчишку лет тринадцати,
сидящего на черной коряжине у самого берега. Мальчишка сопел, всхлипывал и
со злостью вытирал со скул слезы сбитым до крови кулаком. В детстве Смел и
сам был не дурак подраться (да и потом), но даже если бывал бит, никогда
не переживал так сильно. Видно, крепко досталось, - пожалел он мальчишку.

Смел неслышно подошел сзади и положил руку на его угловатое плечо.
Тот обернулся резко и угрожающе, но как увидел Смела - сник и безразлично
отвернулся. Никого сейчас не надо было Последышу. И этот смуглый - пусть
катится. Пусть катится, хотя ясно, что это чужой, а значит, никому не
расскажет про увиденные слезы, ничего не знает про подначки, про шапку
прадеда, про драки - но все равно, пусть катится.

Тот, однако, не покатился, а напротив, присел рядом на корточки и
сказал беззаботно: "Хо! Подумаешь - подрался. Нечего плакать. Все
дерутся". Последыш опять всхлипнул и вдруг вскипел: "Это разве драка -
когда четверо на одного?" - "О-хо... Так нечестно. И за что ж тебя?"
Последыш насупился: "Дразнятся..." Смел подумал, что быть молодым вовсе не
так хорошо, как это кажется из старости. Он потрепал мальчишку по голове и
предложил: "А ты расскажи..."

Странный он был какой-то, этот смуглый. Другого Последыш послал бы,
конечно, на китулин рог, чтоб не совался, где не просят. А этот странный
был. Наверно, потому что чужой. И рассказал ему Последыш, шмыгая носом и
сбиваясь, как играли они в звон на пустыре за пороховым сараем, где ходить
не разрешается. Смуглый покивал и спросил, какая такая шапка. Пришлось
объяснить, что прадед у Последыша - фельдмаршал, и ему, прадеду то есть,
положена по форме голубая волчья шапка - одна на все Поречье. "А почему
три головы?" Последыш пожал плечами: если б знать! Смуглый задумался.
"Сколько лет твоему прадеду?" - "Не знаю... Больше ста, наверно". Смуглый
замолчал, а Последыш шмыгнул носом, потрогал на всякий случай - не кровь
ли? - и стал кидать в воду камешки, пугая мальков.

Наконец Смел спросил мальчишку, не знает ли он в городе стариков -
самых старых стариков - кроме прадеда. Ну, Огарок, - стал вспоминать
Последыш, - тюремный сторож, пьяница (Смел кивнул), есть еще один старый
сержант, есть при дворце лекарь... Но они, кажется, моложе прадеда. Смел
помотал головой - все не то. Последыш безразлично пожал плечами и
отвернулся. Мол, не нравится - не бери. Обида, скрутившая душу тугим, до
слез, жгутом, стала уже отпускать, забываться - и разговор становился
ненужным. Но тут Последыш вдруг вспомнил: Мусорщик! Кто такой... Ну, есть
один дед - сто лет в обед, мусор собирает. Да кто его знает, где найти...
Он вечером мусор в карьер отвозит. Идти? Идти прилично: через весь город,
и там еще...

Смуглый спросил: "Тебя как зовут-то?"

Познакомились.

И тогда Смел поднялся: "Вставай, Последыш. Пойдем на карьер".

Каждый вечер по мощенным булыжником улицам Белой Стены проезжала
тележка, запряженная старым серым ослом. Осел хорошо знал, каким путем
ехать, и сам останавливался у домов побогаче, где могли себе позволить
платить Мусорщику три серебряные монеты в месяц. Там старик кряхтя
вываливал в тележку ведра, тазы, корзины, которые хозяйки загодя
выставляли за двери.

Он ездил так много-много лет, а сколько - никто никогда не считал.
Мусорщик был так стар, что при виде его вспоминались дряхлые вязы из
Наказанной рощи; правый бок изуродован был, по слухам, ударом чудовищной
лапы белого скроббера; левая нога, перешибленная камнем, неправильно
срослась - в чем только душа держалась? А вот жил и жил, да еще ковылял
пешком за тележкой - берег осла. О Мусорщике знали мало, да и не
стремились особенно. Подумаешь, отмотал двадцать зим на Серебряном плато.
Это теперь таких мало осталось, а раньше-то!.. Да и не в себе старый,
молчит все время, а заговорит... словом, Смут его разберет. Видно, на
рудниках ему вместе с зубами и мозги вышибли.

Когда телега наполнялась доверху, Мусорщик вел осла к заброшенному
карьеру, где прежде добывали белый камень для строительства городской
стены. Там он ставил телегу у обрыва и лопатой скидывал мусор вниз, пугая
стаи ворон и диких собак.

Здесь и ждали Мусорщика Смел с Последышем.

Он не обратил на них ни малейшего внимания, пришлось дождаться, пока
последняя лопата мусора была отправлена с обрыва, после чего снизу
донеслись хриплые крики ворон, лай и рычание. Тогда Смел начал, сочтя
момент подходящим:

- Долгих лет! Мы вот спросить хотели...

Но Мусорщик перебил:

- Кому не надо - не спрашивает, а кто спрашивает - тому надо.

- Хо! Конечно, нам надо, - удивился странному повороту Смел, но
старик опять не дал продолжить, заключив мысль просто и понятно:

- А кому надо - тот платит. Верно я говорю, Заглот? - обратился он к
ослу. Тот скосил глаз, повернул к хозяину ухо и стукнул копытом. - То-то
же, - ухмыльнулся Мусорщик.

- Ай, заплатим, - Смел поскреб в затылке. - А сколько?

- На сколько спросишь...

Смел оглянулся на Последыша. Тот, поймав его взгляд, чуть заметно
кивнул и крепче сжал разбитые губы. Тогда Смел сказал:

- Мы хотим узнать кое-что про фельдмаршала Лабаста...

Мусорщик впервые взглянул заинтересованно, с вопросом в глазах.

- Про шапку и три головы, - уточнил Смел.

Старик отвернулся, почесал ухо и сказал невнятно:

- С горы далеко видать, да самой горы не видно... А снизу она как
есть видна. - Зато закончил яснее ясного: - Пять монет, - и, не дожидаясь
ответа, залез в телегу: - Пошел, Заглот!

Мусорщик даже не оглянулся, будто тут же забыл, о чем его спросили и
что он ответил. Последыш растерянно поглядел на Смела. Смел плюнул и пошел
вслед за телегой.

Так и пришли в маленький дворик с хилой оградой, прилепившийся у
обочины дороги. Старик привязал осла к колышку, кинул ему охапку сена и
скрылся в темной хибарке, слепленной пополам из веток и глины, как
ласточкино гнездо. Гостям, про которых он так и не вспомнил, пришлось
войти без приглашения. Тут Смел не выдержал:

- Дед, - обратился он к Мусорщику, который сосредоточенно разводил в
очаге огонь, - ты бы хоть спросил - согласны мы, не согласны...

- А что спрашивать? Согласны - придете, нет - своей дорогой пойдете,
- проворчал Мусорщик.

Он поставил на печурку черный котелок, присел на чурбак, предупредил:
деньги вперед. Смел отсчитал ему пять монет, и Мусорщик начал рассказ,
сопровождая его странными изречениями и помешивая варево в котелке грубо
обструганной ложкой.

РАССКАЗ МУСОРЩИКА

Так, значит... Дождик в небо полетел - баба девкою проснулась.
Рассказывал мне про Лабаста один бедолага, когда мы с Мокрохлюпом
заспорили. Ну вот, пока Мокрохлюп на снежку отлеживался, он мне и
рассказал. Да я и сам кое-что слышал... Только он подробнее, бедолага
этот. Он из стеклодувов был, легкие слабые, - помирал, значит.

Ты, говорит, Шатун, неправ... Знал, что я его бить не стану. Лабаст,
говорит, точно был в стеклодувах - только недолго, недели три. Могу даже
сказать, говорит, у кого он учился - у Браваста, вот у кого. Это потом уже
Браваст в канцелярию ушел.

Потом рассказывает, что Лабаст этот у кого только ни околачивался - у
медников, у оружейников. Да только бестолку, руки не оттуда росли. И так
пока не оказался у Комка Глины. Стой, - говорю, - врешь. Пока все
правильно, а Комка я сам знал. Он к тому времени уже помер. Нет, говорит,
не помер. Ты вспомни, мол, доминат на осенние свадьбы угощение обещал
всему городу - задабривал. Стал я вспоминать - верно, было такое. Ждали -
брагу выкатят, баранину в яблоках... Выкатили нам моргалки на лоб.

А бедолага толкует - с баранины этой все и началось. Вроде медники
котлы под нее лить отказались - нет такой глины, говорят, чтобы форма
выдержала. Котлы-то огромные. Дошло дело до Комка Глины. А он первейший
мастер был. Найду, говорит, то, что нужно. Засобирался вверх по реке...
да... вверх по реке - вниз по жизни.

И будто бы думал Глина взять с собой только старшего подмастерья. А
Лабаст набился - вам-де тяжело вдвоем будет. Ну и взял его Глина с собой.
Перевез бык медведя. Через несколько дней вернулся Лабаст - один. Сказал,
что Комка с подмастерьем обвалом на берегу задавило.

В общем, ненамного я ошибся. Насчет Комка.

Как вернулся Лабаст - опять пошел к оружейнику. Тот чудак был...
забыл, как его звали... потешными огнями все баловался... Ну, ладно.
Натолчет серы с углем, а потом порошочки разные добавляет, чтоб дымы
разноцветные. Добаловался: взорвался однажды так, что собирать нечего
было. Лабаст первым на пожар прибежал, шкатулку из дома успел вытащить -
как для бумаг, вроде. Шибче всех, говорят, убивался. Да... Спрашивала
цапля лягушку - не больно ли, голубушка?

Ну, потом известно, - эльмараны явились. Тогда Лабаст и пошел к
доминату. О чем говорили - не знаю, да только вскоре под начало Лабасту
дали лучших мастеров, каких потребовал. Работали без малого год днем и
ночью, но когда эльмараны на город пошли, их пушка встретила. Так и стал
Лабаст начальником...

А из мастеров, что под его началом работали, двое со мной на
Серебряном плато догнивали. Они говорили, что иных и вовсе казнили. Может,
и так. Времена смутные были. Птенец гадал в скорлупке - выходить, или
остеречься.

Потом эти двое померли, - один поморозился, другого стражники
затоптали, стеклодув кровью из легких изошел. А я, значит, остался.

Мусорщик замолчал и полез ложкой в котелок - попробовать, согрелось
ли варево. Смел стоял, не поняв сразу, что рассказ уже закончен, но
почувствовал, как Последыш тянет его за рукав к выходу. Вышли без слов, не
прощаясь.

На улице было почти темно, только над лесом еще угадывался краешек
отхлынувшего света. Они торопливо зашагали вниз, к городу, чтобы успеть до
темна миновать ворота. Ноги сами несли под горку, и до стены оставалось
уже недалеко, когда Смел заговорил. Осторожно заговорил, чтобы не ляпнуть
лишнего:

- Вот тебе и три головы... Шапка-то волчья - не с неба свалилась. Хо!
Ловок, видать, прадед твой был!

Последыш ответил неожиданно резко, зло, не по-детски:

- Да? Ловок, по-твоему?

Смел смутился:

- Да я ничего не хочу сказать. Слышь, Последыш? Не все там, конечно,
понятно...

Но тот пробормотал с неясной угрозой:

- Ничего... Скоро все понятно будет.

Испугавшись, что мальчишка наделает глупостей, Смел сказал как мог
примирительно:

- Ай, не расстраивайся. Дело давнее, забытое. А то, гляди, еще
натворишь чего...

- Не натворю, - раздраженно дернул щекой Последыш. Они шли уже по
булыжникам улицы.

Расставаясь, Смел попросил:

- Если что, ты найди меня. Я у Грымзы Молотка...

Последыш рассеянно кивнул, так что Смел и не понял - услышал он или
нет.

Последыш не зря сказал, что скоро все будет понятно.

...Это случилось давно, Последышу тогда было лет пять или около того.
Заигравшись, он оказался однажды у двери в комнату прадеда и подглядел
случайно, как тот подошел к платяному шкафу, украшенному резными
розетками, взялся за одну из них и сдвинул в сторону. За ней оказалась
дыра. Прадед вытащил оттуда ключ и открыл им стоящий у шкафа железный
сундучок, а из него извлек, в свою очередь, шкатулку темного дерева. Тут
Последыш шевельнулся, старый Лабаст услышал и обернулся с таким испугом на
лице, что Последыш и сам неизвестно чего испугался. Однако, увидев
правнука, фельдмаршал облегченно перевел дух:

- Ты что здесь крутишься? Иди, иди отсюда, нашел, где играть...

Последыш забыл бы увиденное, но испуганное лицо прадеда намертво
врезалось в память, а вместе с ним и весь тот случай. Однако только теперь
Последыш понял, чего испугался старик: в железном сундучке он хранил
шкатулку оружейника. Может быть, в ней и кроется разгадка тайны?

...Все семейство восседало за ужином. Длинный стол освещался многими
свечами, негромко постукивала посуда. Когда Последыш вошел, все взоры
обратились к нему: взрослые смотрели укоряюще, ехидные сестренки -
злорадно. Последыш постоял, переминаясь, потом бочком, стараясь держаться
тени, двинулся к лестнице, ведущей в верхние комнаты. Он уже взялся за
перила, но его остановил строгий бабушкин голос:

- Ты почему опоздал?

Ну как же, так он все и рассказал. Последыш опустил голову и
пробормотал что-то невнятное. Выручил отец:

- Ладно, быстро умывайся - и за стол.

Последыш, торопясь, плеснул из ковшика себе на руку, пару раз провел
мокрой ладонью по лицу. А-а, все равно синяк не смоешь. Взял полотенце - и
вдруг замер. А что если наведаться к прадеду прямо сейчас, пока все внизу?
Он выглянул в коридор - никого. Тихонько прошел к комнате прадеда и слегка
толкнул дверь. Она подалась. Не заперто. Еще раз прислушался, собираясь
духом. Тихо.

У прадеда в комнате было темно, как в желудке, но Последыш делал все
в каком-то оцепенении, будто во сне. А может, просто от страха мысли
отшибло. Розетка послушно поехала в сторону, в тайнике обнаружился ключ и
точно вошел в скважину на железном сундучке. Последыш открыл шкатулку,
нашарил там бумаги и все до единой сунул себя за пазуху. Проверил еще, не
осталось ли чего. Потом запер сундучок, положил ключ на место и задвинул
розетку. Все. Выскользнув в коридор, осторожно прикрыл дверь и вернулся к
себе в комнату, где спрятал бумаги под матрац.

Теперь надо было спускаться вниз. Тут, конечно, обнаружились все его
знаки боевой доблести, и началось. Последыш сопел, уткнувшись в тарелку, и
не отвечал ни на вопросы, ни на упреки, ни на причитания. Ему не терпелось
уйти к себе. А когда этот желанный момент настал, Последыш, уходя, искоса
поглядел на прадеда: тот сидел у камина с кружкой браги в темной, крепкой,
как высохший корень, руке, уставясь в огонь мутными глазами.

У себя в комнате Последыш запалил свечу, запер дверь на крючок и
достал бумаги. От нетерпения и знобкой жути у него заплясали, задергались
пальцы, тяжело забухало в ребра сердце. Пришлось переждать, успокоиться.
Только взялся снова - постучалась мать: "Сынок, ты не спишь?" - "Сплю,
сплю..." - "А чем это ты там шуршишь?" Последыш обмер, пряча бумаги опять
под матрац: "Ничем не шуршу, послышалось тебе." - "А-а... Ну ладно, спи.
Добрых снов".

Какие там сны... Как только стихли материнские шаги, Последыш вновь
достал бумаги и принялся внимательно их рассматривать. На первой была
карта реки выше города, как понял он, повертев ее так и сяк. Вот
обозначена двумя деревцами Оголтелая падь, это полтора дня пути от Белой
Стены. Вот повыше - речной перекат Костолом. Еще дальше, на большой
излучине - крестик. Ага, это, видимо, та самая глина... Здесь ее нашли.
Здесь, значит, и обвал был. Последыш сложил карту и взял следующую бумагу.

Она была сплошь исписана с двух сторон мелким почерком и содержала,
видимо, какие-то рецепты. Взять того-то столько-то, растолочь с тем-то,
промыть, высушить, добавить... Последыш не стал вникать, только
внимательно просмотрел до конца. Ничего существенного.

Третья бумага - чертеж. Пушка в разрезе: канал ствола, камера
сгорания, запальный ход... Интересно. Но ничего из того, что нужно
Последышу. Еще пара бумажек: указания по приготовлению глины, способу
отливки и тому подобное. Нет, все не то.

Остался последний документ. Два листка, исписанные крупным правильным
почерком, были сшиты вместе. Последыш развернул и стал читать.

"ДОМИНАТУ - от начальника
Департамента борьбы со шпионажем
(ДЕБОШ) полковника Галинаста

ДОНЕСЕНИЕ

Настоящим сообщаю о результатах расследования, проведенного по делу
подозреваемого Лабаста.

Для изучения обстоятельств гибели мастера Комка Глины вместе со
старшим подмастерьем Черенком, а также оружейника Голобока-Забавника были
предприняты следующие меры:

- в обоз, снаряженный Лабастом за синей глиной, были включены как
чернорабочие двое сотрудников ДЕБОШа;

- под видом начала нового строительства на месте жилища оружейника
Голобока-Забавника проведены работы по расчистке пожарища с целью
установления причины взрыва.

Выяснено, что вблизи месторождения синей глины имеются следы свежего
обвала. Чтобы найти его, следует... (дальше шли описания примет местности,
точные расстояния в шагах - все это Последыш пропустил)... На верхнем крае
обрыва удалось обнаружить несомненные признаки того, что нависающий пласт
земли был сброшен при помощи рычага. Поблизости, в кустах, обнаружен и сам
рычаг - ствол молодой березки, заостренный внизу и очищенный от ветвей.

Расчистка пожарища на месте дома Голобока-Забавника позволила
установить, что под комнату, в которой, по свидетельству очевидцев,
оружейник проводил свои опыты, был проделан подкоп. В конце его
злоумышленник заложил заряд неизвестного взрывчатого вещества, на что
указывают найденные остатки непрогоревшего фитиля и воронка,
образовавшаяся от взрыва. По данным агентуры ДЕБОШа, в период,
предшествовавший пожару, других учеников или помощников у
Голобока-Забавника не было.

Все вышеизложенное в сопоставлении с общеизвестными фактами позволяет
сделать заключение, что Лабаст виновен в совершении трех преднамеренных
убийств, в чем ему могут быть предъявлены неопровержимые доказательства.

Год 26-й от н.д.Н., десятого месяца день 18-й.

Подпись: ГАЛИНАСТ".

Дочитав, Последыш сложил все листки вместе, засунул их под матрас и
задул свечу. Теперь он был совершенно спокоен.

Фельдмаршал Лабаст имел в жизни две тайны. Или три? Тьфу ты, Смут,
как в голове путается... А ну-ка, по порядку. Значит, так: первая тайна -
это... Назовем ее тайной Ночного Вызова. Это когда его вызвал доминат.
Великий доминат, Воитель! А Лабаст тогда был зеленым юнцом. Хотя, не таким
уж зеленым. Что ни говори, пушку сделал все-таки он. И вот, в ночь после
первого испытания Нагаст Второй Воитель вызвал Лабаста к себе.

У-у, как боялся он тогда домината! Да и кто его не боялся? Это потом
пошли Нагасты - парша слякотная. А тот был... Грива желтая, глаза ледяные.
Глянет - коленки мерзнут.

Так о чем бишь речь? Ах, да. Вызвал, значит, и спрашивает - какой,
мол награды за пушку желаешь? А юнец-то на радостях браги перебрал. Но тут
протрезвел и думает: как бы так запросить, чтобы и не прогадать, и через
край не хватить. Прогадать - жалко, когда еще такой случай выпадет?
Перебрать - опасно, еще рассердится, на рудники упечет. Да-а, задачка. Тут
задумаешься.

Видит доминат - затруднение. Говорит: "Может, я помогу?" - а глаза
его ледяные ледяным смехом смеются. И протягивает два листка исписанных -
донесение...

Как тогда на ногах удалось устоять - непонятно. Отблагодарил,
называется! А доминат: "Это и есть награда. Забери эту бумагу себе.
Заслужил. Хочешь - сохрани, хочешь - сожги. Но лучше сохранить, а то
норики пепел прочтут".

Он так и сделал. Лежит себе бумажка в шкатулочке, чуть не сто лет
лежит... В какой год это все было-то? Не вспомнить... Ох, голова,
голова!..

Вторая тайна - тайна Оконной Замазки. Вот беда так беда! И когда
нагрянула - только жизнь налаживаться стала, дом завел, семью... А
прибежал к нему солдат - рожа испуганная, дрожит, как собачий хвост. И все
клянется, что ни на шаг не отходил. Что случилось? От чего не отходил?
Насилу толку добился: оказывается, он на часах у пушки стоял. Стоял, стоял
- и углядел вдруг на пушке, примерно посередине ствола, трещинку. Да
сообразил на счастье - прямо ко мне прибежал, никому ни слова больше.
Молодец, хороший был солдатик. Правда, все равно пришлось его... того... А
почему? А потому, что нельзя допускать сомнения в пушке. И дело тут вовсе
не в нем, не в фельдмаршале, а в безопасности государства. Понятно,
любезные?

По этой же причине пошел он ночью на площадь, вроде посты проверять.
Услал часового и трещинку ту, будь она неладна, - оконной замазкой... А
утром сам, собственноручно, покрасил пушку зеленой краской - доминату
сказал, что в целях незаметности и полной для врага неожиданности... Кто
тогда был-то? Кормитель или этот... как его... Тьфу, как в голове
путается!

Так, это, значит, две тайны. А сколько насчитал? Сначала-то? Две или
три? Ах, Смут тебя забери...

Стоп, любезные. Да это же и есть третья тайна - что в голове у
фельдмаршала путается. А ну, как узнают люди - что скажут? Скажут: "Хорош
фельдмаршал!" И выйдет опять ущерб государству и угроза от враждебных
соседей.

А что путается - это надо честно признать. Лишь бы никто не
заметил... Но путается. Вот и сегодня какую-то важную вещь забыл. На
завтрак что было?.. Да нет, не то. Невестка вон зачем-то мундир чистит.
Невестка, тоже мне. Уж бабка, а все - невестка. Сынок-то умер, бедный, а
она все живет... Но зачем мундир? Может, ему сегодня идти куда? Ба, да
ведь вчера вестовой приходил, сказал... Что же он сказал? Может,
заседание? Ну точно - Высокое заседание сегодня! Потому и мундир. Слава
Владыке - вспомнил. Главное - чтобы никто ничего не заметил...

А для троих ходоков дни текли как вода - веселые и прозрачные. И не
надо их было считать, и не надо их было жалеть.

Утром Сметлив встал первым и, сладко потянувшись, пошел вниз узнать
насчет завтрака. Вернулся он с кувшином кислого молока, горячими сладкими
пирожками и видом, озабоченным до крайности. Он обозвал сотоварищей
бездельниками и приказал им живо подниматься, а не то он... Тут Смел
запустил в него башмаком, за что Сметлив пригрозил надеть ему на голову
кувшин.

Встали. Под кислое молоко и пирожки Сметлив рассказал, что Грымза
Молоток только что предъявил ему счет почти на сто пятьдесят монет и
потребовал уплатить немедленно хотя бы половину, или он пожалуется
городскому судье. Верен заметил, что и правильно, слишком они засиделись в
городе, надо двигаться дальше. На это Сметлив, которому смерть как не
хотелось никуда двигаться, самым ехидным голосом спросил, а где Верен
собирается доставать сто пятьдесят монет? Может, он знает, где клад зарыт?
Заработаем, - неуверенно отвечал Верен. За один день? - не унимался
Сметлив.

Да, что-то неладно у них выходило. Чтобы заработать, нужно было
время, а за каждый прожитый день опять надо платить. Получалось, что
застряли они надолго. А кроме того, и в дорогу требовалось прикупить
немало. Уразумев положение вещей, Верен уныло покачал головой: придется
ему заняться сетями на продажу. Сметлив сказал, что попробует договориться
с хозяином, чтобы ловить ему рыбу в счет уплаты долга, и посокрушался,
мол, знать бы, что так получится - взял бы из дома побольше монет. А Смел
без своего инструмента и вовсе не знал, что придумать. Не станешь же
каждый день об заклад с могулами биться...

Сметлив ушел вести переговоры с хозяином, добавив, что вернется к
вечеру. Верен выскреб все, что было у самого, забрал последние гроши у
Смела и отправился покупать суровую нить для сетей. Смел остался один.

Он послонялся по комнате, маясь, что бы такое придумать. В голову не
лезло ничего путного - так, глупости какие-то, да вдобавок снова и снова
вспоминалась давешняя встреча с Последышем и загадочный рассказ Мусорщика.
Размышлять об этом было интересно, а о том, где достать деньги - нет.
Поймав себя на такой мысли, Смел устыдился и уселся к столу с твердым
намерением придумать способ заработка. По чести говоря, именно это занятие
было ему хорошо знакомо и люто ненавидимо еще по старой жизни. Пользы оно
никогда не приносило, а настроение травило начисто. Поэтому Смел неизменно
приходил к философскому выводу, что деньги - это как счастье: или они
есть, или их нет, и все тут.

От грустных мыслей его отвлек стук в дверь, вслед за которым в
комнату просунулся Грымза Молоток. Он мотнул головой через плечо и
сообщил, что там, внизу, Смела спрашивает мальчишка, этот, Последыш
фельдмаршальский. Передать что, или как? Сейчас спущусь, ответил Смел с
невольным вздохом облегчения: вопрос о деньгах откладывался.

Последыш ждал его на крыльце, нахохленный, как совенок. Едва увидев
Смела, заторопился, полез в правый карман, отсчитал пять монет: "Вот. В
прошлый раз забыл отдать". Смел стал отказываться, но Последыш настоял: "А
то вдруг..." - "Что - вдруг?" - "Да нет, ничего..." - "А все-таки?"
Последыш взглянул на Смела хмуро, исподлобья, потом оглянулся по сторонам
и прошептал:

- Вчера заседание было... Решили войной идти на Всхолмье. Сегодня в
полдень на ярмарке указ читать будут.

- А это что - секрет?

- Не знаю... Отец говорить не велел.

- Ай, ладно. Не велел, так не велел. Сам-то пойдешь на ярмарку?

Последыш пожал плечами и, буркнув "свидимся", торопливо зашагал
куда-то в сторону дворцовой площади. Смел спохватился, что не спросил у
него насчет прадеда, чем дело кончилось, но Последыш был уже далеко.

До полудня Смел просидел, бессмысленно глядя, как Верен монотонно
помахивает игличкой, ловко вывязывая бесчисленные узлы, и тоскливо думал,
что если и правда объявят войну, можно будет податься к оружейникам -
может, у них дело найдется... И сам себе возражал: найдется, конечно
найдется! Вот заставят их по случаю войны работать даром, они любому
дураку - помощнику бесплатному рады будут. Эх!

В конце концов Смел встал, сказал Верену, что пойдет погулять и
отправился на ярмарку. Там было многолюдно - не так, конечно, как в дни
открытия, но все же. Так же вопили на разные голоса торговки рыбой и
ранними овощами, так же сидели рядком могулы и за спинами их сопели
свирепые быки - точно так же... Даже упрямый мужик с попугаем снова был
здесь.

Смел обошел один круг, стараясь держаться поближе к площадке с
деревянным помостом в середине ярмарки. Все ждал, когда же начнут читать
указ. И, как всегда бывает в таких случаях, упустил момент появления
вестника. Пронзительный голос возник над человеческой сутолокой и сразу
приглушил все другие шумы:

- Слу-ушайте, жители Белой стены и всего государства Пореченского!
Слу-ушайте!

Прокричав так раз пять и дождавшись, пока ярмарка притихла, а вокруг
помоста образовалась плотная толпа, вестник развернул свиток бумаги:

- Его основательность Нагаст Пятый! Справедливость и сила! Доминат
пореченцев и могулов! От Оскальных гор до Большой Соли! Издал указ!
Слу-ушайте, жители Белой стены и всего государства Пореченского! - завопил
он, надсаживаясь, и делая длинные промежутки, чтобы значимость каждого
слова дошла до слушателей. Смел не успел пробиться к помосту, застрял в
задних рядах, но слышал все отлично.

- Сообразуясь с высшими интересами государства Пореченского и всех
его жителей от мала до велика; радея о чести и достоинстве правящего дома
Нагастов; уважая и учитывая мнение Высокого заседания; опираясь на любовь
и поддержку подданных, готовых не жалея себя постоять за священную землю
отцов - ПОВЕЛЕВАЮ:

- считать невозможным терпеть далее без ответа притеснения и обиды,
чинимые нам архигеронтом Всхолмским;

- объявить супостату войну и вызвать на честный бой в Переметном поле
у раздела Поречья и Всхолмья;

- выступить в поход послезавтра, считая со дня зачтения настоящего
указа и разгромить врага к посрамленью его и славе Поречья великого! -
выкрикивая всю эту пустозвонную чушь, суть которой сводилась к короткому и
ясному слову "война", вестник аж подпрыгивал от усердия. - Кроме того,
Высокое заседание сочло необходимым...

- Расхрабрились... - услышал Смел у себя за спиной знакомый ворчливый
голос. - На пушку свою надеются...

Смел оглянулся и увидел Мусорщика. Тот стоял, исподлобья глядя на
вестника выцветшими глазами, и продолжал ворчать тихонько себе под нос:

- А может, зря надеетесь, любезные. Годов-то много утекло...

- Ну и что? - не удержался от вопроса Смел и вежливо прибавил: -
Долгих лет!

Мусорщик повел на него глазами и, видимо, узнал, но никак не показал
этого.

- Как - что? С годами разное случается, - ответил он неторопливо. -
Скалы вон, и те крошатся...

И тут Смел остро почувствовал, что старик знает что-то про пушку, что
неспроста говорит. Он подвинулся так, чтоб удобней было разговаривать, и
сказал укоризненно:

- Так значит, ты, дед, не все нам рассказал?

- Про что спросили - про то услышали, - отрезал Мусорщик, уловив в
словах Смела покушение на честно заработанные пять монет. Потом, помолчав,
смягчился: - Вы же про пушку не спрашивали...

Смел оглянулся вокруг и, убедившись, что никто их не слушает, все же
понизил на всякий случай голос:

- А что ты знаешь?

Старик поглядел на Смела пристально, словно прикидывая, сколько с
него можно еще содрать, но решив, видимо, что пяти монет хватит на все,
вздохнул:

- Да так, ничего. Просто, примета есть...

- Какая примета?

Мусорщик досадливо поджал губы, - вот, дескать, привязался! - но все
же проворчал нехотя:

- Я говорил, если помнишь, что со мной на рудниках двое мастеров
гнили из лабастовой команды. Вот... Один из них медник был, на отливке
стоял. Он мне и рассказал - по секрету... Ну да дело давнее, и помер он
давно... Да. Когда отливку сделали - Лабаст прибежал. Не понравилось ему
что-то - кричал, ругался, ногами топал. Всех казнить обещал. Не понимал в
литье ни хрена тараканьего. А отливка-то удалась, мастера благодарности
ждали. И вот, как убежал Лабаст, медник мой плюнул с досады, да прямо на
отливку попал. Сам испугался, а не воротишь...

- Чего это он испугался? - не понял Смел.

- В том-то и дело... Примета у медников есть: плюнешь на работу свою
- считай, пропала... Непременно трещину даст.

- Хо! Так пушка-то на виду, на площади стоит. Нет на ней никаких
трещин.

- Э, не говори так. Трещинка - она и внутри быть может. У человека
тоже не всякая хворь снаружи видна...

- Но проверяли же пушку? По эльмаранам, вон, палили...

- То давно было.

Смел задумался. Интересная получается с этой пушкой история. И начало
у нее смутное, и конец случиться может удивительный. Вот посмотреть бы...
Но тут толпа вдруг зашевелилась, задвигалась, причем, в одном направлении,
к одной неведомой Смелу точке. Он огляделся и обнаружил, что Мусорщик
куда-то пропал, а вокруг творится непонятное. Смел поймал за рубаху
проходящего мужика:

- Эй, а куда это все?

- Чё, заснул? Записываться!

- Куда?

- Куда, куда... - мужик вырвался. - В полк доброхотный. Ухом слушать
надо!

Смел еще раз огляделся. Видимо, желающих в доброхотный полк было
много: к столам, установленным близ помоста, уже выстраивались очереди. С
чего бы это? Странно... Впрочем, все объяснилось просто: как раз мимо
Смела один парень тащил к столам другого, убеждая по пути:

- Да Смут с ней, с войной! Может, ее и не будет еще... А сто монет на
дороге не валяются!

Сто монет? Хо, это неплохо. Тем более, что он так и не придумал, где
взять деньги. Ай, была не была. В конце концов, сбежать всегда можно. И
Смел, не раздумывая более, пристроился в одну из очередей.

Прошло немало времени, пока он оказался перед столом, покрытым тонкой
серой мешковиной. Писарь с длинным тоскливым носом и большими ушами,
одетый в коричневую накидку, дописал предыдущего и поднял на Смела глаза:

- Имя?

- Смел.

- По отцу имя носишь?

- Нет.

- А сам откуда?

- Из Рыбаков.

- Так и запишем: "Сме-ел из Ры-ы... ба-а... ко-ов". Где живешь?

- В Рыбаках, - удивился его непонятливости Смел.

- Здесь где живешь, где искать тебя?

- А... У Грымзы Молотка.

- Так... "Постоялый двор Гр. Молотка"... Каким оружием владеешь?

- Да я...

- Ясно. Запишем: "Латник". Сбор завтра в полдень на дворцовой
площади. Следующий!

Смел отошел, чувствуя легкое обалдение. Сам не зная, как, в латниках
оказался. Ну, дела!

А вечером, когда он рассказал, что сделал, Верен и Сметлив закатили
ему жестокий скандал. Собственно, Верен как всегда молчал, только сопел
над своей сетью и без конца путал нитку, ругаясь сквозь зубы. Зато
Сметлив, припомнив уроки жены, расхаживал по комнате с видом
государственного обвинителя, потрясал руками и нудно выражал возмущение по
поводу поступка Смела. Он говорил так, будто Смела в комнате не было:

- Ему, видите ли, стало неудобно. Он, видите ли, не знал, где взять
деньги. А о друзьях он подумал? Нет, о друзьях он не подумал. А если в
этой дурацкой свалке ему прошибут, не угодно ли, его дурацкую голову? Что
им потом - вдвоем тащиться? Да если даже не прошибут - ждать его, что ли,
целый месяц? Он, видите ли, не подумал... Просто удивительно, как легко
относятся некоторые к общим делам. Или некоторым уже расхотелось идти?
Тогда надо так прямо и сказать, а не морочить голову с этой дурацкой
войной!..

И снова, и снова, и еще, и опять.

Смел не отвечал, сидел, сокрушенно опустив голову, и лишь изредка
поглядывал виновато - но не на Сметлива, а почему-то на Верена, который
молча сопел над своей сетью.

Наконец Сметливу надоело обращать речи в пустоту. Он безнадежно
махнул рукой, взял веренову сеть из конского волоса и сказал, что поставит
на ночь - присмотрел местечко, чтобы завтра доставить рыбу на кухню.

Когда дверь за ним захлопнулась, Смел сказал:

- Верен, ты не думай, я не надолго. Если увижу, что дело затягивается
- сбегу. Видит Вода - сбегу.

Верен придержал слегка руку, вздохнул - и снова запустил игличку в
нитяные петли.

Последыш, одолев очередной взлет, остановился. Гребень, на который он
поднялся, уходил в обе стороны извилистым рубежом, четко отделяя лес от
Волчьих увалов. Подальше, за длинным пологим спуском, начиналось
беспорядочное нагромождение бугров, пригорков, холмов, затянутых мхом и
чахлым хвощаником; там и сям разбросаны были лоснящиеся валуны и редкие
обглоданные лиственницы; по ложбинкам, впадинам и промоинам полз и
колыхался белый туман; вечная сизая пелена висела над увалами - и
размывала все очертания, и глушила цвета, оставляя лишь два:
серо-сиреневый и серо-зеленый.

Это было опасное место, царство волчьих стай беспощадных. Лишь самые
отчаянные головы, сорванцы городские посягали на его окраины в поисках
серпоколов - да и то всегда кучками по четыре - пять человек. Дело-то даже
и не в серпоколах, а в том, что не было выше шика среди пацанов
белостенских, чем сказать небрежно: "Вчера на увалы ходили..."

А и серпокол - штука занятная. Камешек такой круглый, серенький, на
нем кругами прожилки темные. Если взять его да обстучать осторожно,
найдешь слабую точку, с которой серпокол начинает "разматываться": с
поверхности его скалываются тонкие полукольца, крепкие и по внутреннему
краю как бритва острые. Мальчишки помладше вырезают ими узоры на веточках,
стругают свои кораблики. А те, что постарше - озорничают: как подложат
серпик в ступицу колеса - мигом ось перетрется. Сколько мужиков до дома
из-за них не доехало, сколько старух охало над завалившимися вдруг
колесами прялок! Найдет мать в поясном кармане забытый серпокол - трепка
обеспечена. Да разве мальчишек отвадишь?

Последыш и раньше бывал на увалах два раза, но с приятелями - не было
страха такого. А теперь пришлось идти одному, потому что требовала того
секретность. И это бы ладно, но нужен был Последышу крупный серпокол,
каких на окраинах давным-давно уже не попадалось. А попадались они, по
слухам, в глубинке, куда никто не ходит. Об этом Последыш старался не
думать, а то впору прямо отсюда назад заворачивать. Он набрал побольше
воздуха и быстро зашагал вниз по щебнистому склону к страшным Волчьим
увалам.

Среди первых бугров Последыш стал внимательно оглядываться по
сторонам, но замечал лишь никчемные серпоколики величиной с вишню. Все
было выбрано дочиста. Тропинка под ногами раздробилась и истаяла - здесь
добытчики расходились по сторонам, идти хоть чуточку дальше в глубь мало у
кого хватало духу. Последыш пошел. С каждым шагом он двигался все
медленнее, глядел вокруг все пристальнее, надеясь, что вот сейчас покажет
из земли свой круглый полосатый бок желанная добыча - и скорее бежать
отсюда, покуда силы хватит. Ан нет... Серпоколы, правда, стали попадаться
покрупнее, со сливу - они в городе у малышни ценятся. Но Последышу нужен
был не такой. Да случилась вдруг находка, которой лучше бы не было:
разбросанные на склоне холма чисто обглоданные кости. Храбрости у
Последыша не прибавилось. Он взял в сторону, стал подниматься по крутой
ложбинке. Тут серпоколов было больше, некоторые величиной с яблоко. Такие
считались крайне редкой находкой. Последыш подобрал парочку, но прикинул с
сожалением, что и эти маловаты.

И наконец попалось то, что нужно: под сухим колючим кустом из земли
торчал бок очень большого, как определил его на взгляд Последыш,
серпокола. И он не ошибся, в чем убедился, когда выковырнул камень из
щебнистой почвы и взял его на ладонь: желвак оказался размером с два
кулака. Ну, все - успел подумать Последыш с облегчением, и тут как раз
услышал: "Р-р-р..."

Он поднял голову. Прямо перед ним на расстоянии прыжка стоял огромный
голубой волк. Задрав верхнюю губу и ощерив смертельные желтоватые клыки,
житель Волчьих увалов рычал ровно, на одном звуке. Желтые глаза его
глядели умно и люто. Последыш опять подумал: "Ну, все", - только уже с
другим смыслом, и шевельнулся, чтобы положить серпокол в котомку.
"Гр-р-р..." - предостерегающе взрыкнул зверь, и в желтых глазах его
добавилось лютости, а густая седая грива приподнялась, - "гр-р-р..." Тогда
Последыш заговорил, с трудом ворочая онемевшим языком:

- Волченька, я ухожу... Волченька, не трогай меня...

"Р-р-р..." - продолжал сердиться волк, катая в глотке круглые упругие
звуки. Тут ужас происходящего дошел наконец до Последыша - его ударила
крупная неуемная дрожь. Он осилился только шепнуть еще раз: "Волченька, не
трогай меня..."

Волк вдруг перестал рычать, сел и стал по-собачьи чесать шею задней
ногой. Последыш, обнадеженный, как сидел на корточках, начал пятиться от
зверя. Волк встал, сделал пару шагов к нему (сердце у Последыша
остановилось) и снова принялся чухаться, сгорбив спину и завернув назад
шею.

Последыш все так же, гусиным шагом, задом наперед сполз по ложбинке и
только тут выпрямился. Волк сидел на склоне в призрачно-белых наплывах
тумана, желтые глаза его глядели на пришельца сверху вниз умно и
насмешливо. У Последыша отлегло: он почему-то подумал, что волк его не
тронет. Последыш пошел вниз, сначала не торопясь и часто оглядываясь,
потом все быстрее и, уже совсем запыхавшись, взбежал на гребень, где
начинался лес. Здесь Последыш остановился, оглянулся. Все так же полз и
колыхался по Волчьим увалам белый туман, лоснились осклизлые валуны,
торчали лиственницы и висела сизая пелена. Место, где был, Последыш
определить не смог и волка - своего голубого волка - нигде не увидел.

Голубые волки родятся редко, случайно - когда встретятся снежный волк
и лесная волчица. Наоборот не бывает. Эти мощные, свирепые звери обычно
ходят в вожаках, водят стаи, и об их благородстве охотники рассказывают
чудеса.

На площади было многолюдно, сутолочно. Сюда собрались доброхоты, а с
ними - знакомые, родственники и просто бездельные ротозеи. Уже отмечали
прибывших, разбивали их на десятки и десятками же отправляли за город, в
полковой стан.

Но больше всего сутолоки было у пушки. Над ней возвели высоченные
козлы, всю обвязали канатами - готовились снять с постамента. Тут же
стояла и кряжистая, небывалой ширины телега, на коей пушку подразумевалось
везти. Зачем? - подивился Смел. - Ведь пушка сама на колесах... Однако
этот вопрос никого более не занимал: плотники что-то пилили, били гвозди,
перебрасывали через козлы канаты - словом, были страшно деловиты и заняты;
распорядитель работ, бравый усатый капитан бегал и ругался, то тыча
куда-то указательным пальцем, то грозя кому-то кулаком; зеваки вокруг
давали советы и всем мешали.

Смел потолкался, поглядел - и пошел отмечаться. Его записали в
очередную десятку под начало некоего сержанта Дрына. Тот, действительно,
худ был и длинен как палка, да вдобавок непереносимо важничал: на всех
записавшихся доброхотов сержантов не набралось, и нескольких, в том числе
и его, произвели прямо вчера. Серо-синяя форма на нем стояла колом,
новенькие нашивки красной меди на щуплой груди тускло поблескивали.
Нескладно поводя протяжными хваталками и досадливо цыкая на бестолковость
новобранцев, он построил их по росту (Смел оказался последним), дал
команду "напра-а... во!", обозвал повернувшихся налево недотырками и повел
десятку в полковой стан.

Стан раскинули в редколесье недалеко за старым карьером. Начинался он
четырьмя телегами, с которых сержанты получали все потребное для своих
десяток: с первой - походные одеяла из грубой овечьей шерсти и просторные
заплечные мешки; со второй - еду на четыре дня, котел для готовки и ведро
для чая; с третьей - оружие и снаряжение латников, то есть короткий меч с
небольшим овальным щитом, тяжелый метательный нож, кожаную
куртку-безрукавку, обшитую медными бляхами и такие же поножи со шнуровкой
для защиты бедер. И только с четвертой сержант Дрын получил, наконец,
жалование на десятку - объемистый кошель с тысячей монет.

Отыскав свободное место, чтобы расположиться, он приказал притащить
пару подходящих камней для очага и сходить на ручей за водой, а сам
занялся дележкой: стал раскладывать монеты на десять равных кучек. Это
отняло много времени, потому что Дрын часто сбивался, но все терпеливо
ждали. Завершив, Дрын построил десятку и раздал каждому его долю, после
чего прошелся вдоль шеренги и объявил, что с этого момента они считаются
поступившими на службу и всякая самовольная отлучка из полкового стана
будет считаться дезертирством и караться по закону военного времени.
Вопросы есть? Разойдись!

Остаток дня ушел на приготовление бараньей похлебки с овощами и
подгонку снаряжения. Смелу досталась великоватая куртка, но он надел ее
поверх рубахи, подпоясался - получилось нормально.

После ужина посидел у костра, слушая разговоры новых товарищей: все
они, кроме него, оказались горожанами и были кто хуже, кто лучше знакомы.
Наверное, поэтому они разбились на ночлег по двое - по трое, а он остался
один. Ну и ладно. Смел подложил под голову заплечный мешок, закутался в
одеяло и быстро и крепко заснул.

За утренней кашей веселый долговязый парень с хитроватыми глазами по
имени Посошок, выделявшийся в их десятке осведомленностью и
пронырливостью, рассказал, что вчера в городе случилась смешная вещь.
Когда пушку стали вывозить, недалеко от площади на одном перекрестке
телега застряла: там углом выпирала какая-то лавка. Доминат, недолго
думая, приказал тот угол снести. Дело-то было ночью - лавочник с хозяйкой
выскочили, в чем спали, а у них уже чуть не пол дома разобрали...

Посмеялись. Смел спросил - а где сейчас пушка? Впереди, - отвечал
Посошок, - ее тихо везут, мы быстро догоним. Потому и не спешим. И тут,
будто торопясь опровергнуть его слова, боевая труба заиграла "в поход
выходи". Сержант Дрын приказал готовиться выступать и убежал получать
указания.

Скоро выступили. Дорога была хорошо укатана, шлось легко. Правда,
Смелу досталось нести чайное ведро - ноша не тяжелая, но надоедливая, и он
без конца перекладывал его из руки в руку. Здесь ничего, - говорили
знающие мужики, - а вот завтра до болот дойдем - там только держись...

Шли вольно. Не то, чтобы вразброд, нет - десятки держались кучно,
впереди сержанты. Но шагали все кто как хотел. Ничего особенного в тот
день не было: уплывали и отступали назад леса - то почаще, то пореже, то
открываясь полянами. И приходило Смелу в голову, что будто и не на войну
они идут, а так - гуляют на свежем воздухе, будто и не им придется через
два-три дня умирать на поле от ран. И возникала глупая уверенность, что
битвы не будет, что случится нечто такое... ну, словом, случится нечто - и
не допустит кровопролития, заставит опомниться человеков, готовых крушить
железом живую плоть. Смел мотал головой, отгоняя наваждение, и
оглядывался: неохватная глазом вереница людей текла по лесной дороге
медленно, но неотвратимо. В этом потоке крылась слепая упорная сила, и
одно лишь могло остановить ее: такая же сила, только встречная. Но не
могло это движение продолжаться вечно. А значит, встреча состоится...

Да, ничего особенного в тот день не было. Только Смел долго не мог
уснуть после ужина, закутавшись в свое одеяло. А когда наконец задремал,
то сразу приснилось ему, что приоткрыл он глаза и увидел в неверном свете
чуть живого костра, как скользнула между деревьев маленькая фигурка,
показавшаяся странно знакомой. Но сон то был, или нет - так и не понял.

Главное - незаметность. Нужно быть незаметным, чтобы выполнить то,
что он задумал. Решив так, Последыш долго заглядывал в окошко кухни,
выжидая, пока его старый знакомец повар Оковалок останется один. А выждав,
зашел. Толстый, сердитый на вид Оковалок заканчивал приготовления в
дорогу. Он поднял красное щекастое лицо от дорожного мешка и хмуро
буркнул:

- Чего тебе?

- Ничего... Когда выходите?

- Завтра утром, Смут бы их всех побрал с ихней войною вместе, -
Оковалок со злостью швырнул в дорожный мешок сверток пряностей. - Все
вверх дном. Как с ума посходили...

Последыш дождался, пока он сердито умолк.

- А ты возьми меня с собой... А, Оковалок?

- Куда?

- Туда...

- И этот свихнулся, - плюнул Оковалок. - Думаешь, тебе там медом
помазано?

- Поглядеть хочу... Интересно.

- А убьют?

- Не убьют. Я на дерево залезу.

- Слушай, иди - не морочь голову. "На дерево"...

Последыш вздохнул, помолчал. Потом перевел разговор на другое:

- Ложку свою скоро до черенка сгрызешь...

Как всякий повар, Оковалок носил в специальной петле на поясе ложку,
которой пробовал готовящиеся блюда. От частого применения дерево быстро
щербатилось по краям - приходилось чуть ли не каждый месяц ложки менять,
что ужасно Оковалка раздражало. Он все собирался заказать себе инструмент
из чугунного дерева, да руки не доходили. Вот и сейчас на поясе у него
болталась ложка самого плачевного вида.

А у Последыша была шикарная серебряная ложка, каких в Поречье не
делали. Она досталась его прадеду-фельдмаршалу как трофей после войны с
эльмаранами и множество лет провалялась в его сундуке без дела. А когда на
свет появился правнук, фельдмаршал сделал широкий жест: подарил ему сей
экзотический предмет. Так что, совсем не случайно произнес Последыш
невинную на вид фразу:

- Ложку свою скоро до черенка сгрызешь...

Оковалок, и без того раздраженный, при этом замечании метнул на него
свирепый взгляд и принялся со злостью распихивать что-то в своем мешке. А
Последыш, будто не замечая этих грозовых признаков, неторопливо продолжил:

- Вот ты бы меня взял, а я бы тебе ложку свою подарил...

Нечего и говорить, что повар знал о существовании серебряной ложки.
Последыш даже приносил поглядеть. И теперь Оковалок сперва замер, а потом
поднял на Последыша недоверчивый взгляд:

- Врешь!

- Чтоб меня Смут одолел, - зарекся Последыш.

- М-м... - Оковалок задумался. А когда поднялся, то заметно
повеселел: - А ну, пошли.

В маленьком темном чулане он откопал круглый поварской колпак и
выкинул его Последышу: "Померь!" Следом появились куртка, штаны на лямках
- полное поварское обмундирование, включая пояс с нашитой на него
петелькой для ложки. "Ну как?" - "Великовато..." - "Ничего, сойдет.
Назначаю тебя поваренком! А будешь высовываться - нос оторву", - Оковалок
сунул в петельку на поясе Последыша свою обгрызенную ложку и весело
подмигнул. Возможность заполучить серебряный инструмент примирила
добродушного повара с неудобствами военного времени.

Первый день похода прошел безоблачно и приятно. Последыш то ехал в
телеге, устроившись среди кухонной утвари, то спрыгивал, чтобы размять
ноги и поговорить о том о сем с Оковалком. Но стоянках он честно суетился,
чистил лук и картошку, поддерживал огонь, мыл посуду. Мгновеньями
накатывали тревога и стыд: как там мать? Что думает? Ведь пропал, не
сказавшись. Но отмахивался - ничего, пусть... Он же вернется. Вот только
насолит прадеду за свои синяки - и домой. Завтра же. Даже ждать не станет,
что получится. А матери можно наврать, как будто пацаны на рыбалку
сманили, на Зеленое озеро.

Неотступно соблюдал Последыш свое правило - быть незаметным. Никто не
обращал на него внимания, даже знакомые не узнавали в поварской одежде. Но
когда приходили кушать бравые офицеры (а среди них - и отец его), Последыш
уходил подальше, прятался за деревьями или в кустах. Как точно выразился
Оковалок, "не высовывался". Ничего-ничего, - посмеивался про себя
поваренок, отсиживаясь в укромном месте, - я вам такую кашу заварю...

Ночью, как только Оковалок заснул, он встал. Таясь, проскользнул по
спящему стану туда, где грелись у костерка приставленные к пушке часовые.
Незаметно прошмыгнул к телеге и твердой рукой подложил в ступицу колеса
тонкое, крепкое полукольцо серпокола с острым как бритва внутренним краем.

...А назавтра началось что-то смутное. Выступили обычным порядком, но
далеко уйти не успели: ровное движение сбилось, нарушилось и сошло на нет.
Сопровождалось это невнятным шумом и криками где-то впереди, в головке
отряда. Туда постепенно стянулось все войско, и Смел, подходя, по охам и
ахам понял, что дело плохо. А увидев, и сам присвистнул: у телеги
отломилось заднее левое колесо, пушка, опрокинувшись, валялась на дороге,
и творилось вокруг такое...

Молодой доминат, сидя на белом коне, безмолвно переводил потрясенный
взгляд со сломанного колеса на пушку, потом на фельдмаршала, и снова на
колесо. Нехорош был вид фельдмаршала: лицо серовато-бледное, белки
налились кровью, губы дергались. Фельдмаршал, как заведенный, повторял
через равные промежутки времени лишь одно слово: "Н-ну?" Вопрос этот он
направлял бравому усатому капитану, который руководил накануне погрузкой,
а в настоящий момент ползал на карачках вокруг завалившегося угла телеги,
высматривая что-то в пыли, и на каждое фельдмаршальское "н-ну?" по-собачьи
вскидывал преданные глаза: "Сей же час!" А рядом, в сторонке, стояли
сумрачные, решительные мордовороты из сотни дворцовой стражи, готовые
схватить любого, кого укажут.

Эта тягостная сцена разрешилась победным воплем усатого капитана. Не
вставая с колен, он разогнулся и показал одновременно фельдмаршалу и
доминату что-то тоненькое, изогнутое: "Вот! Вот!" Смел услышал, как за
спиной у него кто-то изумленно выдохнул: "Серпокол!" Он обернулся, спросил
вполголоса: "А что это?" - "Да камешек такой, дети балуются..." - "Ах,
дети..." - пробормотал Смел, чувствуя, как неизвестно с чего вдруг
съежилось сердце.

Капитан между тем все так же на коленях подошел (или подполз?) к
фельдмаршалу и протянул ему обломок серпокола: "Вот. Подложили".

Фельдмаршал взял обломок на ладонь и долго-долго глядел, уставившись.
К лицу его вернулся обычный цвет, губы подергались еще, подергались - и
закрепились. Наконец он поднял глаза и прозвучал его грубый глухой голос.
Слова изо рта его выпадали как из-под топора чурки: "Всех часовых. Сюда".

Сейчас же сумрачные мордовороты зашевелились, нырнули в толпу и
удивительно быстро вытолкнули к фельдмаршалу восьмерых солдат - все четыре
смены, стоявшие той ночью у пушки. Они, бедные, даже испугаться не успели,
удивились только - куда это их тащат? Хотя, догадались, конечно, что не за
пряником. А вот как прошелся перед ними фельдмаршал горбатой походкой, как
глянул на каждого потусторонним взглядом, едва пробивающимся к жизни через
муть зрачков - тут-то их жуть настоящая и взяла: не докричишься до такого
и пощады не допросишься.

В то время, как проходил фельдмаршал перед виновными, улегся гул над
растревоженным войском: все ждали, что скажет он. А он остановился,
протянул на ладони обломок серпокола и забухал изнутри себя обрубками:

- Видели, псы черные? Это вы. Проморгали. Двое из вас. Наказать... -
фельдмаршал опустил голову и задумался. - Наказать надо вас примерно. -
Войско не издало ни вздоха, слушая своего командующего, лишь какая-то
вздорная птаха непочтительно звякала над людьми стеклянным бутылочным
голоском: глинь! глинь! Она успела глинькнуть раз девять или десять, пока
фельдмаршал принял решение и поднял голову: - А казню. Всех нельзя... -
снова задумался он огорченно. - А тех двоих, которые проморгали, -
обязательно.

Тут войско снова загудело - от неясности: как этих проморгавших
определить? Фельдмаршал понял, что затруднение, и повел рукой, водворяя
тишину:

- Вас восемь. Кто эти двое - сами решайте. А времени вам... - он
оглянулся: - Эй, сигнальщик. Ко мне. Ну-ка сыграй "ко сну отходить"...
э-э... ну, хотя бы, восемь раз. Вот вам и время. А не решите - всех отдам.
Палачу. Все ко сну отойдете. Начинай, сигнальщик!

Услышанное обдирало уши, свербило в мозгу жестокой несуразностью, но
приказ есть приказ. Сигнальщик поднес к губам боевую трубу и нехотя,
медленно полились над дорогой сипловатые звуки знакомого сигнала "ко сну
отходить". Фельдмаршал, склонив голову, слушал и удовлетворенно считал
вслух: "Один. Два. Три." Сигнальщик как мог затягивал каждую из пяти нот
коротенькой мелодии, но счет шел неумолимо быстро, и вот уже фельдмаршал
вытолкнул: "Восемь".

Обреченные солдаты даже с места не сдвинулись все это время. Они,
видно, так и не поняли толком, чего от них ждут и почему это, собственно,
среди белого дня заиграли отбой...

Фельдмаршал, произнеся "восемь", такой улыбкой оскалился, будто
придумал вдруг без палача, самолично всех восьмерых зубами загрызть. Но он
сказал вместо этого:

- Ага. Нет доброхотов. Так и знал. - И через плечо: - Палача сюда.

Но тут доминат, наблюдавший за всем уже без потрясения, а вроде даже
как с интересом, стронул коня с места:

- Отставить палача.

Доминат подъехал ближе и увидел с высоты сразу многое. Он увидел
фельдмаршала, ненавидящего его тяжело и бессильно, как только старость
может ненавидеть молодость (доминат мысленно рассмеялся в мутные
старческие глаза); он увидел, что приговоренные готовы упасть перед ним в
пыль и каяться, и клясться, что они виноваты, да, но не настолько! - и
заслуживают наказания, а не казни (доминат подумал, что именно так и
поступит); и увидел еще войско, ждущее его решения с некоторой надеждой,
но больше - с любопытством. Доминат повторил:

- Отставить палача. Часовым - по десять плетей. Пушку - подготовить к
маршу. Без телеги... Исполнять!

Опять зашевелились сумрачные мордовороты - потащили солдат, стоявших
на часах, к ближайшим деревьям, на ходу срывая с них рубахи. Пушку по
команде усатого капитана муравьями облепили латники и, дружно ухая,
поставили ее на колеса. Тут же конюхи стали перепрягать коней. Смел пошел
в сторону, подальше от деревьев, к которым привязали часовых - там уже
свистели плети, слышались крики и стоны. Он не любил таких зрелищ, хотя
если сам впадал в ярость, бить умел крепко и больно. А часовые были
действительно виноваты, по справедливости. Однако, его поразило, что
никому и в голову не пришло искать настоящего виновника, подложившего в
колесо эту штуку. Или не до того сейчас?

Так, размышляя, он дошел до обоза, и увидел Последыша. Тот стоял на
телеге в поварском колпаке, надвинутом почти на глаза, вытянувшись на
цыпочках, и, бледный как смерть, смотрел туда, где били плетьми солдат.
Смел сразу все понял. Он вспомнил странную, показавшуюся знакомой тень,
увиденную в полудреме, и как сказали ему: "Мальчишки балуются..." - все
сходилось.

Первым движением Смел хотел было подойти к Последышу, который не
замечал его, но раздумал. Лучше потом, когда не будет вокруг лишних глаз.

Десять плетей - дело недолгое. И скоро засипела труба, и войско снова
двинулось в путь, продолжая обсуждать происшествие. Смел шел задумавшись,
погромыхивая своим ведром, так что не услышал раздавшихся сзади криков:
"Берегись!" Идущий рядом с ним Посошок подхватил его под руку, оттащил на
обочину. Ничего не понявший Смел оглянулся и увидел причину внезапной
тревоги: их обгоняло верховое войско могулов.

Быки шли тяжелой, сотрясающей землю рысью, с низко опущенными
головами, покачивая по сторонам сокрушительными рогами, оправленными в
железо. Могулы сидели на них свободно, не шевелясь почти, лишь чуть
придерживая в руках поводья, и бронзовые лица их выражали полное
равнодушие, даже скуку. Дальнобойные луки из тонких рогов степной антилопы
сагайты лежали поперек седел, кривые длинные сабли похлопывали плашмя по
кожаным сапогам. Щитов могулы не признавали: только куртки из грубых
бычьих шкур, да собственная ловкость служили им защитой в бою.

Верховое войско прошло, и латники двинулись снова, чихая от поднятой
в воздух пыли. А потом впереди раздался сигнал "обед заводи" - малость
пораньше, чем нужно, и это значило, что они подошли к краю болот и дальше
вплоть до самой Прогалины стан разбить будет негде.

Ох, беда! Ох, некстати эта война! Фельдмаршал-то думал, что как
обычно на Заседаниях - поговорят, да разойдутся. Ан нет: молодой Нагаст не
тот оказался. Старый-то никогда бы... Да что теперь сокрушаться - думать
надо, что делать.

Что делать, что делать... С того самого проклятого дня он бьется над
треклятым вопросом - и ничего не придумал. Трещина ведь в ней, в пушке!
Хороша была, пока не стреляла. А ну как лопнет теперь? Аж холодок
пробирает от мысли одной...

Поздно, поздно он понял, к чему дело клонится. На заседании
растерялся, впервые в жизни. Да как растерялся - заметили все. Понять,
конечно, не поняли, а обрадовались. В глаза, не скрывая, хихикали, как он
воздух губами хватал. Может, унюхали что? Да вряд ли... Просто, не тот уже
стал фельдмаршал.

А ведь было, было... Сидел он на Заседаниях этакой скалой молчаливой,
а как о важных вещах речь заходила - только в рот ему и глядели. И как
начнет он - всегда веско, уверенно, так, что все равно уже, о чем
продолжать: "Моя пушка..." - и тут же все принимаются кивать,
переглядываться, как бы восхищаясь вперегонки - вот, мол, какой он у нас!
Вся эта дрянь - Щикасты, Галинасты, Галавасты... Все его боялись. Никто
даже вида не смел подать, что недоволен. А теперь...

А теперь вот - серпокол подложили. Смешно с серпоколом с этим, как
есть смешно. Думают ему хуже сделали. А он спит и во сне видит, что бы с
пушкой его окаянной случилось такое... Ну, чтоб не доехала она до войны.
Тогда и концы в воду, и он ни при чем... Молодцы, с серпоколом они хорошо
придумали. Да только нет надежды на них особой. Наверняка перепугались до
смерти, штаны замочили. Теперь надолго в кустах запрячутся. Самому что-то
надо придумывать. Эх, когда бы не голова...

Почистив лук и картошку, заготовив дров и вскипятив чай, Последыш,
следуя своему правилу, скрылся в зарослях сочного зеленого камыша. Здесь,
у края болот, уже чувствовался смрадный запах гнили, в воздухе, влажном и
удушливом, пищала тонконогая мерзость. Последыш сел на сухую кочку, достал
из-за пазухи горбушку хлеба, стал жевать, злобно отмахиваясь от комаров.
Однако спокойно доесть не удалось: зашуршали камыши, зачавкали по
болотистой почве чьи-то шаги. Последыш вскочил, лихорадочно оглядываясь, в
какую сторону кинуться. Но не успел: зеленая стена раздвинулась, и к нему
вышел Смел:

- Чего вскочил? Садись.

Последыш сел, хмуро откусил от горбушки.

- Вот и свиделись, - продолжал Смел. - Не ожидал?

Последыш молчал, жуя и отмахиваясь от комаров.

- Думал, тебя в колпаке никто не узнает... Молчишь... Ты зачем это
сделал?

- Чего? - Последыш поднял на него круглые непонимающие глаза.

- Чего, чего... Дурака не валяй. Камень зачем подложил?

- Какой камень?

- Ну этот... серпокол, что ли?

- Не знаю я никакого серпокола.

- Не морочь голову. Солдат тебе не жалко?

Последыш отвернулся, нахмурился.

- То-то же... В общем, так: на первый раз - Смут с тобой, живи. Но
если повторится (Последыш посмотрел ему прямо в глаза исподлобья и с
вызовом), так и знай: даром тебе не пройдет.

Последыш упрямо отвернулся.

- Понял?

Последыш молчал.

Смел махнул рукой и ушел, хрустя камышом, а Последыш вздохнул и стал
жевать дальше. Что ему теперь делать? Ведь собирался же уйти, дурак... Не
ушел. Интересно стало, чем дело кончится. Вот и увидел. Получилось, не
прадеду насолил, а солдатам. А они-то не виноваты. Может, плюнуть на все
да уйти прямо сейчас? Вон, Смел уже все знает. Догадался... Откуда он
здесь взялся на мою голову? Да, надо уходить.

Но с другой стороны обидно. Столько собирался, готовился: на Волчьи
увалы ходил, ложку свою отдал... А с прадеда - как с гуся вода. Не-ет,
надо еще попробовать. Ну хотя бы разочек. И сразу - уходить. Мать, небось,
с ума сходит. Ох, и задаст она ему! Правда, Смел... Ну ладно. Он, вроде,
на предателя не похож. Пугает только... А пушка не должна до войны
доехать.

И потянулась дорога через болота. Чавкала под ногами грязь, гнулись
ветки на гатях, проложенных через топи, доводила до бешенства мошкара,
поднимались из черной жижи и с чмоканьем лопались зловонные пузыри.
Двигаться стали медленнее: плотники не успевали расширять мостики через
трясину, чтобы проходили колеса пушки. И так уж впритык делали,
только-только, но не успевали - мостиков этих была прорва. Так, маясь, и
двигались - то еле-еле тащась, то застревая подолгу на одном месте, и
тогда их с радостью кидалось поедать комарье. Уже почти стемнело, когда
добрались наконец, измотанные и злые, до Прогалины.

Прогалина - крохотный, два десятка домов, поселок на острове среди
болот. Или даже на островке. Был он пуст и тих, будто вымерли все от чумы
или в плен угнали всех жителей, вплоть до собак и коз. Но некоторые окошки
слабо светились - значит, жизнь теплилась еще, и бравые офицеры, обнаружив
захудалый постоялый двор, стали колотить в двери, чтобы найти приют на
ночь.

Ну а солдатам на это и надеяться не стоило: слишком их много.
Устраивались кто как мог, выискивая местечки повыше и посуше. Скоро
подоспел ужин - поели, но уходить от костров не хотелось: мрачной здесь
была темнота, опасной - тишина. И завелись под долгие чаи разговоры, почти
у всех костров об одном: что сразу за Прогалиной начинаются владения
Ботала Болотного. И почти в каждой десятке находился кто-то бывалый или
просто знающий, кто рассказывал, с чего все пошло.

Дело было давно, когда Нагаст Воитель ставил пошлинные заставы против
Всхолмья. И вот на одной из застав, где плохо было с водой, - ни ручейка,
ни озерка поблизости, сплошь болото ржавое, - надумали выкопать на сухом
пригорке колодец. Копали, копали - и откопали Ботало. Сначала-то и не
поняли даже, когда оно из глины полезло - человек вроде, только голый и
грязный, а как опомнились да стали выяснять, что за нечисть такая, - оно
уже деру задало и в болото плюхнулось. Только его и видели. Потом всех,
кто был на этой заставе, оно одного за другим в болото утащило.

Виду Ботало удивительного. Волосы на голове короткие, прилизанные,
морда на человечью похожа, только тупая очень. Но зато глаза страшные:
круглые, черные совершенно, а посредине узкие зрачки щелью прорезаны,
сверху вниз, и белым огнем горят. Росту Ботало невысокого, толстовато.
Арбузная его голова опирается на стоячий воротничок, шея обвязана
тряпочкой с хитрым узлом. На ногах что-то плетеное - то ли из травы, то ли
из коры. Да... А из глины-то голым вылезло.

И вот что интересно, в болото Ботало затаскивает, пальцем никого не
трогая: забалтывает. Глаза у него такие, что как посмотришь - и не
оторваться, цепенеешь вроде. А оно говорит, говорит... И как видит -
совсем оцепенел человек, начинает потихоньку, шаг за шагом к болоту
отходить, а ты за ним, как привязанный. И - все. И пропал. Только через
два-три дня вырастает на болоте еще один куст-глазастик. Завтра сами
увидим. Листья на нем чашечками сложены, а в каждой чашечке - как будто
глаз человеческий. Идешь, а на тебя сотни глаз жалобно смотрят... Жуть
берет.

Сначала-то Ботало всегда поодиночке утаскивало. А в последнее время,
говорят, и двоих стало осиливать. Сейчас только втроем безопасно: если
трое, оно вообще не появляется. Чего только ни придумывали, чтобы от
Ботала уберечься - и глаза завязывали, вслепую шли, и уши воском
замазывали... Не помогает. Воск вытаивает, а вслепую без всякого Ботала,
сам в болото угодишь. Одолеть его, говорят, можно только одним способом:
переболтать. Да как его переболтаешь, если как деревянный весь?..

Смел слушал, удивлялся, и думал: как хорошо, что нас так много.
Понятно, теперь, почему жители этого поселка такие запуганные, боятся
лишний раз из дому выйти. Прихлебывал горячий чай и оглядывался: всюду
костры. Там смеются, там песню затянули, там в кости режутся. Хорошо! И
снова глядел в огонь, и слушал бесконечные рассказы о том, что бывает на
свете, о том, чего не бывает, и о том, чего и быть не может.

После ужина Последыш сказал Оковалку, что пойдет погулять. "Куда тебя
несет, - заворчал повар, - в темень такую... - Гляди, от костров не
отходи. Затащит Ботало в болото - отвечай за тебя потом..." - и поиграл
висящей на поясе серебряной ложкой. Последыш заверил, что отходить не
будет. В тот вечер доминат распорядился выслать вперед плотников,
надстроить мостки заранее, чтобы не было задержек в пути. С ними отправил
сильную охрану - тоже, значит, Ботала опасался. Или еще кого. А Последыш
смекнул, что это - его последняя возможность выполнить задуманное. Или
теперь, или никогда.

Идти было страшно. Куда страшнее, чем на Волчьих увалах. Там волки -
подумаешь! А тут - Ботало какое-то непонятное... Все его боятся, только о
нем и разговоров.

За поселком Последыш едва-едва нашел начало гати. И не знаешь, чего
бояться - то ли Ботала этого, то ли как самому в болото не угодить. Тут,
на счастье, взошла луна и глаз стал кое-что различать впотьмах. Пошел он
потихоньку, пошел - и скоро увидел впереди костерок, разожженный охраной,
пока плотники возились с мостками. Подобрался как мог поближе, чтобы не
увидели его, и за кустами спрятался. Ждал недолго - дело уже к концу
двигалось. Вот плотники к солдатам подошли, поговорили о чем-то, и дальше
пошли, все вместе - даже костерок не погасили.

Ну, пора. Но только собрался Последыш выбираться из-за кустов, как
увидел сквозь тьму и волокнистые лохмотья тумана, что возвращается кто-то.
Пришлось опять спрятаться. Человек зашел на мостик и вроде присел,
сгорбившись. Об этом Последыш скорее догадался, чем разглядел: свет от
луны обманчив. Да тут его еще мысль обожгла - а человек ли? Вдруг Ботало?
Сжался Последыш в комок, сердце заколотилось. Но отдышался понемногу,
прислушался: вж-жик - вж-жик, вж-жик - вж-жик... Что это он там делает?
Так и не понял, стал терпеливо ждать.

Наконец человек (человек, конечно, - с чего бы это Боталу вжикать?)
встал и медленно пошел к поселку, нащупывая дорогу в белесой мгле. И когда
проходил мимо Последыша, тот чуть не подскочил: узнал своего
прадеда-фельдмаршала. Видно, ходил с плотниками, чтобы лично за всем
проследить. Но что же он на мостике делал?

Едва досидел Последыш, пока скрылся прадед из виду. Тогда поднялся и,
придерживая под рубашкой пилу-ножовку, которой распиливал сучковатые
чурбаки на растопку, направился к мостику. Присев примерно там же, где
видел прадеда, он провел рукой туда-сюда по доске, сначала по верхней
стороне, потом по боковому торцу - и нащупал надпил. Надпилено был снизу,
чтоб незаметно было: именно так собирался сделать и сам Последыш.

Он сел, оглушенный и ничего не понимающий. Как же так? Думал вред
прадеду причинить, а он сам подпилил доску. Зачем? Ведь пушка - это сила
его, его талисман счастливый. Последыш помотал головой. Нет, хоть убей -
не понять ему этого. Он побрел назад, отыскивая дорогу по гати, забыв про
опасность, которую таили болота, и размышляя лишь об одном: почему у него
все получается невпопад?

...Оковалок обругал его: "Хотел уже тревогу поднимать, идти тебя
искать..." - "Да знакомого встретил в одной десятке..." - "А я откуда
знаю? Предупредить надо было! Говорил ведь - Ботало вокруг ходит, утащило
бы в болото..."

Да уж, одного Ботало я сегодня точно встретил, - подумал Последыш,
устраиваясь спать.

Следующее утро выдалось туманным. Поеживаясь от промозглой сырости,
Смел встал, сходил к колодцу, плеснул в лицо холодной воды. Его десятка
еще спала. В поселке было тихо, только невдалеке, за белесой пеленой,
слышались негромкие переговоры, да один раз коротко заржал конь. Смел
пошел на звук и вышел прямо к пушке - ее решили вывезти пораньше, чтобы не
сбивать движение войска. Кони уже были запряжены, охрана стояла по обеим
сторонам длинного, в два человеческих роста, ствола. Усатый капитан
проверял что-то в упряжи. Убедившись, что все сделано как надо, он поднял
руку, махнул вперед: "Пошли!" Конюхи защелкали бичами и пушка медленно
покатилась по колее, выводящей на гать.

Смел зевнул, глядя вслед процессии, уплывающей в туман, зябко
передернул плечами: Смут его дернул подняться в такую рань. Но сна уже не
было, и он пошел в расположение десятки заводить костер для чая.

Огонь уже побежал, змеясь, по сыроватым веткам, и Смел уже подумывал,
что пора бы сходить за водой, когда в той стороне, куда уехала процессия,
послышался громкий треск, ржание и отчаянный человеческий крик. В тумане
звуки слышались так четко, будто все происходило в двух шагах. Смел
вскочил, как ужаленный. Какое-то мгновение он еще прислушивался, а потом
стремглав бросился к гати. Спотыкаясь и оскальзываясь на ветках, он
добежал до мостика, перекинутого между двумя сухими островками над
протокой черной зловонной жижи. Пушка стояла как раз на нем, посередине,
опасно накренившись к пучине. Усатый капитан, причитая, рвал на себе
волосы над переломившейся доской: с виду-то была совсем целая! Вот ведь
напасть какая! Конюхи стояли, растерявшись, не зная, что делать - то ли
попытаться рывком вытащить пушку на сухое место, то ли, напротив, обрезать
постромки, чтобы кони, упаси Вода, не дернули, да не уронили ее в болото
окончательно. Охрана испуганно жалась в стороны, опасаясь, что рухнет весь
мостик. Только что, прямо на глазах у всех пушка, заваливаясь, сшибла
стволом в болото их товарища, - это его крик услыхал Смел, - а теперь на
том месте только лопаются, поднимаясь, черные пузыри... Такая составлялась
из отрывочных восклицаний общая картина.

На Смела никто не обратил внимания - и хорошо, а то еще могли
подумать, что его работа. Он постоял, покатал желваки на щеках, и пошел
назад, ничего не зная наверняка, но уверенный, что здесь не обошлось без
Последыша. Ах, проклятый мальчишка! Навстречу ему уже бежали люди,
разбуженные криком. Они что-то спрашивали на бегу, но он только
отмахивался.

Смел пришел прямо в обоз, отыскал, где спит Последыш и толкнул его в
бок:

- А ну, вставай!

Последыш спросонья заворочался, забормотал. Но Смел опять потряс его
за плечо:

- Вставай, тебе говорят! Потолковать надо.

Он вытащил проклятого мальчишку из под одеяла и повел, плохо еще
соображающего, подальше от людей. Пока шли, шум и суматоха в стане привели
Последыша в чувство - он понял, что все это неспроста, и сразу
насторожился, стал вырывать руку. Но Смел волок его, упирающегося, все
дальше, а потом вдруг отпустил и Последыш плюхнулся задом в грязь.

- Ну, рассказывай! - нависая над ним, грозно начал Смел.

- Чего рассказывать? - почти взвизгнул от обиды и унижения Последыш.

- Рассказывай, как человека угробил.

- Какого человека? - Последыш еще не понимал что случилось, но уже
встревожился.

Смел ему все объяснил: как подломилась совершенно целая с виду доска,
как пушка, завалившись, сбила с мостика солдата охраны, и как потом на
этом месте лопались пузыри. К концу его короткого рассказа Последыш
помрачнел, сжал упрямые губы. Наконец обронил:

- Зря ты на меня. Не я это...

- Не ты? А кто же?

- Прадед...

- Кто? - Смел так удивился, что сел рядом с Последышем в грязь. - Ты
сдурел, что ли?

- Не, - мотнул головой тот. - Не сдурел.

Последыш судорожно вздохнул и стал рассказывать про свой ночной
поход. Смел слушал внимательно, не перебивая, а потом задумался, бормоча
себе по нос:

- Так значит, да? Это что же тогда - выходит... Да, получается по
его...

А потом вдруг поднял голову и поинтересовался:

- Слушай, а чего ты к этой пушке привязался? Узнал что-нибудь?

- Бумаги прочитал... прадеда...

- И что там?

- Это все он подстроил... и обвал на берегу, и пожар... все из-за
пушки этой.

- Вон оно как... - Смел еще задумался. - А знаешь, ты, наверное, зря
стараешься.

- Почему? - недоуменно посмотрел на него Последыш.

- А потому... Все само собой выйдет.

- Это как?

- А так. Ни во что больше не суйся, сиди тихо. Да, кстати, как ты
сюда попал вообще? Родители хоть знают?

Последыш молча помотал головой.

- Эх ты... Ну ладно. Делай, как я сказал. Остальное - не твоя забота.
Понял?

- Понял...

- Ну и хорошо.

Пушку вытащили. Всю обвязали канатами, на каждом по десять человек, и
потихоньку, помаленьку выволокли на сухой участок. Фельдмаршал опять был
бледен, а молодой доминат призадумался: видно, и правда в войске его
завелась вражья сила. Но так ли, сяк ли - тронулись.

Скоро, как и говорили знающие люди, стали лепиться к краю дороги
кусты-глазастики. Они вытаскивали из жижи тоненькие, дрожащие корешки,
стараясь хоть чуть-чуть приблизиться к дороге, к людям. И глаза их из
лиственных чашечек глядели жалобно и с укоризной, и как будто слышался
умоляющий лепет... Смел шел, стараясь глядеть только под ноги, чтобы не
видеть этих укоризненных глаз, и размышлял о том, как бы ему половчее
сделать то, что он задумал. Посетила его одна мысль во время разговора с
Последышем.

Шли долго, встать на обед было негде, и незадолго до вечера
доплелись, наконец, смертельно уставшие, до Переметного поля. Здесь, на
закраине, встали станом. Все по раздельности: латники в середине, могулы
на левом крыле, дворцовая гвардия - на правом. А перед латниками,
охраняемая двойным оцеплением, стояла выдвинутая вперед пушка. Она должна
была заговорить завтра первой.

Предчувствие битвы висело уже в воздухе: тише стали разговоры, не
слышно было смеха и песен. И ужинали молча, без обычных подначек и веселой
перепалки.

Улучив момент, Смел подсел с кружкой горячего чая к Посошку, тому
самому долговязому парню, который знал всех и все. Сначала завел какой-то
пустячный разговор, а потом перевел на пушку - мол, пушка их всех завтра
выручит. Посошок ответил неожиданно зло:

- Да хрена тараканьего она выручит. Только и слышно: пушка то, пушка
се... Против кораблей она, может, и хороша: бумс - и утоп. А здесь толк
какой? Ну зашибет ядром одного-двух...

Смел понимающе покивал, а потом придвинулся к Посошку вплотную и
прошептал прямо в ухо:

- Никого она не зашибет...

Посошок поглядел на Смела непонимающе.

- Точно говорю: никого не зашибет... кроме своих.

- Чего это?

- Да тише ты... - Смел оглянулся и продолжал шепотом: - Трещина в
ней. Взорвется. Своих поубивает. - Он перевел дух, покивал для
убедительности и спросил: - Пушкарей нет знакомых?

- Как нет, есть...

- Вот я и говорю: ребят жалко...

- А откуда ты знаешь? - Посошок теперь тоже говорил шепотом.

- Знаю... Верный человек сказал.

Посошок покрутил головой, подумал. Потом сказал:

- Ну благодарствуйте, коли так. Предупрежу кого надо...

Смел допил чай и отправился искать Последыша. Найдя, предупредил:

- Чтобы я тебя завтра не видел. На дерево залезь, что ли... Спрячься
так, чтоб и духу твоего не было. Да не беспокойся - насчет того дела. Все
уже сделано.

Ну, вот и конец. Его пушка стоит на Переметном поле, и завтра должна
заговорить. Как дело обернется - один Смут знает. Может, рванет, а может и
нет. Трещинка-то маленькая... Но держаться надо будет подальше.
Факельщики... Это ладно. Война для того, чтобы умирать. Вот и пусть.

Но если все же рванет - что бы такое придумать, как отвести от себя
гнев домината? На врагов свалить? А что, дважды уже покушались... Для
домината это будет убедительно.

Если же все обойдется, если не лопнет эта дура медная - тогда он
будет на коне. Давным-давно приготовил фельдмаршал гостинчик, который
придется врагам не по вкусу.

Так, хорошо. Он готов к неожиданностям. Но еще лучше было бы, если
враги его все же исхитрились сделать что-нибудь этакое... Чтобы не
пришлось доминату ничего объяснять и доказывать. Это ж позор - в его годы
стоять пред мальчишкой навытяжку. Как он тогда сказал? "Отставить палача!"
Доминат, видите ли, добренький. А фельдмаршал, получается, злой. Ну Смут с
ним, ничего. Лишь бы на этот раз все складно вышло, а там посмотрим... Где
же вы, где же вы, враги мои, надежда моя последняя? Сделайте что-нибудь...

Что это там в темноте такое как будто шевелится? Или кажется? Глаза
проклятые, совсем ничего не видят... Да нет, померещилось. Видно, ветер
кусты мотает...

...Всю ночь сидел фельдмаршал перед костром, всю ночь языки огня
играли в мутных глазах его легкими жаркими бликами.

И наступило утро битвы.

Последыш забрался на высоченный дуб, удобно устроившись в развилке,
откуда все Переметное поле было как на ладони. Прямо под ним выстроились
боевые порядки пореченцев: в середке - прямоугольник латников, справа -
как нацеленное копье, колонна гвардейцев в серых железных кольчугах, слева
- могулы на боевых быках. Быки уже почуяли битву, ревут и бодают землю,
вырывая поводья из рук всадников. Последыш раньше не верил, что кольца,
продетые в уши у самого основания, не всегда удерживают этих чудовищ, что
в ярости они рвут себе уши. А теперь, поглядев, поверил. Но как ни страшны
казались быки, сердцем воинства была пушка. Она стояла чуть впереди
латников, обращенная жерлом к лесу на другой стороне широкой поляны,
названной Переметным полем, а рядом сложены были ядра, и горел костер, из
которого торчали рукоятки запальных факелов. Нет, - решил про себя
Последыш, - разве такое войско кто одолеет?

Но вот незадача: войско-то построено, давно построено, а неясно -
против кого. Пусто на другой стороне поляны, только лес стеной стоит, и
странно уже стало Последышу - а может, те не пришли? Только успел так
подумать, произошло в лесу какое-то движение, и в один момент вдруг
возник, как из-под земли, ряд закованных в броню воинов, а за ним второй,
третий... Это вытекала из леса рать всхолмцев, вытекала намертво слитая
выучкой и отвагой железная кровь войны.

И вот уже стоят друг против друга две силы, и заколебался Последыш,
какой отдать предпочтение: ощетинившиеся копьями бронированные шеренги
всхолмцев наводили страх. Если бы не пушка... - Последышу стало вдруг
немного не по себе, что он пытался ее угробить. - Ну, пора же уже, пора,
стреляйте!

Словно подслушав его мысли, прадед поднял руку и прозвучал его грубый
глухой голос: "Факельщики!" Но никто не отозвался на его призыв, никто не
подошел к костру, никто не взялся за рукоятки факелов. Оба войска стояли
без движения, напряженно ожидая - что же будет. Велик был страх перед
пушкой, и на той стороне поляны чувствовалось замешательство: не думали
всхолмцы, что протащат пореченцы пушку через болота. А фельдмаршал
повторил еще раз, погромче: "Факельщики!" - полагая, что его не услышали.
И опять без результата. Тогда он оглянулся, пошарил мутными глазами по
первым рядам латников, не понимая, куда могли подеваться его пушкари, но
их не было, провалились куда-то, проклятые, а доминат глядел на него так,
будто предвидел это заранее, и теперь только решал - какой казнью ему
фельдмаршала казнить.

В войске возник ропот: почему молчит пушка? Обговорено было, что
после первого залпа, пока не успеют опомниться всхолмцы, нападут на них
латники, а потом возьмут в клещи могулы с гвардейцами. Но пушка молчала, и
возникала опасность, что неприятель использует промедление, первым ударит,
а у нападающего всегда преимущество. Все это понял туманной своей головой
фельдмаршал, и понял еще, что судьба уготовила ему напоследок самый
страшный удар. Нету сейчас времени разыскивать проклятых факельщиков. Он
должен стрелять сам.

Фельдмаршал еще раз оглянулся, но пушкарей не увидел, зато встретил
такой взгляд домината, что тут же пошел на негнущихся ногах к костру, взял
факел и направился к пушке. Стараясь не думать о том, что может случиться
через мгновенье, фельдмаршал трясущейся рукой насыпал пороху на запальную
полку, подправил дорожку так, чтобы огонь зашел через дырку в затворную
камеру, поднял к небу мутные глаза, полные ненависти и страха, потом
зажмурился и ткнул в пороховую дорожку факелом.

Порох вспыхнул, выпустив клуб черного дыма, пламя, шипя, побежало к
дырке. Войско пореченцев разразилось радостными криками, а рать на другой
стороне поляны - это было видно даже издалека - заволновалась: не кинуться
ли бежать, пока не поздно? Но было уже поздно: в затворной камере слабо
грохнуло, выход из пушки захлопнулся, и теперь вся сила огня могла выйти
только через жерло, нацеленное на их бронированные шеренги.

Те короткие мгновения, пока летучее пламя бежало по искусно
выточенному ходу к главному заряду, были мгновениями величайшего
напряжения. Пореченцы изготовились к стремительному броску, чтобы разом
уничтожить растерявшегося, перепуганного залпом пушки противника.
Всхолмцы, напротив, в тяжелом оцепенении ждали, пока изрыгнет на них тучу
пламени невиданный медный зверь, и страшным было их ожидание. А
фельдмаршал стоял прямо у пушки, высоко подняв факел в правой руке и жутко
оскалясь: не было для него сейчас ни всхолмцев, ни пореченцев, ни врагов,
ни друзей - он стоял один против всех и ждал выстрела, который мог или
убить его, или возвеличить. Одно из двух, без середины.

Ослепительная вспышка, громовой удар, отчаянный крик - все слилось в
следующий миг и полоснуло по глазам, по ушам, по сердцам. Пушка
подпрыгнула, из ствола ударил тугой сноп яростного белого огня. Туча
черного дыма взметнулась в небо выше деревьев, взмыли ввысь стаи
испуганных птиц. Фельдмаршальский "гостинчик" удался на славу: забитые в
жерло обломки колкого чугуна буквально выкосили в грозном всхолмском
воинстве проплешину. Даже латникам пореченским не пришлось напасть на
вражеское войско. Стройные ряды его дрогнули, поломались, бронированные
шеренги стали всасываться в лес, откуда вытекли, и скоро лишь зеленая
стена, как прежде, замкнула Переметное поле.

Боевые порядки пореченцев тоже расстроились, все кинулись к пушке, и
только тогда увидели, что фельдмаршал, лежит, уставясь в небо страшным
оскалом и мертвыми мутными глазами. На нем не было ни царапины, отчего
солдаты, сержанты и даже бравые офицеры стали - сначала в недоумении, а
потом и с ухмылками - перешептываться, что фельдмаршал помер, видимо, от
испуга.

Молодой доминат, поразмыслив, приказал схоронить фельдмаршала прямо
здесь, на Переметном поле. А когда тело было предано земле, велел войску
построиться и произвести еще один выстрел - как военную почесть усопшему.
Тут же откуда-то взялись пропавшие пушкари (на чем доминат решил не
заострять пока внимания) и, быстро зарядив пушку холостым зарядом, встали
наготове с горящими факелами. Когда прозвучала команда "Огня!", немедленно
полыхнул запальный порох, и пушка выстрелила - довольно вяло по сравнению
с первым разом. Но зато едва рассеялся черный дым, вновь взвившийся выше
деревьев, страшный крик вырвался из множества глоток - все увидели, что
пушка развалилась на две половины вдоль ствола и лежит, вывернув свое
черное, закопченное нутро, а чумазые пушкари, отлетев по сторонам, очумело
вертят головами.

Первой мыслью домината было дать команду спрятать обломки, чтоб не
узнали враги. Но понял, что это бессмысленно: слух все равно разнесется. И
велел поставить обломки пушки как памятник на могилу фельдмаршала, а потом
приказал отходить. Сам он уехал в числе последних, с тяжелой душою,
понимая, что в Поречье теперь, по всему, настают тревожные времена.

А Последышу, как ни странно, все сошло с рук. Правда, мать угостила
его подзатыльником, но тут же обняла и заплакала. Не до него тогда было в
доме, отмеченном скорбью.

БУНТ ЛАВОЧНИКОВ

- Эй, Апельсин!

Несчастный лавочник Апельсин, прозванный так за совершенно оранжевую
масть, готов был рвать на голове свои замечательные волосы. Он привык
считаться счастливчиком. Все у него всегда было хорошо: и торговля шла как
положено, и дети - загляденье, мальчик и девочка, такие же оранжевые, как
папа, и жена просто умница, иначе не скажешь, и дом - полная чаша. Да что
там говорить...

И все это сломалось в один момент. Апельсин не мог без дрожи
вспоминать ту страшную ночь, когда проснулся от визга пил, грохота топоров
и хохота грубых плотников. Он вскочил - и что же он обнаружил? Он
обнаружил, что дом его сносят, разбирают до основания, не дав себе даже
труд предупредить хозяина. Уж не говоря о том, чтобы спросить разрешения.
Его скромная лавка, видите ли, помешала какой-то дурацкой телеге и доминат
приказал снести его лавку. Апельсин был тогда вне себя, он чуть не полез в
драку, хорошо - Светица удержала, жена его, умница.

Но душевный покой он в ту ночь потерял. Глядеть ни на что не мог, и
дом свой, в момент разваленный, отстраивать не хотел - руки не
поднимались. Бродил как потерянный среди дикого разгрома и причитал
потихоньку, и на судьбу жаловался, дела забросил, бриться перестал. Душу
ему сломали, вот что.

Жена его бедная угол разваленный кое-как тряпьем занавесила, благо
весна - тепло, и все мужа уговаривала - дескать, не убивайся ты, лучше
подумай, как дом отстроить. Но Апельсин взирал на нее пустыми глазами и
снова бродил, причитая.

Так неделя прошла. И вот через неделю как раз лавочник Котелок,
известный своей склонностью к философии, окликнул его, бродящего и
причитающего:

- Эй, Апельсин!

Надо сказать, что Котелок неспроста пришел к Апельсину. Накануне
сидел он вечерком у лавки своей на скамеечке, отдыхал и на солнце закатное
жмурился. А мимо шла Катица, торговка базарная, первая в городе сплетница,
и сразу заметил лавочник, что распирает ее новость какая-то: так и
стреляет глазами по сторонам - с кем поделиться. Как увидела Котелка -
рядом присела, принялась ему в ухо нашептывать, округляя глаза от сладкого
ужаса. Сначала он ей не поверил:

- Пополам? Да не может такого быть.

- Вот чтоб меня Смут одолел! - захлебнулась Катица. И, снова припав к
его уху, принялась выдавать подробности.

- Ай-яй-яй, какое несчастье, - фальшиво сказал Котелок. - И Лабаст,
значит, бедный... А может, врешь ты все?

- Тьфу, - обиделась сплетница. С лавки вскочила, выпалила: - Никогда
тебе больше ничего не скажу. - И с тем удалилась.

А Котелок, посмеиваясь, поглядел ей вслед: отвязаться от Катицы
трудно, но он-то умеет. Однако посмеивался недолго: новость была
действительно важная, ее следовало обмозговать.

Сначала он позлорадствовал: наконец-то судьба воздала доминату, ни за
что обложившему его взносом. Правда, радость была неполной: денежки-то
уплыли. Но если раньше и думать нельзя было о том, чтобы их вернуть, то
теперь засветилось что-то навроде надежды... Двигаясь по философским
кругам, поднимаясь к большому от малого, Котелок так и эдак разглядывал
вещи, стараясь отвлечься от личной обиды, чтобы в правильном свете увидеть
происходящее. И - странное дело: чем дальше он заходил в крамоле, тем
яснее слышался ему веселый звон невозвратных денег.

Уже давно пришел Котелок к мысли, что порядок в мирном Поречье
немножко не тот. Даже и не порядок, если задуматься, а просто беспорядок
какой-то. Например, не нравилось ему каждый год давать взятки Щикасту,
распорядителю торговли, за продление патента. Оно, конечно, все дают, но
обидно. Не нравилось налоги платить - целая десятина, а куда все девается?
Не задумывались, любезные? То-то... А в прошлом году предложил он своим
собратьям, зажиточным лавочникам, написать доминату донос на Щикаста. Да
куда там... Перепугались, стороной целый месяц обходили. А чего,
спрашивается? Вместе-то они, если задуматься, сила. Где еще колбасу
купишь? А чай? А сахар?

Хотя... правильно испугались. И не Щикаста, конечно, а домината. У
домината - тюрьма, у домината - войско, у домината - пушка. Но теперь
положение немножечко изменилось. И надо бы перемену эту, не промахнуться,
использовать... - подумав так, Котелок с опаской оглянулся, будто кто-то
подслушать мог его смутьянские мысли.

Он размышлял весь вечер, размышлял засыпая, размышлял с утра, сидя в
лавке своей, и когда настало время обеда, не стал рассиживаться за столом,
а пошел к Апельсину, человеку обиженному, а значит, для него подходящему.
Он посмотрел, как тот бродит и причитает, скривил презрительно губы, но
окликнул-таки:

- Эй, Апельсин!

Апельсин поглядел на него жалко, руками развел: вот, мол - сам
видишь. Да... Не боец, не боец. Но нужно было с чего-то начать, и Котелок
подошел поближе. Он осмотрел разгром, покивал сокрушенно, и задумчиво
протянул:

- Что хотят, то и делают...

- Вот и я говорю, - плачущим голосом подхватил Апельсин. - Разве
можно так? Не спросили даже.

- Да я не о том...

- А о чем? - не понял Апельсин.

- А о том, - Котелок понизил голос, - что нас за людей не считают.

- Что, тебе тоже лавку сломали? - ужаснулся Апельсин.

Котелок утомленно вздохнул. С Апельсином разговаривать - что холодной
водой посуду жирную мыть. Но что поделаешь - придется терпеть. Котелок
перевел разговор:

- Я говорю, помочь тебе надо, - он мотнул головой на развалины. -
Как-никак свои.

- Э-э... - Апельсин смотрел на него одурело, не постигая, с чего это
Котелок вдруг стал ему "свой". Раньше и здоровался-то еле-еле, сквозь
зубы. Но не отказываться же: - Я... конечно...

- Ну ладно, - сурово оборвал его Котелок. - Попозже зайду - обсудим.
А теперь мне в лавку пора.

И пошел в свою лавку.

А вечером ни с того ни с сего потащил несчастного Апельсина в гости к
лавочнику Пуду Бочонку. Апельсин слабо отбивался ("Он же не
приглашал..."), но Котелок тащил молча, упрямо, и не слушая возражений.
Сказал только: "Две головы хорошо, а три лучше".

Пуд Бочонок, говоря по чести, был не столько голова, сколько живот.
Осторожный и расчетливый, он мог забыть об осторожности, если расчет
показывал прибыль. Но и рассчитывал всегда осторожно, а потому никогда не
проигрывал и богател ежедневно.

Гости явились вовремя: Пуд только что откупорил новую бочку ячменной
браги. А пробовать брагу в одиночестве, без приятной беседы - дело
последнее, сами знаете. Пуд прямо с порога увлек собратьев к столу, перед
каждым поставив по глиняной кружке, и тут же старшая дочь его принесла
вместительный жбанчик. Стали пробовать да нахваливать, так что хозяин,
довольный, велел оснастить угощение рыбкой соленой с сухариками.

Скоро пошли разговоры душевные, какие под брагу всегда и случаются.
Слышал, конечно, Пуд про несчастье, постигшее Апельсина - выразил
соболезнование. Тут и приступил Котелок, невзначай как будто бы:

- Э-эх, что говорить? Все так живем: вчера - Апельсин, завтра -
Котелок... И никто не поможет, если сами друг другу не поможем. Верно я
говорю, Пуд?

Пуд уловил опасное направление в словах Котелка, закряхтел и
откинулся в кресле:

- М-м... да-а... Хороша бражка...

- И дело не в деньгах, - поспешил успокоить хозяина Котелок, - а в
участии дружеском, в товарищеской, так сказать, поддержке.

Такой поворот устраивал Пуда, и он легко подтвердил:

- Да-а, без участия трудно...

Добившись согласия, Котелок уверенно продолжал:

- Нельзя давать друг друга в обиду. А то нынче его, а следом - и нас.

- Как это - нас? - встревожился Пуд. - Чтоб мою лавку сломали? Да
я...

- Лавку или не лавку, - уклончиво отвечал Котелок, - но мало ли что.
Вон, взятки - даем же?

- Опять ты за старое... - недовольно сморщился Пуд. - Ну, не будет
Щикаста - другого посадят. Он тоже брать будет. Какая разница? А может, и
больше запросит.

- Так о чем я и говорю: что-то делать надо.

- А что мы можем? - пожал Пуд плечами. - Жалобу написать? Да за
жалобу эту нас же в бублик и согнут, головой к ногам.

- А почему, собственно, в бублик? - Котелок приосанился и поглядел на
Бочонка с неким вызовом.

- Почему, почему... Потому. Сам знаешь, почему.

- Нет уж, изволь! Что нам могут сделать? Всем вместе?

- Тюрьма большая... - Пуд налил себе в кружку из жбана. Разговор
начинал ему не нравиться.

- А за что - в тюрьму? - напирал Котелок. - За жалобу? Мы же взяток
не берем!

- Да что ты прицепился? - озлился Пуд. - Взятки, взятки... Может,
Щикаст делится с... - Пуд завел глаза к потолку. - Вот и угодишь на
китулин рог, чтоб не лез, где не просят...

- То-то и оно. Не в Щикасте тут дело, а... - Котелок тоже закатил
зрачки.

Бедный Апельсин, про которого забыли, при этих словах Котелка
испуганно приоткрыл рот, да и Пуд поглядел на любителя философии с
опаской: что он такое плетет? А тот, конечно, и сам испугался слегка
собственной смелости, но старался не выдать страха: сидел спокойно, даже
как будто с усмешкой.

- Что-то ты, Котелок, не туда загибаешь, - проворчал наконец Пуд и
залпом допил кружку. Крепко поставив ее на стол и вытерев толстые губы
согнутым пальцем, продолжил: - Возомнил о себе, что ли? Да он тебя...

- Ничего он теперь не сделает, - со значением перебил Котелок. - Ни
мне, никому. Ему теперь не до этого.

Пуд Бочонок метнул на него цепкий взгляд и задумался, опустив голову.
То, что вчера нашептывала Котелку Катица, уже не было тайной в Белой
Стене: прошли через город могулы, возвращались кучками доброхоты. Лишь
Апельсин, оглушенный горем, не слышал ничегошеньки и теперь в
растерянности переводил глаза с одного на другого.

- Да-да, не до этого, - с напором заговорил Котелок, отхлебнув браги.
- Ему сейчас думать надо, как войско до ума довести - пушка-то... того...
А у него даже командующего нет. И денег в казне тоже... не густо. Потому я
и говорю: если хотим защитить себя - самый момент теперь.

Апельсин захлопал сонными после браги глазами, соображая, о какой
защите речь, однако так и не сообразил, а Пуд грузно поднялся из кресла:

- Поздно уже. Отдыхать пора. Спасибо, что навестили.

Но на пороге придержал Котелка за локоть:

- Ты вот что, любезный... м-м... Не приходи ко мне больше с этими...
м-м... разговорами. Да и сам не болтай - не советую.

Котелок в раздражении отдернул локоть, круто развернулся, вышел на
крыльцо и плюнул в сердцах. "Ничего. Без тебя обойдусь".

Таким образом, вопреки мрачным пророчествам Сметлива, Смел вернулся
из военного похода на восьмой день не только живым и здоровым, но и с
сотней монет в правом кармане. Прямо с порога он закричал Грымзе Молотку,
чтобы тащил наверх браги - отметить возвращение, да побольше еды. Молоток
заулыбался, закивал (добрый он был все-таки малый), пожелал долгих лет и
заверил, что сделает все как велено.

Смел поднялся по лестнице, пинком открыл дверь и ввалился в комнату
со своим походным мешком, грязный и веселый, завопив: "Не ждали, хвосты
собачьи?" Верен плел как обычно сеть, а Сметлив, у которого сорвалось в
тот вечер свидание, грустно лежал на кровати. Но тут подскочили, конечно,
оба, обнимать кинулись. Посыпались всяческие "как ты?" да "что ты?" - и
Смел не успевал отвечать, что все хорошо, а там уже и Грымза засунулся,
жбан приволок, баранину в яблоках, спрашивает - не желательно ли водички
согреть, обмыться с дороги? - еще как желательно, вот только браги
хлебнем, чтобы в горле не сохло, стол вот сюда, к кровати, а воду грей,
грей, милый... Словом, суматоха.

Но вот успокоились, браги по кружке выпили, Смел дух перевел.
Отвлекся потом ненадолго - помыться, и засели уже основательно. Все он им
рассказал: как Последыша встретил, про Мусорщика, и чем дело кончилось.
Еще рассказал про живущий в страхе поселок Прогалину, про кусты-глазастики
и про Болотное Ботало - все, что сам слышал. А потом спросил, как у них
дела - денег, наверное, кучу скопили? С хозяином расплатиться нужно, да
пора дальше двигаться. Или как? Верен посмотрел на Сметлива сердито и
промолчал, а Сметлив стал сбивчиво объяснять, что денег еще не вполне
хватает, долг-то вырос, а тут подвернулись ему три тулупа овчинных по
сходной цене, без которых в дороге не обойтись, по ночам в горах холодно,
- так что придется еще задержаться дня на три, на четыре. Послушал Смел,
как он крутит, поглядел на сердитого Верена - догадался: смерть, как не
хочется уходить Сметливу. Видно, крепко его прихватило с этой... с
Цыганочкой. Ну ничего, не страшно. Вывалил Смел сто монет на стол - как
теперь, хватит? Верен обрадовался, а Сметлив с деловым видом считать
принялся. Пальцы загибал, губами шевелил, глаза закатывал. Потом
объявляет: самую малость недостает - еды закупить на дорогу. Но это,
говорит, ничего, это мы быстро - дня за два, а там уже... Тут его Верен
перебил: "Только смотри, Сметлив, чтобы эти деньги тоже не ухнули."
Сметлив, конечно, прикинулся, будто зря его обижают. А сам-то знал, что
прав Верен.

Случилось со Сметливом что-то небывалое. Помнил он себя в
молодости... или - как бы это сказать? - в первой молодости. И Капельку
помнил, и жену свою, плясунью и насмешницу, и других... Но все это было
как легкий туман утренний, голову только кружило. А Цыганочку как увидит -
колотит всего, вдохнуть ее хочется - и не выдохнуть, и умереть, потому что
никак не пережить такой радости. А когда не видит - и того хуже: сумерки
вокруг, люди в них тенями бледными и бессмысленными. От одной мысли, что
уходить надо, сердце в комок собиралось дрожащий, и думал он отрешенно,
что никуда не пойдет - друзей обманет, позор на себя примет - но не
пойдет, потому что это как смерть для него, даже хуже смерти. А язык,
проклятый, не поворачивался сказать все как есть, и знал Сметлив, что
смешон становится, но крутил, причины придумывал - и оттягивал выход как
мог. Вон, и Смела ругал, когда тот в латники записался, а сам расцеловать
его был готов.

Иногда приходило в голову, что он же женат, что есть у него в Рыбаках
жена, бывшая плясунья и насмешница. Но тогда Сметлив лишь слегка удивлялся
- разве о нем это все? Это совсем о другом человеке, которого он знал и
любил, да вот - не повезло бедолаге, помер на своем табурете, в жизни
ничего не повидав и воздуха не глотнув напоследок.

А Смел подмигивает: ерунда, мол, Сметлив, расчеты твои. Завтра
пойдем. Нож свой продам, закупим, что нужно - и дальше... Эка хватил! Нож
он продаст, не угодно ли... Разве нож в дороге не нужен? Да и продать его
по хорошей цене - тут знаток нужен, а не так, чтоб кому попало. Нет, Смел,
два дня ничего не решают. Ты устал - отдохни, Верен сетей наплетет, я рыбу
половлю - так и заработаем сколько надо.

Верен и Смел смирились с его упрямством. Две недели толкутся здесь
бестолку - два дня подождут. Ладно. И другие пошли разговоры, и еще один
жбан потребовался, и баранина в яблоках кончилась. Эй, хозяин, что там
еще? Подавай!

Уж неизвестно, кто из троих участников проболтался, но о секретном
совещании у Пуда как-то узнали. И пошло среди лавочников шушуканье по
городу. Там шу-шу, тут шу-шу.

- А помнишь, как дворцовые стражники по пьяному делу бражную разнесли
у Лыбицы? Хоть бы монетку кто возместил...

Шу-шу-шу, шу-шу-шу...

- А у Наперстка беспалого писарь канцелярский как взял в позапрошлом
году двух баранов на свадьбу дочери - так до сих пор и не платит...

Шу-шу-шу, шу-шу-шу...

- А знаешь, за что Грымзу Молотка взносом обложили? Он к Щикасту на
день опоздал со взяткой. А тот заявил, будто Грымза его обсчитал...

Шу-шу-шу, шу-шу-шу... Поминали, конечно, при этом разгромленную лавку
Апельсина, и почти всегда при таких разговорах случался невзначай Котелок.

Во дворец, разумеется, донесли. Доминату, не успевшему еще отойти от
событий на Переметном поле, это шу-шу показалось опасным, и он приказал
арестовать Апельсина как зачинщика смуты. Когда Апельсина, небритого и
совсем уже одуревшего, вели в тюрьму, жена его, Светица, плача, шла за
стражниками с детьми, такими же оранжевыми, как папа, а лавочники выходили
из лавок и мрачно глядели вслед из-под тяжелых век, качая головами: что ж
это такое делается? И сначала кто-то один из соседей пристроился - взял на
руки младшенькую Апельсина, Ластицу, потом другой, и еще, и еще... К
тюрьме подходила уже целая толпа, и была она плохо настроена: ворчала,
щетинилась злобными взглядами, недовольство всячески выражала. Сержант
Дрын, возглавлявший наряд, стал опасаться даже, как бы драку не учинили,
однако дальше ворчания дело не пошло.

Тюремная дверь, сглотнув Апельсина, захлопнулась, но толпа не
расходилась, ожидая чего-то еще. Тогда Котелок, находившийся тут же,
сказал - про себя, как будто: "Сейчас бы бражки глотнуть..." Собравшиеся
дружно его поддержали. А Грымза Молоток сказал: "Айда ко мне! Всех
угощаю!"

Приглашение приняли. Сначала расселись по отдельным столам, но скоро
стали сдвигать их, потому что говорили все об одном: о том, что плохо
становится жить, что нет никакой надежности и неизвестно, что будет.

Выбрал Котелок подходящий момент, встал с кружкой в руке и выразил
то, что было у всех на уме:

- Свободу Апельсину! - и приложился к кружке.

- Свободу Апельсину! - дружно подхватили лавочники, и тоже
приложились.

После таких слов уже надо было что-то делать, но никто не знал, что.
И снова встал Котелок, и блеснул решительно глазами:

- Пойдем во дворец!

Одна часть присутствующих его поддержала:

- Пойдем! Ого-го! Свободу Апельсину!

Другие засомневались:

- А что мы там скажем?

- А так и скажем! Свободу! Ого-го!

Котелок поднял руку, подождал, пока горлопаны утихли. Потом обратился
к колеблющимся:

- Мы ведь не замышляем никакой смуты. Просто встретимся с доминатом и
вежливо попросим, чтобы его основательность рассудил дело Апельсина по
справедливости.

- Не попросим, а потребуем! Ого-го! - завопили горлопаны.

Слова Котелка убедили слабодушных. Лавочники зашевелились, потянулись
к дверям. Толпа выклубилась из бражной на улицу и поползла по направлению
к площади.

Учитель был дома один. Цыганочка опять куда-то запропастилась -
видно, дружка завела. Учитель посмеивался про себя, но дочь ни о чем не
спрашивал, считая ее достаточно взрослой и умной: придет время - сама
расскажет.

Только две любви осталось у него в жизни: Цыганочка и Книга. Когда-то
любил он женщину, любил учить детей, но прошло все, прошло: от женщины
пришлось бежать сломя голову, а дети стали взрослыми и сами учили теперь
грамоте других. И думал Учитель, что нечего ему больше ждать впереди, но
тут незаметно вошла в его жизнь Книга. Он называл ее про себя только так -
Книга, хотя стояло уже на первой странице название: "Хроники дома
Нагастов". Работал не торопясь, смакуя, стараясь, чтобы видно было все, о
чем рассказывал, как воочию.

И теперь, выписывая начало главы о покорении могулов, Учитель
старательно вспоминал Саргазан, бело-зеленый город, схваченный широким
полукружьем одинокой горы Тенгир, и весь изрезанный бегущими с ее склонов
ручьями сладкой воды. Здесь, представьте, и завязались, и сплелись клубком
те события, что привели к короткой, но яростной войне между могулами и
пореченцами. И вот, дойдя до того места, как Алакул-нойон приказал вырвать
язык перебежчику Джурабею, Учитель почувствовал, что устал, посидел еще
немного, глядя на недописанный лист бумаги, и решил пойти прогуляться.

Сумерки едва-едва начинали подправлять на свой лад облик города,
приглушая краски и превращая тени в потемки. Булыжники мостовой уже
отходили от веселой силы весеннего солнца и спросонья потягивался над ними
прохладный ветерок. Учитель шел по улице, неторопливо размышляя над одним
вопросом: зачем же пустил Джурабей грязный слух о красавице Эльби, если
знал, что смертельно оскорбляет нойона? Или так ведет нас судьба, лишая
ума и зрения на тех поворотах тайных, когда должны свершиться ее
начертания?

Он дошел до площади, и здесь смутный ропот отвлек его от мыслей.
Подняв голову, Учитель увидел, что у дворцовых ворот собралась толпа, -
почти сплошь лавочники, как он заметил, - и толпа эта гудит недовольно, а
вход в ворота закрывает ей длинный сержант, уперший с вызовом руки в худые
бока. Учитель забыл о своих размышлениях, интересуясь происходящим. Он
подошел поближе - послушать, о чем разговор, и оказался в хвосте толпы, но
услышать ему довелось немного. Почти ничего.

Сначала горлопаны громко обсуждали на ходу, как они сейчас - ух!
Скажут, так скажут! Но по мере приближения к площади голоса поутихли,
брага повыветрилась - к дворцовым воротам лавочники подходили
поскучневшими и слегка оробевшими. Судя по всему, многим уже хотелось
повернуть назад, но удерживал стыд. У крепкой деревянной решетки они
потоптались некоторое время в нерешительности. Наконец Котелок, чувствуя,
что время работает против него, постучал в дверную колотушку. Тогда из
сторожевой будки вышел Дрын, отпер ворота и грозно спросил: "Чего надо?"

Котелок хотел объяснить, и с ужасом ощутил, что у него не
поворачивается язык - сказался застарелый страх перед властями. Но тут, к
счастью, из-за спины его кто-то промямлил: "Мы вот... к доминату нам
надо..." Дрын важно кивнул, зашел в будку и оттуда кинулся в сторону
дворца молодой солдатик.

Ждать пришлось недолго. Стражник так же бегом вернулся и вполголоса
сказал что-то Дрыну. Тот опять кивнул и вышел к лавочникам:

- Доминат вас не примет. Если что передать хотите - бумагу какую -
оставьте мне. Всем все ясно? Разойдись!

Но толпа не разошлась. Именно робость, с которой заявились сюда
лавочники, обернулась неожиданно досадою. Ведь они же пришли -
послу-ушные! А тут какой-то Дрын перед ними нос задирает. Вспомнилось
кстати, что это он как раз отводил в тюрьму несчастного Апельсина. И
кто-то, похрабрее или хвативший побольше браги, крикнул:

- Нам к доминату надо, Дрын ты несподручный! - и все поддержали
нестройным гулом. Но Дрын, не уловивший перемены настроения, упер руки в
боки и угрожающе четко выговорил:

- Я сказал - разойдись! Или вы бунтовать надумали?

И так смешна была его тощая видимость в мешковатой форме, что из
толпы раздался обидный смех:

- Эх ты, Дрын, дубиной был - дубиной остался! Простых вещей не
понимаешь: нам к доминату надо!

Тогда сержант вышел за ворота и, шаря по лицам стоящих в первых рядах
лавочников глазами, зачастил:

- Ага, прекрасно! Ты, значит, ты, ты... И ты тут? Хорошо... В тюрьму
захотели, да? К Апельсину своему? Ладно...

Лучше бы он этого не говорил. При последних словах сержанта Грымза
Молоток - добродушный Грымза! - коротко махнул чугунным кулаком и Дрын
почувствовал, что летит в проем ворот, откуда только что вышел, а в спину
ему впечатывается выложенная квадратными плитками дорожка. На шум
выскочили из будки трое солдат, кинулись защищать начальника, но силы были
неравными, и стражников успели сильно поколотить. Лишь тогда в спешном
порядке поднят был караульный взвод, и лавочники разбежались кто куда.
Однако же уйти успели не все.

Когда Учителя тащили в тюрьму с завернутыми назад руками, он
вырывался, говорил, что не дрался, а наоборот, пытался разнять, но его
никто не слушал. Так и влетел он в застенок - головою вперед и не успев
даже выставить руки. Следом засыпались остальные: Грымза Молоток, беспалый
Наперсток и невесть как в толпу затесавшийся лавочник из Овчинки по имени
Скаред.

Они поднялись, отряхиваясь и ругаясь; Грымза трогал рукой разбитые
губы, Учитель тут же принялся стучать кулаком в тяжелую дверь, Наперсток
кинулся к решетчатому окну, будто успел уже соскучиться по воле, а Скаред
присел на скамейку в самом углу и поблескивал оттуда потаенными глазками.

Наконец Учитель отбил кулаки и понял, что это бестолку, Наперсток
убедился, что на улице все по-прежнему, будто ничего и не случилось, а
Грымза нашел, что все его зубы на месте. Мрачно расселись по скамьям вдоль
стенок.

Быстро темнело. Грымза сказал: "Хоть бы фитиль запалить, что ли..."
Наперсток полез в карман и нашел там огарок свечки, у Учителя оказалось
огниво. Стало уютнее. Отходя от запала драки, повздыхали. Пригорюнились.
Потом добродушный Грымза Молоток, меньше других склонный предаваться
огорчениям, сказал, прихмыкнув:

- Эк нас угораздило, а?

Тогда Учитель спросил:

- А что вообще случилось-то? Хоть бы рассказал кто...

Грымза рассказал про Апельсина и про то, как хотели они заступиться
за собрата. А чем дело обернулось - вот мол, сам видишь. Учитель
укоризненно покачал головой: разве можно так? - и было непонятно, имеет он
ввиду лавочников или домината, почему Наперсток пустился доказывать, что
лавочники кругом правы, а его основательность, наоборот, неправ. Учитель
стал возражать, завязался уже было спор, но тут лязгнул засов, и они
умолкли. А в следующий момент в застенок вошел как раз-таки он - его
основательность Нагаст Пятый, справедливость и сила, доминат пореченцев и
могулов. Его сопровождал офицер стражи и двое солдат с факелами. Что-то
очень уж часто приходилось в последнее время доминату посещать этот дом,
для проживания не назначенный.

Он внимательно оглядел поднявшихся со скамей подданных и сказал:
"Так." Потом напоказ удивился присутствию здесь Учителя и выразил
удивление свое таким образом:

- Ба, да это же любезный _Д_р_о_б_и_ч_! - молодой Нагаст не любил
Учителя и при каждом удобном случае напоминал о его всхолмском
происхождении. - Не понимаю, что могло подвигнуть нашего
книгочея-затворника связаться с бунтовщиками?

Учитель слегка поклонился, чтобы скрыть набежавшую тень раздражения,
и удержал свой ответ в покое:

- Ваша основательность ошибается: я ни с кем не связывался.

Доминат, по видимости, удивился еще больше:

- Тогда зачем же ты здесь?

- Затем, что стражники хватали всех без разбора, а я оказался
случайно на площади.

- Прискорбно, прискорбно... - Нагаст еще тужился быть насмешливым, но
злоба уже хватала его за горло: - Ну, а эти как... - он обвел глазами
остальных, - тоже случайно?

- Не могу знать, ваша основательность, - все труднее давался Учителю
его ровный голос.

- Да-да, конечно... - доминат покивал ехидною головою, но злоба перла
наружу: - Ну ничего. Я тщательно разберусь и виновные - все до единого! -
будут жестоко наказаны.

Слова прозвучали весьма двусмысленно, но ничего не осталось Учителю,
как еще поклониться, стиснув в бессилии зубы: он учил когда-то мальчишку
Нагаста читать и писать.

Ну а тот, отпустив двусмысленность, повернулся круто и вышел прочь,
уведя за собою хвост из своих провожатых. Снова лязгнул на двери засов. И
опять расселись бунтовщики и, перемолчав тревогу, продолжили начатый
разговор. Но Учитель теперь не возражал Наперстку - больше соглашался.
Грымза не к месту хмыкал, вспоминая, как влетел сержант Дрын в ворота, и
только Скаред, сын Жада, поблескивал из угла потаенными глазками, в их
беседе участия не принимая.

А творилось в городе между тем что-то странное. Во многих домах не
гасились окна, будто хозяева ждали гостей, и шли они, эти гости, несмотря
на глухую ночь. Стучались друг к другу лавочники, садились за столы,
угощались брагою, заводили долгие разговоры. И было бы все как праздник,
необычно и весело, но мешало чувство тревоги и привкус опасности. Что-то
варилось в Белой Стене, а что - понять было трудно.

Доминат в ту ночь тоже почти не спал. Он знал, что в городе
неспокойно, и ходил, все ходил туда и сюда по просторной комнате,
размышляя о смутных напастях последнего времени, все старался понять, что
же готовят лавочники и как погасить их бунт. Нагаст понимал, что они
сильны и опасны: куда легче бы было смуту пресечь, поднимись портовая
чернь или рвань, положим, с Потрошки. Но лавочники... И снова ходил туда и
сюда, и тер руками виски, и все думал: почему началось такое при нем?

Он был еще молодой правитель. Небитый. Неопытный.

И едва утро выкатило из-за дальнего берега ослепительно-желтый диск,
снизу чуть сплюснутый и подкрашенный алым, потянулись лавочники к тюрьме.
Они встречались без удивления, хмуро, будто не расставались вовсе, и часто
поглядывали из-под тяжелых век на другой край площади, где виднелась
деревянная решетка дворца. Они разговаривали негромко, неторопливо, но в
покое их было больше угрозы, чем если бы они бегали и кричали.

Однако накал нарастал по мере того, как прибывала толпа. Здесь были
уже не только лавочники - крепкие ремесленники, удачливые добытчики,
богатые корабелы. И скоро гул от негромких их разговоров дошел до
напряжения, которое трудно стало переносить: требовалась разрядка. Тогда
Батон Колбаса, мужик жилистый и в повадках простой, подойдя к Огаркову
логову, зло постучал кулаком. Выждав немного, еще повторил.

Дверь приоткрылась и высунулась в щель опухшая, потоптанная подушкой
рожа Огарка. Он прищурил свой глаз от солнца, оглядел толпу, после чего
хрипло буркнул, обращаясь к Батону: "Чего тебе?" Но за Батона ответил
притершийся сбоку Котелок:

- Ключи давай.

- Какие ключи? - Огарку было больно думать.

- Сам знаешь. Ну? - прежде чем тюремный сторож успел утаиться за
дверью, Батон Колбаса прихватил его за ворот рубахи.

- Это... х-х... - Огарок захрипел пуще прежнего, пытаясь выкрутиться
из железной ухватки, - разбой! Отпусти, Колбаса! Сдурел, что ли?

Но Батон Колбаса, ругнувшись, поднес к его носу мосластый кулак и
Огарок понял, что с ним не шутят. Он затих, окончательно просыпаясь, а
потом забормотал примирительно:

- А-а, так вам ключи? Сейчас, сейчас... Их же найти надо.

Батон Колбаса заклинил дверь ногой и только после этого выпустил
Огаркову рубаху:

- Ищи давай. Да побыстрее.

Огарок зашарился по грязной, заваленной всякой рухлядью комнатенке,
приговаривая: "Куда же я их... Ах, Смут тебя забери..." Лавочники,
сгрудившись в дверях, обрадованные первой - и столь легкой! - победой,
засмеялись. Кто-то крикнул: "А ты не мечись, ты лучше за пазухой поищи!"
При этих словах Огарок остановился и спросил, будто вдруг припомнив:

- А разрешение у вас есть?

Батон Колбаса прикрикнул:

- Ты мое разрешение уже нюхал! Или не понял? Могу еще дать!

Но Огарок уперся:

- Нет, братцы, тут я права не имею. Так меня самого посадят. Да
хорошо еще, если...

Но про какое "если" толковал Огарок, никто не узнал: Батон Колбаса
широко шагнул через комнату, опять поймал тюремщика за шиворот и привычным
движением, как искал деньги у перепившихся бражников, охлопал его. Под
рубашкою звякнул металл. "Ага!" - взликовала толпа, а Батон без разговоров
залез к Огарку за пазуху и вытащил связку ключей на шнурке.

Тут Огарок оказал сопротивление: он вцепился руками в шнурок и не
давал снять его с шеи. Батон Колбаса сказал:

- Ты что, хочешь, чтоб мы двери взломали?

- Ломайте, - удавленником хрипел Огарок, - ключи не отдам!

Тогда Колбаса, осердившись, сильно дернул веревочку вниз, и ключи со
звоном рассыпались. Огарок еще пытался рухнуть на пол следом за ними, но
Батон Колбаса изловил его поперек пояса и не давал дотянуться.
"Собирайте", - сказал он собратьям, таща брыкающегося Огарка к скамье. Там
он и удерживал тюремщика, пока все ключи не были собраны.

А Огарок вдруг захохотал:

- О-хо-хо! Хо-хо! Собирайте, собирайте! Все равно ни хрена
тараканьего у вас не получится!

- Это почему? - не понял Колбаса.

- А потому! Там знать надо, как открывать!

- Значит, сам и откроешь.

- Вот я вам открою! - Огарок показал, что.

Колбаса уронил его со скамьи и вышел из вонючего логова, бросив через
плечо:

- А не откроем - так сломаем.

Жилище Огарка было пристроено в нескольких шагах от тюремных дверей,
которые размерами больше смахивали на ворота. У висячего замка ковырялся
Котелок, пробуя все ключи по очереди. И не получалось у него, как тонко
выразился Огарок, ни хрена тараканьего. "Дай я", - просунулся Батон. Но
Котелок нетерпеливо мотнул головой и продолжал накручивать ключи, дергая
замок так и сяк. Толпа вокруг волновалась.

Наконец Котелок, отчаявшись, передал горсть ключей Батону Колбасе.
Тот внимательно их осмотрел, выбрал наиболее подходящий и стал осторожно
поворачивать в скважине влево и вправо. С тем же успехом. Тогда Обушок
Колода, потрошкинский мясник, весь обросший дикими мышцами, сказал:
"Ну-ка, посторонись". Он взял короткий разбег, обрушился на дверь плечом
как тараном - и отскочил. "Ломик, ломик нужен..." - возникла в толпе
догадка. Но воспользоваться ею не успели. "Стражники!" - вдруг отчаянно
крикнул кто-то из задних рядов, и все обернулись, и увидели, что пока они
ковырялись с замком, стража охватила их плотным полукольцом, прижав к
фасаду тюрьмы. Толпа - а собралось в ней сотни две человек - плотно
сбилась, ощетинилась. Стражники стояли угрожающе, с легкими копьями
наперевес, но не очень-то храбрились: было их раза в три меньше. Да и не
хотелось им затевать свару: это ж не всхолмцы какие-нибудь - свои, а в
городе жить потом...

Напряжение снял моложавый стройный офицер. Он выступил из полукольца
стражников и, подняв руку, звонко выкрикнул:

- Всем стоять! Не двигаться! К вам идет доминат, его основательность
Нагаст Пятый!

Доминат, так доминат. Толпа заворчала тихонько, но потом пришло
понимание, что это как раз то, чего добивались они накануне - и уменьшился
страх. Люди гордость свою узнали, против которой жалкими стали острые жала
копий.

Но вот разомкнулось полукольцо в середине и вышел к ним доминат с
обычною свитой стражников. Он сумрачно оглядел толпу и увидел, что глаз от
него не прячут, а тишина такая, что аж звенит. Тогда спросил доминат
негромко:

- Чего вы хотите?

Котелок понял, что говорить должен он, но привычный страх опять
схватил его за горло. Остальные тоже молчали. Зато вылез из своей
комнатенки Огарок:

- Это бунтовщики, доминат! Они отняли у меня ключи! Прикажи
арестовать их!

Доминат вяло от него отмахнулся и повторил:

- Так чего же вы хотите?

Неожиданно для всех прозвучал голос Батона Колбасы:

- Справедливости!

Доминат внимательно посмотрел на говорящего и спросил:

- Что, по-твоему, справедливость?

Колбаса, не склонный к философии, отвечал просто:

- Выпусти из тюрьмы Апельсина.

Нагаст, на мгновенье задумавшись, продолжил разговор так:

- А что, по-твоему, выше - справедливость или порядок?

Тут и изрек Колбаса такое, чего никто от него не ждал. Вот что сказал
он:

- Не бывает, доминат, порядка без справедливости.

Нагаст замолчал, изрядно смущенный услышанным. Он был молодой
правитель, но понимал уже: нельзя, чтобы злость затемняла рассудок.
Поэтому пересилил себя, покачал головой сокрушенно:

- Хорошо. Выпустить Апельсина.

Огарок выпучил свой единственный глаз, хватая губами толстыми воздух,
будто столбняк его поразил. Доминат посмотрел на тюремщика в гневливом
недоумении:

- Что непонятно?

Огарок мелко затряс головой:

- Д-да... п-понятно... - и зашарил руками по тулову, - т-только
вот... ключи...

Прошло по толпе мелкой рябью движение и в ладонь Огарку высыпались
ключи. Он трусливой походкой просеменил к дверям, отомкнул замок и скрылся
в потемках задверья. А немного спустя показался из мрачной щели Апельсин,
глазами хлопая бестолково и улыбаясь улыбкою несуразной.

Великий крик прокатился над площадью! Кто кричал "с нами Вода!", кто -
"алай!", а кто просто - "хо-хо!". Апельсина при этом трепали, хлопали,
тыкали под ребра и дружески толкали. Он угодил в герои, но счастья своего
не знал, а продолжал улыбаться глупо.

И тогда опомнился Котелок. Увидав, что с Батоном Колбасою страшного
ничего не случилось, он духом собрался. Выждал момент, когда крики утихли,
и голос возвысил:

- А остальные как? Здесь их, что ли, оставим?

- Не-е-ет! - взревела толпа. Взоры вновь обратились к Нагасту. Тот
досадливо губы поджал, но распорядился:

- Вчерашних тоже выпустить... - и добавил после раздумья короткого: -
Кроме Учителя.

- Как? - Котелок наглел на глазах. - Да ведь Учитель вообще не дрался
- мы-то видели!

- Всех! Всех на волю! - загалдела толпа, и доминат прикрыл глаза от
бессильного бешенства. Однако осадил сам себя: поздно назад поворачивать,
если так далеко зашел. Ничего, потом рассчитаемся. И сдержался:

- Хорошо, всех.

Толпа опять взликовала, а Огарок, незаметно притулившийся у дверей,
мигом скользнул внутрь. И вот, чуть погодя, вышли на свет четверо
бунтовщиков - первым Наперсток, за ним Грымза Молоток, следом,
ссутулившись, Учитель, а последним, поблескивая по сторонам потаенными
глазками, - Скаред, сын Жада. Их шумно приветствовали, но возникла между
тем и некоторая растерянность: ну вот, всех выпустили - что же дальше?

Котелка не зря звали Котелком. Он четко уловил момент растерянности и
подбросил щепок в огонь - обнял Апельсина за плечи и выкрикнул надрывно:

- А лавка-то его, лавка! - и толпа насторожилась, готовая зареветь,
но раньше ее взорвался доминат:

- Да что же мне - лавку его отстраивать?! - он оглянулся на
стражников, собираясь дать приказ атаковать мятежников - и осекся:
доблестные его стражники стояли, опустив копья, ухмыляясь на возгласы
толпы, а кое-кто уже и переговаривался с бунтовщиками.

- Не надо отстраивать, доминат, - нашелся Котелок. - Пусть только его
основательность примет нас нынче вечером - разговор важный есть.

- Кого это - вас? - хмуро спросил Нагаст.

- Д_е_п_у_т_а_ц_и_ю_, - отчеканил в ответ Котелок. Он любил
заковыристые слова, применял их умело и к месту, особенно в умных беседах.

- Хорошо, приму, - процедил доминат сквозь зубы и, повернувшись
резко, ушел сквозь прогал в полукольце своих бестолковых стражников.

Муторно, ох и муторно было на душе у Пуда Бочонка последние дни! Как
пошло шу-шу по городу - все ждал, что вот схватят. Но пронесло... А потом
началось: кто ни зайдет - "Пуд, ты чё не на площади? Ваши все там..." -
"Слышал, Пуд? Доминат-то этих - ну, которые дрались, - выпустить
приказал..." - "Пуд, а почему тебя в _д_е_п_у_т_а_ц_и_ю_ не взяли?" -
злило все это страшно. И ладно бы только злило - за злость не платить, а
грозило убытком, или, что то же, упущенной прибылью... Но с другой стороны
- кто бы поверил, что доминат уступит смутьянам? Бунтовщикам? Мятежникам?
Или прав Котелок, и впрямь подкосил неудачный поход Нагаста? Если так -
тогда Пуд промахнулся, отбрив любителя философии.

А вечером старшая дочь, вернувшись домой, невзначай добила отца таким
сообщением: "Слышал, пап? Говорят, доминат согласие дал - совет открывают
какой-то... Будто бы Котелок там главный. А почему не ты? Ты ж богаче?"

И не выдержал Пуд. Плюнул на гордость свою, к Котелку пошел. У дверей
постоял, помялся, однако же постучал. Котелок открыл не сразу, а как
увидел Бочонка - насупился, буркнул недовольно: "Чего тебе?" Но Пуда,
когда он уже решился, трудно было завернуть с полпути:

- Что ж ты гостей на пороге встречаешь? Ты в дом заведи, брагу
поставь - а потом спрашивай.

- Некогда мне рассиживаться. Работы по горло.

- Так может, я и помогу? - Пуд уже пер брюхом на Котелка, и тому
ничего не оставалось, как посторониться, пропуская в дом непрошенного
гостя. А тот, войдя, увидел разложенные на столе бумаги и смекнул, что
попал в самое время:

- Прощения прошу, что от важных дел оторвал, но, как люди говорят, -
про кого не вспомнишь, от того и помощь...

- Я-то вспомнил, да помощи от тебя... - проворчал Котелок, воротя
нос.

- Не по всякой погоде огурец в огороде, - пожал плечами Бочонок. Его
заклинило на поговорках, но кроме ничего умного в голову не шло.

- С тобой погоду ждать - век не дождешься, - Котелок никак не хотел
идти на мировую.

Пуд подумал и сказал:

- Как первым успел - всю краюху съел; опоздал немножко, - тут он
развел руками, - будь рад и крошкам. - И добавил еще: - Кто сам простоват,
тому всяк виноват.

- Трусоват, а не простоват, - поправил Котелок. Но смягчился, услышав
про крошки: он понял это как намек, что Пуд не требует многого.

Ну, ладно. Сели за стол, бумаги в сторону сдвинули, Хвалица жбан
притащила. Начал Пуд потихоньку выспрашивать, что да как, и стал ему
рассказывать Котелок, прихвастнуть любитель, удивительные вещи: как шаг за
шагом набирали лавочники силу и отступал перед ними Нагаст, как добились
они освобождения собратьев и вынудили домината пойти на переговоры.

- Что там было-то, на переговорах? - Бочонок интересуется.

У-у, там такое творилось! _Д_е_п_у_т_а_ц_и_я_ их во главе с Котелком
(а кроме еще Апельсин, Батон Колбаса, Лыбица и Учитель) бились насмерть за
интересы ихнего брата-лавочника (тут Котелок выразительно, в лицах описал,
как разворачивалось это героическое событие), и доминат не устоял перед
железными доводами - согласился учредить Торговый совет.

- А при чем тут Учитель? - Пуд озадачился.

- Как - при чем? - не понял Котелок. - Он же в тюрьму попал с нашими.
А потом бумаги помог составить. Да и вообще... Без него бы трудно
пришлось.

Бочонок пожал плечами, но спорить не стал. Учитель, так Учитель. А
вот что за совет такой? Зачем он нужен-то? - А-а, это как раз Учитель и
придумал. Как бы сказать... Ну, это как Высокое Заседание. Только решать
будет все торговые дела - потому так и называется: Торговый совет.
Представляешь, Пуд? Сами всем управлять будем: распорядителя торговли
назначим, законы свои издадим, налоги понизим...

- А вот это, - Бочонок замечает, - зря.

- Почему?

- Налоги как раз приподнять надо, а вот пошлины - отменить. Ты
прикинь: сколько ты платишь налогов, и сколько - пошлин?

Прикинул Котелок, выходит - пошлин раза в три больше: патент, то да
се... Но спрашивает:

- А если понизить и пошлины, и налоги?

- И с пустою казной остаться? Нет, так не пойдет... Ты пойми:
налоги-то все платят, а пошлины - только мы. Вот я и толкую: налоги надо
повысить, а пошлины - совсем отменить. Мы в выигрыше, а казне - прибыль...

Ну и много они еще такого всякого напридумывали. Котелок, например,
предложил установить взнос, чтобы молодежь до свадьбы в обнимку не шлялась
да не целовалась по подворотням. А то разврат один. (Девушки Котелка не
любили, - нос туфлей, голова котелком, роста невидного, - почему и
пришлось искать жену в деревне. С той поры при виде влюбленных парочек он
всегда злился, объясняя это себе самому заботой о нравственности.) А Пуд
придумал, чтобы обложить налогом подарки. Ведь если кто получает подарок -
это прибыль или нет? Прибыль, конечно. А почему же эта прибыль не
обложена? То-то же... (Пуд Бочонок, не имея ни родственников, ни друзей,
никогда подарков не получал, и это его обижало.)

Наконец выдохлись. И тогда Пуд Бочонок небрежно, как бы между прочим,
как бы просто впопад и к слову, осведомился:

- Да, а кто будет в этом совете-то?

Но небрежность его не обманула любителя философии. Котелок бросил на
него быстрый взгляд и, затаив в углах губ усмешку, рассеянно протянул:

- Это дело уже решенное... так, в основном. - И замолчал,
задумавшись, по видимости, о чем-то другом.

- Так кто же? - Пуд не намерен был отвлекаться.

- Вся _д_е_п_у_т_а_ц_и_я_, да еще Наперсток.

- Что, и Лыбица?

Котелок смутился, отвел глаза. Эта стервозная баба так загибать
умела, что матросы завидовали и каторжники поражались. Когда она в
свойственной ей манере потребовала, чтобы ее взяли в эту... _д_е_к_у...
т_а_ц_у... (а-а, хренов пучок за шиворот, в общем, если ее не возьмут -
пожалеют!), никто не смог возразить, хотя все понимали, что приличное
общество она не украсит. Потому Котелок смутился:

- Д-да, и Лыбица...

Пуд пожал плечами:

- Всего, значит, шесть... М-м... Нехорошая цифра. Надо было сделать
семь.

- Предлагали Молотку, да он отказался. Не моего, говорит, ума дело.

- Ну что ж, ему виднее, - рассудительно сказал Бочонок. - А ты вот
скажи, почему меня-то забыли?

- Тебя?! - Котелок присвистнул и загорячился. - К тебе-то, как раз, я
к первому пришел, а что ты сказал - не помнишь?

- Ну-ну-ну-ну, - загородился ладонями от его возмущения Пуд. - Тогда
одно дело, теперь - другое. Вот ты бы меня в совет принял, а я бы тебе...
- тут он перешел на шепот, и пока шептал, все громче сопел Котелок и все
тяжелее нависали его веки.

Они ударили по рукам и распрощались. Когда гость ушел, Котелок
прислонился спиною к запертой двери, закатил глаза к потолку и, потрясая
кулаком перед собственным носом, забормотал что-то вроде: "Все верну, до
монетки... И еще прибавлю... Узнаете тогда Котелка!"

И - началось! Уже на следующий день Торговый совет выпустил кучу
новых законов, указов и постановлений. В том числе: "О налогах" (вместо
прежней десятины налог со всех прибылей поднимался до одной пятой), "Об
уклонении от налогов" (здесь Пуд протащил свое неудовольствие подарками),
"О нравственности" (это постарался Котелок), "Об оскорблении властей
государства" и "О новом судебном уложении" (чтобы знали, что Торговый
совет шутить не намерен), и кроме того еще много.

Были назначены: председатель Торгового совета (Котелок), начальник
заграничной торговли (Пуд Бочонок), начальник внутренней торговли
(Наперсток), начальник продовольственной и питейной торговли (Батон
Колбаса), глава базаров и ярмарок (Лыбица). Поднатужившись, придумали
невразумительную должность и для Апельсина: надзиратель за нравами. Батон
Колбаса, правда, спросил, при чем тут Торговый совет, но вопрос замяли. А
когда дело дошло до Учителя - все выдохлись окончательно. Он заикнулся
было, что не надо ему никаких должностей, и даже лучше без них, но его с
возмущением оборвали: как это так, все с должностями, а он - без?
Нехорошо. Призадумались. Котелок поднатужился и вспомнил:

- А судья? Судью-то мы не назначили!

Все облегченно загомонили: да-да, конечно! Самая подходящая должность
для подходящего человека! Учитель образованный, Учитель справедливый,
Учитель умный - пусть Учитель и будет судьей! Нет, не судьей, а - Судьей!
И как ни пытался он возражать, назначение состоялось.

Кроме того, Пуд настоял, чтобы Собачий Нюх утвержден был при Торговом
совете платным осведомителем. Котелок поморщился, но согласился: польза
могла быть немалая.

Оставалось последнее: дать придворному писарю распоряжение переписать
новые указы и развесить по городу в людных местах. Что и было сделано с
удовольствием.

- Хватит морочить голову! Сначала денег тебе не хватало, потом отец
этой... в тюрьму угодил, теперь что? - молчаливый Верен редко разражался
длинными речами и Смел глядел на него с удивлением. А Сметлив вообще ни на
кого не глядел: сидел, опустив голову и покусывал ноготь большого пальца,
потому что речь эта была обращена к нему. Он вскинулся было, когда Верен
сказал "этой...", но встретил такой взгляд, что снова занялся своим
ногтем. Верен между тем продолжал:

- Не хочешь идти - так и скажи. Оставайся со своей... А я прямо
завтра уйду. Вон, со Смелом. Как ты, Смел?

Смел пожал плечами. Ему не хотелось раздувать ссору. Сметлив,
конечно, неправ, но идти вдвоем... Нет уж, лучше поладить добром. Поэтому
он сказал примирительно:

- Завтра так завтра, только зачем вдвоем? Пойдем все вместе. А,
Сметлив?

Сметлив молчал, не зная, как объяснить им, что у него с Цыганочкой
уже все обговорено: завтра - последний день, послезавтра он уходит,
решился все-таки (ненадолго ведь, недели на полторы), - а потом... Про
потом Сметлив не загадывал. Вернутся - видно будет. Но как убедить Верена
подождать один день - всего один день? После всего, что случилось, после
того, как они вместе с Цыганочкой оказались в толпе бунтующих перед
дворцом, не мог он уйти, не оставив ей по себе никакой памяти. Сметлив
заказал ювелиру серебряное колечко с лавовым стеклом, черно-вороным
камнем, который один только и мог соперничать темнотой с ее волосами.
Завтра заказ будет выполнен. Но Верену втемяшилось с утра уходить. Что тут
сделаешь?

Смел и Верен глядели на него выжидающе. И Сметлив медленно заговорил:

- Признаюсь, было дело: морочил я вам голову. Хотя, насчет Учителя
ты, Верен, неправ. Но морочил. А теперь - видит Вода - не морочу:
послезавтра пойдем. Не могу я завтра. Нельзя мне никак. Да поймите вы
наконец... - он сокрушенно помотал большой головой. - Ну давайте
послезавтра, а? - и посмотрел сначала на Смела, а потом на Верена
умоляюще.

Смел сдался первым:

- А может, правда, Верен?.. - но, поймав его сердитый взгляд, быстро
поправился: - Конечно, если он твердо пообещает.

Сметлив, уловив перемену в настроениях, поспешил заверить:

- Вот чем хотите поклянусь! - и приложил руку к груди.

Верен раздраженно отвернулся, а Смел облегченно вздохнул: кажется,
утряслось.

Первый раз в истории Поречья Высокое Заседание собралось, не будучи
назначенным. Прямо с утра, без приглашения, в голубую комнату явились:
главный казначей толстомордый Галаваст; заведующий канцелярией хитроумный
Браваст; командующий бывшего ДЕБОШа, некогда славного, а ныне захиревшего
и переименованного в Департамент безопасности и людознания (ДЕБИЛ)
полковник Галинаст - внучатый племянник того, что служил при Нагасте
Втором; предводитель ремесел Каринаст; несчастный зануда распорядитель
торговли Щикаст, должность которого была упразднена специальным указом
Торгового совета; последним, шестым пришел в голубую комнату сам Нагаст.
Лабаст по известной причине отсутствовал, а нового фельдмаршала еще не
назначили.

Едва Нагаст вошел, заговорили все сразу, не дожидаясь его разрешения.

Галаваст говорил:

- Как же так? Неужели его основательность допустит, чтобы налоги
увеличились в два раза - и вся прибавка прошла мимо казны, в распоряжение
какого-то самозваного Торгового совета?

Браваст говорил:

- Пусть доминат объяснит, чьи приказы мне выполнять? Лавочники
требуют писарей, требуют стражников, требуют изготовить для них
собственную печать! Кому подчиняться?

Каринаст говорил:

- Доминат, это смута! Сегодня торговцы освободились от пошлин -
завтра ремесленники откажутся платить налоги. Государство рухнет!

Щикаст тоже говорил, а точнее сказать, лепетал все одно и то же,
словно боясь, что его не поймут:

- Разве они меня назначили, чтобы снимать?.. Как будто они меня
назначили, чтобы снимать... Ну разве они?..

И только командующий ДЕБИЛа молчал, понимая, что это он прохлопал
начало бунта, а значит, и спрос может выйти с него. На такой случай
Галинаст имел в запасе разные возможности, среди которых - и выступить на
стороне лавочников, или, проще говоря, переметнуться. Поэтому он выжидал.

Доминат поднял руку, чтобы остановить гам, и все замолчали, только
Щикаст донудил: "...меня назначили?" Молодой Нагаст утомленно сел и
прикрыл глаза: он не знал, что делать, не знал, что говорить, а главное,
не понимал - чего от него все ждут? Сделаешь одним хорошо - оказывается,
другим плохо. Только тех успокоишь - эти недовольны. И так до
бесконечности... Доминат обвел взглядом Высокое заседание: Каринаст был
встревожен и мрачен, то же и Браваст, у Щикаста тряслись губы, глазки
бегали ("Так тебе и надо, взяточник несчастный!"), Галаваст сидел,
раздраженно отдуваясь, а Галинаст имел вид настороженный и постреливал
исподлобья зрачками ("Правильно, сам знаешь, что виноват. Но это мы
разберем попозже, когда все уладится...").

Надо что-то решать... Надо что-то решать... Нагаст подумал так, и тут
же понял, что вот от этого как раз его больше всего и тошнит: ничего он не
хочет решать. Надоело. Провались оно все - ничего не стану решать! Пусть
как будет, так и будет. Приняв это удивительное решение, доминат
успокоился и окреп духом. Он еще раз оглядел присутствующих и ровно
сказал:

- Без смуты. Всем разойтись по домам. Смирно сидеть. Ни во что не
соваться. Все идет под моим наблюдением...

Время было скорее вечернее, чем дневное, гладко выбритый Апельсин
сидел в своей полуразрушенной лавке (про нее пока позабыли) и на полном
серьезе размышлял о том, как ему справлять новые обязанности надзирателя
за нравами. В его оранжевой голове рисовалось что-то смутно-возвышенное,
но исключительно важное. От дум его оторвал осторожный стук в дверь, хотя
всякий желающий мог бы просто войти в пролом. Апельсин отворил и увидел
Собачьего Нюха, человека длинного и сутулого, с носом утиным, жидкими
темными волосами и до крайности нелепыми повадками: он постоянно озирался,
поводил носом и то и дело приставлял ладонь к уху, как бы прислушиваясь к
чему-то, слышному только ему.

Поначалу Апельсин испугался, потому что приход Нюха ничего хорошего
предвещать не мог, но вспомнил, что его утвердили платным осведомителем их
Совета, и успокоился:

- Чего тебе?

Нюх испуганно оглянулся и зашептал, приставив ладонь к уху:

- Нужны стражники - я тут выследил кое-кого, возьмем с поличным.

- Кого выследил? - не понял Апельсин.

- Закон нарушают! Этот... о нравственности, - и Нюх повел носом,
будто принюхиваясь, не нарушил ли закона о нравственности сам Апельсин.

- Да ну? - надзиратель за нравами оживился. - А где это?

- Здесь, недалеко... В роще за городом.

- Так, так, - забормотал Апельсин, соображая. - Это хорошо, это ты
молодец... Это мы сейчас... Или... Знаешь, давай-ка я сам с тобой пойду, а
то упустишь еще... Сейчас во дворец, а потом прямо на место... - и
торопливо засобирался.

На дальних подступах к роще Нюх велел всем залечь, а сам удивительно
ловко пополз по кустарнику к опушке. Четверо стражников лежали рядком на
земле, недовольно сопя, а через некоторое время один из них явственно
захрапел. Апельсин, пнул его ногой в бок, и когда тот поднял одуревшие ото
сна глаза, молча погрозил пальцем.

Наконец вернулся Собачий Нюх и ликующим шепотом сообщил:

- Там голубки! Никуда не делись! Ползите за мной.

Ни Апельсин, ни солдаты нужной сноровкой не обладали, но
доползли-таки до опушки. Здесь Нюх приказал разделиться, чтобы взять
нарушителей в окружение. Двое стражников поползли с ним налево, двое
других с Апельсином - направо.

Когда Апельсин, весь в земле, в паутине и прошлогодних листьях залег
среди обрамляющих веселую полянку кустов, он готов был проклясть себя, что
согласился принять столь тяжелую должность, но увидел преступников - и
забыл о выпавших испытаниях. На старом бревне, валявшемся посредине
полянки, сидели двое: молодой мужчина, которого Апельсин решительно не
знал, и черноволосая девушка, показавшаяся знакомой. Наверно, видел
где-нибудь в городе, - решил про себя лавочник. Они разговаривали, девушка
смеялась. "Посмеетесь вы у меня", - мстительно подумал Апельсин, выбирая
из головы травинки и сухую листву. Тут мужчина ("Здоровый какой, как бы
драться не стал", - испугался надзиратель) взял девушку за руку и надел ей
на палец... "Кольцо", - смекнул Апельсин, и затрепетал: какая удача! Это,
конечно, подарок, а значит, одно нарушение уже есть. Он хотел было встать,
но замер: девушка обняла мужчину за шею и прильнула своими губами к его.
Закон нарушался злостно и неприкрыто.

Как по команде, встали с одной стороны поляны Апельсин, а с другой -
Собачий Нюх со стражниками. "Именем закона!" - по-петушиному сорвавшись
голосом, выкрикнул Апельсин. Мужчина вскочил, схватил девушку за руку -
видно, собирался сбежать от невесть откуда взявшихся дураков, но оглянулся
и увидел, что сзади путь отрезан Собачьим Нюхом. Тут все четверо солдат
кинулись к преступникам и стало ясно, что тем не уйти. Мужчина в драку не
полез. Только когда один из солдат протянул руку к девушке, он показал ему
здоровенный кулак, и тот передумал. Так и вели их в тюрьму - без рук.

На пустыре за пороховым сараем, где ходить не разрешается, играли в
звон. Последыш Лабаст готовился кинуть биту с черты, а косоглазый гаденыш
Хорек, поставивший на кон единственную монету, следил за ним с ненавистной
жадностью. Но бросок не состоялся. Из-за забора, отгораживающего пустырь
от улицы, высунулась голова Воротка, оборвыша с Потрошки, высунулась и
завопила: "Арестантов ведут!" Тут, понятно, игра прервалась, игроки мигом
оседлали забор, который стал потрескивать и шататься.

Арестованных было двое. Цыганочку, дочь Учителя, все знали хорошо:
Хорек пытался было улюлюкнуть, но переросток Мешок Брюхо так пихнул его в
бок, что тот чуть не полетел с забора. А вот второго, здорового
симпатичного мужика никто не знал. Пацаны загалдели тихонечко - кто такой?
А Последыш, нахмурив брови, мучительно вспоминал: где-то он его видел...
Вспомнил: на ярмарке, со Смелом. Со Смелом? Эге, надо бы сообщить. Еще раз
внимательно поглядев на незнакомого мужика, на Апельсина, на Нюха,
Последыш спрыгнул с забора и кинулся бежать в постоялый двор Грымзы
Молотка - не забрал даже монету, что поставил на кон.

В бражной народу почти не было, только два могула за дальним столиком
переговаривались негромко по-своему: "Шурух-бурух-мурух?
- Шулды-булды-мулды..." Последыш подошел к Молотку и спросил, где Смел. Тот
пожал плечами и мотнул головой на лестницу - мол, пойди, погляди.

Смел и Верен заканчивали приготовления в дорогу. Все получалось, что
слишком много тащить - в три мешка не укладывалось. Но идти как сюда
пришли, перебиваясь с грибов на рыбу, не хотелось. "Ай, ничего. Дотащим
как-нибудь. Сначала тяжело будет, а потом все легче", - говорил Смел, и
Верен кивал, соглашаясь. Ему не терпелось уйти из надоевшего города, а с
какими мешками - легкими, тяжелыми, или вообще без оных, было уже все
равно.

Дверь отворилась и вошел Последыш.

- Хо! - обрадовался Смел. - Как раз вовремя зашел - попрощаться! - И
пояснил: - Мы уходим завтра.

Последыш стоял, нерешительно поглядывая на Верена.

- Сказать что-нибудь хочешь? - догадался Смел. - Сейчас, погоди. - Он
прислонил набитый дорожный мешок к кровати и вышел с Последышем в коридор.

- Ну, что еще стряслось?

Последыш помолчал, не зная, как начать. Потом заговорил:

- Этот большой, глаза такие... - показал руками, какие. - Я тебя с
ним в городе видел... Он кто такой?

- Сметлив, что ли? - узнал Смел. - Ну как кто... Рыбак. А чего это
ты?..

- Арестовали его. Его и Цыганочку.

- Что? - Смел схватил Последыша за плечо. - Откуда ты знаешь?

- Сам видел.

Смел постоял, соображая, и затащил его в комнату:

- А ну, расскажи по порядку...

На вечернее заседание Торгового совета Апельсин явился с опозданием.
Председатель Котелок сухо спросил, в чем дело, на что надзиратель за
нравами гордо ответил:

- Я принимал участие в задержании преступников.

Котелок немного обалдел, и потому следующий вопрос в надлежащем тоне
не выдержал:

- Каких еще... преступников? - и подозрительно покосился на Апельсина
как на недоумка. Но тот был холоден и доволен собой. Он отчеканил:

- Нарушителей закона "О нравственности" и закона "Об уклонении от
налогов".

- Так... - судя по лицам, даже творцы законодательства не ожидали от
своего детища такой прыти.

- И... кто же это? - осторожно поинтересовался Пуд Бочонок.

- Э-э... - надзиратель за нравами в спешке забыл выяснить имена
арестованных, но нашелся: - А какая разница? Перед законом все должны быть
равны.

- Да... - Котелок поглядел на него уже с явной опаской. - А вина-то -
доказана? Нельзя же так сразу людей хватать...

Тут Апельсин указал величавым жестом на дверь и сказал:

- Здесь свидетель, видевший все, как и я, собственными глазами. Мы их
взяли с поличным, - повторил Апельсин звучное словечко осведомителя. -
Позвать?

- Не надо, не надо, - раздраженно отмахнулся от него Котелок. - Лучше
скажи, что мы с ними будем делать?

- Как что? - искренне удивился Апельсин. - Судить.

Наступило напряженное молчание. Учитель, поняв, что апельсиновский
подвиг чреват неприятностями прежде всего для судьи, перебрал
встревоженным взглядом членов совета, но они отводили глаза. Тогда Учитель
стал спешно обдумывать речь - о том, что не все еще знают новый закон, что
не установлены меры наказания, что нельзя начинать сразу с жестокости,
что... Но не успел. Надзиратель за нравами, истолковав длительное молчание
как неодобрение (а рассчитывал он на единодушный восторг по поводу его
хватки и решительности), обиделся:

- Ну и не надо. Ну и пожалуйста. Сами законы пишут, а сами судить не
хотят. Тогда сами и... - он запнулся, - надзирайте за нравами. А я тогда
пошел, - и Апельсин стал уходить.

Для этого он встал, провел руками по пустому столу перед собой (не
забыл ли чего?), озабоченно подержался за порожние поясные карманы (ничего
ли не осталось от бывшей службы в совете?), аккуратно придвинул стул к
столу, застегнул пуговицу на воротнике рубашки и пригладил оранжевые
волосы. Все это продолжалось долго. Наконец не выдержала Лыбица:

- Да сядь ты, родню твою так по-всякому! - она колыхнула богатырской
грудью и вызывающе оглядела собрание. - Закон принимали? Принимали, ежа
вам в штаны? Вот теперь не виляйте. Судить, так судить. Зря он старался,
что ли? - Надзиратель за нравами все стоял с обиженным видом. - Садись,
Апельсин, никуда они не денутся. - И ухмыльнулась скабрезно: - А чего ты
видел-то? А?

Апельсин уселся и растерянно проговорил:

- Ну, они... это...

- Стоп, стоп, стоп! - прихлопнул ладонью по столу Котелок. - Хорошо,
будь по-вашему. Только не надо совет в балаган превращать. Есть дела
поважнее.

Но Апельсин усмотрел в его словах попытку отмахнуться. Он потребовал,
чтобы сейчас же назначен был день суда, а также чтобы на суд пригласили
домината.

Пришлось убить еще немало времени, пока договорились, что суд
состоится завтра, после обеда, и обвинителем на нем выступит Апельсин,
пока определили меру наказания - по три месяца тюрьмы и по пятьдесят монет
взноса с каждого нарушителя ("Сколько их у тебя?" - спросил Котелок.
"Двое", - важно отвечал Апельсин, а Лыбица хихикнула: "Будто
нравственность втроем нарушать можно..."). Потом еще ждали домината,
который выслушал их не без интереса и охотно согласился присутствовать, да
еще уговаривали Учителя огласить от имени совета приговор, на что тот
неохотно согласился: все-таки от совета - это не от самого себя. Все это
время председатель морщился и крутил носом: несолидно все получалось и
отчетливо попахивало балаганом.

Но вот, наконец, после всей этой бестолковщины, Котелок приступил к
важному делу. Он приказал пригласить на совет Собачьего Нюха, а пока того
приглашали, понизив голос, сообщил собратьям неприятную новость:

- Мне передали, что среди ремесленников много недовольных новым
налогом...

Апельсин шел домой в замечательном настроении, напевая себе под нос:
все по его получилось, а лавка... Да Смут с ней, с лавкой. До зимы
отстроится. А теперь он государственным делом занят. Хотелось Апельсину,
придя домой, хватануть полную кружку браги с устатку, да поужинать плотно:
время-то позднее...

Но на подходе к дому из темной, как яма, подворотни выросли перед ним
две тени - одна пониже, другая повыше, и та, что пониже, схватив его за
грудки, прошипела с угрозой:

- Ты за что, хвост собачий, Сметлива арестовал?

- Какого Сметлива? - растерялся надзиратель за нравами.

- Хо! Он еще спрашивает, - удивилась тень. - Сам, что ли, не знаешь,
кого в тюрьму тащишь?

Апельсин наконец сообразил, что речь идет о преступниках,
обезвреженных им в роще. Он приосанился, насколько это возможно, когда за
грудки ухвачен, и гордо ответил:

- Они законы нарушили!

- Какие такие законы?

- "О нравственности" и "Об уклонении от налогов", - отчеканил
Апельсин, еще более выпячивая грудь.

- Ты толком говори, что они сделали? - тень встряхнула Апельсина,
отчего тот опять согнулся и наконец испугался, смекнув, что может получить
по личности.

- Он ей кольцо подарил, а она его целовала... - пробормотал
надзиратель, с ужасом обнаруживая, что преступления ни в том, ни в другом
случае не содержится. В совете-то в ихнем любому понятно, что закон
нарушается, а вот этим как объяснить? Подтверждая его догадку, тень
вопросила:

- Ну и что?

Апельсин стал путано объяснять:

- Торговый совет... новый закон... запрещается...

- Ах, Торговый совет? - тень перехватила его рубаху поудобнее. - На,
получай свой совет! - и в левом глазу Апельсина что-то вспыхнуло: это ему
засветили по левой скуле.

- Мама... - прошептал надзиратель за нравами, предпринимая, наконец,
запоздалую попытку вырваться.

- Вот тебе "мама", - тень, еще раз перехватив рубаху, угостила его с
другой стороны по уху.

- Мама... - опять прошептал Апельсин, и вдруг сообразил: не шептать,
не шептать надо, а - кричать! Он и попытался закричать, но вместо крика из
горла вышел какой-то хрип, а тень с омерзением плюнула и выпустила
Апельсина, наградив его напоследок тяжелой пощечиной. Вторая, повыше, тень
так и не сдвинулась с места, и ни слова не произнесла.

- Пошли, - буркнул ей избиватель Апельсина, но передумал, и вновь
обратился к надзирателю за нравами, колотящемуся крупной дрожью:

- Когда их выпустят? Ну, не трясись, тебя спрашивают!

- Не знаю, - помотал пылающей головой Апельсин. - Суд завтра после
обеда...

- Вон оно как... Ну, ладно. - И тени неспешно исчезли в подворотне,
откуда появились, а надзиратель, миновав ужасное место на цыпочках, бегом
побежал домой.

- Слушай, - обратился к злющему Смелу Верен, когда они возвращались
на постоялый двор, - а ведь Учитель-то, отец Цыганочкин, - тоже в совете.
Может, к нему сходить? Дочь как-никак...

- Да им плевать - дочь, не дочь... Что ж ты думаешь, он сам не знает?
Получше тебя знает. Сам, небось, законы эти дурацкие придумывал...

- Да... - вздохнул Верен. И подумал: "Не ушли вот вовремя..."

Когда Учитель вернулся домой, дочери не было. И к лучшему: непременно
пристала бы - что да как, а рассказывать про предстоящий назавтра суд не
хотелось. Поэтому он решил поскорее улечься спать, но твердо решил про
себя, что с него достаточно: сразу же после суда объявит о выходе из
совета. Зачем ему это все нужно? Книгу забросил, Цыганочку три дня уже,
считай, что не видел. Не-ет, хватит с него. Завтра еще дотерпеть - и
конец.

Утром, обнаружив, что Цыганочки снова нет и, судя по всему, и не
было, он рассердился: да уж, нравственность нынче у молодых никуда не
годится. Правильный закон они приняли. И осудить надо будет как решили. С
тем направился Учитель в Торговый совет.

Сметлив вышел из высоких тюремных дверей в сопровождении четырех
стражников, легкомысленно щурясь на яркое солнце. Цыганочка шла рядом,
чуть позади, с утомленным, но гордым лицом. Сметливу очень понравилось,
как вела она себя все это время: не хныкала, сердита была, однако
спокойна. Он же вообще воспринимал все случившееся как глупое
недоразумение и лишь посмеивался, вспоминая дурака Апельсина: "А мы-то за
него бунтовали!" - "Не за него, а за отца", - поправляла Цыганочка.

Но как только вышли они из тюрьмы, как увидели, что делается на
площади - со Сметлива беззаботность слетела. Ряды стражников, длинный
стол, за которым восседали с важными лицами лавочники - недавние бунтари
(и среди них почему-то Учитель), доминат по соседству с ними на кресле с
высокой спинкой, грубая скамья, заранее оцепленная охраной, а главное,
огромная толпа горожан - все говорило, что дело здесь готовится совсем не
смешное, а напротив, серьезное.

Учитель сидел за столом, опустив голову к каким-то бумагам, и
Цыганочка, заметив отца, обрадовалась, подмигнула Сметливу - мол, вот как
удачно все. Но Сметлив радости ее не разделил, потому что как раз в этот
момент Учитель поднял голову от бумаг, дочку увидел - и побледнел
смертельно, и даже привскочил на стуле, но рухнул тут же, будто молнией
пораженный. Уже посадили преступников на скамью, стражей оцепленную, уже
тишина повисла над площадью и начинать надо было суд, а Судья все не мог
вернуться в себя, все сидел, оцепенев от внезапной тоски и ужаса. Первая
мысль пришла ему - послать на китулин рог это сборище. Ан нет: только что
выступал на совете, настаивал на суровом наказании, когда Батон Колбаса
предложил ограничиться взносом. Не знал до последнего, о ком речь - вот в
чем беда...

Толпа, разглядев, в чем смак ситуации, приутихла. Батон Колбаса в
несвойственной ему растерянности глядел на Учителя, а Пуд Бочонок, уяснив,
что тому предстоит судить собственную дочь, беспокойно заерзал на стуле.
Председатель Котелок ничего не понял, кроме того, что молчание
затягивается, и тихонько подтолкнул Судью: начинай! Но Учитель позабыл о
подобающих торжественных речах, заранее написанных на бумажке, встал и,
обведя людей на площади затравленным взглядом, с трудом выдавил из себя то
единственное, что вспомнил:

- Слово имеет обвинитель Апельсин, - и сел, слепо уткнувшись в бумаги
перед собой. Представление началось.

Когда Апельсин поднялся на тумбочку для речей, толпа прыснула смехом.
Вид у обвинителя был хорош: одно ухо красное и распухшее, под глазом -
здоровенный синяк. Однако он, нимало не смущаясь, заговорил с важностью,
отчего зрителям стало еще смешней:

- Мы издали законы "О нравственности" и "Об уклонении от налогов". И
вот, вчера вечером, в роще за городом, я и еще пятеро свидетелей застали
подсудимых (тут Апельсин величественным жестом указал на скамью) за
действиями, нарушающими...

Тут в толпе кто-то, не выдержав, захохотал в голос. Апельсин
недовольно умолк и обратился к председателю:

- Я прошу тишины.

Котелок, раздосадованный, что Учитель опустил торжественное
вступление, вскочил и замахал рукой:

- Тихо! Тихо! Здесь вам не балаган! Здесь вам суд!

Народ притих, фыркая в кулаки. Апельсин же, выждав немного,
продолжил:

- Да... Так вот, эти двое злостно нарушали законы: он подарил ей
кольцо, а подарки, согласно новому закону, должны облагаться налогом. Она
же его целовала, не будучи законной женой, что противоречит закону "О
нравственности". Подтвердить это могут платный осведомитель Торгового
совета Собачий Нюх и еще четверо стражников, принимавших участие...

До людей стало доходить, о чем толкует оранжевый надзиратель за
нравами. Его речь перебил удивленный голос:

- Это что же теперь - подарить ничего нельзя?

- Да, нельзя, - самодовольно подтвердил Апельсин, - если налог не
уплачен.

- Порядочки... - выдохнула толпа.

Председатель Котелок, чувствуя, что суд уходит в какую-то не ту
сторону, встал и громко спросил:

- Вопросы к обвинителю есть? - помолчал для виду, и хотел уже
посадить Апельсина на место, чтобы не позорил совет, но раздался голос:
"Есть вопрос!" - и Котелку ничего не оставалось, как сделать приглашающий
жест - мол, пожалуйста. Вперед вышел худой бородатый старик с
бочкообразной грудною клеткой - старшина стеклодувов:

- А какого такого Смута вы налоги вдвое подняли, а?

Такого вопроса Апельсин не ожидал и развел короткими ручками:

- Это решение Торгового совета... Но лично я... - и снова развел.

Старшина же воинственно выставил бороду:

- Торговый совет - это ладно. Сидите там - и сидите, Смут с вами,
решайте себе... А мы при чем?

Котелок метнул тревожный взгляд на Нагаста, который слушал возникшую
перепалку с нескрываемым удовольствием, снова встал и возвысил голос:

- Прошу вопросы по сути дела!

- А налоги - не суть? - возмутился старый стеклодув.

Но тут кто-то из веселящейся в толпе молодежи выкрикнул:

- Эй, Апельсин! Ты лучше расскажи, кто тебе в глаз засветил?

Надзиратель за нравами ответил на этот нескромный вопрос таким
высокомерным образом:

- Ясно кто - преступники. Вот поймаем - тоже на этой скамейке сидеть
будут.

- У-у! - дурашливо загудела толпа.

- Вот вам и "у-у"! - Апельсин все меньше становился похож на грозного
обвинителя. - Увидите, увидите: поймаем и посадим!

- У-у! - снова накатил гул.

Суд неотвратимо скатывался в балаган, и председатель Котелок, по
чести, не видел, как остановить этот срам. На кой Смут доверился он дураку
Апельсину? Да и собратья-бунтовщики вели себя по-предательски: Учитель
сидел, опустив голову, Лыбица веселилась вместе с толпой, а Бочонок так и
ерзал глазками, испытывая, видимо, сильнейшее желание убежать. "Всем
хочется, - злорадно подумал Котелок. - Сиди теперь, толстопузый..." Он
встал и, гулко хлопнув ладонью по столу, крикнул с надрывом:

- Прекратить!!!

Вот тут-то Апельсин его и добил: не разобрав, к кому обращен был сей
выкрик, он гордо повернулся к председателю подбитым глазом и запальчиво
выкрикнул:

- А не прекращу! Ишь, какой... Тебе бы так! Их обязательно надо
найти! - и, шмыгнув от чувств, отвернулся.

Но не успел еще Котелок прийти в себя от столь неожиданного в своей
нелепости демарша, как прозвучал над площадью молодой гортанный голос:

- А чего меня искать? Вот он я!

Все обернулись на звук и увидели незнакомого (для всех, кроме
Сметлива, разумеется) человека лет тридцати с кучерявой черной бородкой,
нос горбинкой... Словом, понятно. Смел стоял, сложив руки на груди, и
глядя на Апельсина в упор, продолжал:

- Хочешь, еще добавлю?

Апельсин, вытянув шею, несколько мгновений разглядывал незнакомца,
сравнивая его с ночною тенью, и - узнал. Он вытянул короткую ручку с
указующим перстом, захлебнулся визгом:

- Вот он! Хватайте его! Это он!

Сметлив хотел уже вскочить на ноги, но был удержан на месте железною
хваткой охраны. Остальные стражники, сомневаясь, поглядывали друг на
друга, на домината и на Котелка, но с места двинуться не решались. Точнее,
вроде бы двинулись, но ровно настолько, чтобы создать видимость движения.
Котелок в это время лихорадочно соображал, что делать, и наконец решился:
любым путем надо остановить комедию. Он повторил жест Апельсина и грозным
голосом приказал солдатам:

- Взять его!

Но и тут дворцовые стражники не стали спешить. Зато ринулся
арестовывать Смела Собачий Нюх, до смерти преданный Торговому совету,
оценившему его усилия. Он врезался в толпу так, что, казалось, рассечет ее
пополам и вылетит на другом краю, но как-то неожиданно завял, потом его
длинная фигура сложилась пополам и исчезла из глаз, а еще мгновение спустя
толпа вытолкнула его назад в лежачем виде и изрядно помятым. На этот раз
уже и стражники заволновались: очевидно, надо было срочно что-то делать.
Однако доминат, откинувшись на высокую спинку кресла, любовался
происходящим со странной улыбкой - он и думать не думал вмешиваться.
Стражники вновь остыли.

Тогда Апельсин, видя, что его обидчика никто не хватает и не тащит в
тюрьму, а Нюх на карачках отползает в сторону, совсем одурел: он спрыгнул
с тумбочки для речей и кинулся в толпу, по стопам платного осведомителя. С
надзирателем обошлись еще хуже: его приняли на руки, и отшвырнули - так,
что он покатился по булыжникам. Но теперь людская стена качнулась вслед за
своей жертвой, равновесие нарушилось и Котелок вдруг подумал: пора бежать.

Но первым побежал Пуд Бочонок. Он вскочил, опрокинув стул, и со
скоростью, невероятной для его тучной фигуры, устремился через площадь в
боковой переулок. За ним - Котелок, потом Лыбица, Наперсток, Батон Колбаса
и даже успевший каким-то чудом вскочить на ноги Апельсин. Народ, улюлюкая,
кинулся за ними.

Только один остался сидеть на месте - толпа опрокинула прямо на него
стол, за которым восседали лавочники, хлынула, прошлась сотнями ног по
крышке - никто и не услышал стонов Учителя.

Уложив Учителя на кровать, Сметлив утомленно присел на табурет. Перед
ним все качалось, в голове гудело - сказывалась ночь в тюрьме и кошмар
последних мгновений на площади: мечущаяся в толпе Цыганочка, безжизненно
распростертое на камнях тело, розовая пена на губах... А потом он нес
Учителя на руках домой, как ребенка, а Цыганочка все твердила:
"Осторожнее..."

Сейчас она, захлебываясь слезами, то принималась обтирать ссадины на
лице отца мокрым полотенцем, то надолго припадала к его плечу. Передохнув,
Сметлив бережно поднял Цыганочку с колен и приложил ухо к груди Учителя:
дыхание было хриплое и неровное, сердце билось слабо. Но снаружи особых
повреждений не наблюдалось, ребра оказались как будто целы.

- Ничего, - сумрачно выговорил Сметлив, - отойдет.

Он не испытывал к Учителю особой жалости, считал - сам виноват: не
следовало с лавочниками связываться. А вот Цыганочку жалко было до дрожи в
пальцах, до комка в горле. Она снова склонилась над отцом, а Сметлив, не
зная, как успокоить, прошелся туда-сюда по комнате. Потом заговорил
утешительно:

- Это еще что... Вот у нас в Рыбаках на одного двадцативедерная бочка
с брагой наехала - и ничего, только ногу сломало... А другого и вовсе
завалило в Береговой Крепости. Тот, правда... - Сметлив спохватился, что
говорит не к месту, и бодро продолжил: - Так что, ерунда это. Вот
увидишь...

Но тут Цыганочка подняла заплаканное лицо, и он увидел в ее глазах
знакомый блеск:

- Ерунда, да? А тебе не ерунда, когда в лепешку?

- Да нет, что ты, - испугался Сметлив. - Жалко, конечно... - и не
удержался: - Но он ведь сам виноват.

Цыганочка встала.

- В чем виноват?

- Ну, это... Зачем он с лавочниками связался? Ведь ясно было, что
добром не кончится. Ну вот и...

- Убирайся, - ровно сказала Цыганочка.

- Что? - Сметлив был удивлен.

- Убирайся отсюда, - повторила она.

- Это ты мне? За что?

- Сама знаю, за что. Убирайся!

Потрясенный Сметлив сделал два шага к двери, но обернулся:

- Эх, ты! А он, между прочим, - указал на Учителя, - собирался тебя в
тюрьму упечь. На три месяца. Понятно?

Тогда Цыганочка оказалась возле Сметлива, закатила оглушительную
пощечину и с невероятной силою вытолкала за дверь.

Здесь его ожидали Верен и Смел. Сметлив поглядел на них удрученно,
сел на крылечко, судорожно вздохнул, глотая удушливую обиду:

- Ну, вот и все. Завтра выходим.

Лавочников гнали недалеко - злобы-то особой не было, а больше так,
для смеху. Но они убегали долго, старательно, и все никак не могли
остановиться, даже когда и мальчишки уже отстали. Наконец выбились из сил,
сели на берегу Живой Паводи и стали ругаться: разбирали друг друга по
косточкам - кто что не так сказал, да кто что не так сделал. Потом и свара
их выдохлась, стало темнеть, и пришло время думать, как им быть дальше.
Выход нашла неунывающая Лыбица:

- А что тут думать, ети вашу по корягам? Домой пошли...

Они осторожно вернулись в город и разбрелись по лавкам, по постоялым
дворам, где жили, где их ждали родные. И никто их не тронул.

На следующий день лавки долго не открывались, но потом робко
приоткрыла двери одна, за нею другая, и люди - не сразу, конечно, но
погодя - пошли в них, каждый за своим неотложным делом. Нет, а правда -
где еще купишь чай, колбасу и сахар?

Только разрушенный угол апельсиновой лавки долго еще вызывал улыбки,
напоминая жителям Белой Стены неудавшийся бунт лавочников. Даже мальчишки,
проходя, не упускали случая завопить дурным голосом:

- Э-эй, Апельси-ин!

НЕВЕСТА ГЕНЕРАЛА ГОРА

...Примерно к обеду дошли до Наказанной рощи. Дорога опасливо
обходила ее, но они полюбопытничали, сели перекусить как раз напротив, под
раскидистым кустом, глазея со стороны на диковинные деревья. Слышать
слышали, а вот видеть довелось впервые: темна была роща, безрадостна и
безгласна, огромные вязы стояли ни живы, ни мертвы, ни листочка на них, ни
почки, а глубокие извилистые морщины, изрезавшие жесткую кору, связывались
в жуткие морды, искаженные пытошной мукой. Эти деревья стояли так с
незапамятных времен, никогда не зеленея, но и не падая, чтобы стать почвой
для новой жизни. По преданию, в этой роще бились когда-то насмерть Владыка
Вода и Сеятель Смут, и Владыка Вода, победив, наказал рощу за то, что она
отдала Смуту ветку, из которой тот сделал себе дубину... Говорят, и поныне
обломок дубины той хранится где-то на свете у злых колдунов, что ждут они
своего часа, чтобы в ход пустить ее страшную силу...

Ну да ладно, сказки сказками, а путь впереди неблизкий. Подивились,
поцокали языками - и взвалили на плечи мешки, и отправились дальше, туда,
где, завораживая и тревожа, ждало их неведомое. Хорошо теперь шлось:
плескалась через край сила, не давили тяжелые мешки, ноги сами отсчитывали
тысячи и тысячи шагов. Сметлив, поначалу хмурый из-за их глупой ссоры с
Цыганочкой, отошел, посветлел - то ли решил не брать пустяков в голову, то
ли совсем забыл про любовь свою неудачную, - и скоро включился в дорожные
разговоры, улыбка к нему вернулась.

На другой день вошли в Оголтелую падь. По этой широкой, открывающейся
к реке лощине пролетел когда-то неистовый смерч, выворачивая с корнем
столетние сосны, ломая пихты и ели, как траву вырывая из земли молодую
поросль. С тех пор поднялся над буреломом новый веселый лесок, но дикая
мешанина мертвых стволов не давала ни пройти, ни проехать. Дорогу все-таки
прорубили, ценой великих трудов, но петляла она отчаянно, обходя завалы,
скалилась по обочинам старыми обломками да обрубками, черными сучьями да
гнилыми пеньками. Здесь и приключилась с путниками некоторая странность.

Шли они беззаботно, гуляючи, не давая смутить себя мрачному лесу,
только досадовали, что негде им сделать привал - пора бы уже, животы
подвело. Но в какой-то момент шевельнулась вдруг впереди мертвая ветка, и
потянулась, зазмеилась через дорогу, перегораживая путь, и насмерть
вцепилась в разлапистую черную корягу на другой стороне. Остановились
путники, насторожились. Что за смута за такая чернокнижная? Смел первым
вперед шагнул, бормоча для храбрости: "Ну-ну, ты брось... Что еще за
шуточки?" Но далеко не ушел: накатил на дорогу сумрак средь бела дня, и
зачавкало что-то в лесу, задвигалось, к ним подбираясь поближе, и стволы
древесные полусгнившие принялись перескрипываться между собою о чем-то
опасном, будто злорадно хихикали, - и Смел, выхватив нож из ножен, назад
отскочил, поближе к товарищам.

Постояли они, озираясь тревожно, - а стволы все поскрипывают, а
сумерки все сгущаются, - и налетел вдруг на путников крохотный ветерок, и
пошел, пошел вокруг них, набирая силу, все быстрей и быстрей, и вот уже
оказались они в середине темного вихря, рвущего с плеч рубахи, свистом
пронзительным оглушающего.

Сметлив догадался, вспомнил, прокричал еле слышно сквозь свист и рев
ветра:

- Это нориковы проделки! Управитель говорил! Спинами, спинами друг к
другу!

Верен и Смел наполовину услышали, наполовину угадали - и встали все
трое спина к спине, прижавшись тесно, закричали в потемки каждый по
своему:

- Эй, Черный норик, где ты?

- Черный норик, выходи!

- Черный норик, иди к нам! Мы тебя узнали!

Прокричали так, покричали - и улегся смерч, и сумерки расступились, и
лес утих. А впереди, на дороге - обыкновенный сучок валяется, да никакой
он не живой. Смел, проходя, нарочно наступил - тот только хрустнул. Но про
голод, конечно, забыли: чуть не бегом из Оголтелой пади бежали. А когда
миновали ее, Верен спохватился:

- Мы же Черному норику письмо не передали!

Но Сметлив возразил:

- Так он ведь и не появился.

А не появился - и Смут с ним, своих забот хватает. Теперь вперед,
вперед! За Оголтелой падью, выйдя на возвышение, далеко-далеко над зеленой
весенней далью впервые увидели будто парящие в синем небе снежные пики
Оскальных гор. И обрадовались же! К концу приблизилось их похождение, хотя
никто не знал что там - в конце, и какая ждет их судьба.

Они шли упрямо и весело, и поливал их дождик, и сушили ветры, и
давали приют под своими кронами приветливые деревья. И с приближением гор
становились все холоднее ночевки, но теплы были овчинные полушубки, и дров
вдосталь, и лучше огня их грела теперь молодая, горячая кровь.

Они миновали грохочущий, плюющийся клочьями пены свирепый речной
перекат Костолом, нос к носу столкнулись однажды с парой волков, а Смел,
имевший смолоду привычку пробовать все "на зуб" (она вернулась к нему
вместе с зубами), отравился невзрачной лиловой ягодкой: всю ночь его бил
озноб, накатывала испарина и терзала резь в животе.

Когда горы явились им в полный рост, лес стал редеть, переходя в
мелколесье, а Живая Паводь, сузившись, теперь походила больше на горный
поток, светлый и говорливый. Здесь они увидали развилок дороги: глухая
колея уходила прямо в реку, через брод, и выныривала на другом берегу,
забирая потом по взлету предгорной равнины куда-то вправо и вверх. Здесь
путники остановились, печально задумались. Это была тропа скорби - дорога
на гиблое Серебряное плато. Никто из добрых людей не проходил здесь, не
задержавшись - помянуть безвинно погибших в ледяных рудниках и вечных
снегах проклятой каторги, учиненной Нагастом Воителем.

Но и здесь не пробыли долго: совсем уже близко была их цель. Скоро
дорога стала вместе с рекою выделывать петли между холмами, потом
поднялась на один из них, особенно скалистый и крутой, разрезанный рекою
надвое - и открылась вдруг путникам затаенная среди гор долина, а в ней
лежало, будто в ладони, зеленое и уютное селение пастухов, виноградарей,
кожемяк, сыроделов - Овчинка...

Постоялый двор был сложен из диких камней, приземист, весь увит
виноградом. Хозяин его, по прозванию Горлохват, характер имел плутоватый и
напористый: они хотели поселиться вместе, но свободных больших комнат не
оказалось, и он мгновенно сосватал им две отдельных - одну на двоих, а
другую на одного, да еще представил все так, будто великую оказал услугу и
потребовал деньги вперед.

Кинули на пальцах, кому жить одному - вышло Смелу. Он, ворча, потащил
свой мешок в одиночку. Устроившись, вышли поесть в общую комнату,
Горлохватом громко именуемую залой. Они выбрали из предложенного баранину
по-овчински, сами не зная, что за блюдо такое, но не ошиблись - вкусно
было на диво. Можете представить: крупные куски мяса, нашпигованные
чесноком и морковкой, поджаренные на углях и поданные с кисло-жгучим
соусом под горячие лепешки. А вот ячменной браги не оказалось: ее в
Овчинке не уважают, предпочитая перебродивший сок винограда. Поскольку
больше нигде в Поречье вино спросом не пользуется, его везут отсюда по
осени в самые Рыбаки, где продают эльмаранам и на другие торговые корабли,
заходящие в устье Паводи запасти питьевой воды перед долгой дорогой домой.

Что же делать - пришлось запивать вином. А вот когда, разойдясь,
повторить попросили - заминка вышла: поглядел Горлохват на них
подозрительно, головой покачал:

- А не молоды - пить постольку?

- Да ничего, дяденька, вода дырочку найдет, - отшутился Смел, а сам
поглядел на товарищей как бы со стороны - и только языком цокнул: пацаны
пацанами, едва пушок пробивается. И, чтобы придать солидности их незрелой
компании, завел с Горлохватом, притащившим еще кувшин вина, серьезный
мужской разговор:

- Ты бы лучше сказал нам, хозяин, как Скалобита найти.

- А зачем вам Скалобит?

- Дело к нему есть, важное очень, - а у самого уже и язык
заплетается, и глазки блестят: коварная штука - вино!

Горлохват насмешливо покачал головой, протянул:

- Э-эх, молодежь... Туда же - "важное очень"... Проспитесь лучше, а
завтра уж Скалобита ищите - он пьяных не любит.

- Да где искать-то? - Смел упорствует.

- Вы мимо прошли. Отсюда вниз - второй переулок направо, там кузня в
конце. А в кузне, стало быть, и сам Скалобит.

- Ай, спасибо, хозяин, великую тайну открыл, - дурачится Смел.

Но Горлохват обижаться не стал - что с сопляков взять? Сказал только:

- Давайте, давайте. Допивайте, да спать идите.

Трудно было вставать наутро. Хотя, какое там утро - поздно вставали,
с тяжелыми головами. Прав был хозяин их, Горлохват: не стоило пить так
много. Однако, сделанного не воротишь. И вот, понемногу стали очухиваться,
во дворе ледяною водою умылись из желоба, поесть заказали - поострее,
погорячее. Получился у них то ли завтрак, то ли обед. Но так ли, сяк ли -
время настало идти к Скалобиту.

Припомнили они переулок - вниз идти, во второй направо - и пошли,
пригладив волосы и рубахи одернув. Точно сказал Горлохват - в конце
оказалась кузня, дверь нараспашку, но видно там не было никого, только в
горне огни играли. Огляделись они, да со свету немного увидели. И тогда
Сметлив голос подал:

- Есть тут кто?

- Есть, а как же? - хрипло и тяжело раздалось в ответ из угла, где
они рассмотреть не успели. Там сидел на скамье человек, про которого
человек - не подумаешь. Гора и гора. Если Сметлив был большой, то этот -
огромный. И глядел он на них чуть насмешливо, но с интересом. Будто ждал
их заранее, будто знал, что они придут. Точно - знал, и не думал даже
скрывать:

- Знаю, знаю: была мне весточка, что гостей надо ждать. Да... Вы
входите, входите, ребятушки, не стесняйтесь. Вон табуреточки - берите,
садитесь. - Тут Скалобит встал, вынул клещами из горна железку цвета
закатного солнца, и принялся осторожно обстукивать на наковальне. - Мне
тут одну поделочку отковать надо - вы подождите пока, не скучайте...

Тяжелый двуручный молот казался в руке его хрупкой игрушкой. Он и
бил-то им потихоньку, словно боялся разбить наковальню. Все было маленьким
по сравнению с ним самим - и называл он все уменьшительно: молоточек,
ребятушки, табуреточки. Когда-то давно, дождливой весной, случилось в
Овчинке несчастье: у выхода из долинки обрушилась в реку скала, перекрыла
русло Живой Паводи, и могло бы получиться из селения вполне приличное
озеро, не живи в нем могучий кузнец. Он за день сковал себе молот, который
едва поднимали шестеро крепких мужчин, и на третьем ударе скала
раскололась вдоль, а потом и каждый кусок - пополам, и еще, и еще... Он
крушил скалу, стоя по пояс в реке, и вода, пошедшая страшным потоком,
катящая многопудовые глыбы, не могла свалить его с ног. Вот такой он был,
Скалобит, живая легенда Оскальных гор. Старость не подтачивала его силу,
хотя жил он невесть как давно. Раз в тысячу лет рожают земные женщины
таких сыновей.

Между тем Скалобит закончил работу, опустил поделочку в холодную
воду, отчего взлетело под крышу облако пара, и присел на свою скамью,
вытирая руки о фартук:

- Вот теперь потолкуем... - но вместо того, чтоб начать разговор,
долго кряхтел, вздыхал, и сомнение было на его загоревшем навеки от
пламени горна лице.

- Мы... - начал Сметлив, желая помочь, но Скалобит остановил его
жестом руки - будто дуб шевельнул веткою:

- Тут пришла мне записочка. Сказано в ней, что гостей надо ждать, и
что надобно вам помочь. А вот как помочь - непонятно. Да... Оно, мелкому
народцу, конечно, виднее, но отправились вы, прямо скажу, на опасное дело.
Много до вас было желающих - все теперь камушками лежат, - Скалобит
испытующе поглядел на них, покачал головою, чуть тронутой сединой. - Ну да
ладно, расскажу вам, что знаю, а там видно будет.

Кузнец вышел в другую комнату и вернулся с кувшином вина.

- А нам сказали, будто ты пьяных не любишь, - удивился Смел.

- Пьяных - не люблю, - подтвердил Скалобит. - А глоток винца доброго
к доброму разговору - что щепотка соли к похлебке.

Перемолчав немного и отхлебнув вина, он стал говорить хриплым тяжелым
голосом, без прикрас излагая суть. Но, поскольку слова его были скупы,
приходилось слушателям дополнять их воображением, внутренним взором своим,
чтоб увидеть события давние, невероятные. И вот что они увидели.

- Да... Появилась однажды в Овчинке женщина с малой дочкою на
руках...

Привез ее из города Живоглот, тогдашний хозяин постоялого двора. Тем
прельстил, что работу даст, и домик по соседству с ним пустовал - старик
там жил одинокий, помер. А сам, видать, на красоту ее позарился - думал
второй женою держать. Да и то сказать, первая-то ему попалась бездетная.

Ан не тут-то было: красавица оказалась строптивая, гордая, и хозяин,
как сунулся, такой заворот получил, что навеки зарекся. Однако работала
хорошо, дела у Живоглота в гору пошли: народ к нему шел поглазеть на
прислугу, и деньги хуже считал. На том и успокоился Живоглот - ладно, мол,
пусть живет.

Не раз мужики ей серьезные предложения делали, да она кавалеров
напрочь отваживала. Надо думать, принца ждала заморского. А откуда в
Овчинке принц? Бывали, правда, проездом торговцы богатые из Захребетья, да
она от них нос воротила, торгашами звала.

Так прожила лет десять, красота ее увядать стала. Еще немного - и
смирилась бы, замуж вышла, детей родила... Но случилось несчастье: как-то
зимою, в лютый мороз, из дому неодетая выскочила - и легкие застудила. Всю
зиму промучилась, а в начале весны от лихорадки сгорела.

- Осталась от нее дочка одна, лет тринадцати. Как звали ее - никто не
помнит, а почему - дальше поймете. Да...

Пришла она к Живоглоту, и говорит - дескать, я вместо матери буду.
Ну, Живоглот согласился. Ясно, конечно, что мать не заменит, но куда ж
сироту девать? Так еще года три прошло.

А потом стал замечать Живоглот, что поневоле на девчонку
заглядывается, хоть в летах уже был к тому времени. Обещала она стать не
хуже матери. А еще через годик-другой расцвела такой красотою, что дух
захватывало. Тогда в постоялом дворе Живоглота совсем отбою не стало от
посетителей. Но характером красавица в мать пошла, а то и покруче. Много
парней в Овчинке из-за нее белого света не видели. И был среди них один,
вовсе голову потерявший - звали его Тропотоп.

Парень был хоть куда - стройный, высокий, сильный, плечи гордо
развернуты. А лицо бы совсем девичьим было, не задуби на нем кожу солнце,
мороз и ветер. Опасное дело себе он выбрал: искал в горах целебную
каменную смолу и кристаллы камней самоцветных. Далеко уходил, надолго, и в
такие места забирался, где человек отродясь не бывал. Потому его так и
звали...

Было еще у него увлечение: из камней и веток, из трав и цветов сухих
составлять картины живые. И такие они получались чудные, что глаз не
оторвешь. Нашел Тропотоп однажды диковинную ветку арчовую - будто бы морда
с пастью оскаленной, усатая и рогатая, лапа ухватистая, хвост волнистый.
Подложил он под лапу красивый кристалл хрусталя горного, разместил все
вместе на плоском куске черного сланца - получился сказочный зверь дракон,
стерегущий сокровище. Тропотоп подарил его гордой красавице - та только
фыркнула.

Как раз до того незадолго случилось с ней вот что. Заехали на постой
к Живоглоту торговцы из Захребетья. Как и все, любовались юной красавицей,
а кто-то из них, особенно восхищенный, воскликнул: не иначе, мол - сам
Генерал Гора невесту себе готовит. Она услыхала - и запали ей те слова в
душу. И раньше надменной была, а тут как с ума сошла: совсем ни на кого
глядеть не хотела, берегла себя, как дракон то сокровище. Тогда ухажеры ее
надежду совсем потеряли.

- Но Тропотоп - да, - парень упрямый был...

Все ходил и ходил, а когда она гнать его начинала - лишь улыбался
молча, тихой лучистой улыбкой. И вот наконец надоело ей. Возьми она как-то
вечером, да скажи: если, де, любишь меня - сходи к Генералу Гора, принеси
от него кольцо. Принесешь - буду знать, что дал он тебе согласие, а нет -
так и нет. Просто так сказала, отвязаться чтобы. Да только не знала, с кем
шутки шутит.

Собрал Тропотоп свой походный мешок, не забыл веревку из крепкой
пеньки, обул башмаки на многослойной подошве, надел видавшую виды овчину -
и в горы пошел, искать обиталище Генерала Гора.

А дело здесь, надо заметить, тонкое. Каждому ясно: где Генерал Гор -
там холод, оттуда лавины идут, ледники ползут на долину. Хочется Генералу
Гору, чтобы холод был во всем мире, чтобы все навсегда замерзло, замерло в
вечном порядке - и насылает, и гонит вниз свое белое воинство - и теряет
его, и теряет...

А внизу, в долине у гор, живет жена его, Дева Дола. Та - холод
терпеть не может. Хочется ей, чтобы только тепло было всюду, чтобы все
живое согрелось, чтобы льды на горах потаяли, чтобы камни от жара
треснули. И шагает вверх ее воинство: подснежники снег пробивают, за
трещины травы цепляются, арча и кусты колючие выживают у самого льда. Как
их мучает холод! Как камень корежит! Как ветры к земле пригибают! Но они
все равно лезут вверх.

И думает Дева Дола: я побеждаю.

И Генерал Гора думает: я побеждаю.

А на самом деле из битвы их вечной рождается жизнь.

- Да... Где верх, где низ, где тепло, где холод - каждому ясно. А вот
где Генерала Гора искать? Один Тропотоп мог знать про такое...

Тропотоп пошел в гиблое место: под вершиною самой высокой горы, под
Клыком Скроббера, на отвесной скале увидал он однажды издали черную дырку
- видимо, вход в пещеру. Увидал - и подумал: если где-то и может
понравиться жить Генералу Гору, то как раз вот здесь. Не иначе. И теперь
он замыслил спуститься к той окаянной пещере, куда не послал бы прежде
врага заклятого.

Помнится, тоже весной было дело. Зашел Тропотоп на вершину -
огляделся: весь мир перед ним лежит, голубой и зеленый, а вокруг и пониже
- горы оскалились в небо зубцами заснеженными. И так не охота головой
рисковать, что хоть плачь. Но деваться некуда: сам наладился, никто не
гнал. Обвязал Тропотоп веревку вокруг подходящего выступа, сам обвязался,
вздохнул напоследок, и начал спускаться. Благо - правильно рассчитал:
попал аккурат к пещере. Встал на полочку, отвязался, закрепил веревку,
чтобы ветер не снес. И вошел в пещеру.

Неглубокой она оказалась: шагов десять, не больше. И заканчивалась
как-то странно - ледовою стенкой. Поглядел Тропотоп, поглядел - да не
стенка же это вовсе, а дверь! Уперся рукою, толкнул - поддается. Приналег
- и открылась ледовая дверь, и вступил он в чертог Генерала Гора.

Генерал сидел за столом ледяным, в белоснежном своем мундире со
снежными звездами на плечах, и лицо его бритое было бело, как снег. Он
что-то писал, - составлял, наверно, приказы по белому воинству, - царапая
острием хрусталя на тонких пластинках твердого пресного льда. Как
открылась дверь, он поднял глаза свои - два провала в ничто, бездонные,
как ночное небо, - и не удивился ничуть, но негромко подал команду:

- Смирно!

И - все. И - оледенел Тропотоп. Дыхание прервалось, сердце встало на
полуударе. Рот открыт - сказать хотел что-то. Но не успел. А Генерал Гора
обошел вокруг бездыханного Тропотопа, пригляделся - и наконец удивился:
кто такой? Почему пришел? Что ему надо? Так, удивившись, подал он другую
команду:

- Вольно!

И - ожил Тропотоп, вздохнул. Сердце опять ударило. И сказал, что
хотел, ради чего пришел:

- Генерал! Отпусти невесту свою ко мне!

Озадачился Генерал:

- Какую невесту?

- Как - какую? В Овчинке живет...

- Ну и что? Разве должен я знать про всех?

Тут Тропотопу время пришло удивляться:

- А разве не все ты знаешь? И не про всех?

Сел опять Генерал за стол ледяной. Взглядом холодным пронзил
Тропотопа:

- Что же ты думаешь, мне охота есть за вами следить? Да ты сам
подумай: вас - сколько? Может, взять мне еще под надзор муравья в
муравейнике? Птицу в перелетной стае? Пестрядь в косяке?

Тропотоп смутился:

- Да нет, конечно...

- Тогда говори, чего хочешь. И знай: я тебя слушаю лишь потому, что
ты первый сюда добрался. Другому спуску не дал бы.

И сказал Тропотоп Генералу Гору:

- Раз такой разговор - ничего мне не надо. Подари мне только кольцо
свое, чтоб невеста узнала: тебя я достиг, и согласие от тебя получил.

Рассмеялся тогда Генерал Гора:

- О-хо-хо-хо! Смешные вы, люди. За такую глупость - жизнью рисковать?
Не понять мне вас, никак не понять. Но уж раз ты такой герой - получи
кольцо, отнеси невесте любезной, - при этих словах снял с руки своей
Генерал тяжелый перстень серебряный, хрусталем граненным украшенный,
протянул на ладони. - Да гляди, герой. Уж не знаю, как ты сюда добрался,
но вернуться труднее будет... Впрочем, мне это все равно.

Очень прав Генерал оказался: спуск гораздо труднее был, чем подъем.
Но Тропотоп кольцо у сердца берег, и прошел все места опасные, все карнизы
скользкие, все трещины в ледниках. А когда на дорогу вышел - иди, да иди!
- решил путь скоротать, напрямик пойти тропкою, что лепилась краем обрыва.
И - никто не знает: то ли камень пошел под ногою, то ли грязь от дождей
недавних, то ли снег, не успевший стаять, - только грянулся он с обрыва, и
упал на поляну зеленую, где овец пастухи пасли, - и разбился насмерть.
Пастухи его и нашли, и принесли в Овчинку.

- Да... От судьбы не уйдешь. Только судьбами все мы друг с другом
повязаны, как веревкою - не порвать ее, не отвязаться...

Как услышала красавица, что Тропотопа мертвым в селение принесли - в
первый раз узнала, что сердце есть у нее, что болеть умеет. Неизвестно,
каким чутьем, но почуяла, что ее рука в этой смерти. Заметалась,
забеспокоилась. За что ни возьмется - все из рук валится. И подумала вдруг
- уходить из Овчинки надо, не жить ей здесь после этого. Собираться
кинулась, пожитки свои немудреные стала в корзину дорожную складывать - с
тем, чтобы утром уйти из селения... Да не успела.

Открылась дверь в ее домик - только засов кованый звякнул, и встала
на пороге она - Дева Дола, вечно юная и всегда прекрасная - в веселье и в
гневе, в печали и в радости. Такая о ней шла молва, точно так и было на
деле. Но теперь Дева Дола была прекрасна от гнева: сверкали глаза ее
грозным блеском, нежные щеки пылали румянцем сердитым, вздымалась высокая
грудь дыханием тяжким. Она молча протягивала что-то земной красавице на
ладони.

А красавица онемела, рукой шевельнуть не может, в горле вдох
оборвался: поняла, что вот и расплата пришла за гордость ее и за шутку
жестокую. Наконец осилилась, прошептала чуть слышно:

- Что это?

Ответила Дева Дола - в ее голосе слышались звоны талых ручьев и шум
грозовых весенних дождей:

- Это то, что хотела ты получить: кольцо Генерала Гора, муженька
моего ненаглядного. Бери, надевай!

В испуге отпрянула от нее красавица: мол, не хочу! Не нужно оно мне!

- Нет, теперь поздно, - сказала ей Дева Дола. - Ты за него человека
сгубила - оно твое. Сердце у тебя каменное - так пусть же камни и будут
тебе женихами, ибо всякий, кто приблизится к тебе отныне - окаменеет от
страха. Имя твое да будет забыто, пусть никто никогда не вспомнит, кто ты
есть и откуда, а ужас, стерегущий на горных дорогах, называть станут люди
Невестою Генерала Гора, - с этими словами взяла Дева Дола ее за руку (а та
не могла шевельнуться по-прежнему) и надела на палец кольцо с хрусталем
граненым, что берег Тропотоп у сердца.

Что тут случилось с гордой красавицей! Будто пеплом присыпались и
обвисли жидкими космами ее дивные локоны, прелестные губки вытянулись,
тонкими стали, бескровными, а глаза голубые, небесно-ясные, вдруг
обезумели, позеленели... Вздрогнула Невеста, как от удара, то ли
заплакала, то ли засмеялась, захлебываясь и пристанывая, слепо прошла мимо
Девы Долы в открытую дверь, в ночь, и дальше, по старой дороге - в горы,
искать себе жениха...

- Да-а... За все нас расплата ждет. Кого-то - раньше, кого-то -
позже, но всех - обязательно...

Берегись, одинокий путник! Берегись, чтобы не застали тебя в горах
ознобные сумерки - это время, когда выходит Невеста на поиски. Того хуже,
если вдруг налетят свинцовые тучи, закрутит ветер, вздымая поземку из
колкого снега - это погода ее любимая. Она идет босиком по снегу, треплет
ветер ее серые космы спутанные и обрывки легкого платья. Это ее голос
слышен порой сквозь вьюгу, сквозь завыванья дикие, сквозь жалобный свист.
Как услышишь - берегись, одинокий путник! Ибо это она идет по дороге, все
ищет себе жениха, а находит лишь камни...

И будет так до тех пор, пока не отыщется смельчак, чтобы снял кольцо
с ее пальца. Но всякий камнем становится, прежде чем коснуться Невесты
успеет. Вон их сколько - камней вдоль дороги. Кто отстал от обоза, кто в
пути припозднился, кто пошел нарочно, героем себя считая... Берегись,
одинокий путник!

Так, или примерно так завершил свой рассказ старый Скалобит, и
замолчал надолго, кулаком подперевши челюсть и пасмурно глядя под ноги.

- Ну и что? - вопросил наконец Сметлив будто бы даже с вызовом, не
дождавшись продолжения речи.

Но кузнец только развел руками:

- Вот и все. Дальше вам решать... - и снова уставился в пол.

Первым поднялся Сметлив. Постоял немного, и молча направился к
выходу. За ним - Верен, последним - Смел. Вчерашний хмель и сегодняшний
облетел с них как листья по осени, пока продолжался рассказ. И вышли они
потому, что нечего было больше спросить, и нечего было сказать. А Скалобит
не стал останавливать.

Сметлив, шагая размашисто, думал так: это же верная гибель. Зачем он
впутался? Что искал? Хотя... нашел-то он много, но только - зачем? Чтобы
все потерять, не угодно ли? Да лучше бы сдохнуть ему на своем табурете,
чем обрести нежданное счастье, Цыганочку отыскать - и сразу утратить. А
отказаться - значит, признаться в трусости... Признаваться ему не
хотелось. Других слов не было. Потому Сметлив и молчал.

Верен же думал иначе. Он припомнил вдруг, что последняя весть о жене
его была именно из Овчинки. И случаются же совпадения! Гм-м... А если не
совпадение? Если это она? И при этом вопросе Верен лишь внутренне пожимал
плечами - ну и что? Он жену-то почти не помнил, а дочка, скорее всего, от
моряка того... (Не забыл Верен обиды за долгие годы, не простил.) Ну да
ладно. Не о том теперь надо думать. Надо думать, как бы кольцо добыть, да
не остаться камнем у дороги. Вот это была задача, а ответа - убейся! - не
было. Верен не любил говорить, если не знал, что делать. Поэтому он
молчал.

А Смел и вовсе не думал - не мог. Все одна и та же, одна и та же
мысль налетала разбойником из темного закоулка: это же дочка Верена! Это
же дочка его! - зная всю историю неудачной Вереновой женитьбы, Смел
почему-то уверен был в этом. - Неужели не понимает Верен, что дочка его в
беде? И поглядывал он на Верена - но тот, похоже, другое думал: шел,
пожимая чему-то плечами. Сметлив был мрачен и, видимо, взвешивал что-то в
уме, и прикидывал, хмуря брови. Смел решил, что они его не поймут. И тоже
молчал.

Так, молча, пришли в постоялый двор, разошлись по комнатам: Верен со
Сметливом, Смел - в свою одиночку. Лег он вроде бы спать, но уснуть не
смог: та же мысль налетала разбойником, отгоняя дремотный покой. И зрело
что-то в его голове, извлекая смысл из тумана тревоги. Наконец Смел не
выдержал - поднялся, оделся, и неслышно прошел коридором, чтоб не будить
других. Сначала будто бы просто прогуляться, но потом ноги сами понесли
его вновь к Скалобиту. А зачем - того Смел и сам не знал.

У входа в кузню он потоптался немного, не решаясь войти - ночь
все-таки. Потом чуть-чуть приоткрыл дверь, заглянул: в горне еще догорал
огонь, его красные блики скакали по комнате. Смел просунул голову внутрь и
увидел, что хозяин по-прежнему сидит на скамье, подперев кулаком тяжелую
челюсть. Но теперь Скалобит глядел не в пол, а на дверь, то есть, прямо на
Смела. Понял Смел, что выглядит дураком, и вошел, извинившись. Но
Скалобит, похоже, ничуть не удивился, а пробасил:

- Заходи, заходи... Давно уж я жду - кто же из вас вернется. Так
значит, ты это? Ну, добро...

Ничего не понявший Смел робко присел на край табурета. Скалобит
смущал его огромностью и какой-то недосказанностью: казалось, что он знает
много больше, чем говорит. Посмотрели они друг на друга, будто
прицениваясь. И сказал ему Скалобит просто и без всякого ехидства:

- Так ты, значит, и есть герой?

Смел смутился:

- Почему - герой?

- Потому что не всякий решится... Ты же ко мне вернулся зачем? Затем,
что тебе невтерпеж - хочешь Невесту расколдовать. Только вопрос - по тебе
ли задачка?

Смел глядел исподлобья, с вызовом и упрямством изрядным.

- Вижу, вижу, - успокоил его Скалобит. - Да... Вижу - есть в тебе
сила. Не знаю - откуда. Но есть. А помочь тебе... Я же правду сказал - не
знаю. Мелкий народец - он темный, до конца никогда ничего не скажет. Но
когда говорит о чем-то - значит, знает. А в записочке ихней сказано так, -
Скалобит полез в карман, выудил клочок пергамента и прочел непонятные
строки: - "Дождись того, кто один придет - он и есть посвященный в тайну.
Он и может снять заклятие Девы Долы". Да... - Скалобит опять призадумался
и пожал плечами: - Может, в этом что-то и есть, только что - не пойму. О
заклятии речь - ты припомни, что было там: "Сердце у тебя каменное - так
пусть же камни и будут тебе женихами... Имя твое да будет забыто, пусть
никто никогда не вспомнит, кто ты есть и откуда..." - при последних словах
Скалобита Смел едва не подпрыгнул, - он-то знал, кто она и откуда! - но
вовремя спохватился, подумав, что не вправе выдать чужую тайну. От старого
Скалобита не укрылось его движенье, но он вроде как не заметил. Сказал с
сомнением только:

- Не знаю, не знаю... Ничего такого я тут не вижу. Но, может быть, ты
видишь? - и хитро прищурился.

- А что там еще, в записочке? - ушел от ответа Смел.

- Да ничего... - с сожаленьем мотнул головою старый кузнец и
посерьезнел: - Однако вот что тебе скажу: если догадываешься о чем-то, но
сомневаешься - сто раз подумай, да сто раз взвесь. Ошибешься - лежать тебе
камнем. Вот и все, дружочек... Дальше сам решай. - И Скалобит сгорбился,
задумался, замолчал.

Смел встал тихонько, негромко пожелал доброй ночи и, услышав в ответ
короткое "свидимся", неторопливо вышел из кузни. Огромных усилий стоила
ему эта степенность - в мозгу как бабочка под сачком металась и билась
догадка: он разгадал тайну Невесты! Он уже одолел заклятие Девы Долы,
гласящее: "...пусть никто никогда не вспомнит, кто ты есть и откуда..." Он
- вспомнил! Он - понял! И хотелось ему теперь кричать и прыгать, но
холодной волною вдруг накатила мысль: "А Верен, он - понял? А если понял,
то почему молчит? Почему он молчит?" Чем больше Смел думал об этом, тем
меньше оставалось радости. И не стал он тревожить спутников, а так же
неслышно прошел в свою одиночку.

К утру Смел во всем разобрался. Страшноватая получалась вещь: идти
должен был только он, и непременно - один... Да, один. Потому что иначе
ходить вообще незачем - "Берегись, одинокий путник..." А почему именно он?
Очень просто: если Верен догадался и молчит - тут все ясно. А если молчит,
потому что не догадался... Тогда ничего нельзя ему объяснять. Получится,
будто Смел подставляет Верена вместо себя. По той же причине нельзя и
спрашивать - знает он, или нет. Словом, так повернулось дело - впору
волком выть. А сделать вид, - дескать, ведать ничего не ведаю, - поздно
уже, после того, как сходил к Скалобиту.

Да если бы даже никто и не знал - все равно поздно. Поздно стало уже
тогда, когда понял Смел, что речь идет о дочери Верена.

Целый день они просидели по комнатам, выходя только поесть, и глядели
хмуро, говорили нехотя. Сметлив был раздражен, Верен - подавлен, а Смел...
Смел все думал: "Ну почему - именно я?" Поглядывал на Верена с надеждой,
но тот так уныло смотрел на старую, заскобленную до колдобин крышку стола,
что надежда угасала как свечка. И отчаянье забиралось к Смелу под ребра,
леденило сердце, душу выстуживало. Как в полусне дожил он до сумерек. И
погода, кстати, была подходящая: после обеда появились высоко в небе
размазанные легкие облака, ветерок все сильнее разгуливался, а видимые в
окно его комнаты ледяные вершины украсились зловещими снежными флагами.
Эти знаки совсем доконали Смела: он, не веря себе самому, стал собираться.

Берегись, одинокий путник! Берегись, чтобы не застали тебя в горах
ознобные сумерки - это время, когда выходит Невеста на поиски. Того хуже,
если вдруг налетят свинцовые тучи, закрутит ветер, вздымая поземку из
колкого снега - это погода ее любимая. Она идет босиком по снегу, треплет
ветер ее серые лохмы спутанные и обрывки легкого платья. Это ее голос
слышен порой сквозь вьюгу, сквозь завыванья дикие, сквозь жалобный свист.
Как услышишь - берегись, одинокий путник! Ибо это она идет по дороге, все
ищет себе жениха, а находит лишь камни...

Камни, будь они прокляты. На дороге их было полно: Смел, пока одолел
первый крутой подъем, сбил все ноги. Но может, это и к лучшему: понятная
боль заставляла забыть о гнездящемся в сердце неведомом ужасе, выводила из
мерзкого оцепенения, не отпускавшего целый день.

Выше склон выполаживался, стало как будто светлее. И страшнее
одновременно: ветерок шевелил кусты, тенями черными тут и там
притаившиеся, и обрывалась душа у Смела, и сердце бухало изнурительно.
Потом уклонилась дорога в сторону, вышла на борт обрывистого ущелья,
достигла дна его и снова круто ввысь повела - по другому борту. И начал
Смел брумбучать тихонько под нос, чтобы показать самому себе, что не так
уж все страшно. Но тут где-то выше ветер завыл, зажаловался - и сразу
ознобом прошибло: это ее голос слышен порой сквозь вьюгу, сквозь завыванья
дикие, сквозь жалобный свист...

И усталость уже подкатила, стал чаще Смел останавливаться
передохнуть. Наконец вышел он из ущелья на широкое горное плато, полого
вверх уходящее - здесь ветер вовсю гулял, снег скрипел под ногами. Однако
от снега и от взошедшей луны прибавилось мертвого серебристого света.
Поземка мела понизу шипящими белыми струями, облака прозрачные в небе
летели, луну вуалью подергивая, и холодно стало, холодно...

Вспомнил Смел, что захватил с собой фляжку вина виноградного -
передохнуть решил, отхлебнуть для согрева. Присел он было на камень, но
как вспомнил, _к_а_к_о_й_ это может быть камень - подскочил, как
ошпаренный. Нет уж, лучше стоя. Отхлебнул хорошенько, стал фляжку в мешок
прятать. И тут краем глаза приметил он впереди и выше себя, в поземке
лютующей, движение некое. Что-то шло навстречу ему, ныряя в метельном
потоке, а что - разобрать не успел: прикрыл глаза, собираясь духом. Всего
на чуть-чуть. Но когда открыл - вздохнул облегченно, и тут же за нож
схватился: темными силуэтами шли на него друг за другом три снежных волка,
от которых нет спасения ничему живому. Только скробберу уступают дорогу
эти беспощадные звери. До боли стиснул Смел рукоятку и приготовился
драться. Хоть одного-то, - подумал, - я зарежу. А может, и двух, если
повезет. И мелькнуло еще: "Ни за что, дурак, пропадаешь".

Снежные волки заметили его, вожак замедлил бег, следующие за ним
разошлись по сторонам, держась чуть сзади: приготовились нападать. Они
трусили все медленнее, и наконец первый, приблизившись к Смелу на прыжок,
встал. Смел прикинул: "Если сразу удастся убить вожака - может, выкручусь.
Но едва ли", - и сосредоточился на волке, стоящем посредине. Тот
подбирался для броска, молча, но как-то нерешительно, будто к чему-то
прислушиваясь. Смел тоже готовился - соображал, как бы ловчее поймать его
влет на лезвие. Но вместо того, чтобы прыгнуть, волк, лязгнув стальными
клыками, вдруг мотнул башкой в сторону, взвыл леденящим, отчаянным воплем
и стрелою метнулся прочь с дороги, на кипящее снежное поле, огромными
прыжками уходя в обманчивый лунный свет. Двое других кинулись следом.

Смел, еще не поняв, что случилось и не успев перевести дух, глянул,
что могло так испугать волков, и увидел: сбоку от дороги, вытянув руки
вперед, как слепая, шла женщина. А может, девушка: при луне не поймешь.
Ветер рвал на ней обрывки легкого платья, трепал длинные волосы. И главное
- голос... Смел ощутил, что коченеет внутри: перед этим все прежние страхи
измельчали в мимолетный детский испуг. Невеста слепо шла мимо него, но
он-то, конечно, знал, что она его видит, и мимо не пройдет. Она и не
прошла - растаяла, хохотнув напоследок дико. Смел отчетливо увидел, как за
миг до исчезновения стала она бесплотной, и снежные струи неслись сквозь
нее.

Пропала, как не было. Смел постоял, все так же до боли сжимая
рукоятку ножа закостеневшей рукой, не замечая, что намело уже снегу за
ворот овчины, и тает он, соскальзывая на грудь ледяными струйками. Потом
осторожно повел глазами - никого не видать, - и, стараясь почему-то не
двигаться, стал страшно медленно, будто глыбы ворочал, думать окоченевшей
головою, что делать. Бежать? Все, наверно, пытались. Стоять? Холодно,
насмерть замерзнешь. Что еще придумать? Придумал: глотну напоследок из
фляги, а там...

Тут Невеста вновь появилась. Она шла теперь с той стороны, где
скрылись снежные волки, и опять как будто бы мимо, и опять исчезла шагах в
десяти от него. Смел подождал, пока откатила от сердца черная ледяная
волна, свободной рукою полез в мешок, зубами пробку из фляжки вырвал.
Приложился. Так. Хорошо. Подумал: а что, собственно, я стою? Может,
попробовать улизнуть потихоньку? Ни кольца ему уже было не нужно, ни
спасать никого... Оглянулся он воровато, повернулся к ветру спиною и
сделал один только шаг - или, даже, шажок...

И оказался с Невестой лицом к лицу. Тут он успел ее разглядеть: глаза
безумные, щеки впалые, острый нос. Губы бескровные искривлены рыдающим
хохотом. Руки тонкие и корявые к нему тянуться. Кольцо на безымянном
пальце. Мелькнула еще мысль: "Верена дочка..." - и пропало все, темнотою
сделалось и пустотою.

...Придя в себя, Смел обнаружил, что стоит точно так, как стоял,
когда попробовал "улизнуть". Сколько пробыл без памяти - неизвестно. А
может, он уже камнем стал? Глаза скосил - да нет, вроде руки-ноги на
месте. Медленно, осторожно снова к ветру лицом повернулся. Потянулся за
флягой заветной - и опять Невеста из поземки возникла. Подошла поближе к
нему - и растаяла. Страха у Смела уже поубавилось. Подумал даже: "Хо!
Поиграться ей хочется. Ну правильно - Невеста... Кокетничает". Еще
приложился к фляге, и понял вдруг с погибельной ясностью, что положение -
безнадежно. Уйти не удастся: пробовал, хватит. А чтобы кольцо с нее снять
- и подумать страшно. Не сможет. Ни за что не сможет. Значит, времени -
пока ей играть прискучит.

И началась бесконечная пытка. С места Смел больше двигаться не
решался, только фляга его согревала. Невеста появлялась то тут, то там, и
когда оказывалась поближе, всякий раз накатывал замогильный холод, вышибая
остатки тепла. В какой-то момент он вспомнил, что есть еще маленькая
надежда - ведь знает он, вопреки заклятию, кто она есть и откуда. И стал
кричать в темноту: "Ну, иди ко мне! Я знаю, кто ты! Ты - дочка Верена!" Но
Невеста, возникнув неподалеку с видом как будто заинтересованным (так ему
показалось, а вообще-то - поди по ней, разбери), тут же исчезла вновь.
Смел смертельно устал, так устал, что когда посветлел край неба над
снежными склонами, то даже не смог обрадоваться. Да и чему было
радоваться?

Зато для Невесты рассвет означал, что пора игру заканчивать. Смел
понял это, увидев ее прямо перед собой, и шла она к нему неотвратимо, не
уклоняясь ни на шаг. Теперь он ясно видал ее всю - безумную, истерзанную,
нелепую - и смешались в нем страх, отчаянье и жалость. И понял он, что вот
сейчас станет камнем у дороги, примет смерть - примет от дочки друга
своего, Верена. И подумал: "Ну, нет. Что угодно, только не это. Уж лучше я
сам..." - а Невеста шла на него, не сворачивая, не отрывая от его глаз
своего безумного взгляда. И ощутил Смел в ладони рукоятку ножа: вот оно,
избавление. Он уже слышал, как снег скрипит под ее ногами, как тихонько
постанывает она, будто просит о чем-то, видел, как сверкает на протянутой
к нему руке граненый хрусталь. И все ближе и ближе подкатывал знакомый уже
черный холод. Смел боялся теперь лишь одного: пропустить тот короткий миг,
когда кончится всякая надежда, а волна черного холода еще не захлестнет
совсем. Тогда и надо воспользоваться ножом. И колотилась в мозгу
последняя, единственная мысль: "Чем погубит меня дочка Верена - лучше я
сам..."

Он не упустил своего мига. В двух шагах от него Невеста была, когда
Смел почувствовал - вот теперь, вот-вот станет темно и пусто. Он ударил
себя ножом в грудь, в остывающее, каменеющее сердце. Острую боль ощутил,
крик безумный услышал - и увидел вдруг, что Невеста висит на его руке, не
давая ему зарезать себя, и кольцо на скрюченном пальце ее - прямо перед
глазами. Последним усилием он сорвал его, и замертво рухнул на снег.

...Снился ей странный и длинный-предлинный сон. Как будто идет она по
горам - просто так идет, не зная куда и зачем, не разбирая дороги, и
нипочем ей ветер и снег, и что ноги босые. Встречала она на пути людей, и
смешно становилось - они почему-то ужасно пугались. Одному из первых
хотела она сказать - мол, не бойся! - да обнаружила, что речи лишилась.
Такое во сне бывает. Ну и ладно. Подошла она к нему поближе, хотела за
руку взять - глядит, а он упал на дорогу, скорчился весь, и вдруг оплывать
стал, скругляться, и через несколько мгновений лежал перед ней на снегу
обыкновенный серый валун. Она засмеялась: вот ведь сон какой удивительный!
И после этого стала нарочно искать встреч, чтобы посмотреть, как
превращаются люди в камни. Иногда и знакомые попадались, из Овчинки, что в
бражной на нее пялились... Так тех она никого не пропускала. Веселилась:
вот придет завтра в бражную, уставится снова, как сыч, а я смеяться буду,
вспоминать, как он камнем сделался. И входила во вкус: уже не просто
подходила, а кружила вокруг подолгу, мучила. Исчезала и снова появлялась -
оказывается, во сне и такое можно. Поначалу никто не разговаривал с ней, а
потом как будто узнавать стали: кричали - уйди, проклятая! сгинь, исчезни!
- а она еще больше веселилась. Другие умоляли: не губи, не убивай! Деньги
предлагали, драгоценности. Тогда она жалела: жаль, что во сне. А то бы
разбогатела... Этим, которые откупиться пытались, она в лицо хохотала. И
не кончался этот странный сон, а длился бесконечно. Ей уже и надоедать
стало, пыталась проснуться - да не выходит. Ну ничего, - утешала она себя.
- Любой сон рано или поздно кончается. И дальше шла, ища одиноких
путников. Почему-то ни женщины ей никогда не попадались (а жаль, иных бы
она с удовольствием в валуны обратила), ни те, что ходили по двое, по
трое.

А этот один шел. Незнакомый. Смуглый, нос с горбинкой. Она его давно
приметила, на выходе из ущелья, а когда снежные волки поужинать им
захотели, решила, что настало время вмешаться. Это ее добыча, а не волков.
И волки, учуяв ее, как обычно сбежали (нравилось ей, что во сне все дикие
звери ее боятся, даже скробберы - ворчат, но уходят), а она начала
морочить смуглому голову. Похрабрее он был, чем другие. Держался получше.
Конечно, она всяких видала, но с храбрыми играть интереснее. А он вдруг
кричит: "Ну, иди ко мне! Я знаю кто ты! Ты - дочка Верена!" Какой такой
Верен? Мать никогда ей про отца не рассказывала, только плакала иногда по
вечерам. И впервые за весь долгий свой сон пожалела она, что речи
лишилась: спросить бы, что этот смуглый знает. Но тут уже светать стало, и
пришлось торопиться: каждый раз опасалась она, что это уже настоящее утро,
и теперь-то она проснется. И пошла прямо на смуглого. Только видит - в
руке его нож, и готовится он убить себя. И - от неожиданности, что ли?
никогда раньше такого не было, - пожалела она его. Да и обидно стало: так
нечестно, не убивать он себя должен, а камнем стать. Словом, прыгнула она
на него, за руку схватила - правда, ударить себя он успел, а потом вдруг
схватил ее за руку, крепко и больно, и - упал. А она глотнула морозного
утреннего воздуха, огляделась по сторонам, и поняла, что больше не спит...

Смел очнулся от того, что над самым его ухом кто-то повторял,
всхлипывая: "Холодно мне... Холодно..." Он открыл один глаз и опять
закрыл, зажмурил от солнца. Потом открыл оба и увидел, что над ним
склонилась незнакомая девушка, встав коленями прямо на снег. Он сел -
девица отпрянула. В груди болело. Смел отодвинул овчину, рубаху, посмотрел
на струйку запекшейся крови, потрогал. Больно. Видно, в ребро ножом
угодил. Ну ладно, пройдет... А это, стало быть, Невеста. Смел поглядел на
нее с любопытством и подумал: "Хо! Какая красивая..." Она, собрав лохмотья
в кулак на груди, тряслась мелкой дрожью и часто мигала до смерти
перепуганными глазами. Смел вяло помотал головой, приходя в себя, оперся
сжатыми кулаками о снег, стал вставать. Что-то впилось в ладонь. Он разжал
кулак: кольцо. Смел чуть было не бросил его в сугроб, но вспомнил,
удержался, спрятал в карман. Девица, поднявшись с колен, все так же
тряслась и смотрела на него испуганно и жалобно.

Смел огляделся. Метель улеглась, ослепительно сверкали под лучами
встающего солнца белые горы. Тишина была в мире. Тишина и покой. "Хорошо
бы сейчас баранинки Горлохватовской", - подумал Смел и стащил с себя
овчину. Встряхнув от налипшего снега, укутал ею девицу - та вздрогнула от
последнего приступа дрожи, и затихла, кутаясь и переступая босыми ногами.
Смел поглядел, вздохнул. Снова уселся на снег, разулся, отдал ей башмаки.
Достал из мешка свои старые штаны, - хорошо, не выкинул! - разорвал их, и
принялся мастерить себе на ноги что-то вроде обмоток. Закончив, бросил
взгляд на девицу. Она, неловко согнувшись, едва двигая закоченевшими
пальцами, пыталась завязать тесемки башмаков. Смел заворчал под нос
недовольно, - вот горе-то, - убрал ее руки и завязал сам, поплотнее, чтобы
не сваливались. Потом, подумав, вытащил из мешка свою фляжку, взболтнул
возле уха - есть еще! - и ей передал: "Пей!" Девица сделала два глотка,
захлебнулась, закашлялась. Смел переждал, потом кивнул: еще давай! Девица
послушно приложилась к фляге, но теперь пила осторожно и медленно. Смел
забрал флягу, допил остаток и, запихивая флягу в мешок, спросил наконец:

- Как звать-то тебя?

Девица едва выговорила непослушными закоченевшими губами:

- Мать Незванкою называла.

- Хо! - удивился Смел. - Что за имя такое?

- Да такое... - девица говорила еще едва-едва шевеля губами, но вино
уже начало действовать, на щеках ее появился бледный румянец, и Смел опять
удивился - до чего же красива!

- Так и вышла - Незванка, - сказал Смел, чтобы отвлечься. Девица
посмотрела на него непонимающе. - Ладно, ладно. пошли. Далеко еще топать.

- А куда? Где мы? - девица, согреваясь, будто начала просыпаться. -
Как я тут оказалась?

- Домой пойдем. Про остальное потом расскажу. Хм... Незванка... Нет,
имя тебе другое нужно. По пути придумаем.

Они пошли вниз по дороге, которую выровняла, зализала за ночь поземка
- не видно было на ней ни следов Смела, ни волчьих лап, ни босых ног
Невесты. Только камни по обочинам угадывались, заметенные снегом. Сначала
девица шла, задумчиво покусывая губку, словно вспоминая о чем-то, потом
вдруг спросила:

- Слушай, а что с Тропотопом?

Коротко и спокойно ответил ей Смел:

- Погиб Тропотоп.

Замолчала девица, нахмурилась. Но через несколько шагов, схватив
Смела за руку, страшным шепотом прошептала:

- А ОНА... - не придет больше?

- Кто - она? - не понял Смел.

- Ну... ОНА!

- А-а... - стало быть, Деву Долу вспомнила. - Не придет, не бойся.

- Откуда ты знаешь?

- Знаю...

Некоторое время шли молча. Потом девица на руку посмотрела, на
которой было кольцо. Снова нахмурилась. Наконец остановилась, вынудив
встать и его, проговорила со страшной тревогой в срывающемся голосе:

- А что со мной было, а?

Смел вздохнул. Как ей про все рассказать? Да и надо ли? Но она
настаивала:

- Я вижу, ты знаешь... Скажи!

Смел подумал малость, и сказал:

- Наказание тебе вышло.

- А теперь?

- А теперь, наверное, все. Хотя... - Смел замолчал, подумав, что это
еще вопрос.

- Ничего не понимаю, - помотала девица головою нечесаной. И вдруг
уставилась на него: - А ты кто такой?

- Я-то? - Смел усмехнулся. - Так, случайно нашел вот тебя...

- Врешь, - она прищурилась. - Это ж я тебя нашла. Ты лежал, а мне
было холодно...

- Ну, значит ты меня, - равнодушно согласился Смел.

- Опять врешь... Как я сюда попала?

- Ай, отстань! - Смел рассердился. - Идти далеко. Жрать хочется. Ноги
у меня - видишь в чем? Хватит болтать. Топай!

Он ускорил шаг, девица послушно последовала. Она промолчала весь
обратный путь через поросшее сосняком ущелье, по снегу а потом по траве,
по дороге, которую столько лет завораживала ужасом. Она едва поспевала за
Смелом, и солнце еще не дошло до зенита, когда они спустились в Овчинку.

Распахнув дверь в постоялый двор, Смел прямо с порога счастливо
заорал:

- Эй, хозяин! Жрать давай, чего есть - поскорей и побольше!

- Сейчас, сейчас, - отозвался из-за стойки Горлохват. - Чего
кричать-то... - тут он поднял взгляд, увидел вошедших и замер, втянув
голову в плечи. И так и стоял, пока не сели они за стол. Смел, радостный,
только что поверивший, наконец, что все уже позади, поторопил:

- Давай, хозяин, давай! Живот подвело! И вина!

- Да-да-да... - мелко закивал Живоглот и, часто оглядываясь, удалился
на кухню.

Его не было довольно долго, так что изголодавшийся Смел уже принялся
было стучать костяшками пальцев по столу, но тут появился хозяин. Он не
нес ничего съестного, подбирался к ним как-то странно, боком и с видом
одновременно боязливым и угрожающим.

- Хозяин, ну не тяни ты, Владыки ради... - взмолился Смел, но осекся,
поняв, что что-то неладно. А неладно было то, что вместо закуски Горлохват
держал в руке маленький топорик для разделки мяса. - Ты чего, хозяин?

- А ну, убирайтесь отсюда, - глухо сказал Горлохват.

- Хо! Да ты что, сдурел? - Смел еще недоумевал. - Думаешь, у нас
денег нет, да?

- Не надо мне ваших денег, я сказал - убирайтесь.

Смел взглянул на девицу, приглашая разделить с ним его удивление, но
она сидела, сжавшись в комочек, глаза перепуганные, как недавно утром, и
уже наготове блестят в них слезы. Тогда-то Смел осознал, что все это время
Горлохват глядел, главным образом, на нее, и подобрался, почуяв опасность.
Слишком он рано обрадовался, вот и не подумал по легкомыслию, что девицу в
селении могут узнать. Лет-то прошло не так уж много. А Горлохват
продолжает:

- Корми тут, понимаешь, всяких...

- Каких это - "всяких"? - Смел был уже спокоен, только резко вскипела
в нем кровь, как всегда перед дракой.

- А таких. Она думает, я ее не помню... Сколько людей из-за нее... -
договорить Горлохват не успел: выпрямившись, как пружина, Смел изо всех
сил запечатал ему рот кулаком.

Недаром опасались бешеного в гневе Смела рыбацкие мужики. Ростом он
невелик был, и легок, но когда бил - дикая сила бралась в нем откуда-то. И
Горлохват, на голову выше Смела и тяжелее вполутора, отлетел к стойке,
трахнулся об нее головой и остался лежать, одурело вращая глазами и хватая
воздух разбитым ртом. Топорик его отлетел в сторону, где был мгновенно
подхвачен Смелом, поскольку четверо-пятеро посетителей привстали, готовые
защитить Горлохвата.

- Всем сидеть, - прошипел Смел, задыхаясь. Те задержались, не отрывая
от Смела глаз. А он схватил девицу за руку и, пятясь, прикрывая ее собой,
вышел на улицу.

- Где твой дом?

- Там, напротив... - девица дрожала всем телом.

- Не трясись. Пойдем скорее отсюда.

Дверь скромного домика оказалась заколочена большими гвоздями. Смел
пустил в ход топорик и они вошли в нежилую комнату, холодную, пыльную, с
застоявшимся запахом пустоты. На столе так и стояла дорожная корзина, с
которой юная красавица собиралась бежать из Овчинки. Смел запер дверь на
засов и стал оглядываться, подыскивая, что бы таким подпереть ее для
надежности. От этого занятия его оторвал голос девицы, которую он так и не
придумал, как называть. Надо бы как-нибудь по-городскому. Ему нравились
тамошние имена.

- Можно, я переоденусь?

- Давай, давай, - он стал двигать к двери тяжелый шкаф.

Вот теперь можно ждать гостей. Смел не сомневался, что они будут. И
знал, что долгой осады ему не выдержать - не еды у него, ни питья. А, Смут
тебя забери! Опять попал в переделку... Одна надежда - на Верена со
Сметливом. Хватятся же они в конце концов. Хотя... Что они смогут сделать?
Против целого селения?

От мрачных раздумий отвлек его шорох, и он поднял глаза: в комнату
вошла девица. Она сменила свои лохмотья на простенькое голубое платьице,
наспех причесалась, обула легкие туфельки, сплетенные из полосок кожи. И
он увидел такое нежное, испуганное и беззащитное существо, что
почувствовал, как самого душит нежность. А поскольку к подобным чувствам
был непривычен, то сжал кулаки и забормотал угрожающе:

- Я вам покажу, хвосты собачьи... Попробуйте троньте... - и понял
вдруг с пронзительной ясностью, что даст избить и убить себя, примет любые
муки, но никому не позволит ее обидеть.

Она как будто прочла все это в его глазах, потому что вдруг подошла,
уткнулась головою в грудь и горько, по-девчачьи расплакалась. Смел одной
рукою обнял ее за плечи, а другой неумело погладил ее по голове,
приговаривая:

- Ну что ты... Да ладно тебе... Никто тебя не тронет...

Но плакала она, как оказалось, не о том. Не отрываясь от его плеча,
сквозь плач, она невнятно выговорила:

- Так значит, это не сон был, да? Про горы и... и про камни?

Смел тяжело вздохнул. Прижал ее к себе покрепче.

- Ничего, ничего... Ты не виновата.

- Ведь я же не знала, не знала! Я думала - сон! - девица
захлебывалась слезами и пристукивала кулачком по его плечу. - Ты веришь
мне? Веришь? - она подняла к нему мокрые глаза, полные отчаянья и надежды.

- Конечно, верю...

После этих его слов девица немного успокоилась, села, всхлипывая, на
пыльную скамью. Сказала горько:

- Я ведь и тебя хотела... как всех...

Смел поежился, вспомнив минувшую ночь, но пересилил себя и ответил
бодро:

- Ну, на меня у тебя силенок не хватило.

- А почему? - широко раскрыла она глаза, голубые как небо после
дождя.

- Да потому... - начал он, намереваясь отшутиться, но не успел: с
предсмертным звоном вылетело оконное стекло и по полу, грохоча, покатился
булыжник.

Сметлив и Верен шли в "залу", гадая: куда мог Смел запропаститься в
такую рань? Вчера он предупредил, что ужинать не выйдет - дескать, устал,
спать пораньше ляжет. Утром же, когда заглянули позвать его на завтрак,
нашли постель заправленной, а комнату - пустой. Главное - и хозяин утром
не видел, хотя встает ни свет ни заря. А теперь уже вон - обед... Куда ж
его Смут унес, этого Смела?

Они сели за стол, строя разнообразные догадки и смеясь, но Сметлив
вдруг указал Верену глазами в сторону стойки. Верен обернулся и поймал
злобный взгляд Горлохватихи, вытиравшей за стойкой большое блюдо из
обожженной глины. Самого хозяина видно не было. Верен отвернулся и
вполголоса спросил у Сметлива:

- Чего это она?

- Сейчас узнаем, - так же тихонько ответил Сметлив и громко обратился
к ней: - Хозяйка, а хозяйка! Ты, случаем, товарища нашего не видела? С
утра пропал куда-то...

Горлохватиха одарила его таким же взглядом и буркнула что-то под нос,
делая вид, что сильно занята блюдом.

- Не понял! - Сметлив был добродушен и терпелив.

Хозяйка со стуком поставила блюдо и заорала, вызверившись:

- Не видела, и видеть не хочу!

- Вот вам, не угодно ли... А что так?

- Мы с колдунами не знаемся! - Горлохватиха так орала, что жилы на
шее чуть не лопались. - И нечего к нам нечисть таскать!

- Постой, постой... - Сметлив насторожился. - Ты о чем? Какую
нечисть? Объясни толком.

- Вот такую! Которая по горам шляется! - Горлохватиха неожиданно
всхлипнула: - Дерется еще... Ну ничего, наши мужики ему покажут, где у
рака задница!

Сметлив и Верен уже стояли за своим столом, вслушиваясь в ее
неразбериху. А при последних словах Верен метнулся к стойке и схватил
хозяйку за руку:

- Где он? Говори!

- Не хватай! - она пыталась вырваться.

- Где он, я спрашиваю?

- Там, - она махнула свободной рукой. - Напротив...

Они побежали к выходу, а Горлохватиха злорадно проорала им вслед: "Да
не спешите так! Там на всех хватит!"

- Это что же... значит, он в горы ходил... - на бегу соображал вслух
Сметлив. - Вот ненормальный... как же он смог, а?

Они подоспели вовремя. Самые дюжие мужики уже доламывали дверь,
дружно наваливаясь плечами. Горлохват ими командовал: "А вот... еще! А
вот... еще!" Остальные с удовольствием добивали немногие уцелевшие стекла,
не рискуя, впрочем, приближаться после того, как Смел засветил одному в
лоб прямо через окно. Всего было человек пятнадцать.

- Эй! Вы что делаете? - Верен отвлек внимание осаждающих на себя.
Дюжие мужики остановились перевести дух, оглянулся и Горлохват, оскалился:

- А-а... Дружки явились! Хотите, чтоб вам тоже перепало? -
стекольщики побросали камни и подступали со всех сторон ближе, так что
слова Горлохвата вполне могли сбыться.

- Да погодите, - рассудительно сказал Сметлив. - Давайте разберемся.
Что он сделал-то?

- А во, в морду ему заехал, - здоровенный, подстать Сметливу, мужик с
широким добродушным лицом, указал пальцем на Горлохвата.

- Подумаешь - в морду заехал. Может, за дело? А если и не за дело, то
пусть сами выяснят - один на один. А то сбежались... - Сметлив обвел
глазами обступивших людей.

- Пусть выходит один на один, - развел руками мужик. - Что же он
спрятался? Мы все по-честному...

Но такой поворот не устраивал Горлохвата:

- Заткнись ты... "Один на один"... Его-то я не боюсь, а с этой как
быть?

- С кем - с этой? - как только от действий перешли к разговорам,
Сметлив почувствовал себя уверенней.

- Которую он с гор привел?

- А что она?

- Заколдованная! Камнями все станем! - прошипел Горлохват, чтобы было
страшнее. И достиг своего: соратники его загудели. Но Сметлива непросто
было сбить с толку:

- Так ведь Смел не стал.

- А откуда я знаю, - снова оскалился Горлохват, - может, он сам
колдун?

- Не-ет, - Сметлив покачал головой. - Я с ним с детства рос, знаю. И
вот Верен тоже.

- Мужики! - завопил Горлохват, чувствуя, что теряет преимущество. -
Да что мы его слушаем? Давай дверь ломать! Выгнать их надо к Смуту, а то
всем труба будет!

- А ты послушай, - раздался вдруг хриплый тяжелый бас, и все
оглянулись. Сзади, за каменной оградкой, облокотившись на нее, стоял
старый Скалобит и внимательно следил за происходящим. - Послушай, когда
дело говорят...

Все притихли. Велико было уважение к Скалобиту. Он редко вмешивался в
чужие дела, но если вмешивался - значит, имелась на то причина. Только
Горлохват попытался возразить:

- Да брось ты, Скалобит! Какое дело? Сколько людей она погубила!
Мало? Хочешь, чтоб побольше?

- А больше не будет, - Скалобит говорил так уверенно, что даже
Горлохват не осмелился перебить. - Это во-первых. Во-вторых, не она людей
погубила, а колдовство. На ее совести один Тропотоп, да и тот... В общем,
от случая это зависело. А в-третьих... Ты, Горлохват, лучше б спасибо ему
сказал, - Скалобит кивнул головой на домик, где держал оборону Смел.

- Это за что же? - огрызнулся содержатель постоялого двора, понявший
уже, что посчитаться с обидчиком не удастся.

- А за то... Нет больше Невесты. Нет больше страха на нашей дороге. -
Скалобит усмехнулся. - Может, теперь у тебя посетителей станет побольше,
богатым будешь...

Горлохват постоял, насупившись, развернулся круто и ушел. За ним
разбредаться стала и вся дружина. А Сметлив подошел к двери:

- Эй, Смел! Это мы, открывай!

В доме послышался приглушенный шум и возня, но дверь не открылась.
Сметлив потерял терпение:

- Открывай же, ну!

- Да постой, шкаф не могу отодвинуть... - послышался голос Смела. А
когда наконец дверь, почти сорванная с петель, распахнулась, вздохнул: -
Уф... Как я его сюда притащил? Сдуреть можно...

Вот так и закончилась грустная история про Невесту Генерала Гора.
Смел, само собой, ходил счастливый и гордый, а девицу друзьям представил
так:

- Вот кого я там нашел. Хо! - и обнимал ее при этом одной рукою за
плечи, предлагая оценить находку. Девица уже бледно улыбалась, приходя в
себя после всего пережитого за столь короткое время, и невозможно было
представить, что она и есть то страшилище, тот ходячий ужас, которым
пугали в Овчинке детей.

А когда Сметлив спросил, как же ее зовут, Смел неожиданно для себя
ответил:

- Нежица. - И повторил еще раз, чтобы вслушаться самому: - Нежица.
Да, так ее зовут.

Девица от удивления захлопала небесными глазами, но Смел не позволил
ей возразить - заорал во все горло: "А пожрать мне сегодня дадут, наконец,
или нет?!" Так это имя - Нежица - и осталось у нее на всю жизнь. Под этим
именем и узнали ее потом, когда стряслась Великая война, все пореченцы.

Верен притащил из лавки кучу съестного, вина - и пошел у них пир, и
продолжался до ночи. Пили за Смела, за старого Скалобита, за новую жизнь
Нежицы и за всех вместе. Потрескивал в печке огонь, ни следа не осталось
от пыли на столе и скамьях, только в окна с разбитыми стеклами дуло.
Нежица, робко улыбаясь, сидела у краешка стола, торопливо вставая всякий
раз, чтобы поменять посуду и долить в кружки. А когда старый Скалобит
отправился домой, когда проводили в другую комнату задремавшую сидя
Нежицу, стал им рассказывать Смел, как все вышло - как догадался он, кто
такая Невеста, как понял, что должен идти один и каково пришлось ему в в
дороге. Верен покряхтел и спросил коротко: "А откуда ты знаешь, что она не
того моряка?" Смел пожал плечами. Помолчали немного, а потом случился у
них трудный и важный разговор.

Начал его невзначай Сметлив. Он сказал:

- А где кольцо-то? Показал бы хоть...

Смел вытащил из кармана кольцо с хрусталем, положил на стол. Сметлив
повертел его в руках, хмыкнул, передал Верену. А сам продолжил:

- Ну, а с нею теперь что делать?

- Ай... - видно, этот вопрос заботил Смела и самого. - Пока не знаю.
Думаю, думаю - ничего не могу придумать.

Сметлив молчал, уткнувшись в кружку с вином, а Верен сосредоточенно
разглядывал кольцо. Не дождавшись помощи от товарищей, Смел неуверенно
заговорил:

- Нельзя же ее здесь одну оставить...

Сметлив поднял голову:

- Значит, с собой забирать надо.

- Куда? - вскинулся Смел. - В Рыбаки? Да я же там... - помолчал. - В
городе мы никому не нужны, а здесь хоть домик есть для начала, - он
оглядел комнату, в которой они сидели.

- Это надо так понимать, что ты остаешься, - утвердительно сказал
Сметлив, и внимательно посмотрел на Смела.

- Ну, не то, что остаюсь, а другого выхода нет... - пожал плечами
Смел. И взмолился: - Да поймите вы, она девчонка совсем - на кой Смут ей
старик нужен? Не-ет, - устало помотал он головой. - Мне дороги в Рыбаки
нету.

- Погоди, - рассудительно заговорил Сметлив. - А кто тебе сказал, что
на обратном пути мы станем стареть? По-моему, это совсем не обязательно.
По крайней мере, можно попробовать...

Смел задумался, а потом прошептал:

- Боюсь... и пробовать не хочу. Не могу.

Верен все так же молчал, разглядывая кольцо. Сметлив глянул на него
раздраженно и пробурчал:

- А мы, значит, не боимся... - И, не зная, на ком бы еще сорвать
раздражение, вдруг вспомнил: - А где этот Управитель писклявый? Загнал нас
сюда, не угодно ли, не объяснил ни Смута - сиди теперь гадай!

Тут Верен спокойно и ровно сказал, пряча кольцо в карман:

- Я возвращаюсь назад.

Сметлив покусал губу, согласился:

- Ясное дело. Я тоже. А ты... - но ничего не нашел сказать Смелу,
только махнул рукой.

Через два дня на высокий холм, отгораживающий Овчинку от равнины,
поднялись четверо. Верен был невозмутим, Сметлив хмур, Смел подавлен.
Нежица, которой все уже стало известно об их похождении, глядела на
уходящих с тревогой и болью.

- Ну, вот и все, - сказал Верен, зайдя на вершину, и остановился,
оглянулся. Позади уютно, как в ладони, лежала в горной долине Овчинка,
вилась от нее дорога вверх, к белым вершинам Оскальных гор, на невидимый
отсюда перевал Белых башен. А впереди тонуло в голубой дымке Поречье -
великая страна, которую пересекли они втроем. Теперь предстояло проделать
этот же путь, но вдвоем. Смел оставался в Овчинке.

На прощание обнялись. Сметлив поцеловал Нежицу в лоб и шепнул:
"Береги Смела". Верен, прижав к груди Смела, шепнул: "Береги Нежицу". Смел
чуть заметно кивнул. На том расставанье и кончилось. Только Сметлив
заключил:

- Может, даст Владыка - свидимся еще...

Потом Смел, обняв за плечи Нежицу, долго глядел вслед удаляющимся
фигуркам. А она сказала:

- Так это и есть, значит, Верен?

- Да... - рассеянно отвечал Смел, думая о своем. - А что?

- Ничего. Просто, я вспомнила - мать говорила как-то, что отец живет
на берегу Большой Соли.

БОЛОТНОЕ БОТАЛО

Цыганочка недолго проплакала, выпроводив Сметлива: надо было
ухаживать за отцом, менять ему примочки, кормить с ложечки. Это отвлекало
и успокаивало. Ничего, - говорила она себе, - завтра найду его - и
помиримся.

Однако в середине ночи пришлось выбросить все из головы: отцу стало
хуже, он метался на подушке, все время просил пить и бредил. Сначала
Цыганочка не прислушивалась к бессвязным словам, но потом
заинтересовалась: что-то уж больно странное говорил Учитель, и несомненно
ее касавшееся.

- Отойди... отойди, Летеста... - бормотал он. - Меня лучше возьми -
дочку не трогай... - Потом застонал, и снова: - Отойди, Летеста... Пить...
Пить...

Напоив отца и подождав, пока он затих, Цыганочка задумалась. Была у
них в жизни запретная тема: отец никогда не рассказывал о матери. То есть,
совсем никогда, ни словом не вспоминал. А когда Цыганочка сама пыталась
выспрашивать - хмурился и сердито обрывал. Что-то таилось за этим, но что?
Впервые, в бреду, отец немного проговорился: раз речь о дочке - значит, о
ней, о Цыганочке. А с кем он еще мог об этом разговаривать, кроме матери?
Если так, то значит, звали ее Летеста. Или зовут. Но чего такого могло
между ними случиться, что отец вспоминает о ней в бреду?

А она ведь помнила мать - настолько, насколько возможно это в
трехлетнем возрасте. Мать была красивая, с черными как ночь волосами и
блестящими темными глазами. Глядя на себя в зеркало, Цыганочка думала
иногда, что похожа на нее. Но что же могло случиться между родителями?

Вопросов было много, а ответов - ни одного. Цыганочка просидела у
постели всю ночь, и лишь под утро у отца наступило улучшение: чуть
порозовели меловые щеки, дыхание выровнялось - он уснул. Тогда она тоже
решила поспать, проснулась к обеду и, обругав себя засоней, поспешила к
отцу.

Он лежал на спине, глядя задумчиво в потолок.

- Ой, пап, прости - я заснула...

- Ничего, - Учитель улыбнулся. - Ты у меня замечательная сиделка. Так
хорошо ухаживала...

Цыганочка положила ладонь на его лоб:

- Как ты себя чувствуешь? Нигде не болит?

- Нет, уже лучше. Вот только поесть бы.

Она занялась стряпней, потом заштопала и постирала одежду, в которой
Учитель вчера был на площади, и только после всего вспомнила, что
собиралась увидеть Сметлива. Сказав отцу, что сходит ненадолго в город,
пошла в постоялый двор Грымзы Молотка, где узнала, что постояльцы уже не
живут. И вся любовь, - подумала Цыганочка, но поглядела на перстень с
черным лавовым стеклом, в глубине которого чуть просвечивали крохотные
серебряные искорки, и улыбнулась: Сметлив обязательно вернется...

А вечером невзначай спросила у отца:

- Да, кстати - кто такая Летеста?

Учитель посмотрел на дочь тревожно и ответил вопросом:

- А откуда ты знаешь это имя?

- Ты сам говорил, - беззаботно сказала Цыганочка. - Когда бредил.

Он покашлял, отвел глаза:

- Это... так... знакомая одна.

- А где она теперь?

- Где надо, - Учитель рассердился. - Зачем тебе знать?

- Ну как же, - Цыганочка лукаво прищурилась, - всякому интересно
знать... про собственную маму. Ты не сердись, пап, - она взяла его руку, -
мне же правда интересно.

Он досадливо поглядел на нее и нехотя ответил:

- Не знаю я, где она. Жили мы в Семихолме, я там учился. А потом... А
потом мы с тобой сюда перебрались. Что с ней теперь - не знаю.

- А почему мы с тобой оттуда уехали?

- Значит, надо было. И все... И хватит об этом.

Цыганочка вздохнула, но продолжать разговор не стала: очень уж
несчастный был у отца вид.

Прошло два дня, Учитель почти совсем поправился, жизнь потекла
обычным порядком. Но разговор с отцом не шел у Цыганочки из головы. Что же
за этим за всем скрывается? А тут, как на грех, увидела она вечером на
площади вереницу телег, затянутых плотной парусиной. И узнала, что завтра
отправляется во Всхолмье соляной обоз - оказывается, архигеронт прислал
специальных послов с просьбой не прерывать торговлю и обещал выплачивать
деньги сполна. Вот и случай, - подумалось ей.

Сначала она даже сама испугалась: какой такой случай? Для чего
случай? Но кто-то внутри поддразнил: а для того случай - съездить и все
разузнать. - Так отец же болеет, как его оставить? - Отец уже не болеет.
За неделю с ним ничего не случится, - ответил кто-то. - А что ты Сметливу
скажешь, если спросит - кто твоя мать? Цыганочка заколебалась. Плата за
проезд с обозом пустяковая - можно взять из шкатулки, отец и не заметит. А
ему записку оставить, чтобы не беспокоился. Может, рискнуть?

В молодости все решается просто. И на следующий день Цыганочка уже
сидела в тряской телеге рядом с возницей, молодым симпатичным парнем по
имени Приварок и болтала с ним как о всякой всячине, так и ногами. Он
говорил ей приятные, утешительные вещи: что до Семихолма они доберутся дня
за четыре, лишь бы без задержки проскочить болота, а назад, налегке - и
того быстрее. Рассказывал, какие места их ждут впереди, пугал про Болотное
Ботало. Цыганочка смеялась и ничуть не боялась - их же много, пусть Ботало
боится. Кони шли бодрой рысью, погода стояла чудесная - и думала
Цыганочка, как правильно она сделала, что поехала: назад приедет, а скоро
и Сметлив. Он же говорил - дней на десять уходит. Вот как раз все и
выйдет...

И правда, все получалось как нельзя лучше. Даже дорога через болота
оказалось нетрудной - недавно расширенные и укрепленные ради пушки мостки
позволяли ехать довольно быстро. Как всегда, смущали людей своим жалобным
видом кусты-глазастики, но уж с этим ничего не поделаешь - только терпеть.
А как выехали на Переметное поле, дорога и вовсе пошла отличная, до самого
Семихолма.

Цыганочка ничуть не устала, на ночь Приварок устраивал ее заботливо,
отдавал свое одеяло, за едою подсовывал лучший кусок. У нее было
прекрасное настроение, когда на четвертый день к вечеру показались
островерхие ржаво-красные крыши Семихолма, столицы славного государства
Всхолмского. Цыганочка без конца вертела головой, разглядывая чудные
строения с ажурной деревянной резьбой на фасадах, убегающие вверх по
холмам лесенки, прозрачные бассейны, наполнявшиеся из родников. Большое
мрачноватое здание Высшей Школы напомнило ей слова отца, что здесь, в
Семихолме, он учился. А она здесь родилась, и была безмерно счастлива, что
родина ее - этот красивый, разбросанный по холмам город-гавань, выросший
на берегу узкого морского залива.

Возле дворца архигеронта Всхолмского, Грубича седьмого Мягкое Сердце,
Цыганочка попросила Приварка остановить. "Смотри, - сказал он ей, - завтра
утром отсюда же и отправимся. Не опоздай!" Она подумала, что времени
маловато, а успеть надо много. Хорошо еще, что всхолмский язык - почти то
же самое, что пореченский. Только окончания немножко другие, да некоторые
слова. Благо, отец в свое время научил ее.

Остановив первого же прохожего, Цыганочка спросила, где у них
ярмарка. Там, решила она, проще будет узнать все, что нужно. Получив
объяснения, быстро нашла шумную, пеструю, многоголосую - совсем, как в
Белой Стене, - ярмарку. Походила немного, не зная, к кому обратиться, и
вдруг увидела цыган. Они сидели кучкой - двое мужчин, заросших до самых
глаз, старуха в заношенном цветастом платке и парень с маленькой курчавой
бородкой. К ним то и дело подходили молодые девушки и дети, передавали
что-то и опять ныряли в толпу. Один из мужчин бренчал тихонько по гитарным
струнам, независимо поглядывая вокруг.

- Здравствуйте, братья, и ты, мать, - сказала Цыганочка, подходя.

- Здравствуй, сестра, - ответил за всех волосатый мужик без гитары. -
Только сестра ли?

- Меня и зовут-то Цыганочкой, - засмеялась она.

- А гадать умеешь?

Цыганочка улыбнулась, подняла лежавший около них на земле бубен и
зазвенела в него, и запела, смеясь и приплясывая, гадальную песню, а
второй мужик на гитаре ей подыграл:

Камешки гадальные
из-за моря дальнего,
из-за моря синего -
пестрые, красивые,
веселей кружите -
правду мне скажите.

Катитесь, камешки, по блюдцу:
как вы скажете - так и сбудется.

Нагадайте свадьбу влюбленным,
нагадайте крышу бездомным,
бедняку - чтоб стал похитрее,
богачу - чтоб стал подобрее,
морякам - чтоб в море ходилось,
рыбакам - чтоб рыба ловилась,
пахарю - чтоб хлеб уродился,
знахарю - чтоб сам излечился.

Катитесь, камешки, по блюдцу:
как вы скажете - так и сбудется...

Допела Цыганочка, волосы со лба откинула, бубен положила. Цыган
подобрел:

- Ты кто ж такая будешь, красавица? Откуда?

- Из Поречья, из Белой Стены я.

- И за каким же к нам делом? Или так просто?

- Нет, не просто. Ищу я женщину одну... - Цыганочка замялась, не
зная, стоит ли объявлять вот так, всем сразу. Но цыган ее подбодрил:

- Говори, говори - не бойся. Если знаем, поможем.

- Ее зовут Летеста. Или звали так раньше...

Странно подействовало на цыган произнесенное Цыганочкой имя. Они
разом насторожились, все взгляды скрестились на ней, как клинки смертельно
острых цыганских ножей.

- А зачем тебе Летеста, красавица? - прошамкала старуха. - Не ходи к
ней. Злая она, недобрая...

- Почему? - теперь уже насторожилась Цыганочка.

- Трудно объяснить, да и не поверишь, - вступил в разговор волосатый
мужик с гитарой. - Только верно мать говорит: не ходи.

- Но мне очень нужно.

Волосатый мужик покачал головой:

- Ни за какой нуждою ходить к ней не надо, красавица.

- Да почему? Можете вы объяснить?

Старуха сказала что-то на незнакомом языке, мужик с гитарой ответил.
Парень тоже что-то проговорил, гортанно и быстро. Мужик махнул на него
рукой. Цыганочка слушала их разговор, и чувствовала, как зреет в ней
страх. Может, бросить все, пока не поздно? Но тут к ней вновь обратилась
старуха:

- Ты скажи, красавица, что тебе нужно? Может, без Летесты поможем?

Цыганочка медленно покачала головой и сказала:

- Без нее нельзя. Это мать моя.

Цыгане прямо-таки отшатнулись. Старуха даже рукою прикрылась.
Цыганочка смотрела на них с ужасом, ничего не понимая. Наконец мужик без
гитары сказал ей медленно:

- Вот что, красавица. Поешь ты хорошо, просто замечательно - но
уходи. Подальше уходи. Оставь нас.

- Да я уйду, - Цыганочка уже не рада была, что обратилась к ним, - вы
только скажите - куда? Где искать ее?

- В Гнилую балку иди. Это там, там! - старуха потыкала пальцем через
плечо.

Но тут вдруг вскочил на ноги молодой цыган, заговорил что-то на том
же незнакомом языке запальчиво и с укором. В ответ мужик без гитары
заворчал недовольно и покрутил пальцем у виска, а старуха покачала головою
в цветастом платке.

- Пойдем, я провожу тебя, - отрывисто сказал парень Цыганочке и
торопливо зашагал туда, куда указывала старуха. Цыганочка последовала за
ним. "Не ходи, Радич! Не ходи-и!" - крикнул им вслед кто-то из мужиков, но
парень только зло мотнул головой.

Солнце уже валилось за крыши домов, и тени быстро наливались соками
темноты. Радич шел быстро и деловито, так что Цыганочка едва поспевала.
Она испугалась некстати: идет одна, на ночь глядя, с незнакомым цыганом в
какую-то Гнилую балку - кто знает, что у него на уме? Но выбора не было,
оставалось надеяться на его честность. А он, словно услышав ее опасения,
заговорил:

- Ты не бойся. Здесь не очень далеко. Вот только за город выйдем - и
через мост, через рощу, а там за холмом и Гнилая балка... - он вдруг
остановился. - А зачем спешка такая? Может, лучше завтра?

- Завтра обоз соляной отъезжает. Мне с ним надо...

- Вон оно как. Ну, пойдем.

Они вышли за город, когда солнце уже закатилось, но небо еще
оставалось светлым и теплым. Цыганочка спросила:

- Послушай, а почему ее так боятся?

Радич долго раздумывал на ходу, потом нехотя сказал:

- Трудно объяснить. Говорят, она чужими жизнями живет.

- Это как?

- А так. Отнимает время у тех, кто рядом окажется.

- И... что они?

- Стареют быстро. А она всегда молодая...

Навстречу им показалась согбенная фигура древнего старика с длинной
седой бородой. Когда разминулись, Радич, оглянувшись украдкой, продолжил:

- Вон, видела? Он ей хлеб носит, лет пятнадцать уже. Говорят, ему
сорока еще нет.

- А зачем же он... если знает? - ужаснулась Цыганочка.

- Любовь... - процедил сквозь зубы цыган.

Они вошли в мрачноватую дубовую рощу. Холодком тянуло из-под дремучих
крон, но куда чувствительней был другой холодок, залетевший в душу от
всего услышанного.

- Она что, колдунья?

- Да нет вроде. А то бы от нее совсем спасу не было. Потому ее
убивать и не стали, прогнали только...

- А меня-то твоя братва чего испугалась?

- Подумали, раз дочка - значит, тоже...

- А-а...

За пологим холмом в последних отсветах дня показался длинный
извилистый овражек, сплошь заросший буйной зеленью, которая казалась
сейчас грудами черного хлама.

- Вот она, балка Гнилая. Значит, так: я тебя подожду где-нибудь
здесь... - да вот под этим деревом. А ты иди по тропинке - дойдешь, куда
надо. Но долго не задерживайся. Я понимаю: мать, все такое... Ты ее не
видела никогда, что ли?

- В три годика.

- Я так и понял. Но все равно, не задерживайся. Если что - я приду
тебя вытаскивать, - Радич широко зевнул и сел, удобно прислонившись спиной
к стволу. - Ну, иди скорее. Я жду.

Цыганочка поглядела на него и чуть было не сказала, что передумала.
Неохота было идти. Страшно. Но неудобно стало - зря, что ли, человек
тащился? Она пошла по тропинке, путаясь волосами в ветках и оберегая глаза
руками, и вскоре увидела на прогалине черную хижину, крохотное окошко
которой смутно подсвечивал изнутри слабенький огонек.

Она не стала подавать голос, нашла дверь и вошла без стука,
оказавшись неожиданно сразу в комнате. Впрочем, комнатой это назвать было
трудно. В темном грязном помещении стояло некое подобие стола, на коем
тускло коптил масляный фитилек, угадывалась у стены полуразвалившаяся
печка, рядом с ней - грубая широкая скамья с наваленным тряпьем: видимо,
кровать. Вот и вся обстановка. А в дальнем углу, прямо напротив двери,
сидела на ветхом стуле женщина - красивая, молодая, - может, чуть постарше
самой Цыганочки, - но вся подстать этой комнате: спутанные черные волосы,
нечесаные, кажется, много лет, лохмотья вместо одежды и потухший,
безжизненный взгляд. Она глядела в упор на Цыганочку. А та переживала
явившееся ей в единый момент прозрение: ни комната, ни хозяйка уже
давным-давно не помнят, зачем они существуют, не знают, зачем нужны они
друг другу и всем остальным.

- Ну, зачем пришла? - раздался надтреснутый голос из угла - голос,
который отвык звучать.

И, услышав его, Цыганочка поняла, что перед нею самое несчастное
существо на свете - и прошел ее страх, и вспомнила, что это ее мать.

- На тебя посмотреть пришла, - сказала она спокойно.

- Для чего тебе на меня смотреть? Ты что, не знаешь, что это опасно?
Или ты хочешь меня убить?

- Нет, не хочу, - Цыганочка не знала еще, что говорить.

- А-а... А то много было желающих. Да только так никто и не
собрался... К сожалению, - закончила она неожиданно.

Цыганочка молчала, онемев от жалости.

- Так чего ж тебе надо? - снова заговорила женщина.

- Я хотела спросить, - решилась Цыганочка, - известно ли тебе такое
имя - Дробич?

- Дробич... - женщина опустила глаза. - Из-за него это все и
случилось. Ах, если бы не Дробич! - она покачала головой. Потом вдруг
резко спросила: - А ты его откуда знаешь?

- Это мой отец...

- Что?! - женщина выпрямилась на стуле, пристально вгляделась в лицо
Цыганочки. - Вот, значит, как... Вот ты какая стала... Ну да, лет-то уже
прошло - чуть не два десятка... - Она встала, чтобы подойти поближе, даже
руки вперед протянула, но тут же села. - Ты зачем пришла? Стой, где
стоишь, ко мне не подходи!

Цыганочка взяла себя в руки и твердо сказала:

- Я пришла узнать, что же у вас случилось.

- Что же у нас случилось... - горько повторила женщина. - Ну, слушай.
Ты дочь, ты имеешь право знать. Ты должна знать. Только слушай там, ближе
не подходи.

И она начала рассказывать, замолкая надолго, чтобы вспомнить детали,
и заново переживая свою короткую прекрасную жизнь, оборвавшуюся так
страшно.

РАССКАЗ ЛЕТЕСТЫ

...Они жили тогда в Семихолме, вдвоем в хорошеньком домике, где всего
было вдосталь и никому не надо было завидовать. Она хозяйничала, весело и
со вкусом, украшая их жизнь радостными мелочами, а он обучался наукам в
Высшей Школе, обещая вырасти в крупного ученого. Недостатка они не знали:
отец оставил Дробичу хорошее наследство, которого хватало и на жизнь, и на
учебу. Да и Дробич подрабатывал частными уроками. Но главное - была между
ними любовь, такая, что скрашивает все неурядицы, как могучий прилив
покрывает мелкие рифы у входа в гавань.

Потом родилась дочка. И глядя однажды на крохотное существо, жадно
сосущее ее грудь, Летеста подумала, что вот и новая жизнь пришла, и надо
будет уступить ей место, а ее удел отныне - стареть. Эта мысль испугала
Летесту, как пугает всякую женщину - она стала придирчиво изучать себя в
зеркале, и скоро нашла вокруг глаз паутинные морщинки, и убедилась, что
фигура после родов стала уже не та... Чего она боялась больше - потерять
любовь Дробича? Да нет, в это она не верила. Скорее, страшно было терять
веселую уверенность в себе, с которой она так сжилась. И ничего нельзя
было тут поделать... Ничего?

Незадолго до этого Дробич принес в дом Черную книгу, два экземпляра
которой нашел в хранилище Высшей Школы. Он не думал заниматься
колдовством, но старинные тексты содержали много ценных сведений, и он
часто читал эту книгу по вечерам. А днем, когда Дробич был на занятиях, ее
стала листать Летеста. Но ничего не могла понять в древних письменах.
Тогда она, вроде бы в шутку, допыталась у мужа, как пишутся на языке
Черной книги два слова - вечная молодость. Тот, ничего не подозревая,
показал. Теперь она уже листала книгу, внимательно выискивая знакомые
знаки. И в конце концов нашла.

Но что толку? Дальше опять было непонятно. Тогда она выписала
несколько слов и вечером показала их Дробичу: что это значит? Он отвечал
рассеянно - росянка, болотный вьюнок, сердце... Так, слово по слову,
выпытала она заклятие вечной молодости, и как его наложить. Там было
что-то еще, но рассуждения ее не интересовали, да и книга скоро была
возвращена в хранилище. А ключ остался в ее руках и при желании Летеста
могла отомкнуть тайную дверь.

Она долго колебалась: все-таки Черная книга, страшно. Но однажды
дочка (ей тогда было уже два с половиной годика) заболела, всю ночь
проплакала, выспаться не удалось, а утром Летеста глянула в зеркало и
увидела в нем уставшую женщину с синими тенями вокруг глаз. Тогда она и
решила: будь что будет - наложу на себя заклятие. И стала готовиться.

Несколько месяцев ушло на то, чтобы найти нужные травы и прочее. В
один прекрасный (проклятый!) день она ушла в дубовую рощу и сделала все,
как было написано в книге. А когда, завершая колдовство, капнула себе в
ранку под сердцем каплю сока росянки, почувствовала, как закружилась под
ней земля, и кружилась долго и быстро, так что не могла она встать или
хотя бы открыть глаза. Наконец кружение замедлилось и прекратилось. Она
поднялась с земли и с удивлением обнаружила, что ранка совсем затянулась,
но там, где проник внутрь сок росянки, что-то кружится и кружится в
неостановимом движении, будто возник у нее в груди маленький водоворот,
воронка, засасывающая пустоту. Разбитая, пошла она домой и все время
думала, что заклятие оказалось обманом. Летеста не чувствовала себя
моложе. Но зато, войдя в город и встречая людей на улицах, ощутила, что в
воронку под ее сердцем попадает что-то - будто мелкий-мелкий песок
сыплется.

После этого Летеста прожила дома два, и три дня, ожидая, когда
остановится это кружение. Но ничего не менялось, и сыпался, сыпался в
воронку мелкий песок, особенно если дочь и муж были рядом. А почувствовала
она себя действительно лучше - сил прибавилось, разгладились под глазами
паутинки морщин. Значит, подействовало? Но как? А кружение под сердцем все
не останавливалось. Тут уж она испугалась и, набравшись решимости, все
рассказала Дробичу. Что тут было! Он готов был убить ее, но сказал, что
завтра все выяснит - может, заклятие можно снять. А назавтра пришел
мрачнее тучи и, усадив ее в дальнем углу, стал читать Черную книгу - то,
что она не успела перевести.

Вот тут-то она и поняла, в какой кошмар угодила. Люди, околдованные
этим заклятием, назывались Пожирателями Жизней, их или убивали, или
изгоняли прочь, подальше от других. Колдуны пользовались им, чтобы
отомстить злейшим врагам. Но самое страшное Дробич прочитал в конце. Всего
одно слово: "Неснимаемо". Правда, было там с новой строки и еще три слова:
"Секрет хранят норики". Однако больше Дробич узнать ничего не смог.

Сказал он ей - уходи. Сама уходи, от людей подальше, иначе тебя
убьют. Тот песок, что чувствуешь ты - это время чужих жизней. Тебе этого
не простят.

Дробич забрал дочку, и навсегда уехал из хорошенького домика, из
города, из Всхолмья. А она пожила немного - и стала ловить на себе косые
взгляды соседей. Тогда, не дожидаясь худшего, она бросила домик и отыскала
брошенную хижину в Гнилой балке. Там нашел ее старый поклонник,
неудачливый соперник Дробича по имени Корич. Она ему честно все
рассказала, он сказал - ну и пусть. Мол, его любовь сильнее любых
заклятий. Теперь совсем уже дряхлый стал, старый... А ведь моложе ее. Он
ей еду носил, иногда ночевать оставался. Но теперь все реже приходит -
видно, пожить еще хочет.

А она - знает, что давно ей надо убить себя, прекратить эту муку. Но
все никак не решится, хотя надежды нет никакой. Так и осталась - молодой,
красивой, но для всех живущих хуже чумы. Хотя, Корич еще остался...

- А как же... - начала Цыганочка, но замолчала - все было очевидно и
страшно.

- А никак, - ответила Летеста. - Послушала - и ступай. Ступай, а то
чувствую - сыплется песочек. Твоя жизнь в меня перетекает. А зачем она мне?
Мучиться подольше? Ступай, только... Ты уж меня прости - поцелую я тебя
разочек, а потом иди.

Она встала, подошла вплотную к Цыганочке (та с места сдвинуться не
могла) и крепко поцеловала в губы. Потом отшатнулась и сказала через силу:

- Иди теперь. Спасибо, что навестила...

У Цыганочки от ее поцелуя потемнело в глазах, а когда вернулось
зрение, то она увидела вдруг, что в окошко хижины уже бьет солнце. И
удивилась вяло - как же так, она же недолго здесь пробыла. Ах да,
перетекло ее время... И вспомнила, что обоз отправляется утром. Тут
раздался бешеный стук в двери, и послышался голос Радича:

- Эй! Выходи! Уходить надо! - войти он не решался.

Цыганочка помедлила еще чуточку, сказала матери:

- Я буду помнить про тебя, и жалеть, - повернулась и вышла наружу.
Здесь в нее вцепился Радич, потащил по тропинке, убиваясь: "Как я мог
уснуть!" Она послушно торопилась, но думала о другом, и даже когда
выяснилось, что обоз уже ушел, осталась равнодушной. Радич велел ей ждать
здесь, перед дворцом, и ушел. Цыганочка и ждала, ничуть не переживая, хотя
молодой цыган отсутствовал долго. Потом он вернулся на лохматом цыганском
коньке, усадил ее в седло впереди себя и принялся нахлестывать бедную
животину.

Они проезжали маленькие селения, и всюду несчастный Радич спрашивал,
далеко ли обоз. В одном из селений им сказали, что они, если поторопятся,
могут нагнать его у Переметного поля, и цыган принялся с новой силой
нахлестывать коня. Но ничто не вечно: едва выехав из лесу на Переметное
поле, конь под ними завалился на бок и захрипел. Поднявшись на ноги,
Цыганочка некоторое время наблюдала, как Радич хлопочет вокруг конька,
пытаясь поднять его, и спокойно пошла дальше, через поле, отметив про
себя, что он закричал вдруг далеко позади: "Куда ты? Не ходи!" - но
подумала только, что она это уже слышала.

Цыганочка миновала могилу фельдмаршала с обломками пушки и вступила
на дорогу через болото. Она была уверена, что догонит обоз - когда конек
завалился, ей показалось, что она увидела мелькнувшую между деревьев на
другой стороне поля телегу. Но она шла и шла, а обоза все не было. Потом
появилось на дороге странное существо с арбузно-круглой головой, в чем-то
пятнистом, и направлялось оно прямо к ней навстречу. Цыганочка не боялась,
пока не увидела его глаза - черные, с прорезанным вертикально белым
зрачком. Тогда она запоздало поняла, что перед нею Ботало, и закричала
отчаянным криком, но глаза уже сверлили ее, лишая воли, а губы
зашевелились, произнося что-то не очень понятное и путаное, но как будто
умное, и ей интересно стало. Она замолчала, стала вслушиваться. Говорило
Ботало гнусаво и без выражения, время от времени в нем как будто что-то
прокручивалось со странным неживым шорохом, обрывая речь на полуслове:

- Куда ты хшш...хшш существо торопишься. Всю жизнь - торопишься. Но
если жизнь есть движе хшш...хшш ние, то всякое движение стремится к
некоему пределу. А истинный хшш...хшш предел всякому движению есть покой
хшш...хшш. Зачем же так много двигаться, чтобы хшш...хшш достичь
недвижимости. Надо просто оста хшш...хшш новиться. Я могу дать тебе покой
сразу хшш...хшш сейчас. Покой созерцание безропотность хшш...хшш вот
истинные ценности. Ничего не надо решать хшш...хшш ни о чем не надо
тревожиться. За тебя все решат о тебе позаботятся. Только смотри созер
хшш...хшш цай постигай. Пойдем со мной хшш...хшш я устрою твою жизнь
по-новому. Не верь разговорам несведущих. Хшш...хшш у меня хорошо...

Цыганочке было приятно верить Боталу. Ему хотелось верить. Она
сделала шаг, другой - и пошла за ним, как привязанная, прямо в болото, по
которому Ботало шло словно посуху.

Когда на крик подбежали люди с обоза, который действительно был
недалеко, они только успели увидеть, как сомкнулась над ее головою
болотная ржавая ряска. Приварок рвался спасать ее, лез в болотную жижу, но
его удержали. И правильно: незачем пропадать обоим, а Цыганочку уже не
вернешь.

Сметлив и Верен, возвратившись в город, снова остановились на
постоялом дворе у Грымзы Молотка. Не те они вернулись, что уходили:
позадумчивей стали, помолчаливее. Даже Сметлив, которого на обратном пути
грело ожидание встречи с Цыганочкой, а о Верене и говорить ничего.

Обнаружилось, что денег у них опять нет, и Верен засел за сети, а
Сметлив целых два дня ходил кругами вокруг дома Цыганочки, надеясь на
случайную встречу. Но она так и не состоялась. А на третий день его
окликнул Учитель. Увидев отца Цыганочки, Сметлив сначала обрадовался, но
тут же сердце его сжалось от недоброго предчувствия: Учитель выглядел
постаревшим, во взгляде была боль. "Что-то с Цыганочкой", - подумал
Сметлив, но нашел в себе силы вежливо поздороваться:

- Долгих лет!

Учитель не ответил на приветствие и не стал ждать вопроса. Он сказал:

- Нет больше Цыганочки... - и подбородок его задрожал.

- Как - нет? - Сметлив уже ожидал плохого, но не настолько.

- А так... - И рассказал ему Учитель, как нашел недавно на столе у
себя записку, что Цыганочка с соляным обозом едет в Семихолм, и с обозом
же вернется. Но обоз вернулся три дня назад, а она - нет...

- Так может... - начал Сметлив, но Учитель его перебил:

- Обозники слышали ее крик. Но когда вернулись - увидели, только, как
утащило Цыганочку Ботало.

- Ботало? - Сметлив задыхался. - Что же она - отстала?

Учитель пожал плечами: вроде бы так.

- А зачем она вообще поехала?

- Мать ее там, в Семихолме...

Темень стояла в глазах у Сметлива, не знал он теперь, куда идти и что
делать. Хорошо, Учитель сказал:

- Пойдем ко мне, посидим...

Они долго пили старое вино, и потихоньку вернулась к Сметливу
способность соображать. Стал он вспоминать, что рассказывал про Ботало
Смел, выпытывать недостающее у Учителя. Тот отвечал безразлично, не видя в
вопросах Сметлива пользы, но рассказал однако, что люди, попавшие в лапы к
Боталу, не совсем мертвы - если Ботало лопнет, они вернутся к жизни, хотя
это, так сказать, теория. А на деле ни разу никто одолеть Ботало не смог.
Само же оно помрет нескоро - живет Ботало и по четыреста, и по пятьсот
лет, а нынешнее совсем еще новенькое, меньше века. Возникает эта тварь
сама по себе, из болотных газов, мертвых корней и грязи, а потом при
удобном случае выходит на свет.

- А вот насчет одолеть... Что для этого нужно?

Э-э... Пустое дело. Ботало считает, что оно всегда во всем право и
терпеть не может, если ему возражают. И даже не возражают, а хотя бы
просто отвечают. Оно ужасно тогда раздражается и может лопнуть, но как это
- никто никогда не видел. Потому что от взгляда Ботала человек цепенеет.
Были умники, говорили: глаза, мол, надо закрыть - и все в порядке. Да
только их и видели: Ботало и болтовней своей затаскивает.

- Но зачем это все Боталу нужно?

Смут его знает. Говорят, искренне Ботало верит, что призвано дать
людям счастье. А счастье понимает по-своему. И поскольку люди не понимают
Ботало, оно затаскивает их в свое счастье болотное силком. Э-эх, да что
говорить об этом. Все равно толку нет. Цыганочку не вернешь, одно остается
- бобылем век доживать...

До ночи просидели они, а потом Сметлив пошел на постоялый двор -
пьяноватый, но на удивление трезвый в каком-то уголке головы. Там он снова
и снова вспоминал все, что говорил Учитель про Ботало. Какая-то догадка
посетила Сметлива во время его рассказа, или не догадка, а только тень
догадки - но что-то такое мелькнуло, что показалось исключительно важным,
важнее даже, чем постигшее их обоих горе. Что бы такое могло быть?

Когда он вернулся, Верен уже спал. Сметлив не стал его будить, а лег
потихоньку и стал думать. Сам не заметил, как уснул, а на следующее утро
проснулся с той же мыслью, и крутил ее так и эдак весь день, чем бы ни
занимался - обедал или пил брагу, гулял по ярмарке или ставил сеть в Живой
Паводи (поскольку возобновил свой договор с Грымзой Молотком). Но в тот
день ни до чего не додумался.

Как и на следующий.

Как и на третий.

Тогда он отчаялся и стал просто горевать, безуспешно заливая горе
ячменной брагой. А наутро через день или два, гуляя по ярмарке и
равнодушно взирая на товары, вдруг подумал, что на ней чего-то не хватает.
Попытался вспомнить - чего, и не вспомнил. Хотел отбросить бездельную
закавыку, про которую и думать-то стыдно, когда горе такое, но она никак
не отлипала. Тогда Сметлив стал вспоминать как все было: вот здесь, у
этого прилавка стояла Цыганочка, когда он увидел ее с яблоком в руке. Там,
дальше, рядком сидели могулы. А вот тут был... был... ах, да. Мужик с
попугаем. Сметлив над ними до слез смеялся. Мужик с попугаем?!

И все в единый момент встало в его голове на места. Тень догадки
окрепла и превратилась в счастливую мысль, в удивительный шанс,
позволявший еще надеяться. Поняв это, Сметлив кинулся к первой попавшейся
тетке, скучавшей над кучкой молодых огурцов:

- Слушай, тетенька, а где тот мужик - ну, помнишь? - с попугаем тут
все торчал.

Торговка оказалась словоохотливой:

- Это какой же с попугаем? Желток, што ль? Дома сидит, небось, где ж
ему быть. А на што он тебе?

- Попугая хочу купить, - нетерпеливо ответил Сметлив. - Где он живет,
скажи!

Но тетка не отпустила его прежде, чем поведала, заходясь от смеха,
что попугая этого продал дураку Желтку моряк-эльмаран за сумасшедшие
деньги - сказал, слышь, будто он будущее предсказывает. Пока Желток понял,
что его обманули, корабля того уже - ищи-свищи! А Желток поклялся, что
вернет свои деньги назад. Вот и торчал на ярмарке чуть не месяц, думал -
еще дурак найдется. Только недавно ходить перестал. А живет он...

Выяснив все что нужно, Сметлив отправился на Потрошку - район
городской бедноты. Там он довольно долго плутал среди узких кривых улиц,
завалившихся плетней и просторных, как озера, луж, пока нашел наконец
требуемый дом. Хозяин встретил его хмуро:

- Ну, я Желток. Чего надо?

- Попугая хочу купить.

Желток сжал мосластые кулаки:

- Издеваешься, хвост собачий?

- Нет, я серьезно.

- Хм... - Желток поскреб в затылке. - А цену знаешь?

- Знаю. Она меня устраивает. Попугай-то - жив?

- Жив, жив... Что ему станет? Прям сейчас заберешь?

- Сейчас у меня денег с собой нет.

- Ну вот, как будут - так и приходи, - и злой Желток с треском
захлопнул дверь у Сметлива перед носом.

Опять все уперлось в деньги. Но случай был такой, что стоило плюнуть
на все. Пятьдесят монет он занял у Учителя - ничего ему не объясняя. Еще
семьдесят одолжил у Грымзы Молотка. Последние тридцать отнял у Верена,
успевшего продать пару сетей. Верен возмущался, что нечем будет платить за
комнату, но Сметлив не слушал. А когда он явился со своей покупкой, Верен
вообще вышел из себя. Он спросил сухо и коротко:

- Ты что, сдурел?

- Сдур-рел? - подхватил попугай с довольным видом.

Сметлив молча сел за стол с попугаем на плече, взял кусочек сахара на
ладонь и подставил ему. Тот принялся долбить сахар клювом, удовлетворенно
мурлыча:

- Сахар-рок, сахар-рок...

- На кой Смут он тебе пригодился? - не унимался Верен.

- Пр-ригодился! - торжествующе заорал попугай.

- Пригодился, - рассеянно подтвердил Сметлив. Он думал о том, что
завтра надо выходить, а Верена брать не стоит - одному не опаснее, чем
вдвоем. Смел ведь говорил, что двоих Ботало тоже забалтывает. Да и незачем
Верену рисковать...

- Объясни наконец, что ты придумал? - Верен уже почувствовал, что все
это неспроста.

- Пр-ридумал, пр-ридумал, - деловито заметил попугай, приканчивая
сахар.

- Да нет, ничего, - так же рассеянно ответил Сметлив. И вспомнил
вдруг: - Чуть не забыл. Смел записку мне отдал - ну, ту, для Черного
норика, - полез в карман. - Ты забери ее, если...

- Что - "если"? - Верен уже не на шутку встревожился. - Долго ты мне
будешь голову морочить?

- Нет, недолго, - спокойно ответил Сметлив.

Хозяин постоялого двора в Прогалине, одинокий занюханный мужичок,
долго уговаривал Сметлива продать ему попугая. "Хоть с ним поговорить..."
- жаловался он, и отвел гостю лучшую комнату, и угощал старательно. Да, по
правде, других постояльцев и не было. Но Сметлив был непреклонен.

Утром, когда он собрался уходить, хозяин всполошился, сообразив
наконец, куда тот собирается:

- Да ты что, рехнулся? Там же Ботало!

- Вот и хорошо, что Ботало, - Сметлив рассчитался за все и добавил
хозяину в утешение: - Если вернусь - просто так отдам тебе попугая, будешь
его в серебряной клетке держать.

Хозяин, глядя на него, как на покойника, мелко потряс головой и утер
пальцем уголок глаза.

Миновав поселок, Сметлив пошел по дороге через болота - по мосткам,
по гатям, и жалобно глазели на него кусты-глазастики.

- Ничего, - сказал он им, - скоро или я с вами буду, или вы со мной.

Сметлив шел, пристально глядя по сторонам и стараясь представить, как
появится Ботало. Тут ему повезло: уловив боковым зрением движение
впереди-слева, он остановился, всмотрелся. Ботало всплыло из жижи верхом
на пузыре болотного газа, который тут же и лопнул, но оно, соскользнув с
пузыря, уже шагало к дороге, и ни частичка грязи к нему не липла. Попугай
сидел смирно, Сметлив решил не двигаться, и пока Ботало шло к нему
навстречу, хорошо его разглядел: и пятнистый балахон со стоячим
воротничком, и тряпочку с хитрым узлом на шее, и плетеные из коры башмаки.
Морда у Ботала была плоская, бородавчатая, с толстыми щеками и безгубым
ртом. На круглой голове - прилизанные светлые волосики. Оно шло, ничуть не
удивляясь, что жертва не кричит и пытается бежать. А как подошло -
вцепилось в Сметлива белыми зрачками, и почувствовал он, что цепенеет, и
последняя мысль была - что вот и все, теперь одна надежда - на попугая. Он
смутно ощущал еще, как тот топчется на плече, разглядывая Ботало.

А оно завело свою песню:

- Куда ты хшш...хшш существо торопишься. Всю жизнь...

- Тор-ропишься, - деловито вставил попугай.

- ...торопишься. Но если жизнь есть движе хшш...хшш ние, то всякое
движение стремится...

- Стр-ремится, - удовлетворенно подтвердил попугай и старательно
воспроизвел: - Движе хшш...хшш ние.

Тут Ботало бросило на него недовольный взгляд, но не стало
отвлекаться:

- ...к некоему пределу. А истинный хшш...хшш предел всякому движе...

- Пр-редел! Истинный пр-редел! - входя во вкус, заорал попугай, так
что Ботало вздрогнуло и заторопилось:

- ...нию есть покой хшш...хшш.

- Хшш...хшш, - передразнил его попугай.

Ботало уже рассердилось, плоская морда пошла красными пятнами,
бородавки потемнели. Оно уставилось на попугая, стараясь лишить это
странное существо воли, но попугай, скромно наклонив голову, стал искаться
у себя на груди. Ботало вновь обратилось к главному предмету:

- Зачем же так много двигаться чтобы хшш...хшш достичь недвижимости,
- говоря, оно поневоле косилось на попугая, ожидая, что тот снова
встрянет, и Сметлив почувствовал, что пелена начала понемногу сползать. -
Надо просто оста хшш...хшш новиться.

- Пр-росто! Пр-росто! Пр-росто! - попугай неожиданно будто взорвался,
и так же вдруг сошел на нет: - Хшш... хшш...

Этого Ботало не перенесло. Оно вперилось в противника пылающими
белыми зрачками и повторило:

- Надо просто оста хшш...хшш новиться.

- Пр-росто, - согласился попугай, польщенный вниманием.

- Я могу дать тебе покой сразу хшш...хшш сейчас.

- Ср-разу... - попугай, похоже, размышлял, нужен ли ему покой сразу и
сейчас.

Сметлив окончательно пришел в себя, огляделся и осторожно, не делая
резких движений, пересадил попугая с плеча на ветку худосочной болотной
осины - Ботало даже не заметило. Теперь ему нужно было во что бы то ни
стало доконать неожиданного противника. Сметлив тихонько отошел подальше,
наблюдая этот невероятный поединок со стороны. На Ботало уже страшно было
глядеть: оно раздулось, морда вся пылала пятнами, бородавки стали
вишневыми.

- Покой созерцание безропотность хшш...хшш вот истинные...

- Созер-рцание! Безр-ропотность! Ср-разу! - почувствовав себя в
центре внимания, попугай теперь старался вовсю.

- Хшш...хшш вот истинные ценности. Ничего не надо решать... - Ботало
стало повторяться. А попугай, в восторге от столь приятного собеседника,
опрокинулся и повис, раскачиваясь, вниз головой, старательно поддерживая в
то же время разговор:

- Р-решать безр-ропотность! Ср-разу!

- Хшш...хшш ни о чем не надо тревожиться.

- Тр-ревожиться созер-рцание! Пр-росто! - теперь попугай раскачивался
на одной лапе, Сметлив задыхался от хохота, а Ботало раздулось до
угрожающих размеров и гнусавый его голос теперь доносился как из бочки:

- За тебя все решат о тебе позаботятся.

- Р-решат! - судя по тону, попугай всю жизнь мечтал, чтобы за него
все решали.

- Только смотри созер хшш...хшш цай постигай.

- Смотр-ри! - попугай вернулся в исходное положение и, отвернувшись
от Ботала, поглядел на Сметлива: - Сахар-рок, - бормотнул он, требуя
награды за отличную работу. Но Ботало вновь завладело его вниманием, хотя
уже стало трудно понимать, что оно говорит:

- Хшш...хшш цай постигай. Я устрою хшш...хшш твою жизнь...

- Устр-рою. - Попугаю не нравилось, что ему не дают сахарок.

- Не верь хшш...хшш несведущим... - Ботало еле-еле добиралось до
конца своей коронной речи.

- Не вер-рь! Не вер-рь! Не вер-рь! - попугай, видимо, решил, что на
сахарок еще малость не доработал и принялся стараться пуще прежнего. Но
этого, по всему, уже и не требовалось. Последние слова раздувшееся вдвое
Ботало едва выговорило, с трудом ворочая языком:

- Хшш...хшш у меня хор-р-рош-шо...

- Хор-рошо! - радостно подхватил попугай, и в этот момент Ботало
лопнуло. Звук был такой, как будто в болото с большой высоты сбросили
плашмя мельничный жернов. При этом Ботало разлетелось на тысячу кусков,
как если бы было внутри пустым. Да, наверное, так оно и было. Попугай же,
оскорбленный такой невоспитанностью, завертел головой и впервые заорал
по-своему, по-попугайски, выражая возмущение. Сметлив глядел, не веря
глазам. Он подошел поближе - куски Ботала слегка дымились и еще
подергивались. Сметлива передернуло от отвращения. Стараясь не наступать
на них, он снял продолжавшего орать попугая с ветки, поцеловал в клюв и
усадил к себе на плечо. Достал из кармана кусочек сахара - попугай
немедленно успокоился и замурлыкал: "Сахар-рок, сахар-рок..."

Сметлив огляделся. Кусты-глазастики пропали вместе с колдовством
проклятого Ботала, а из болота, кто ругаясь, кто плача, выбирались люди,
все в грязи и тине. Кого здесь только не было! Мужчины и женщины, молодые
и старые, совсем дети - Ботало не брезговало никем. Сметлив кому-то
помогал, кого-то поддерживал, и всем говорил: "Идите в Прогалину, там в
постоялом дворе есть баня. Идите в Прогалину..." Он выискивал Цыганочку,
вглядывался в лица, перемазанные грязью, но не находил. Тогда он пошел
через болото в сторону Переметного поля, навстречу ему брели и брели люди,
которых он спас, и всем он повторял то же самое: "Идите в Прогалину, там в
постоялом дворе баня..."

Идти пришлось довольно долго, пока навстречу показалась знакомая
фигура. Всего остального в Цыганочке было не узнать - платье покрыто
коркой полузасохшей грязи, лицо вымазано, волосы - ее чудесные волосы! -
слиплись и висели серыми сосульками. Он обнял ее - она заплакала,
уткнувшись в грудь. А потом подняла блестящие черные глаза и сказала:

- Я знала, что ты придешь, - и показала ему кольцо с черным лавовым
стеклом, выпачканное грязью.

Что творилось в тот день на постоялом дворе в Прогалине! Это был не
праздник - это было воскрешение из мертвых! Поселок вздохнул, выпрямился,
люди ходили туда и сюда безо всякой цели, просто потому, что ничего теперь
не боялись. Вовсю топилась баня, все прибывающие направлялись сначала
туда, а потом, отмывшись и приведя в порядок одежду - прямо за столы, где
рекой лилась ячменная брага. Хозяин, занюханный мужичок, гляделся теперь
орлом, он оказался боек и щедр: у кого нечем было платить, угощал за свой
счет, не веря еще вполне счастью. Ботало лопнуло! Лопнуло! Такого еще
никогда не случалось, и хозяин снова и снова рассказывал, как пришел к
нему человек с попугаем, что говорил он и как пожалел его хозяин, провожая
в опасный путь.

А где же сам человек с попугаем? Кто-то вспомнил что видел его идущим
в сторону Переметного поля. Но хозяин уверил всех: он вернется сюда
непременно. Он обещал. Такой не обманет. И действительно, вскоре после
обеда человек с попугаем вошел в постоялый двор с девушкой, видно, тоже
выбравшейся из болота. Все кинулись к нему, девушку окружили женщины и тут
же утащили в баню, а Сметлива мужики усадили за самый почетный стол в
середине бражной. Каждый хотел выпить с ним на дружбу, и когда Цыганочка
вернулась, он уже был слегка навеселе.

И пошел пир, как пожар и потоп. Хозяин, сам изрядно накачавшийся, не
успевал открывать бочки с брагой, поминутно вскакивая и прося не занимать
его место рядом со Сметливом. В дальнем углу бражной пели, у стойки
плясали, кто-то, забравшись на стол с бокалом браги в руке, пытался
перекричать гам словами о героизме и подвигах. Потом все, будто
сговорившись, схватили Сметлива и на руках понесли его через все селение
при свете факелов, а он смеялся и отбивался, но его не отпустили раньше,
чем протащили в оба конца Прогалины и торжественно внесли снова в бражную.
Здесь от него потребовали сказать речь. Он забрался на скамью и сказал:

- Нет больше Ботала. Лопнуло! Только я здесь не главный. Вон кто
главный, - он показал на попугая, который бродил по стойке, выбирая, какой
кусочек сахара поклевать: хозяин угостил его щедро. - Я купил его за сто
пятьдесят монет, но вам отдаю даром - эта птица теперь не имеет цены.
Пусть она живет в этом постоялом дворе, и если опять заведется Ботало - у
вас будет на него управа. Говорят, попугаи живут очень долго. Так выпейте
за его здоровье и пожелайте ему долгих лет!

- Алай! - подхватили бражники. - Алай попугаю!

Потом слово взял хозяин. Он сказал:

- Бесценный дар принес наш спаситель в Прогалину. Клянусь Водом, я
закажу для этой чудесной птицы серебряную клетку и буду кормить только
лучшим сахаром. Но я не согласен, чтобы герой ушел без награды. Ни один из
нас не способен заплатить за птицу ее настоящую цену - попробуем вместе! -
Он схватил со стойки поднос, полез в карман и высыпал горсть монет, а
потом пошел с подносом по кругу. Все бросали кто сколько мог, и когда
хозяин вернулся к столу, за которым сидел Сметлив, на подносе была уже
целая горка. - Это, - сказал хозяин с глубоким поклоном, - прими как долг
благодарности от нашего поселка, избавленного тобою от страха, и от тех,
кого ты спас.

Сметлив отнекивался недолго - долги надо было возвращать, да и
ближайшие его намерения требовали некоторых затрат. У Цыганочки, судя по
ее сияющим влюбленным глазам, были примерно такие же намерения.

И снова нагрянул пир - как пожар, как потоп! Гуляли долго,
бесшабашно, и мало кто запомнил, чем же закончился этот невиданный
праздник, потому что напились все отчаянно.

...Проснувшись с туманной, но легкою головой, Сметлив услышал у
самого уха чье-то дыхание и, скосив глаза, увидел спящую на его плече
Цыганочку. Он погладил ее по голове и подумал, что - вот она, началась его
новая жизнь.

ОБМАН-ТРАВА (ПРО ПОЭТА И ЕГО ПОТЕРЯННУЮ ВЕСНУ)

Однажды Поэт сидел у своего стола, глядя в окно, где осыпались
осенние листья, где дул ветер и сыпался скучный дождь. И написал такие
стихи:

Гуляет ветер в улицах пустых,
с ним под руку хромает дождик серый.
Слетают с ветки красные листы,
исполненные кем-то в виде сердца.

А в комнате уютно от огня,
смолою пахнут щепки у камина...
Но душу рвет и мучает меня
осенних листьев старая картина.

Они летят, печальны и немы -
без страха, без вины, без укоризны.
Когда приходит время - так и мы
безропотно слетаем с веток жизни.

А что потом - исход или исток?
Или остыть - и больше не согреться?..
Мне кажется, в груди моей листок -
такой же, темно-красный, вместо сердца.

Трепещет он, не зная до поры,
что смерть - родная дочь дождю и ветру.
Но вот сейчас... Еще один порыв -
и навсегда листок покинет ветку.

...А в комнате уютно от огня.
Смолою пахнут щепки у камина.
Но душу рвет и мучает меня
осенних листьев старая картина...

Да, так он написал, перечитал и подумал вдруг, что осень в этом году
чересчур затянулась.

Поэт, как он сам шутил, был от рождения прострелен навылет как раз в
том месте, где помещается у людей душа. Поэтому ветерок судьбы
беспрепятственно пролетал через его душу и трогал на лету ледяными
пальчиками, причиняя пронзительнейшую боль. Средство от этой боли было
одно: связать ее закорючками букв на бумаге. Он так и делал. Но на этот
раз написанное не принесло облегчения - напротив, разбередило.

Он решил развеяться, взял зонтик и вышел на улицу, где по-прежнему
моросил серый холодный дождик. На крыльце под навесом у дома предводителя
ремесел Каринаста скучала стайка детишек. Увидев Поэта, они обрадовались:

- Дяденька, нам скучно! Расскажи сказку!

- Про что вам рассказать? - спросил Поэт, подходя и присаживаясь.

- Про березовую руку!

- Нет, лучше про дырку в шляпе!

- Или про Птицелова-хромоножку! - загалдела детвора.

- Хорошо, давайте про Птицелова-хромоножку, - согласился Поэт. Он
всегда удивлялся умению детей слушать знакомые сказки в сотый раз, будто в
первый и переживать всякий раз заново. Поэтому начал не торопясь и со
вкусом, с обычного сказочного зачина:

- Если бы у бабушки была борода, то была бы бабушка дедушкой, если бы
сказки были враньем - их бы никто не слушал.

Недавно или давно, далеко или близко жил Птицелов на свете. Парень он
был хороший, красивый и добрый, да вот беда - не повезло ему: хромоножкой
родился. Никакая из девушек не хотела идти за него замуж. Ловил он птиц,
плел из ивовых прутьев клетки и продавал на базаре. Тем и жил - не богато,
не бедно. Только скучал очень, думал - весь век ему так коротать.

Но однажды пошел он в лес силки проверять, глядит - в одном небывалая
птица запуталась. Перышки желтые, как из золота, только грудка синяя, а
клюв красный. Таких Птицелов-хромоножка никогда не видел. И пожалел он
продать небывалую птицу, оставил дома у себя, чтобы песни ему пела. А
голос у нее был звонкий и чистый, только песни все грустные.

Так неделю она у него прожила. И вот однажды слушает он ее песню, и
слышит как будто слова человеческие: "Сходи до облачка, принеси яблочко!"
Удивился он, но подумал, что показалось. А птица опять: "Сходи до облачка,
принеси яблочко!" И так весь день: поет-поет, а потом - "Сходи до облачка,
принеси яблочко!" Тут уж задумался Птицелов: о каком таком облачке речь? У
нее спрашивает - о каком, мол, облачке ты толкуешь? Но птица одно твердит:
"Сходи до облачка, принеси яблочко!" Рассердился Птицелов, говорит:
"Продам тебя, бестолковая птица". Она испугалась и замолчала.

На следующий день погода выдалась ясная-ясная. Вышел Птицелов на
улицу, глядит - над дальней горою, у самой вершины, дремлет маленькое
белое облачко. Он тогда ни о чем и не подумал. Но как домой вернулся -
птица опять принялась твердить: "Сходи до облачка, принеси яблочко!" И
вспомнил он тогда про облачко у вершины горы: может, про него говорит
птица?

Назавтра нарочно пошел поглядеть - висит облачко там же, где
накануне, и с места не трогается. И еще через день, и еще... Нет, думает
Птицелов, непростое это облачко. А птица все его донимает - сходи да
сходи. "Да куда я пойду? - спрашивает Птицелов. - Я со своей ногою до леса
едва дохожу, а тут вон какая даль". Птица его послушает - и такие грустные
песни поет, что сердце болит.

Так еще дня два прошло. Облачко все дремлет у дальней горы, а птица
уж больше не просит яблочко принести - только поет жалобно-жалобно. Не
выдержал Птицелов, говорит ей: "Ладно, схожу. Не знаю уж, откуда там
яблочко, только видно, очень тебе его хочется. Ну, а если обманываешь ты
меня - так и знай, продам". И стал в путь собираться. Перед уходом налил
ей воды чистой, семян насыпал, чтоб не голодала.

Где любой другой за полдня дойдет, Птицелову-хромоножке целый день
требуется. Но дошел он до горы, однако. А дойдя, стал подниматься. Облачко
теперь хорошо было видно, какое оно чистенькое и круглое. Сто раз обругал
себя дураком хромоножка, пока дошел до самого верха - нога его разболелась
ужасно, каждый шаг для него был пыткой. Но облачко уже вот оно, прилегло
на склоне - ждет его, дожидается. Подошел он к нему, вдруг слышит - будто
шепчет кто-то: "Заходи, не бойся!" Вошел он в облачко - ничего не видит.
Но слышит зато, как опять кто-то шепчет чуть слышно: "Протяни руки!"
Протянул он руки, и упало к нему в ладони яблочко. Тогда понял он, что это
оно шептало ему. И опять послышался голос: "Ты меня береги, не яблоко
держишь в руках, а живую душу". Подивился Птицелов, положил за пазуху
яблочко - и назад пустился. А вниз идти еще тяжелее... Да-а...

Словом, чуть живой доковылял он до дома. Вошел, яблочко на стол
положил. Как увидела его птица, метаться стала по клетке, крыльями бить.
Птицелов ее выпустил наружу - она сразу к яблочку: клюнула всего раз, и
превратилась в прекрасную девушку. Стоит Птицелов-хромоножка, остолбенел
от изумления. А девушка ему говорит: "Откуси теперь и ты яблочка". Он
откусил - и зажила его нога. Тут уж Птицелов совсем счастью своему не
поверил.

И рассказала ему девушка, как повадился за нею ходить злой колдун, а
она ненавидела его и боялась. За это он превратил ее в птицу, душу ее
человеческую поместил в яблоко, а яблоко - в облачко, чтобы никто не сумел
достать. При этом так исхитрился, что сама она залететь в облачко не
могла, принести ей яблочко должен был кто-то другой, чтобы его колдовство
разрушить... Вот Птицелов его и принес. "А за это, - сказала она, - буду
тебе я верной и ласковою женой"...

Закончил Поэт сказку, но детвора недовольна осталась:

- Все ты забыл, дяденька. И как хромоножка дракона победил, и как
перехитрил злого колдуна...

- Ну, колдуна так просто не перехитришь, - рассеянно отвечал им Поэт.
- А дракон - зачем же? С больной ногою на гору подняться - это вам не
дракона убить, это потруднее будет... - он взял свой зонтик и пошел по
улице, выводящей за город, в лес.

Поэт шел и размышлял о том, что сам, как хромоножка, всю жизнь ищет
яблочко человеческой души, но его дорога куда длиннее и безнадежнее. Он
стал вспоминать свою жизнь - и оказалось, что вспоминать почти нечего,
кроме того короткого времени, когда в мире была весна, и у весны было имя
- Ладица. Вообще-то Поэт старался не вспоминать дочь торговца-суконщика,
но такой уж нынче печальный выдался день. Она казалась Поэту ожившим
солнечным зайчиком, воплотившимся щебетом певчих птиц, остановленным на
разбеге ласковым ветерком. Только она умела так веселиться, дразнить его и
проказничать, бегая по весеннему лесу, куда он теперь направлялся. Да
разве найдешь теперь тот весенний лес? Поэт шел, глядя на голые ветки с
редкими желтыми и багровыми листьями, мокрыми и дрожащими, и понимал, что
это все - навсегда, до конца жизни, и ничего другого уже не будет. А
началось-то все - с одного мгновенья, когда Ладица вдруг сказала, что
скоро выходит замуж. Уж потом он узнал, что отец пристроил ее за сына
богатого торговца из Захребетья, пристроил ради выгоды, дабы укрепить
деловые связи. И с ее согласия, как позже выяснилось. Но в тот момент!
Поэт подумал тогда, что мир не стоит и малейшего усилия души, потому что
несправедлив...

Он уходил, задумавшись, дальше и дальше, и пришел к темной от
старости и дождя деревянной избушке. Дождь между тем припустил сильнее и
Поэт решил постучаться, чтобы переждать непогоду. Ему отворила древняя
старуха, глядевшая подозрительно и темно из-под седых бровей, но Поэт
вежливо ей сказал:

- Долгих лет, бабушка! Пусти ненадолго дождь переждать.

Старуха повернулась и ушла, оставив дверь открытой. Поэт понял это
как приглашение. Он подсел к столу, а старуха принялась греметь посудой,
шерудить в печи кочергою, чего-то куда-то переливать. В результате всех
этих действий перед Поэтом на столе оказался горячий чай, которому он
весьма обрадовался. Старуха и сама присела, дуя в кружку, а отхлебнув,
завела разговор:

- Чего ж ты, милок, по лесу ходишь в такую погоду?

- Погулять пошел, бабушка, да задумался - на душе смутно.

- То-то, смутно... Жена, небось, дома сидит?

- Нет у меня жены, бабушка.

- Что ж так?

- Да вот так... Не вышло.

- А бывает... - старуха согласно кивнула. - Ну ничего, ты еще
молодой, найдешь.

- Ничего я не буду искать. Устал. Надоело.

- Это ты зря, - бабка прищурилась на него темным взглядом. - Радости
в жизни и так немного дается - чего ж самому лишаться?

Поэт усмехнулся горько:

- Была бы радость...

- А как же не радость? Без любви человеку нельзя. Я вон, куда как
стара, все пережила, а и то иной раз тоска берет.

- Так и завела бы себе старика, - Поэту стало забавно.

Но старуха посмотрела строго и без улыбки:

- А ты не шути. Жизнь одна всего, и кто шутит с ней - тот наплачется.

- Да я и не шучу, - Поэт опустил глаза от неловкости.

- То-то, не шутишь... И кто ищет сам не знает чего - тому тоже жизнь
не простит. Ты из таких, я вижу.

- Почему? - разговор становился интересным.

- А потому. "Устал", "надоело" - передразнила его старуха. - Что ты в
жизни-то видел?

- Ну... - Поэт пожал плечами.

- Во-во, - подхватила старуха. - Годов, вроде, много, а вспомнить
нечего. - Поэт поразился: старуха высказала его собственную мысль. Он
подумал, как бы ей возразить, но ничего не придумал, а старуха продолжала:
- Настоящая жизнь усталости не знает, а чтоб надоела - так это смешно...

- Правильно говоришь, бабуся, - сдался Поэт, - но бывают в жизни
такие занозы, что никак не вытащишь - и саднят, и ноют.

- Это что ж за занозы такие? - бабка посмотрела на него зорко. - Не
иначе - вертихвостка какая-нибудь.

- Да-а, - задумчиво протянул Поэт. И начал неожиданно для себя
самого: - Вот здесь это было, в этом лесу, неподалеку...

Он рассказал старухе, какая была весна, и что у весны было имя, и как
хорошо было им вдвоем в весеннем лесу. Рассказал и про то, чем закончилась
та весна - женитьбою сына богатого торговца из Захребетья. Вот и выпала на
жизнь Поэту заноза...

Старуха выслушала внимательно, и сказала вдруг:

- Потерял ты свою весну, милок. Проморгал. Прохлопал. Кто ж тебе
виноват?

- Да я никого и не виню, - махнул рукою Поэт.

- А без весны человеку трудно прожить... - старуха задумалась. -
Вернуть тебе ее надо.

- Да как же ее вернешь?

- Ту не вернешь, до другой дожить надо.

- Да я уже и не помню почти, какая она - весна. Так, смутное что-то.
И не верится, что со мной это было...

- Вот я тебе и помогу вспомнить. - Старуха встала, выглянула за
дверь. - Дождь-то перестал. А ну, вставай, милок. Пойдем со мною.

Поэт опасливо вышел, не представляя, как собирается ему помочь эта
странная старуха. Но она поманила его рукой:

- Пойдем, пойдем! Не бойся!

Она повела его за избушку, к маленькому овражку, и указала рукой:

- Во-он, видишь - тропинка начинается?

Поэт пригляделся. Верно: на другой стороне овражка начиналась
узенькая тропинка.

- Иди этой тропкой, придешь к маленькому родничку, вокруг которого
трава зеленая. Ты ее узнаешь, невысокая такая, листочки резные. Это
обман-трава. Съешь два-три листочка - весну свою вспомнишь. Но потом
забудь к родничку дорогу. С одного раза ничего плохого не будет, а больше
нельзя - пристрастишься. Запомнил? - Поэт кивнул. - Ну, иди тогда.

Он перебрался через овражек к началу тропинки, и довольно скоро
пришел к тому родничку, о котором говорила старуха. Крохотный, чистый, как
слеза, он никуда не вытекал, или не видно было под листьями. Вокруг
родничка они лежали мягким толстым ковром, а сквозь них пробивались сочные
зеленые стебельки с узорчатыми листочками, окрашенными по краям лиловым.
Это и есть, значит, обман-трава, - подумал Поэт. Никогда еще он такой не
видел.

Поэт присел на бугорок, глядя в родник. Глупо все, глупо. Зачем он
сюда пришел? Ничего ему не хочется вспоминать. Послушался какую-то
ненормальную старуху. Но, впрочем, раз уж пришел - отчего не попробовать?
Он сорвал два листочка, подумал и добавил к ним третий. Сполоснул в
родничке, положил в рот. Пожевал. Вкус был незнакомый, острый и пряный.
Посидел немного, подождал. Ничего не происходило. Усмехнулся над собой и
хотел встать, но тут резко и сильно закружилась голова. Он прикрыл глаза,
переждал, а когда открыл их вновь - не узнал леса.

Не было ни дождя, ни унылого ветра. Не было на деревьях желтых и
багровых листьев, и не было на душе прежней тоски. Небо стало высоким и
чисто-голубым, плыли по нему веселые весенние облака. На деревьях смеялись
молоденькие светло-зеленые листья, а в траве тут и там сияли золотые
одуванчики. Поэт вдохнул полной грудью и улыбнулся. Права была старуха,
приятно вспомнить весну. И вдруг он услышал, что кто-то его окликает
сзади. Он обернулся и увидел ее, Ладицу. Она стояла за березовым стволом
и, смеясь, показывала Поэту острый розовый язычок. Больно кольнуло у него
в сердце, он отвернулся сердито. Но она подбежала, села перед ним, взяв
его за обе руки, спросила тревожно:

- Ты что, не рад мне? Случилось что-нибудь?

Он отнял руки и проворчал:

- Будто сама не знаешь...

- Глупенький, - засмеялась она. - Неужели ты поверил? Поверил, что я
пойду за какого-то там сынка? Когда тебя одного люблю больше жизни? Я ж
тебя подразнить хотела...

Посмотрел на нее Поэт с надеждой, и понял, что такие глаза, как у
нее, не могут обманывать. А поняв, рассмеялся, поднялся на ноги и ее
поднял. И пошли они, обнявшись, по весеннему лесу - просто так, никуда,
лишь бы идти, слушая песни птиц и вдыхая удивительный воздух, напоенный
тысячами запахов, тонких и сладких. А потом она от него убежала и
спряталась, а он, смеясь, аукал ее и искал, и нашел на поляне лежащей в
высокой траве. Закрыв глаза от хмельного счастья, она сказала ему:

- Как хорошо...

А потом они шли назад, и она немного отстала, он обернулся - и вдруг
не увидел ее.

- Ладица-а! - отчаянно закричал он, понимая, что это уже не прятки, а
по-настоящему. - Ла-адица-а! - и вернулся в себя.

Опять накрапывал дождь, лес был пасмурным и угрюмым. Поэт огляделся,
с трудом возвращаясь в нынешний мир, подошел к роднику, протянул руку к
листику обман-травы - и отдернул, как от ожога. "Вот ты какая,
обман-трава", - прошептал он. В голове стоял еще легкий звон, при
воспоминании о пережитом по спине пробегал сладкий озноб. Поэт взялся за
виски, помотал головой, отгоняя наваждение. Но все было так живо, так
ощутимо, что рука поневоле опять потянулась к обман-траве.

- Погоди, - сказал он сам себе вслух. - Ты же понимаешь, что это
самообман. Не было ничего, и не будет. Это все из твоей головы. Это сон, и
не более... - он решительно повернулся и зашагал прочь, твердо решив
никогда больше не приходить сюда.

И вернулся через неделю. Эта неделя прошла как кошмар. Он не мог
работать, провалил все заказы, спал плохо, то и дело просыпаясь. Он лежал
в темноте и вспоминал тот весенний лес. И через неделю не выдержал.
Медленно и отрешенно сорвал он три листочка, окрашенных по краям лиловым,
пополоскал в роднике...

И в этот раз Ладица была веселой и ласковой. Они много разговаривали,
и он рассказал ей, какой страшный ему приснился сон - как будто она уехала
навсегда в Захребетье, а он остался один.

- Что ты, - прошептала она, - никогда такого не будет.

Он глядел ей в глаза и опять думал, что такие глаза не могут
обманывать. Но потом, после всего, когда она тихо исчезла, он уже не звал
ее, а просто мычал от злости, что не может ее вернуть.

Поэт плюнул на все и стал приходить к роднику через день, через два.
Попробовал однажды принести обман-траву домой, но сразу обнаружил, что,
подвяв, листья теряют силу. Оставалось только одно: приходить сюда, когда
становилось невмочь. Он теперь аккуратно выполнял заказы - денег на жизнь
не хватало, а кроме стихов Поэт ничего не умел. Он срывал свое зло на
заказчиках, издеваясь над ними, как мог. Когда, например, ему заказывали
поздравление к свадьбе, он писал:

Почему сегодня дом так весел?
Отчего в нем гости собрались?
За столом сидят жених с невестой -
Две души друг друга обрели.

Розы на столах цветут повсюду,
Алые и чистые, как кровь.
Веселитесь, люди! Вот посуда -
Лейте брагу, пейте за любовь!

Если ж в жизни трудный миг настанет, -
Настает тот миг в семье любой, -
Истина опорой пусть им станет:
Есть на свете вечная любовь!

Оттого сегодня весел дом:
Свадьба в нем - и люд со всех окраин,
Лобызанья, песни - все вверх дном!
А налей-ка нам еще, хозяин!

Поэт стал озлобленным и угрюмым, не рассказывал больше сказок
детворе, а заказчиков ненавидел прямо люто, хотя приходилось сдерживаться.
Кроме заказов он теперь ничего не писал - не получалось, каждая строчка
казалась враньем. У него стали припухать веки, но только не верхние, как у
лавочников, а нижние. Висели мешками, так что люди стали обращать
внимание. Да и все было неладно.

Однажды, после обман-травы, Ладица спросила у него:

- Какой-то ты не такой стал. Случилось что-нибудь?

Он отмахнулся, но сам уже чувствовал, что смертельно устал, что
обман-трава высасывает из него последние силы.

А на обратном пути встретила его старуха и сказала:

- Э-эх, не послушал меня...

Он молча прошел мимо. Осень в тот год так и не кончилась, за окном
его все время моросил мелкий дождь и дул тоскливый ветер. Однажды пришел
необычный заказчик - да и не заказчик даже, а так, чудик какой-то. Тощий,
застенчивый. Спрашивает: "Что такое душа?" Если бы самому знать... Но
интересно стало, посидел, подумал - впервые за много месяцев. Получилась,
конечно, ерунда, стыдно было перед этим тощим. Ну и ладно, Смут с ним -
ведь денег с него Поэт не взял.

Тем более, Поэту как раз в то время было не до того: что-то треснуло
у него с Ладицей, и никак не склеивалось - наоборот, становилось все хуже.
Она не была уже такой ласковой, ни с того ни с сего раздражалась, часто
глядела на него с обидой. А один раз заплакала и сказала:

- Зачем ты меня мучаешь?

Поэт остолбенел: это кто кого мучает? Кто кого за нос водит?
Говорила, что всю жизнь любить будет - а теперь ей не нравится что-то,
видите ли... Может, про сынка про Захребетского вспомнила? Так пусть
знает: он ее лучше убьет, чем отпустит. И такая злость поднялась в нем,
что намотал он ее волосы на кулак и встряхивать стал, повторяя: "Поняла?
Так и знай - убью! Поняла?"

Плача, вырвалась она от него и побежала по весеннему лесу,
оборачиваясь и крича:

- Никогда больше к тебе не приду! Никогда!

Он, опомнившись, долго искал ее, звал, но так и не дозвался. А
вернувшись в себя, понял, что больше ее не увидит. И это было с одной
стороны плохо, а с другой - хорошо, потому что теперь стало незачем
приходить на этот родник. Но через два-три дня пришел опять в безумной
надежде, что она простит его и вернется. Однако, пожевав листья, услышал
другой голос: его окликала Вертица, разбитная веселая девица, с которой
Поэт пытался когда-то излечиться от любви. Она, не мудря, сказала:

- Зачем тебе эта Ладица? Смотри, какая я сладкая... - и потянулась,
чтобы Поэт разглядел ее всю.

- Да уж, - усмехнулся он.

- Ну тогда пойдем...

Вертица надоела быстро, он ее прогнал. Потом приходил кто-то еще, и
еще, и было это даже хуже, чем в жизни. Но в жизни теперь тоже все стало
гораздо хуже. Никак не мог он понять, почему не кончается осень. И спросил
однажды у ребятишек:

- А ну, скажите, какое теперь время года?

Они переглянулись между собой:

- Конечно лето, дяденька! Думаешь, мы не знаем?

Значит, прошли зима и весна, а он их и не заметил. И понял тогда
Поэт, что осень - у него в глазах, и виновата в этом обман-трава. Но как
теперь жить без нее - Поэт представить не мог.

Где-то в это время и объявился тощий заказчик, который спрашивал
насчет души. Не то, чтобы он пришел к Поэту, но мелькнул пару раз возле
дома. Поэту стало интересно, какой еще дурацкий вопрос он припас, но не
настолько, чтобы спрашивать самому.

Верену осточертело плести сети. Сметлив сначала пил горькую, узнав о
гибели Цыганочки, потом что-то задумал, но его посвящать не стал, купил
попугая - и пропал. В тот день Верен, просидев с игличкой целый день,
пошел вечером погулять, а поскольку единственным его знакомым в городе был
Поэт, ноги понесли к его дому. Он увидел Поэта издалека, но подходить не
стал - очень уж плох у Поэта был вид. "Наверно, болеет, - подумал Верен. -
Незачем беспокоить".

Он прошел мимо и набрел неподалеку на лавку, в которой торговали
всякой всячиной - в том числе и сетями. Он потолковал с хозяином и
договорился, что будет приносить сети ему вместо того, чтобы торчать на
ярмарке. На следующий день понес товар - и увидел Поэта у окна: его лицо
резко белело в полумраке комнаты, глаза посмотрели в упор на Верена. Тот
торопливо отвернулся, чтобы Поэт не подумал, будто он подглядывает.

Но на третий день встретился с ним на той же улице лоб в лоб, и
некуда было деваться, пришлось поздороваться:

- Долгих лет.

- Долгих лет, - слегка поклонился Поэт, и вдруг спросил: - Послушай,
э-э...

- Верен.

- Да-да... Все никак не идет у меня из ума твой вопрос - с чего это
ты им задался?

- Ну... - Верен помялся. - Случай был странный.

- Какой же?

Плохой был рассказчик Верен, но слово по слову выложил, как пришли
они втроем в Хлебы, как встретился им колдун по имени Крючок и обратился с
небольшою просьбой. ("Вот как? У нас до сих пор колдуны есть? Не знал", -
удивился Поэт). Еще - как пытались они спасти неповинного Свистка и как
он, Верен, перестарался, угощая брагой тюремного сторожа. ("Да, Огарок -
он такой...") К счастью, все обошлось благополучно, но именно тогда Верен
и подумал: что же такое душа, если нет никакой возможности разглядеть ее в
потемках тела?

К этому времени речь Верена лилась несколько свободнее, потому что
сидели они уже в бражной, и заказали по второй. Но не успел Верен
закончить рассказ, как Поэт поинтересовался, а кто они такие и зачем
пустились в путь? На торговцев, судя по всему, не похожи... Верен подумал,
что теперь, когда кольцо уже добыто, можно, наверное, рассказать. И начал
с самого начала, с того момента, когда притащили его Смел и Сметлив в
лавку Скупа, и увидел он кольцо Капельки. Поэт слушал жадно, повторяя лишь
"а потом?", "а дальше?" и Верен вспоминал весь путь, сам тому удивляясь,
как могло такое с ними приключиться.

Заканчивал Верен свое повествование уже в доме Поэта, и приканчивали
они второй жбан ячменной браги. "Вот так и вернулись", - заключил Верен, а
Поэт покрутил головой: "Про ваш поход поэму написать можно..." - и
погрустнел, задумался. Тогда Верен спросил его осторожно - а что такое
творится с ним, отчего вид нездоровый? Поэт раздраженно махнул рукой: "А,
ничего интересного." - "А все-таки?"

Поэт, сначала нехотя, но потом все больше увлекаясь, рассказал
Верену, как встретил странную старуху, как показала она ему маленький
родничок, вокруг которого росла коварная травка. Пришлось помянуть и
весенний лес, и Ладицу, и как выдали ее за сына богатого торговца из
Захребетья. И про то, как потерял он Ладицу второй раз. Тут Поэт совсем
помрачнел и стал все чаще прикладываться к кружке с брагой.

Дослушав, Верен положил руку на плечо Поэта и сказал:

- Ты мой брат. У нас одна судьба.

Поэт кивнул пьяною головой и добавил:

- Я это сразу почувствовал... Только ты меня можешь понять.

Верен почувствовал, что глаза неожиданно затуманились и украдкой
вытер накатившие слезы. А проморгавшись, увидел, что по щекам Поэта тоже
ползут предательские капли. Обнявшись, они плакали в четыре ручья по своим
несбывшимся судьбам, а поплакав, решили, что нужно взять еще один жбан.
Когда вернулись из бражной и освежили кружки, Верен вдруг вспомнил:

- А что это за стих у тебя на столе лежал тогда? Там...

- Тс-с, - Поэт приложил палец к губам. - Военная тайна.

Верен засмеялся:

- А не боишься? Ведь заметят когда-нибудь.

- Пока не замечали. А заметят - скажу, случайно вышло. А что мне
делать, сам посуди? Тошнит уже от этих дурацких стишков. Ну вот я и
придумал...

Поэт полез в свой рабочий стол, стал вытаскивать и с выражением
читать глупейшие стишки, а Верен смеялся, разгадывая скрытые в них
оскорбления. Потом Поэт перестал читать и сказал:

- Вот и все. И ничего больше за целый год. Какой же я поэт?

Он снова заплакал, упав лицом на руки, а когда Верен захотел
успокоить его, то обнаружил, что Поэт вовсе не плачет, а просто спит. Он
дотащил его до постели и хотел уйти, но поздно уже было, да и постоялый
двор далеко, так что он пристроился на скамье, взяв под голову пару
толстых книг.

Утром встали опухшие, с тяжелыми головами. Поэт был совсем не рад
гостю, да и тот, казалось, не понимал, как он здесь очутился. Обоим
вспоминались стыдом вчерашние пьяные слезы, однако когда приняли внутрь по
кружке вчерашней выдохшейся браги, настроение немного улучшилось. Тем не
менее Поэт думал: "Какого Смута он ко мне привязался? Скорее бы уходил, а
я..." Он сам себе не договаривал, но в голове держал только одно: пойти
поскорей к родничку.

Верен же, ловя на себе его нетерпеливые взгляды, думал так: "Знаю,
куда ты торопишься. Но не выйдет. Я от тебя не отстану, и травку эту,
которой ты себя убиваешь, изничтожу". И он не спеша потягивал потерявшую
крепость брагу, шелушил соленую рыбку, не заводил никаких разговоров.
Наконец Поэт не выдержал:

- Ты прости, пожалуйста, но у меня тут срочное дело, идти надо...
Давай лучше вечером встретимся.

"Знаем, что за дело", - подумал Верен и ответил:

- Да, конечно. Я тоже засиделся.

Поэт с облегчением засобирался, но Верен, выйдя на улицу, зашагал
рядом с ним. Поначалу Поэт молчал, - мало ли, куда кому надо, - но через
некоторое время забеспокоился, стал вновь косо поглядывать на нового
знакомого. А тот шел молча, невозмутимо, и, казалось, точно знал, куда
идет. Но когда позади остался последний поворот и дальше, кроме как за
город, идти было некуда, Поэт остановился:

- Слушай, а куда ты идешь?

- С тобою, - Верен оставался невозмутим.

- А ты меня спросил - может, ты мне не нужен?

- Не спросил, - прошибить его было невозможно.

- Ну вот и катись! - Поэта уже не на шутку злил вчерашний брат.

- Не покачусь, - ответил тот, глядя куда-то вдаль.

- Ну и Смут с тобой, тогда я домой пошел, - Поэт решительно
развернулся и зашагал в обратном направлении. Верен спокойно направился
следом.

Пройдя немного, Поэт вновь остановился и прошипел:

- Ну да, молодец, умный, правильно догадался, туда я иду - к
родничку. Только тебя не возьму! Понял?

- Понял, - Верен был терпелив, но неуступчив. - А зачем меня брать? Я
и сам дойду, не маленький.

- А Смута в дых - не хочешь? - Поэт совсем освирепел, однако ярость
его была бессильна против невозмутимости Верена:

- Не хочу.

Тогда Поэт засмеялся:

- Вот дурак! Я ж тебе рассказывал вчера - нехорошая это травка!
Втянешься - сдохнешь потом без нее. Неужели не понял?

- Понял, - Верен решил умолчать о том, с какой целью идет.

- Так чего ж?

- А интересно.

Поэт хмыкнул еще, покрутил головой и махнул рукой:

- А-а... Смут с тобой. Пошли.

Больше они не разговаривали, так и дошагали до крохотного родничка,
вокруг которого росла травка с резными листьями, очерченными лиловым.

- Значит, это она и есть? - Верен вырвал один стебелек с корнем и
стал разглядывать.

- Э, э! Целиком-то не рви, трех листочков достаточно, - недовольно
сказал Поэт.

- А я их пробовать не собираюсь.

- А что же ты собираешься? Поглядеть в такую даль перся?

- Нет. Я их все вырву. Не веришь? Гляди.

Верен нагнулся и вытащил из мягкой земли сразу несколько стебельков.
А разгибаясь, чтоб показать их Поэту, почувствовал страшный удар в лицо.
Поэт ударил его ногой, и когда Верен упал, скорчившись, - успел пнуть еще
два или три раза. Потом Верен поймал его за ногу, опрокинул, навалился и
несколько раз жестоко боднул головой в лицо. Поэт под ним затих. Верен
встал, сморкнулся кровью и хмуро посмотрел на соперника. Тот лежал,
всхлипывая и размазывая кровь на губах:

- Дурак... Навязался на мою шею...

- Сам дурак, - Верен подошел к родничку, зачерпнул воды, умылся.

Поэт продолжал поскуливать:

- Как будто его звали...

- Хватит сопли жевать, умойся.

Поэт послушался, на коленях подполз к роднику, плеснул в лицо
холодной воды. Сели, не глядя друг на друга. Помолчали. Потом Верен стал
говорить:

- Кто из нас дурак - так это ты. Посмотри, до чего дошел. Не белый
уже - зеленый, как покойник. Мешки под глазами. Смотреть противно.

- Не смотри, - огрызнулся Поэт.

- И ради чего! - Верен укоризненно покачал головой. - Какая-то травка
паршивая!

- А ты попробуй, - сказал Поэт неожиданно.

- Нет уж. Не для того сюда шел, - и хотел повторить, что вырвет эту
заразу с корнем, но Поэт его перебил:

- Ладно, ладно. Изничтожай. Но только попробуй сначала. Капельку свою
хочешь увидеть?

Верен будто споткнулся внутри.

- А что... можно?

- Три листочка. Сполосни и пожуй, - Поэт сделал приглашающий жест. -
Да не бойся, один раз не страшно.

Верен колебался. Но, впрочем, недолго: очень велик был соблазн. И,
решившись, стукнул кулаком по земле:

- А, давай. Но потом...

- Конечно, конечно. Все оборвем, дочиста. Я тебе сам помогу.

Верен сорвал три обведенных лиловым листочка, сполоснул в родничке,
положил на язык. Почувствовав вкус, стал жевать. Скоро закружилась голова,
но глаз он не закрыл, и успел разобрать перед тем, как уйти, что Поэт тоже
срывает резные листочки.

Мир немного померк, а когда зрение и слух, обострившись, вернулись,
услыхал он знакомый мерцающий шум и увидел Большую Соль, вечно бьющуюся в
песчаный берег и скалы, и увидел себя на мостках, над Живой Паводью, с
тяжелыми ведрами в руках. Он пошел по тропинке вверх, стараясь не
расплескивать воду, но вдруг послышались легкие шаги, и Верен поднял
голову: навстречу ему бежала она, Капелька. Увидев ее, как всегда, услышал
он тут же шум в голове - будто раковину к уху приложили, будто внутри
ударила кровь прибоем в неведомый берег любви.

Капелька подбежала, взялась за ручку ведра, как бы желая помочь (да
куда ей! тоненькая, как былинка!), пожалела его:

- У-у, какое тяжелое! Бедный Верен...

Он поставил ведра, взял ее лицо в руки - она смотрела вопросительно и
доверчиво - и, глотнув комок, глухо спросил:

- Где же ты пропадала так долго?

Она опустила на мгновенье глаза, но тут же подняла снова:

- Я не пропадала. Пропадают только те, кого никто не помнит. А ты же
меня помнил, правда? Вон в какую даль пошел за колечком.

Верен кивнул и спросил испуганно:

- А ты больше не пропадешь?

Капелька засмеялась, словно зазвенели тихие колокольчики:

- Глупый Верен! Куда же я пропаду? Пойдем скорее, цветы поливать надо
- мама заждалась!

Они пошли вверх по тропинке, и Капелька держалась за его руку, а
Верен чувствовал, как у него начинает сладко кружиться голова и сердце
заходится в недоверчивом трепете от совершившегося чуда. "Дождался", -
бухало в голову, и хотелось заорать так, чтоб услышали на другом берегу
Большой Соли: "Дождался!!!"

Это был неправдоподобный день. Таких не бывает, даже если кому-то
очень везет в жизни. Этот день был наградой за все: за годы ожидания, за
одинокие ночи в нежилом его доме, за похмельные пробуждения, когда
кажется, что жить дальше зря. Они полили цветы и пошли за ягодами в
Овражек, и по дороге Верен рассказал ей страшный сон, который ему
приснился: будто она пропала насовсем, а он, совсем уже старый, жил один,
и ничего ему не оставалось, кроме как плести сети и ждать смерти. Капелька
испуганно съежилась, прикрыла его рот рукою и прошептала:

- Не говори так. Мне страшно...

Они собирали ягоды, и он кормил ее земляникой прямо с ладони, а потом
смеялся, глядя, как выпачкала она лицо в земляничном соке. А она вдруг
потянулась к нему перемазанными губами, и мир в глазах Верена потемнел,
потому что это был их первый поцелуй...

Капелька исчезла по дороге домой. Он отвлекся всего на момент,
заглядевшись на чайку несущую в клюве рыбешку, а когда хотел показать ее
Капельке - той рядом не оказалось. Он не звал ее, не кричал - знал, что
бесполезно, вспомнив разом рассказ Поэта. Вместо этого он заторопился
вернуться в тот мир, к родничку, за тремя резными листочками. Это долго
ему не удавалось - крепко держала обман-трава. Но наконец удалось.

Поэт пришел в себя первым. Он обвел глазами серый, пасмурный лес и
задержал взгляд на Верене. Как там, во сне - Поэт знал хорошо. А как это
выглядит со стороны - не видел ни разу. И оказалось - отвратительно. Верен
лежал, откинувшись на спину, судорожно подергивая ногами и царапая землю
скрюченными пальцами, закатив глаза так, что видны были только белки. "А
я-то понять не мог, почему пальцы всегда в земле после этого", - подумал
Поэт и отвернулся. Он немного завидовал Верену. Хорошо, когда в первый
раз. Дальше-то все будет точно так же. Но сейчас... Он еще раз посмотрел
на Верена, вздохнул. А Верен в травяном, в обманном сне вдруг заговорил,
забормотал что-то неразборчивое, застонал - и тут же тихо засмеялся. Поэт
поежился: страшная все-таки это травка. Что с человеком делает...
Неприятно было думать, что совсем недавно он лежал точно так же, закатив
глаза и дрыгая ногами. Нет, прав Верен: извести ее надо. Ясное дело,
трудно придется. Но нечего, перетерпим. И лучше прямо сейчас, пока
настроение есть...

Поэт встал, кряхтя, хлебнул из родника водички и стал
последовательно, один за другим, дергать из мягкой почвы тонкие стебельки.
И если сначала в руки его вдруг ударила дрожь, то скоро он вошел во вкус и
рвал с удовольствием, стараясь не оставить ни одного корешка, будто в
каждом стебле скрывался сын богатого торговца из Захребетья.

Вокруг родничка уже почти ничего не оставалось, когда Верен
зашевелился. Поэт мельком взглянул на него и продолжал сосредоточенно
дергать обман-траву. А Верен, вернувшись, увидел затуманенными глазами,
что волшебная трава уничтожена, что еще чуть-чуть - и не останется даже
трех листочков, чтобы вернуться к Капельке. Поняв это, он бросился на
Поэта с криком:

- Что ж ты делаешь, вонюк противный?

Видно, травка сделала его вялым, потому что он промахнулся (или Поэт
успел увернуться?) и ухватил неприятеля за ногу. Тот, отступая, волочил
Верена по земле, по прошлогодним листьям, а Верен колотил его свободной
рукой по чему доставал. Так дотащил его Поэт до узловатого сухого
корневища, примеченного неподалеку, схватил и крепко трахнул Верена по
голове. Тот обмяк. Поэт, тяжело дыша, отбросил корягу и, оглянувшись пару
раз на поверженного врага, снова принялся за прежнее - благо, стебельков
оставалось всего несколько. Потом он собрал всю траву в кучу, отнес ее
подальше и бросил в подходящее дупло.

Вернувшись, Поэт увидел, что Верен уже очухался и сидит, держась
рукою за голову.

- Ну как ты, живой? - спросил Поэт, соблюдая, однако, опаску.

- Живой... - Верен понемногу приходил в себя.

- Что ж ты? - сказал Поэт с обидой. - Сам говорил - вырву, вырву... А
теперь?

Верен тяжело помотал головой и, ощупав ее, сообщил:

- Шишка - с кулак.

- Так тебе и надо. Сам же мне говорил: какая-то травка паршивая...
Или понравилась? - Поэт, по всему, издевался.

- Да нет, просто хотелось еще разок поглядеть, - Верен чувствовал
себя теперь очень неловко.

- А мне, думаешь не хотелось? - буркнул Поэт. - Еще как хотелось. Но
теперь поздно. Теперь хочешь, не хочешь - придется без травки обходиться.
Может, до настоящей весны доживу...

Верен вздохнул.

- Какая весна? - сказал он. - Лето кончается. Осень скоро...

С разбитой рожей и шишкой на голове Верен вернулся на постоялый двор,
поужинал - с утра ничего не ел, - и завалился спать.

Утром встал поздно, день провел кое-как, а вечером в дверь
загрохотали. Он открыл и увидел Сметлива с Цыганочкой. Они стояли
счастливые-счастливые, с улыбками до ушей, словно приглашали Верена
разделить их счастье. Но Верена, напротив, кольнуло горькое предчувствие.

- Попугая-то куда дел? - спросил он сумрачно.

- О-о, попугай теперь далеко, - Сметлив в упор не замечал его
настроения. - Этот попугай герой, он Ботало переболтал. Его в Прогалине в
серебряной клетке держат...

- А долги как отдавать будем?

Сметлив засмеялся:

- Это теперь не вопрос, - он бросил на стол увесистый кожаный кошель.
В кармане содержимое пущенного по кругу подноса никак не умещалось. -
Бери, сколько надо!

Верен вспомнил наконец, что Цыганочка числилась погибшей, а она - вот
она, вполне живая, и понял, что пока они с Поэтом квасили друг другу
морды, Сметлив совершил настоящий подвиг, а он, Верен, ведет себя в
настоящий момент как свинья. Он усилием отогнал дурные мысли, запалил
свечку, поскольку стало уже смеркаться, и пошел вниз за едой и брагой.
Вернулся уже спокойный, усадил гостей и принялся угощать, расспрашивая,
что да как. Но веселья большого не было, и Цыганочка скоро стала
собираться домой. Когда она уже стояла у двери, Сметлив сказал ей:

- Ты выйди, я задержусь на парочку слов.

Она согласно кивнула и вышла за дверь, друзья остались одни.

Сметлив помолчал и начал:

- Я вот что хотел сказать: ты меня сегодня не жди, я у нее заночую...
- но, видимо, сказать он хотел не это, а то, что хотел, сказать не
решался. Верен молча ждал продолжения.

- И вот еще что... Знаешь, я... - Сметлив опять замялся.

Верену надоело. Он сказал:

- Знаю. Ты хочешь сказать, что в Рыбаки не вернешься.

Сметлив вскинулся на него, но тут же опять опустил глаза. Потом,
поразмыслив, осторожно заговорил:

- Не только это. Я хотел предложить и тебе остаться. Первое время у
нас поживешь, а там видно будет. Зачем тебе туда? Спиться и помереть через
год-другой? Не забудь, когда вернешься - тебе опять станет за
шестьдесят... Ну как?

Верен подумал, что Сметлив кругом прав. И не будь этой травки
проклятой, не увидь он Капельку как живую - не сомневался бы сейчас.
Остался бы в городе, плел бы сети...

Сметлив, уловив его колебания, торопливо сказал:

- Ты не спеши, подумай. Я завтра зайду, обсудим спокойно.

...и, глядишь, обзавелся бы новой семьей. И еще бы раз все сломалось
почему-нибудь, и зачастил бы он в бражную - к Грымзе Молотку, например, к
душевному человеку. И всю жизнь - вторую, о которой многие так мечтают -
заливал бы брагой простое сознание того, что он предал Капельку. Как там
она сказала? "Пропадают только те, кого никто не помнит". А потому...

Сметлив все ждал ответа. Верен решил, что не надо мучить его. Он же
не виноват. И ответил так:

- Хорошо, приходи завтра.

ЭПИЛОГ

Он ушел очень рано, чтобы Сметлив его не застал. Рассчитался с
Грымзой Молотком, заспанным и зевающим, прикупил кое-что на дорогу - и
ушел.

Утро не выдалось. Рассвет над городом растепливался нехотя, пасмурно,
так что его одинаково можно было посчитать закатом. Ранние торговцы на
ярмарке зябли, раскладывая на прилавках рыбу, овощи и прочие простые
товары. Свирепые могульские быки лежали рядком на земле, жуя жвачку и
подергивая ушами на мнимых слепней, а рядом спал сторож, завернувшись в
грубую бычью шкуру. Все это удивительно точно запоминалось Верену, потому
что глядел - и знал, что в последний раз.

Так прошел он по городу, у которого булыжники были чуть влажными от
росы. Крыши домов, как клушки, ревниво оберегали в домах тепло, окна
глядели подслеповато и пусто. Он уходил насовсем, хотя... Таилась в душе
крохотная надежда, что Управитель диких лесных нориков не забудет его
старания - ведь кольцо-то у него... Но с другой стороны, что он может
сделать для Верена? Мысли путались и метались, и страшно было думать об
этом, страшно...

Однако ноги несли, и скоро город раздробился в домишках, жмущихся к
Белой стене с внешней ее стороны. Потом и они отступили назад, потянулись
поля, перелески - дорога так же равнодушно принимала его ноги, как тысячи
и тысячи других. Только он с каждым шагом старел не на шаг, как старели
все, а - на сколько там? - на день, на два, на три? Из шагов его
складывались недели, месяцы, годы, и висли гирями на ногах. Но он все
равно шел, как в беспамятстве, и к обеду пришел в Хлебы.

Домик Крючка стоял первым у дороги. Колдун, как и в прошлый раз,
почуял приближение Силы, хотя великой ее назвать уже было нельзя. Он
вышел, и издалека узнал того самого Застенчивого, что проходил с двумя
другими вверх по реке минувшей весной. Это их он попросил передать Свистку
два слова. А они почему-то не выполнили его просьбу. Вспомнив о тех
недавних событиях, Крючок нахмурился, но Застенчивого в дом все-таки
пригласил. Вид у того был нехорош, и на приглашение он откликнулся с
радостью, даже с облегчением.

Крючок заварил чаю с травами, выставил снедь. Застенчивый жадно пил
чай, а к еде почти и не прикоснулся. Что-то творилось с ним неладное - в
этом колдун был уверен. Осторожно, слово по слову, стал он выспрашивать -
где двое других спутников, да далеко ли ходили. Не было рядом
подозрительного Сметлива, и Верен коротко рассказал Крючку, зачем ходили
они в Овчинку и что из этого вышло. А чего ждал от колдуна - совета,
помощи или просто сочувствия - и сам не знал.

Однако колдун оказался тем самым человеком, который нужен был Верену.
Выслушав, он покачал головой и сказал, что они стали исполнителями могучей
воли. "Думаю, дело здесь даже не в Управителе диких нориков..." - "А в ком
же?" Но Крючок вместо ответа попросил показать кольцо Генерала Гора.

Он долго разглядывал серебряный ободок, зачем-то сжимал его в кулаке
и подносил к уху, будто прислушивался. Потом сказал:

- У этого кольца огромная Сила, и судьба его ждет непростая. Зачем и
кому понадобилось оно внизу, среди людей - не постигаю. Впрочем, норики -
слуги Владыки Вода... Нет, не буду гадать о том, что сильнее меня. А вот
на твою дорогу можно прикинуть...

Колдун полез под потолок, где развешивал на просушку травы, и взял
несколько стебельков ведуницы. Разломав их как попало, высыпал на ладонь
Верену и велел сдуть на стол. Потом долго разглядывал травяной узор, хмуря
брови и пришептывая. Верен ждал, замирая внутри. Наконец колдун заговорил:

- Не буду врать, все у тебя выпадает плохо. - Сердце у Верена
сжалось. - Но... Как будто ведет тебя чья-то рука. Не вижу, добрая или
злая, но могущественная.

Верен робко перебил:

- Так может, вернуться мне в город, пока не поздно?

Крючок пожал плечами:

- Может быть, уже поздно. - И еще раз вгляделся в травинки: - Нет,
судьба твоя там, в Рыбаках. Ты выбрал путь страшный, но правильный. Как
объяснить - не знаю...

Колдун предложил ему переночевать, и Верен согласился. Наутро Крючок
дал ему в дорогу большой круглый хлеб, сушеного мяса и прочитал строчки из
незнакомых стихов:

Пусть равно всем не избежать конца,
пусть равно жалят всех судьбы укусы,
но никогда дорога храбреца
не совпадет с кривой тропою труса.

Верен горько усмехнулся: тоже, нашел храбреца. Он идет в Рыбаки
просто потому, что не знает, что еще ему делать. И ушел.

Дорога радости стала дорогой скорби. Каждый день пути убивал его,
находя разнообразные способы, чтобы сообщить об этом. На третий день пути
к вечеру мучительно заныли колени, а на следующее утро он никак не мог
разогнуть поясницу. Под тем самым дубом, где застал их ночной дождь, Верен
нехотя грыз зачерствевший хлеб, и у него упал первый зуб: Верен
неотвратимо становился тем же старым и не очень здоровым пьяницей, каким
уходил в Овчинку. Незадолго до входа в Белолес-на-Костях он заметил, что
некий багровый предмет назойливо лезет ему в глаза, и не сразу смог
сообразить, что это его собственный нос.

Под впечатлением этого нового открытия и вошел он в Белолес, место
безопасное, но на редкость неприятное. Он уже добрался до середины его,
уже слышались за деревьями предсмертные хрипы, яростные крики и сиплый рев
боевых труб, но Верен знал, что это безопасно и продолжал шагать, хотя вот
это как раз для него было не просто опасно, а смертельно. Тут дорога
разверзлась под ним, и почувствовал Верен, что летит в глубокий колодец, и
успел по пути попрощаться с жизнью, но очутился вдруг на дне, не ощутив ни
малейшего удара. Он поднял голову - светлое пятнышко было далеко-далеко
вверху. "Не выбраться", - подумал Верен и стал нащупывать стенки руками.
Но стенок... не было. Тогда он шагнул вперед и опять почувствовал, что
летит вниз, и опять очутился на дне без всякого удара. "Э-э, тут что-то не
то", - подумал Верен. И вдруг догадался: да это же Черный норик! Он
закричал тогда в темноту колодца, как тогда, в Оголтелой Пади, а эхо
гукало и гудело, забивая его слова:

- Черный норик, иди ко мне! Я тебя узнал!

Он прокричал так три или четыре раза, и темнота внезапно пропала, под
ногами снова была дорога, а на обочине ее, на старом пеньке стоял норик с
чуть крысиной, но без всякого добродушия мордочкой - напротив, выглядел он
надменным и злобным. Черная шляпа была на нем, без всяких знаков отличия,
поскольку Черный норик не признает власти Владыки Вода, и такого же цвета
плащ. Он заговорил голосом одновременно писклявым и скрипучим, от которого
свербило в ушах:

- Зачем ты зовешь меня, человек? Разве не знаешь, как опасно
призывать Черного норика, если нет на то оснований? Берегись! Я хотел
пошутить с тобою и отпустить, но теперь я сердит.

Верен терпеливо дослушал Черного норика до конца, понимая, что злить
его не следует, ибо пакостник он великий и может выдумывать пакости без
конца. Потом ответил спокойно:

- Тот, кто послал меня, просил передать тебе при встрече записку.
Потому и позвал я тебя.

Черный норик, видимо, недовольный тем, что требуемое основание
имеется, нехотя проворчал:

- Ну тогда передавай скорее, некогда мне...

Верен достал сложенный кусочек тонкой кожи, Черный норик взял его и
развернул. Прочитав, он как будто даже обрадовался:

- Ага! Старый предатель задумал теперь помириться! Черный норик ему
понадобился! Ну, постой... - он достал из кармана крохотный черный грифель
и стал торопливо выводить на оборотной стороне кожи какие-то знаки. Потом
отдал записку обратно Верену: - На, отнеси тому, кто тебя послал. И
передай от меня наилучшие пожелания и горячий привет! - Черному норику
было весело. Он спрыгнул с пенька, метнулся к корням и пропал, как не было
его у дороги. Верен развернул записку, посмотрел: нет, в этих черных
закорючках никак не разобраться.

Он миновал Белолес-на-Костях и к вечеру, уже в потемках, набрел на
тот сарай, где провели они со Сметливом и Смелом первую ночь дальнего их
пути. Верен завалился спать на соломе не разводя огня, и под утро совсем
замерз, так что пустился в дорогу чуть свет. Примерно к обеду он вышел из
леса, и вдохнул морской воздух, и увидел скалу, с которой началось их
странствие. Страшной болью защемило сердце, пусто стало под ним и
безнадежно. Так вернулся Верен в Рыбаки, и оставалось доделать лишь
кое-какие мелочи - впрочем, он был почти уверен теперь, что бесполезные.

Дома было пыльно, грязно, пахло запустением. Норики, обидевшись, что
про них забыли, опрокинули молочное блюдце у своей норки. Верен посмотрев
на все на это, скинул с плеч дорожный мешок и отправился к Дюжу. Невмоготу
было сидеть сейчас дома одному.

У Дюжа было немноголюдно, но хозяин выглядел озабоченным: скоро
осенняя торговля, а значит самое урожайное время. Только налив Верену
вторую кружку, он спохватился:

- Эй, Верен, а что тебя не было так долго? В город ездил?

Верен молча кивнул и отошел на свое любимое место у окна. Не хотелось
ему отвечать на расспросы. А Дюж, к счастью, и не стал приставать. За
окном, в промежутке между домами, Верен видел берег Большой Соли,
белопенную полоску прибоя, старый сарай для сетей. Все вернулось. А, нет.
Смел и Сметлив не вернулись.

Посетители, зная необщительный характер Верена, не подходили к нему -
только здоровались издали, на что он отвечал кивком и вновь глядел в окно,
прихлебывая из кружки. Лениво думалось ему, что надо бы сходить к
Скуп-сыну, обменять кольцо Генерала Гора на Капелькино, но и это казалось
не очень важным. Никуда он в тот день не пошел, просидел у Дюжа,
накачиваясь брагой - благо, денег хватало. К ночи уже не верилось Верену,
что ходил он куда-то далеко, что случилось с ним то, что случилось. Только
кольцо с хрусталем, которое он время от времени вытаскивал из кармана и
разглядывал, подтверждало: нет, не сон. Все было. Когда бражная закрылась,
Верен отправился домой, на жесткую свою лежанку.

Утром сходил за молоком для нориков, купил кое-какой еды домой и
хотел пойти к Скуп-сыну, но ноги опять занесли в бражную - решил чуть-чуть
промочить горло. А потом до лавки так и не дошел. В тот день вечером к
нему пришел Управитель. Увидев его у норки, Верен засмеялся:

- А-а, явился? Во, погляди! - он полез в карман, достал кольцо
Генерала Гора и повертел в руке: - Видал? Мы тоже не шиком лыты... Ой, то
есть не лытом...

Управитель укоризненно покачал головой, пропищал:

- Зачем же так напиваться? - и хотел было перейти к делу, но Верен
возмутился:

- Как - зачем? А что мне делать? Нашли дурака... Умные там остались, -
он потыкал пальцем туда, где остались умные, - а я дурак. Дурак... - он
поставил локти на стол, обхватил ладонями голову: - Дурак...

Управитель попытался осторожно его отвлечь:

- Не встречался ли Черный норик?

Верен вскинул мутный взгляд:

- А, да. Как же. Встречался. В колодец меня, дурака - за дурость...
Так и надо.

- Что с запиской? - по тону ясно было, что вопрос этот для Управителя
важен, но Верен не заметил:

- А-а... записка... Вот она.

- Неужели, забыл отдать? - норик посмотрел на Верена с досадой.

- Н-нет. Не забыл. Тут ответ, - услышав это, Управитель немедленно
схватил записку и развернул, а Верен продолжил: - Велено так же передать
горячий привет и наилучшие пож... желания. А я - дурак. Слышь, Управитель?
- Верен поднял глаза и увидел, что говорит уже сам с собой. Управитель
исчез, получив записку. Тогда Верен опустил голову на руки, пробормотал
еще раз "дурак" и уснул тяжелым пьяным сном.

Утром, проснувшись, он увидел себя на своей лежанке - видимо, перешел
ночью, а как - не вспомнил. Зато вспомнил вчерашний разговор с
Управителем, и устыдился. А устыдившись, решительно превозмог головную
боль и принялся убираться. Когда дом приобрел относительно жилой вид,
Верен пошел в лавку к Скуп-сыну.

Молодой лавочник сидел с каменным лицом. За минувшее время он вошел в
роль, заматерел, появилось в нем особая стать богатого торговца. Верен
даже слегка оробел. Он пробормотал "долгих лет", Скуп-сын важно кивнул
круглой рыжею головой. Тогда Верен разозлился, и сухо сказал:

- Я принес.

Скуп-сын посмотрел непонимающе.

Желваки заиграли у Верена на щеках, но он сдержался:

- Кольцо Генерала Гора, как договаривались.

Испуг метнулся в глазах рыжего лавочника. Он оглянулся, прижал палец
к губам:

- Тс-с...

Потом, подумав, встал, запер лавку и сказал:

- Пойдем наверх.

Они поднялись по скрипучим ступеням лестницы в ту самую комнату, где
стоял стол с выдвижными ящиками и железный шкаф. Скуп-сын уселся в кресло
и нетерпеливо потребовал:

- Покажи.

Верен достал кольцо Генерала Гора, показал лавочнику, не выпуская из
пальцев.

- А откуда я знаю, может, это не то?

Тогда Верен взял кольцо за хрусталь и показал Скуп-сыну печатку в
виде снежинки на нижней внешней стороне ободка. Лавочник, поглядев, пошел
к шкафу, звеня по пути ключами. Он вынул шкатулку и отдал ее Верену,
забрав у него кольцо с хрусталем. Верен откинул плотную крышку: Капелькино
кольцо с редким камнем цвета морской воды лежало на мягкой обивке, и опять
услышал он в голове шум - будто раковину к уху поднесли. Но не время и не
место здесь было предаваться воспоминаниям. Он закрыл шкатулку и хотел
уйти, но лавочник, жадно разглядывавший кольцо Генерала Гора, спросил:

- Как же ты его добыл? Ведь там, говорили, верная смерть.

У Верена не было ни малейшего желания заводить с лавочником
разговоры, поэтому он только бросил через плечо:

- А я жив, как видишь.

И тут раздался в комнате тоненький ехидный смешок: спрятавшись под
занавеской, за ними подглядывал крохотный норик в малиновой курточке и
синих штанишках. Скуп-сын, рассвирепев, стал стаскивать с ноги башмак,
чтобы запустить в негодяя, а норик стрелой метнулся к своей норке - и
пропал. Башмак Скуп-сына бесцельно шлепнулся в угол. Лавочник еще ругался
и шипел, но Верен не стал дожидаться, пока он успокоится - ушел.

А Скуп-сын вечером того дня, волнуясь, запалил свечу в своей комнате
и надел кольцо Генерала Гора на палец. И... ничего не произошло. Он
подумал тогда, что все толки - сплошное вранье. Взялся за бумаги, хорошо
поработал, а над одной неожиданно глубоко задумался. Когда же поднял
голову, глаза его блестели от удовольствия: он обнаружил в договоре со
своим поставщиком зияющую брешь, что сулило немалую прибыль...

Первое время Верен еще ждал чего-то. Но дни проходили за днями,
Управитель диких нориков больше не появлялся, а кольцо мирно лежало в
шкатулке, и Верен нечасто открывал ее, чтобы взглянуть. Он видел, что
всеми забыт и никому не нужен. Зачем же он вернулся? Все чаще возникал
перед ним этот подлый вопрос, когда сидел он за очередной сетью, а ответа
искать было негде, кроме как в бражной у Дюжа. Верен опять проводил там
все вечера, но легче не становилось. Однажды он от отчаянья решил снова
пуститься вверх по реке в безумной надежде, что все повторится. Но дошел
только до старого рыбацкого сарая - и понял, что надежда напрасна. Ничего
не менялось в нем. Видимо, заклинание Управителя было рассчитано только на
один раз.

Он вернулся в поселок еще более угрюмый чем обычно, днями плел сети,
а вечерами сидел у Дюжа. Как-то он взял кольцо с собой в бражную, и после
четвертой кружки ему в голову пришла странная мысль надеть его на палец.
Он так и сделал. Посмотрел, взялся за кружку - и замер. Откуда-то ему
стало известно, что у Крива, бельмастого рыбака, сидящего за соседним
столиком прямо за спиной, сильно шалит печень и брага Криву не в радость.
Верен потряс головой и, подумав, толкнул односельчанина локтем под бок:

- Эй, Крив!

Тот поморщился от толчка и недовольно ответил:

- Чего тебе?

- У тебя что, печень болит?

- Болит, болит. А ты пихаешься...

Верен отвернулся, ошеломленный. Он повел глазами по бражной, полной в
это время посетителей, и услышал еще многое: все боли, тревоги, заботы,
что терзали тела и души сидящих людей, стали ему доступны. Он поглядел на
кольцо и сорвал его с пальца, бормоча:

- Этого мне только не хватало... Своих бед мало, что ли...

Без кольца все стало как обычно. Он поглядел еще на него, и спрятал в
карман. От нечего делать стал Верен вспоминать весь их путь - как Сметлив
не хотел идти, как ликовали они, поняв, что начали молодеть. Припомнил он
и последний куплет песни, что ревел тогда Сметлив:

Пусть плещется под веслами вода,
пусть счастлив будет дом, и те, кто возле.
А догорит рыбацкая звезда -
не позже и не раньше - вот тогда
и я уйду, как все. Но это - после.

А припомнив, подумал, что его звезда уже догорела, и заскрипел зубами
от запоздалой бессильной обиды. Зачем же он вернулся? Ах, как подвел его
Крючок! "Рука", "судьба", "храбрец"... Тоже мне, колдун паршивый. Молчал
бы лучше...

Верен посмотрел в окно, где над крышей старого сарая горел матовый
зеленый огонек и стал вспоминать дальше: как пришли они в город, как
встретилась им Цыганочка и как Сметлив рассказывал им про рыбу-бормотуху.
Что она ему там говорила? "Ходи ловко верх". Да, вроде так. Потом: "С руки
камень вода брось". "С руки камень"? Это не про кольцо ли? Хм, интересно.
Он вспомнил, как ходил за кольцом к Скуп-сыну, в его комнату наверху. Э,
э! Да это же разгадка. Ах ты, Сметлив, старый глухой пень! Не "ловко" рыба
тебе сказала, а "лавка". Лавка! Понял? Погоди. Но если так, значит,
выходит, речь шла как раз об этом колечке. Странно...

Верен вновь достал кольцо и стал разглядывать. Почти сразу он
обнаружил на ободке знак Владыки Вода - то ли трезубец, то ли корона,
каким изображают его на морских картах. И тогда так подумал: "Не простое
колечко... Откуда оно взялось у Капелькиной матери?" Но поскольку ответа
на этот вопрос не предвиделось, стал думать о Капельке и о проклятой
обман-траве, подавшей ему дурацкую несбыточную надежду. Ну что ему теперь
делать? Хоть топись...

Чтобы отогнать шальную, нелепую мысль, он взял еще браги, но мысль
никак не отлипала. И более того, чем упорнее заливал ее Верен, тем крепче
она становилась, тем настойчивее возвращалась. А действительно, чего ему
ждать? Если сам оказался дураком, тут никто не виноват. Но терпеть это,
сидеть и дожидаться смерти, когда другие живут заново - простите. Это уж
слишком. Как там рыба сказала? С руки камень вода брось? Ладно. Он бросит.
Но только и сам вместе с ним...

Придумав рассчитаться с жизнью, Верен решил так надраться напоследок
в долг, чтобы земля закачалась. Он пил до самого закрытия, а когда Дюж
подошел к нему, чтобы получить деньги, сказал, едва ворочая языком:

- З-за... пши на мня, - и потыкал себя пальцем в грудь.

Дюж согласно кивнул - Верен всегда аккуратно отдавал долги. А тот
вышел из бражной и сделал неприличный жест в сторону двери:

- Вот ты у меня получишь!

На улице ветер валил с ног, Большая Соль страшно ревела в темноте.
Верен, пошатываясь, огляделся, послюнил палец и поднял его над головой.
Определив таким образом направление, он пошел в сторону моря, бормоча:

- Оч-чень... хорошо... Погодка - то, что надо. Не придется камень за
пазуху брать. Прыгнул - чик! - и готово...

По морю ходили смерчи. Огромные, светящиеся слабым светом, они
медленно колыхались над гребнями остервенелых волн, упираясь макушками в
низкие тучи. Увидев Большую Соль, разъяренную первым осенним штормом,
Верен испугался и чуточку протрезвел. Но мысль упрямо гнала вперед, и он
отыскал в потемках причальный мол, уходящий в море шагов на сто. Эти сто
шагов и станут последними в его никчемной жизни.

Волны перехлестывали через мол, но только верхушками. Они пытались
сбить Верена с ног, но он шел и шел по скользкому дереву - осторожно,
будто тщательно оберегая здоровье, и скоро уже стоял на краю, а под ногами
его была бездна, воющая дикими голосами и разевающая на него всепожирающие
пасти. Там он постоял, уже почти трезвый, но по-прежнему не видя иного
выхода. И все же не хватало сил сделать этот последний шаг, чтобы все
прекратить навсегда. Навсегда... Он вспомнил про кольцо и решил надеть
его, а уж потом... Потом...

Может быть, кольцо Верен решил надеть, чтобы еще потянуть время под
благовидным предлогом. Но тут в бездонной утробе моря столкнулись
неизвестные силы и зародилась огромная волна, и покатилась, набирая силу,
на берег. Она ударила в мол и пошла дальше, грохоча и неистовствуя, и даже
не заметила крохотной человеческой фигурки, стоявшей только что на краю
пропасти.

Волна слизнула Верена в единый миг, он не успел ни опомниться, ни
хотя бы вскрикнуть. Ужасная сила скрутила его, сломала и завертела как
щепку в потоке. Он подумал было, что вот и хорошо, не надо самому прыгать,
но как только хватка воды ослабла, сделал непроизвольное движение руками и
пробкой выскочил на поверхность, задыхаясь и отплевываясь. И вот тут будто
огнем его обожгло: кольцо было на пальце, и понял он, что где-то совсем
рядом гибнет человек. Точнее, уже почти погиб - искорка жизни теплится в
нем едва-едва, и эта искорка криком кричит и молит о спасении.

Тьфу ты, Смут! Хотел сам утопиться - а тут кого-то спасай. Верен
хотел сдернуть кольцо с пальца, чтобы не слышать, но такая отчаянная
мольба звучала над морем, что не выдержал: завертел головой, стараясь
разглядеть в кромешной пучине яростных волн тонущего человека. И увидел на
долю мгновения - невнятным светлым пятном, мелькнувшим невдалеке. Он стал
подгребать руками в ту сторону, а море злилось, захлестывало его и
старалось утопить. Откуда взялась в нем сила - Верен сам не понял. Скорее
всего это была злость на человека, надумавшего так невовремя тонуть. "Вот
если спасу, - даже стукнуло ему в голову с очередной волною, - то так
потом отмутузю..."

Над морем полыхнула запоздалая молния, и в свете ее он совсем рядом
увидел своего утопленника - а точнее, утопленницу: волна как раз разметала
ее длинные волосы. За них он и ухватился, и стал выгребать одной рукою к
берегу.

Силы уже кончались, когда ноги коснулись дна. Измученный Верен еще
немного проплыл, попытался встать - волна сбила его. Он снова поднялся, и
снова рухнул под могучим ударом. Но каждая новая волна теперь приближала
его к берегу. И, главное, не затихала крохотная искорка жизни, взывающая о
помощи - иначе бы он не выдержал. Но наконец Верен прочно встал на ноги,
последним усилием вытащил утопленницу на песок, туда, где не доставали
волны - и рухнул рядом с нею почти без чувств.

Полежав немного, сел, перевернул утопленницу на живот и начал резкими
толчками в спину пробуждать дыхание. Через некоторое время девушка (да-да,
именно девушка - это он заметил еще когда вытаскивал) мучительно
закашлялась, освобождая легкие от воды. Тогда Верен облегченно уселся
рядом и стал ждать, закрыв глаза от чрезмерного утомления. Наконец она
зашевелилась, поднялась на руках, негромко застонала. Он посмотрел на нее,
усмехнулся. Как в романе. Только нужно, чтобы спас ее не такой старый
хрен, как он, а молодой и красивый. И чтоб обязательно в конце - свадьба.

Тем временем девушка, окончательно приходя в себя, села и сказала
вдруг слабым голосом, в котором как будто звучали тихие колокольчики:

- Верен? Это ты меня спас?

Опять полыхнула слабая молния, и он увидел ее лицо. Увидел - и
зажмурился. Проклятая обман-трава! Что делает!

- А где Скуп? - снова раздались тихие колокольчики.

Он помотал головой и открыл глаза. Капелька сидела перед ним - с
мокрыми волосами, в светлом платье, облепившем тоненькую фигурку, и
говорила:

- Скуп, противный, бежал за мною, за руки хватал - вот, кольцо мамино
сорвал даже... Я от него убегала - и упала...

Верен, слушая ее, помимо воли снял с пальца кольцо, протянул ей. Она
обрадовалась:

- Ты нашел? Вот молодец! - и надела кольцо, счастливо улыбаясь.

Тогда Верен, вконец одуревший и готовый поверить уже в любую чушь,
посмотрел на свою руку, провел пальцами по лицу. Два десятка лет было ему,
судя по ощущениям. Да если даже и три - какая к Смуту разница? А она все
говорила, и не было для него на свете музыки лучше:

- Я теперь одна, Верен... Я тебя ждала, а пришел Скуп... Ты меня
теперь одну не оставляй, да?

Верен, не в силах сказать ни слова, кивнул и поглядел на затихающее
море: над волнами еще слабо светились водяные смерчи, и внутри одного из
них почудилась Верену фигура высокого бородатого человека с золотым ободом
на голове. Над высоким лбом этот обод венчался грозным трезубцем. Человек
глядел прямо на них, бесстрастно и пристально. Верен испуганно перевел
взгляд на Капельку - она отжимала мокрые волосы, - и снова на смерч, но
тот рассыпался на глазах, лишившись внезапно могучей опоры ветра. И
никогда не узнал Верен, видел он человека на самом деле, или это ему лишь
показалось.

Да, так все и было там, где Большая Соль вечно бьется в берега жизни
и смывает песок человеческих судеб. Но его не становится меньше.

http://rusf.ru/books/xussr_ty/shalam01.zip
© Gazlan 2009 * gazlan@yandex.ru