Context

Варлам Шаламов. Колымские рассказы
---------------------------------------------------------------
В.Т.Шаламов. Собрание сочинений.
М., Художественная литература, Вагриус, 1998, т.1, сс. 7-181
В фигурных скобках {} текст, выделенный курсивом.
Оригинал этого документа расположен на сайте "Общий Текст" (TextShare)
OCR: Проект "Общий Текст"("TextShare"), http://textshare.da.ru
---------------------------------------------------------------

СОДЕРЖАНИЕ

По снегу
На представку
Ночью
Плотники
Одиночный замер
Посылка
Дождь
Кант
Сухим пайком .
Инжектор
Апостол Павел
Ягоды
Сука Тамара
Шерри-бренди
Детские картинки
Сгущенное молоко
Хлеб
Заклинатель змей
Татарский мулла и чистый воздух
Первая смерть
Тетя Поля
Галстук
Тайга золотая
Васька Денисов, похититель свиней
Серафим
Выходной день
Домино
Геркулес
Шоковая терапия
Стланик
Красный Крест
Заговор юристов
Тифозный карантин


АПОСТОЛ ПАВЕЛ

Когда я вывихнул ступню, сорвавшись в шурфе со скользкой лестницы из жердей,
начальству стало ясно, что я прохромаю долго, и так как без дела сидеть было
нельзя, меня перевели помощником к нашему столяру Адаму Фризоргеру, чему мы
оба - и Фризоргер и я - были очень рады.

В своей первой жизни Фризоргер был пастором в каком-то немецком селе близ
Марксштадта на Волге. Мы встретились с ним на одной из больших пересылок во
время тифозного карантина и вместе приехали сюда, в угольную разведку.
Фризоргер, как и я, уже побывал в тайге, побывал и в доходягах и
полусумасшедшим попал с прииска на пересылку. Нас отправили в угольную
разведку как инвалидов, как обслугу - рабочие кадры разведки были
укомплектованы только вольнонаемными. Правда, это были вчерашние заключенные,
только что отбывшие свой "термин", или срок, и называвшиеся в лагере
полупрезрительным словом "вольняшки". Во время нашего переезда у сорока
человек этих вольнонаемных едва нашлось два рубля, когда понадобилось купить
махорку, но все же это был уже не наш брат. Все понимали, что пройдет два-три
месяца, и они приоденутся, могут выпить, паспорт получат, может быть, даже
через год уедут домой. Тем ярче были эти надежды, что Парамонов, начальник
разведки, обещал им огромные заработки и полярные пайки. "В цилиндрах домой
поедете", - постоянно твердил им начальник. С нами же, арестантами, разговоров
о цилиндрах и полярных пайках не заводилось.

Впрочем, он и не грубил нам. Заключенных ему в разведку не давали, и пять
человек в обслугу - это было все, что Парамонову удалось выпросить у
начальства.

Когда нас, еще не знавших друг друга, вызвали из бараков по списку и доставили
пред его светлые и проницательные очи, он остался весьма доволен опросом. Один
из нас был печник, седоусый остряк ярославец Изгибин, не потерявший природной
бойкости и в лагере. Мастерство ему давало кое-какую помощь, и он не был так
истощен, как остальные. Вторым был одноглазый гигант из Каменец-Подольска -
"паровозный кочегар", как он отрекомендовался Парамонову.

- Слесарить, значит, можешь маленько, - сказал Парамонов.

- Могу, могу, - охотно подтвердил кочегар. Он давно сообразил всю выгодность
работы в вольнонаемной разведке.

Третьим был агроном Рязанов. Такая профессия привела в восторг Парамонова. На
рваное тряпье, в которое был одет агроном, не было обращено, конечно, никакого
внимания. В лагере не встречают людей по одежке, а Парамонов достаточно знал
лагерь.

Четвертым был я. Я не был ни печником, ни слесарем, ни агрономом. Но мой
высокий рост, по-видимому, успокоил Парамонова, да и не стоило возиться с
исправлением списка из-за одного человека. Он кивнул головой.

Но наш пятый повел себя очень странно. Он бормотал слова молитвы и закрывал
лицо руками, не слыша голоса Парамонова. Но и это начальнику не было внове.
Парамонов повернулся к нарядчику, стоявшему тут же и державшему в руках желтую
стопку скоросшивателей - так называемых "личных дел".

- Это столяр, - сказал нарядчик, угадывая вопрос Парамонова. Прием был
закончен, и нас увезли в разведку.

Фризоргер после рассказывал мне, что, когда его вызвали, он думал, что его
вызывают на расстрел, так его запугал следователь еще на прииске. Мы жили с
ним целый год в одном бараке, и не было случая, чтобы мы поругались друг с
другом. Это редкость среди арестантов и в лагере, и в тюрьме. Ссоры возникают
по пустякам, мгновенно ругань достигает такого градуса, что кажется -
следующей ступенью может быть только нож или, в лучшем случае, какая-нибудь
кочерга. Но я быстро научился не придавать большого значения этой пышной
ругани. Жар быстро спадал, и если оба продолжали еще долго лениво
отругиваться, то это делалось больше для порядка, для сохранения "лица".

Но с Фризоргером я не ссорился ни разу. Я думаю, что в этом была заслуга
Фризоргера, ибо не было человека мирнее его. Он никого не оскорблял, говорил
мало. Голос у него был старческий, дребезжащий, но какой-то искусственно,
подчеркнуто дребезжащий. Таким голосом говорят в театре молодые актеры,
играющие стариков. В лагере многие стараются (и небезуспешно) показать себя
старше и физически слабее, чем на самом деле. Все это делается не всегда с
сознательным расчетом, а как-то инстинктивно. Ирония жизни здесь в том, что
большая половина людей, прибавляющих себе лета и убавляющих силы, дошли до
состояния еще более тяжелого, чем они хотят показать.

Но ничего притворного не было в голосе Фризоргера.

Каждое утро и вечер он неслышно молился, отвернувшись от всех в сторону и
глядя в пол, а если и принимал участие в общих разговорах, то только на
религиозные темы, то есть очень редко, ибо арестанты не любят религиозных тем.
Старый похабник, милейший Изгибин, пробовал было подсмеиваться над
Фризоргером, но остроты его были встречены такой мирной улыбочкой, что
изгибинский заряд шел вхолостую. Фризоргера любила вся разведка и даже сам
Парамонов, которому Фризоргер сделал замечательный письменный стол, проработав
над ним, кажется, полгода.

Наши койки стояли рядом, мы часто разговаривали, и иногда Фризоргер удивлялся,
по-детски взмахивая небольшими ручками, встретив у меня знание каких-либо
популярных евангельских историй - материал, который он по простоте душевной
считал достоянием только узкого круга религиозников. Он хихикал и очень был
доволен, когда я обнаруживал подобные познания. И, воодушевившись, принимался
рассказывать мне то евангельское, что я помнил нетвердо или чего я не знал
вовсе. Очень ему нравились эти беседы.

Но однажды, перечисляя имена двенадцати апостолов, Фризоргер ошибся. Он назвал
имя апостола Павла. Я, который со всей самоуверенностью невежды считал всегда
апостола Павла действительным создателем христианской религии, ее основным
теоретическим вождем, знал немного биографию этого апостола и не упустил
случая поправить Фризоргера.

- Нет, нет, - сказал Фризоргер, смеясь, - вы не знаете, вот. - И он стал
загибать пальцы. - Питер, Пауль, Маркус...

Я рассказал ему все, что знал об апостоле Павле. Он слушал меня внимательно и
молчал. Было уже поздно, пора было спать. Ночью я проснулся и в мерцающем,
дымном свете коптилки увидел, что глаза Фризоргера открыты, и услышал шепот:
"Господи, помоги мне! Питер, Пауль, Маркус..." Он не спал до утра. Утром он
ушел на работу рано, а вечером пришел поздно, когда я уже заснул. Меня
разбудил тихий старческий плач. Фризоргер стоял на коленях и молился.

- Что с вами? - спросил я, дождавшись конца молитвы.

Фризоргер нашел мою руку и пожал ее.

- Вы правы, - сказал он. - Пауль не был в числе двенадцати апостолов. Я забыл
про Варфоломея. Я молчал.

- Вы удивляетесь моим слезам? - сказал он. - Это слезы стыда. Я не мог, не
должен был забывать такие вещи. Это грех, большой грех. Мне, Адаму Фризоргеру.
указывает на мою непростительную ошибку чужой человек. Нет, нет, вы ни в чем
не виноваты - это я сам, это мой грех. Но это хорошо, что вы поправили меня.
Все будет хорошо.

Я едва успокоил его, и с той поры (это было незадолго до вывиха ступни) мы
стали еще большими друзьями.

Однажды, когда в столярной мастерской никого не было, Фризоргер достал из
кармана засаленный матерчатый бумажник и поманил меня к окну.

- Вот, - сказал он, протягивая мне крошечную обломанную фотографию -
"моменталку". Это была фотография молодой женщины, с каким-то случайным, как
на всех снимках "моменталок", выражением лица. Пожелтевшая, потрескавшаяся
фотография была бережно обклеена цветной бумажкой.

- Это моя дочь, - сказал Фризоргер торжественно. - Единственная дочь. Жена моя
давно умерла. Дочь не пишет мне, правда, адреса не знает, наверно. Я писал ей
много и теперь пишу. Только ей. Я никому не показываю этой фотографии. Это из
дому везу. Шесть лет назад я ее взял с комода.

В дверь мастерской бесшумно вошел Парамонов.

- Дочь, что ли? - сказал он, быстро оглядев фотографию.

- Дочь, гражданин начальник, - сказал Фризоргер, улыбаясь.

- Пишет?

- Нет.

- Чего ж она старика забыла? Напиши мне заявление о розыске, я отошлю. Как
твоя нога?

- Хромаю, гражданин начальник.

- Ну, хромай, хромай. - Парамонов вышел. С этого времени, уже не таясь от
меня, Фризоргер, окончив вечернюю молитву и улегшись на койку, доставал
фотографию дочери и поглаживал цветной ободочек.

Так мы мирно жили около полугода, когда однажды привезли почту. Парамонов был
в отъезде, и почту принимал его секретарь из заключенных Рязанов, который
оказался вовсе не агрономом, а каким-то эсперантистом, что, впрочем, не мешало
ему ловко снимать шкуры с павших лошадей, гнуть толстые железные трубы,
наполняя их песком и раскаляя на костре, и вести всю канцелярию начальника.

- Смотри-ка, - сказал он мне, - какое заявление на имя Фризоргера прислали.

В пакете было казенное отношение с просьбой познакомить заключенного
Фризоргера (статья, срок) с заявлением его дочери, копия которого прилагалась.
В заявлении она коротко и ясно писала, что, убедившись в том, что отец
является врагом народа, она отказывается от него и просит считать родство не
бывшим.

Рязанов повертел в руках бумажку.

- Экая пакость, - сказал он. - Для чего ей это нужно? В партию, что ли,
вступает?

Я думал о другом: для чего пересылать отцу-арестанту такие заявления? Есть ли
это вид своеобразного садизма, вроде практиковавшихся извещений родственникам
о мнимой смерти заключенного, или просто желание выполнить все по закону? Или
еще что?

- Слушай, Ванюшка, - сказал я Рязанову. - Ты регистрировал почту?

- Где же, только сейчас пришла.

- Отдай-ка мне этот пакет. - И я рассказал Рязанову, в чем дело.

- А письмо? - сказал он неуверенно. - Она ведь напишет, наверное, и ему.

- Письмо ты тоже задержишь.

- Ну бери.

Я скомкал пакет и бросил его в открытую дверцу топящейся печки.

Через месяц пришло и письмо, такое же короткое, как и заявление, и мы его
сожгли в той же самой печке.

Вскоре меня куда-то увезли, а Фризоргер остался, и как он жил дальше - я не
знаю. Я часто вспоминал его, пока были силы вспоминать. Слышал его дрожащий,
взволнованный шепот: "Питер, Пауль, Маркус..."

1954


ВАСЬКА ДЕНИСОВ, ПОХИТИТЕЛЬ СВИНЕЙ

Для вечерней поездки пришлось одолжить бушлат у товарища. Васькин бушлат был
слишком грязен и рван, в нем нельзя было пройти по поселку и двух шагов -
сразу бы сцапал любой вольняшка.

По поселку таких, как Васька, водят только с конвоем, в рядах. Ни военные, ни
штатские вольные жители не любят, чтобы по улицам поселка ходили подобные
Ваське в одиночку. Они не вызывают подозрения только тогда, когда несут дрова:
небольшое бревнышко или, как здесь говорят, "палку дров" на плече.

Такая палка была зарыта в снегу недалеко от гаража - шестой телеграфный столб
от поворота, в кювете. Это было сделано еще вчера после работы.

Сейчас знакомый шофер придержал машину, и Денисов перегнулся через борт и
сполз на землю. Он сразу нашел место, где закопал бревно, - синеватый снег
здесь был чуть потемнее, был примят, это было видно в начинавшихся сумерках.
Васька спрыгнул в кювет и расшвырял снег ногами. Показалось бревно, серое,
крутобокое, как большая замороженная рыба. Васька вытащил бревно на дорогу,
поставил его стоймя, постучал, чтобы сбить с бревна снег, и согнулся,
подставляя плечо и приподнимая бревно руками. Бревно качнулось и легло на
плечо. Васька зашагал в поселок, время от времени меняя плечо. Он был слаб и
истощен, поэтому быстро согрелся, но тепло держалось недолго - как ни
ощутителен был вес бревна, Васька не согревался. Сумерки сгустились белой
мглой, поселок зажег все желтые электрические огни. Васька усмехнулся,
довольный своим расчетом: в белом тумане он легко доберется до цели своей
незамеченным. Вот сломанная огромная лиственница, серебряный в инее пень,
значит - в следующий дом.

Васька бросил бревно у крыльца, обил рукавицами снег с валенок и постучался в
квартиру. Дверь приоткрылась и пропустила Ваську. Пожилая простоволосая
женщина в расстегнутом нагольном полушубке вопросительно и испуганно смотрела
на Ваську.

- Дровишек вам принес, - сказал Васька, с трудом раздвигая замерзшую кожу лица
в складки улыбки. - Мне бы Ивана Петровича.

Но Иван Петрович сам уже выходил, приподнимая рукой занавеску.

- Это добре, - сказал он. - Где они?

- На дворе, - сказал Васька.

- Так ты подожди, мы попилим, сейчас я оденусь. Иван Петрович долго искал
рукавицы. Они вышли на крыльцо и без козел, прижимая бревно ногами,
приподнимая его, распилили. Пила была неточеная, с плохим разводом.

- После зайдешь, - сказал Иван Петрович. - Направишь. А теперь вот колун... И
потом сложишь, только не в коридоре, а прямо в квартиру тащи.

Голова у Васьки кружилась от голода, но он переколол все дрова и перетащил в
квартиру.

- Ну, все, - сказала женщина, вылезая из-под занавески. - Все.

Но Васька не уходил и топтался у двери. Иван Петрович появился снова.

- Слушай, - сказал он, - хлеба у меня сейчас нет, суп тоже весь поросятам
отнесли, нечего мне тебе сейчас дать. Зайдешь на той неделе...

Васька молчал и не уходил.

Иван Петрович порылся в бумажнике.

- Вот тебе три рубля. Только для тебя за такие дрова, а табачку - сам
понимаешь! - табачок ныне дорог.

Васька спрятал мятую бумажку за пазуху и вышел. За три рубля он не купил бы и
щепотку махорки.

Он все еще стоял на крыльце. Его тошнило от голода. Поросята съели Васькин
хлеб и суп. Васька вынул зеленую бумажку, разорвал ее намелко. Клочки бумаги,
подхваченные ветром, долго катились по отполированному, блестящему насту. И
когда последние обрывки скрылись в белом тумане, Васька сошел с крыльца. Чуть
покачиваясь от слабости, он шел, но не домой, а в глубь поселка, все шел и шел
- к одноэтажным, двухэтажным, трехэтажным деревянным дворцам...

Он вошел на первое же крыльцо и дернул ручку двери. Дверь скрипнула и тяжело
отошла. Васька вошел в темный коридор, слабо освещенный тусклой электрической
лампочкой. Он шел мимо квартирных дверей. В конце коридора был чулан, и
Васька, навалившись на дверь, открыл ее и переступил через порог. В чулане
стояли мешки с луком, может быть, с солью. Васька разорвал один из мешков -
крупа. В досаде он, снова разгорячась, налег плечом и отвалил мешок в сторону
- под мешками лежали мерзлые свиные туши. Васька закричал от злости - не
хватило силы оторвать от туши хоть кусок. Но дальше под мешками лежали
мороженые поросята, и Васька уже больше ничего не видел. Он оторвал
примерзшего поросенка и, держа его в руках, как куклу, как ребенка, пошел к
выходу. Но уже из комнат выходили люди, белый пар наполнял коридор. Кто-то
крикнул: "Стой!" - и кинулся в ноги Ваське. Васька подпрыгнул, крепко держа
поросенка в руках, и выбежал на улицу. За ним помчались обитатели дома. Кто-то
стрелял вслед, кто-то ревел по-звериному, но Васька мчался, ничего не видя. И
через несколько минут он увидел, что ноги сами его несут в единственный
казенный дом, который он знал в поселке, - в управление витаминных
командировок, на одной из которых и работал Васька сборщиком стланика.

Погоня была близка. Васька взбежал на крыльцо, оттолкнул дежурного и помчался
по коридору. Толпа преследователей грохотала сзади. Васька кинулся в кабинет
заведующего культурной работой и выскочил в другую дверь - в красный уголок.
Дальше бежать было некуда. Васька сейчас только увидел, что потерял шапку.
Мерзлый поросенок все еще был в его руках. Васька положил поросенка на пол,
своротил массивные скамейки и заложил ими дверь. Кафедру-трибуну он подтащил
туда же. Кто-то потряс дверь, и наступила тишина.

Тогда Васька сел на пол, взял в обе руки поросенка, сырого, мороженого
поросенка, и грыз, грыз...

Когда вызван был отряд стрелков, и двери были открыты, и баррикада разобрана,
Васька успел съесть половину поросенка...

1958


ВЫХОДНОЙ ДЕНЬ

Две белки небесного цвета, черномордые, чернохвостые, увлеченно вглядывались в
то, что творилось за серебряными лиственницами. Я подошел к дереву, на ветвях
которого они сидели, почти вплотную, и только тогда белки заметили меня.
Беличьи когти зашуршали по коре дерева, синие тела зверьков метнулись вверх и
где-то высоко-высоко затихли. Крошки коры перестали сыпаться на снег. Я увидел
то, что разглядывали белки.

На лесной поляне молился человек. Матерчатая шапка-ушанка комочком лежала у
его ног, иней успел уже выбелить стриженую голову. На лице его было выражение
удивительное - то самое, что бывает на лицах людей, вспоминающих детство или
что-либо равноценно дорогое. Человек крестился размашисто и быстро: тремя
сложенными пальцами правой руки он будто тянул вниз свою собственную голову. Я
не сразу узнал его - так много нового было в чертах его лица. Это был
заключенный Замятин, священник из одного барака со мной.

Все еще не видя меня, он выговаривал негромко и торжественно немеющими от
холода губами привычные, запомненные мной с детства слова. Это были славянские
формулы литургийной службы - Замятин служил обедню в серебряном лесу.

Он медленно перекрестился, выпрямился и увидел меня. Торжественность и
умиленность исчезли с его лица, и привычные складки на переносице сблизили его
брови. Замятин не любил насмешек. Он поднял шапку, встряхнул и надел ее.

- Вы служили литургию, - начал я.

- Нет, нет, - сказал Замятин, улыбаясь моей невежественности. - Как я могу
служить обедню? У меня ведь нет ни даров, ни епитрахили. Это казенное
полотенце.

И он поправил грязную вафельную тряпку, висевшую у него на шее и в самом деле
напоминавшую епитрахиль. Мороз покрыл полотенце снежным хрусталем, хрусталь
радужно сверкал на солнце, как расшитая церковная ткань.

- Кроме того, мне стыдно - я не знаю, где восток. Солнце сейчас встает на два
часа и заходит за ту же гору, из-за которой выходило. Где же восток?

- Разве это так важно - восток?

- Нет, конечно. Не уходите. Говорю же вам, что я не служу и не могу служить. Я
просто повторяю, вспоминаю воскресную службу. И я не знаю, воскресенье ли
сегодня?

- Четверг, - сказал я. - Надзиратель утром говорил.

- Вот видите, четверг. Нет, нет, я не служу. Мне просто легче так. И меньше
есть хочется, - улыбнулся Замятин.

Я знаю, что у каждого человека здесь было свое {самое последнее}, самое важное
- то, что помогало жить, цепляться за жизнь, которую так настойчиво и упорно у
нас отнимали. Если у Замятина этим последним была литургия Иоанна Златоуста,
то моим спасительным последним были стихи - чужие любимые стихи, которые
удивительным образом помнились там, где все остальное было давно забыто,
выброшено, изгнано из памяти. Единственное, что еще не было подавлено
усталостью, морозом, голодом и бесконечными унижениями.

Солнце зашло. Стремительная мгла зимнего раннего вечера уже заполнила
пространство между деревьями.

Я побрел в барак, где мы жили, - низенькую продолговатую избушку с маленькими
окнами, похожую на крошечную конюшню. Ухватясь обеими руками за тяжелую,
обледенелую дверь, я услышал шорох в соседней избушке. Там была
"инструменталка" - кладовая, где хранился инструмент: пилы, лопаты, топоры,
ломы, кайла горнорабочих.

По выходным дням инструменталка была на замке, но сейчас замка не было. Я
шагнул через порог инструменталки, и тяжелая дверь чуть не прихлопнула меня.
Щелей в кладовой было столько, что глаза быстро привыкли к полумраку.

Два блатаря щекотали большого щенка-овчарку месяцев четырех. Щенок лежал на
спине, повизгивал и махал всеми четырьмя лапами. Блатарь постарше придерживал
щенка за ошейник. Мой приход не смутил блатарей - мы были из одной бригады.

- Эй, ты, на улице кто есть?

- Никого нету, - ответил я.

- Ну, давай, - сказал блатарь постарше.

- Подожди, дай я поиграюсь еще маленько, - отвечал молодой. - Ишь как бьется.
- Он ощупал теплый щенячий бок близ сердца и пощекотал щенка.

Щенок доверчиво взвизгнул и лизнул человечью руку.

- А, ты лизаться... Так не будешь лизаться. Сеня...

Семен, левой рукой удерживая щенка за ошейник, правой вытащил из-за спины
топор и быстрым коротким взмахом опустил его на голову собаки. Щенок рванулся,
кровь брызнула на ледяной пол инструменталки.

- Держи его крепче! - закричал Семен, поднимая топор вторично.

- Чего его держать, не петух, - сказал молодой.

- Шкуру-то сними, пока теплая, - учил Семен. - И зарой ее в снег.

Вечером запах мясного супа не давал никому спать в бараке, пока все не было
съедено блатарями. Но блатарей у нас было слишком мало в бараке, чтоб съесть
целого щенка. В котелке еще оставалось мясо.

Семен пальцем поманил меня.

- Забери.

- Не хочу, - сказал я.

- Ну, тогда... - Семен обвел нары глазами. - Тогда попу отдадим. Э, батя, вот
прими от нас баранинки. Только котелок вымой...

Замятин явился из темноты на желтый свет коптилки- бензинки, взял котелок и
исчез. Через пять минут он вернулся с вымытым котелком.

- Уже? - спросил Семен с интересом. - Быстро ты глотаешь... Как чайка. Это,
батя, не баранинка, а псина. Собачка тут к тебе ходила - Норд называется.

Замятин молча глядел на Семена. Потом повернулся и вышел. Вслед за ним вышел и
я. Замятин стоял за дверьми на снегу. Его рвало. Лицо его в лунном свете
казалось свинцовым. Липкая клейкая слюна свисала с его синих губ. Замятин
вытерся рукавом и сердито посмотрел на меня.

- Вот мерзавцы, - сказал я.

- Да, конечно, - сказал Замятин. - Но мясо было вкусное. Не хуже баранины.

1959


ГАЛСТУК

Как рассказать об этом проклятом галстуке?

Это правда особого рода, это правда действительности. Но это не очерк, а
рассказ. Как мне сделать его вещью прозы будущего - чем-либо вроде рассказов
Сент-Экзюпери, открывшего нам воздух.

В прошлом и настоящем для успеха необходимо, чтобы писатель был кем-то вроде
иностранца в той стране, о которой он пишет. Чтобы он писал с точки зрения
людей, - их интересов, кругозора, - среди которых он вырос и приобрел
привычки, вкусы, взгляды. Писатель пишет на языке тех, от имени которых он
говорит. И не больше. Если же писатель знает материал слишком хорошо, те, для
кого он пишет, не поймут писателя. Писатель изменил, перешел на сторону своего
материала.

Не надо знать материал слишком. Таковы все писатели прошлого и настоящего, но
проза будущего требует другого. Заговорят не писатели, а люди профессии,
обладающие писательским даром. И они расскажут только о том, что знают,
видели. Достоверность - вот сила литературы будущего.

А может быть, рассуждения здесь ни к чему и самое главное - постараться
вспомнить, во всем вспомнить Марусю Крюкову, хромую девушку, которая травилась
вероналом, скопила несколько блестящих крошечных желтеньких яйцеобразных
таблеток и проглотила их. Веронал она выменяла на хлеб, на кашу, на порцию
селедки у соседок по палате, коим был прописан веронал. Фельдшера знали о
торговле вероналом и заставляли больных глотать таблетку на глазах, но корочка
у таблетки была жесткая, и обычно больным удавалось заложить веронал за щеку
или под язык и после ухода фельдшера выплюнуть на собственную ладонь.

Маруся Крюкова не рассчитала дозы. Она не умерла, ее просто вырвало, и после
оказанной помощи - промывания желудка - Марусю выписали на пересылку. Но все
это было много позже истории с галстуком.

Маруся Крюкова приехала из Японии в конце тридцатых годов. Дочь эмигранта,
жившего на окраине Киото, Маруся с братом вступила в союз "Возвращение в
Россию", связалась с советским посольством и в 1939 году получила въездную
русскую визу. Во Владивостоке Маруся была арестована вместе со своими
товарищами и с братом, увезена в Москву и больше никогда никого из друзей
своих не встречала.

На следствии Марусе сломали ногу и, когда кость срослась, увезли на Колыму -
отбывать двадцатипятилетний срок заключения. Маруся была великая рукодельница,
мастерица вышивки - на эти вышивки и жила Марусина семья в Киото.

На Колыме это уменье Маруси обнаружили начальники сразу. Ей никогда не платили
за вышивки: либо принесут кусок хлеба, два куска сахару, папиросы, - Маруся,
впрочем, не научилась курить. И ручная вышивка чудной работы стоимостью в
несколько сотен рублей оставалась в руках начальства.

Услышав о способностях заключенной Крюковой, начальница санчасти положила
Марусю в больницу, и с этого времени Маруся вышивала врачихе.

Когда пришла телефонограмма в совхоз, где Маруся работала, чтобы всех
мастериц-рукодельниц направить попутной машиной в распоряжение ..., начальник
лагеря спрятал Марусю - у жены был большой заказ для мастерицы. Но кто-то
немедленно написал высшему начальству донос, и Марусю пришлось отправить.
Куда?

Две тысячи километров тянется, вьется центральная колымская трасса - шоссе
среди сопок, ущелий, столбики, рельсы, мосты... Рельсов на колымской трассе
нет. Но все повторяли и повторяют здесь некрасовскую "Железную дорогу" - зачем
сочинять стихи, когда есть вполне пригодный текст. Дорога построена вся от
кайла и лопаты, от тачки и бура...

Через каждые четыреста - пятьсот километров на трассе стоит "дом дирекции",
сверхроскошный отель люкс, находящийся в личном распоряжении директора
Дальстроя, сиречь генерал-губернатора Колымы. Только он, во время своих
поездок по вверенному ему краю, может там ночевать. Дорогие ковры, бронза и
зеркала. Картины-подлинники - немало имен живописцев первого ранга, вроде
Шухаева. Шухаев был на Колыме десять лет. В 1957 году на Кузнецком мосту была
выставка его работ, его книга жизни. Она началась светлыми пейзажами Бельгии и
Франции, автопортретом в золотом камзоле Арлекина. Потом магаданский период:
два небольших портрета маслом - портрет жены и автопортрет в мрачной
темно-коричневой гамме, две работы за десять лет. На портретах - люди,
увидевшие страшное. Кроме этих двух портретов - эскизы театральных декораций.

После войны Шухаева освобождают. Он едет в Тбилиси - на юг, на юг, унося
ненависть к Северу. Он сломлен. Он пишет картину "Клятва Сталина в Гори" -
подхалимскую. Он сломлен. Портреты ударников, передовиков производства. "Дама
в золотом платье". Меры блеска в портрете этом нет - кажется, художник
заставляет себя забыть о скупости северной палитры. И все. Можно умирать.

Для "дома дирекции" художники писали и копии:

"Иван Грозный убивает своего сына", шишкинское "Утро в лесу". Эти две картины
- классика халтуры.

Но самое удивительное там были вышивки. Шелковые занавеси, шторы, портьеры
были украшены ручной вышивкой. Коврики, накидки, полотенца - любая тряпка
становилась драгоценной после того, как побывала в руках заключенных мастериц.

Директор Дальстроя ночевал в своих "домах" - их было несколько на трассе -
два-три раза в год. Все остальное время его ждали сторож, завхоз, повар и
заведующий "домом", четыре человека из вольнонаемных, получающих процентные
надбавки за работу на Крайнем Севере, ждали, готовились, топили печи зимой,
проветривали "дом".

Вышивать занавеси, накидки и все, что задумают, привезли сюда Машу Крюкову.
Были еще две мастерицы, равные Маше по уменью и выдумке. Россия - страна
проверок, страна контроля. Мечта каждого доброго россиянина - и заключенного,
и вольнонаемного, - чтобы его поставили что-нибудь, кого-нибудь проверять.
Во-первых: я над кем-то командир. Во-вторых: мне оказано доверие. В-третьих:
за такую работу я меньше отвечаю, чем за прямой труд. А в-четвертых: помните
атаку "В окопах Сталинграда" Некрасова.

Над Машей и ее новыми знакомыми были поставлена женщина, член партии,
выдававшая ежедневно мастерицам материал и нитки. К концу рабочего дня она
отбирала работу и проверяла сделанное. Женщина эта не работала, а проходила по
штатам центральной больницы как старшая операционная сестра. Она караулила
тщательно, уверенная в том, что только отвернись - и кусок тяжелого синего
шелка исчезнет.

Мастерицы привыкли давно к такой охране. И хотя обмануть эту женщину не
составило бы, верно, труда, они не воровали. Все трое были осуждены по
пятьдесят восьмой статье.

Мастериц поместили в лагере, в зоне, на воротах которой, как на всех лагерных
зонах Союза, были начертаны незабываемые слова: "Труд есть дело чести, дело
славы, дело доблести и геройства". И фамилия автора цитаты... Цитата звучала
иронически, удивительно подходя к смыслу, к содержанию слова "труд" в лагере.
Труд был чем угодно, только не делом славы. В 1906 году издательством, в
котором участвовали эсеры, была выпущена книжка "Полное собрание речей Николая
II". Это были перепечатки из "Правительственного вестника" в момент коронации
царя и состояли из заздравных тостов: "Пью за здоровье Кексгольмского полка",
"Пью за здоровье молодцов-черниговцев".

Заздравным тостам было предпослано предисловие, выдержанное в
ура-патриотических тонах: "В этих словах как в капле воды отражается вся
мудрость нашего великого монарха", - и т.д.

Составители сборника были сосланы в Сибирь.

Что было с людьми, поднявшими цитату о труде на ворота лагерных зон всего
Советского Союза?..

За отличное поведение и успешное выполнение плана мастерицам разрешали
смотреть кино во время сеансов для заключенных.

Сеансы для вольнонаемных немного по своим порядкам отличались от кино для
заключенных.

Киноаппарат был один - между частями были перерывы.

Однажды показывали фильм "На всякого мудреца довольно простоты". Кончилась
первая часть, зажегся, как всегда, свет и, как всегда, погас, и послышался
треск киноаппарата - желтый луч дошел до экрана.

Все затопали, закричали. Механик явно ошибся - показывали снова первую часть.
Триста человек: здесь были фронтовики с орденами, заслуженные врачи,
приехавшие на конференцию, - все, купившие билеты на этот сеанс для
вольнонаемных, кричали, стучали ногами.

Механик не спеша "провернул" первую часть и дал в зал свет. Тогда все поняли,
в чем дело. В кино явился заместитель начальника больницы по хозяйственной
части Долматов: он опоздал на первую часть, и фильм показывался сначала.

Началась вторая часть, и все пошло как следует. Колымские нравы были известны
всем: фронтовикам - меньше, врачам - больше.

Когда билетов продавали мало, сеанс был общим для всех: лучшие места для
вольнонаемных - последние ряды, а первые ряды - для заключенных; женщины
слева, мужчины справа от прохода. Проход делил зрительный зал крестообразно на
четыре части, и это было очень удобно в рассуждении лагерных правил.

Хромая девушка, заметная и на киносеансах, попала в больницу, в женское
отделение. Палат маленьких тогда еще не было построено; все отделение было
размещено в одной воинской спальне - коек пятьдесят, не меньше. Маруся Крюкова
попала на лечение к хирургу.

- А что у нее?

- Остеомиелит, - сказал хирург Валентин Николаевич.

- Пропадет нога?

- Ну, почему пропадет...

Я ходил делать перевязку Крюковой и о ее жизни уже рассказал. Через неделю
температура спала, а еще через неделю Марусю выписали.

- Я подарю вам галстук - вам и Валентину Николаевичу. Это будут хорошие
галстуки.

- Хорошо, хорошо, Маруся.

Полоска шелка среди десятков метров, сотен метров ткани, расшитой,
разукрашенной за несколько смен в "доме дирекции".

- А контроль?

- Я попрошу у нашей Анны Андреевны. ... Так, кажется, звали надсмотрщицу.

- Анна Андреевна разрешила. Вышиваю, вышиваю, вышиваю... Не знаю, как и
объяснить вам. Вошел Долматов и отобрал.

- Как отобрал?

- Ну, я вышивала. Валентину Николаевичу уже был готов. А ваш - оставалось
немного. Серый. Дверь открылась. "Галстуки вышиваете?" Обыскал тумбочку.
Сложил галстук в карман и ушел.

- Теперь вас отправят.

- Меня не отправят. Работы еще много. Но мне так хотелось вам галстук...

- Пустяки, Маруся, я бы все равно не носил. Разве продать?

На концерт лагерной самодеятельности Долматов опоздал, как в кино. Грузный,
брюхатый не по возрасту, он шел к первой пустой скамейке.

Крюкова поднялась с места и махала руками. Я понял, что это знаки мне.

- Галстук, галстук!

Я успел рассмотреть галстук начальника. Галстук Долматова был серый, узорный,
высокого качества.

- Ваш галстук! - кричала Маруся. - Ваш или Валентина Николаевича!

Долматов сел на свою скамейку, занавес распахнулся по-старинному, и концерт
самодеятельности начался.

1960


ГЕРКУЛЕС

Последним запоздавшим гостем на серебряной свадьбе начальника больницы
Сударина был врач Андрей Иванович Дударь. Он нес в руках плетенную из лозы
корзину, завязанную марлей, украшенную бумажными цветами. Под звон стаканов и
нестройный гул пьяных голосов пирующих Андрей Иванович поднес корзину юбиляру.
Сударин взвесил корзину на руке.

- Что это?

- Там увидите.

Сняли марлю. На дне корзины лежал большой красноперый петух. Он невозмутимо
поворачивал голову, оглядывая раскрасневшиеся лица шумливых пьяных гостей.

- Ах, Андрей Иванович, как кстати, - защебетала седая юбилярша, поглаживая
петуха.

- Чудесный подарок, - лепетали врачихи. - И красивый какой. Это ведь ваш
любимец, Андрей Иванович? Да? Юбиляр с чувством жал руку Дударя.

- Покажите, покажите мне, - раздался вдруг хриплый тонкий голос.

На почетном месте во главе стола по правую руку хозяина сидел знатный приезжий
гость. Это был Черпаков, начальник санотдела, давний приятель Сударина,
прикативший еще утром на персональной "Победе" из областного города за
шестьсот верст на серебряную свадьбу Друга.

Корзина с петухом явилась перед мутными очами приезжего гостя.

- Да. Славный петушок. Твой, что ли? - Перст почетного гостя указал на Андрея
Ивановича.

- Теперь мой, - улыбаясь, доложил юбиляр.

Почетный гость был заметно моложе окружающих его лысых и седых невропатологов,
хирургов, терапевтов и фтизиатров. Ему было лет сорок. Нездоровое, желтое,
вздутое лицо, небольшие серые глазки, щегольской китель с серебряными погонами
полковника медицинской службы. Китель был явно тесен полковнику, и было видно,
что он был сшит еще тогда, когда брюшко еще не обозначалось отчетливо и шея
еще не наваливалась на стоячий воротник. Лицо почетного гостя хранило
скучающее выражение, но от каждой выпитой стопки спирта (как русский, да еще и
северянин, почетный гость не употреблял других горячительных) оно становилось
все оживленней, и гость все чаще поглядывал на окружавших его медицинских дам
и все чаще вмешивался в разговоры, неизменно стихавшие при звуках
надтреснутого тенора.

Когда душа-мера достигла надлежащего градуса, почетный гость выбрался из-за
стола, толкнув какую-то не успевшую отодвинуться врачиху, засучил рукава и
стал поднимать тяжелые лиственничные стулья, ухватя переднюю ножку одной
рукой, то правой, то левой попеременно, демонстрируя гармоничность своего
физического развития.

Никто из восхищенных гостей не мог поднять столько раз те стулья, которые
поднимал почетный гость. От стульев он перешел к креслам, и успех по-прежнему
сопутствовал ему. Пока поднимали стулья другие, почетный гость своей могучей
дланью привлекал к себе молоденьких, розовых от счастья врачих и заставлял их
щупать свои напряженные бицепсы, что врачихи исполняли с явным восхищением.

После этих упражнений почетный гость, неистощимый на выдумки, перешел к
национальному русскому номеру: рукой, поставленной на локоть, он прижимал к
столу руку противника, поставленную в том же положении. Серьезного
сопротивления седые и лысые невропатологи и терапевты оказать не могли, и
только главный хирург продержался несколько дольше других.

Почетный гость искал новых испытаний для своей русской мощи. Извинившись перед
дамами, он снял китель, немедленно подхваченный и повешенный на спинку стула
хозяйкой дома. По внезапному оживлению лица было видно, что почетный гость
что-то придумал.

- Я барану, барану, понимаете, голову назад заворачиваю. Крак - и готово. -
Почетный гость поймал за пуговицу Андрея Ивановича. - А у этого твоего...
подарка - у живого голову оторву, - сказал он, любуясь произведенным
впечатлением. - Где петух?

Петуха извлекли из домашнего курятника, куда он был уже впущен рачительной
хозяйкой. На Севере все начальники держат в квартирах (зимой, конечно) по
нескольку десятков кур; холостые начальники или женатые - во всех случаях куры
очень, очень доходная статья.

Почетный гость вышел на середину комнаты, держа в руках петуха. Любимец Андрея
Ивановича лежал все так же спокойно, сложив обе ноги и свесив на сторону
голову, Андрей Иванович года два таскал его так в своей одинокой квартире.

Мощные пальцы ухватили петуха за шею. На лице почетного гостя сквозь нечистую
толстую кожу проступил румянец. Движением, каким разгибают подковы, почетный
гость оторвал голову петуха напрочь. Петушья кровь забрызгала отглаженные
брюки и шелковую рубашку.

Дамы, выхватив душистые платочки, бросились наперерыв вытирать брюки почетного
гостя.

- Одеколону.

- Нашатырным спиртом.

- Водой холодной замойте.

- Но сила, сила. Вот это по-русски. Крак - и готово, - восхищался юбиляр.

Почетного гостя потащили в ванную отмываться.

- Танцевать будем в зале, - суетился юбиляр. - Ну, Геркулес...

Завели патефон. Зашипела иголка.

Андрей Иванович, выбираясь из-за стола, чтобы принять участие в танцах
(почетный гость любил, чтобы все танцевали), наступил ногой на что-то мягкое.
Наклонившись, он увидел мертвое петушиное тело, безголовый труп своего
любимца.

Андрей Иванович выпрямился, огляделся и ногой затолкал мертвую птицу поглубже
под стол. Затем торопливо вышел из комнаты - почетный гость не любил, когда
опаздывали на танцы.

1956


ДЕТСКИЕ КАРТИНКИ

Нас выгоняли на работу без всяких списков, отсчитывали в воротах пятерки.
Строили всегда по пятеркам, ибо таблицей умножения умели бегло пользоваться
далеко не все конвоиры. Любое арифметическое действие, если его производить на
морозе и притом на живом материале, - штука серьезная. Чаша арестантского
терпения может переполниться внезапно, и начальство считалось с этим.

Нынче у нас была легкая работа, блатная работа - пилка дров на циркулярной
пиле. Пила вращалась в станке, легонько постукивая. Мы заваливали огромное
бревно на станок и медленно подвигали к пиле.

Пила взвизгивала и яростно рычала - ей, как и нам, не нравилась работа на
Севере, но мы двигали бревно все вперед и вперед, и вот бревно распадалось на
две части, неожиданно легкие отрезки.

Третий наш товарищ колол дрова тяжелым синеватым колуном на длинной желтой
ручке. Толстые чурки он окалывал с краев, те, что потоньше, разрубал с первого
удара. Удары были слабы - товарищ наш был так же голоден, как и мы, но
промороженная лиственница колется легко. Природа на Севере не безразлична, не
равнодушна - она в сговоре с теми, кто послал нас сюда.

Мы кончили работу, сложили дрова и стали ждать конвоя. Конвоир-то у нас был,
он грелся в учреждении, для которого мы пилили дрова, но домой полагалось
возвращаться в полном параде - всей партией, разбившейся в городе на малые
группы.

Кончив работу, греться мы не пошли. Давно уже мы заметили большую мусорную
кучу близ забора - дело, которым нельзя пренебрегать. Оба моих товарища ловко
и привычно обследовали кучу, снимая заледеневшие наслоения одно за другим.
Куски промороженного хлеба, смерзшийся комок котлет и рваные мужские носки
были их добычей. Самым ценным были, конечно, носки, и я жалел, что не мне
досталась эта находка. Носки, шарфы, перчатки, рубашки, брюки вольные -
"штатские" - большая ценность среди людей, десятилетиями надевающих лишь
казенные вещи. Носки можно починить, залатать - вот и табак, вот и хлеб.

Удача товарищей не давала мне покоя. Я тоже отламывал ногами и руками
разноцветные куски мусорной кучи. Отодвинув какую-то тряпку, похожую на
человеческие кишки, я увидел - впервые за много лет - серую ученическую
тетрадку.

Это была обыкновенная школьная тетрадка, детская тетрадка для рисования. Все
ее страницы были разрисованы красками, тщательно и трудолюбиво. Я перевертывал
хрупкую на морозе бумагу, заиндевелые яркие и холодные наивные листы. И я
рисовал когда-то - давно это было, - примостясь у семилинейной керосиновой
лампы на обеденном столе. От прикосновения волшебных кисточек оживал мертвый
богатырь сказки, как бы спрыснутый живой водой. Акварельные краски, похожие на
женские пуговицы, лежали в белой жестяной коробке. Иван Царевич на сером волке
скакал по еловому лесу. Елки были меньше серого волка. Иван Царевич сидел
верхом на волке так, как эвенки ездят на оленях, почти касаясь пятками мха.
Дым пружиной поднимался к небу, и птички, как отчеркнутые галочки, виднелись в
синем звездном небе.

И чем сильнее я вспоминал свое детство, тем яснее понимал, что детство мое не
повторится, что я не встречу и тени его в чужой ребяческой тетради.

Это была грозная тетрадь.

Северный город был деревянным, заборы и стены домов красились светлой охрой, и
кисточка юного художника честно повторила этот желтый цвет везде, где мальчик
хотел говорить об уличных зданиях, об изделии рук человеческих.

В тетрадке было много, очень много заборов. Люди и дома почти на каждом
рисунке были огорожены желтыми ровными заборами, обвитыми черными линиями
колючей проволоки. Железные нити казенного образца покрывали все заборы в
детской тетрадке.

Около забора стояли люди. Люди тетрадки не были ни крестьянами, ни рабочими,
ни охотниками - это были солдаты, это были конвойные и часовые с винтовками.
Дождевые будки-грибы, около которых юный художник разместил конвойных и
часовых, стояли у подножья огромных караульных вышек. И на вышках ходили
солдаты, блестели винтовочные стволы.

Тетрадка была невелика, но мальчик успел нарисовать в ней все времена года
своего родного города.

Яркая земля, однотонно-зеленая, как на картинах раннего Матисса, и синее-синее
небо, свежее, чистое и ясное. Закаты и восходы были добротно алыми, и это не
было детским неуменьем найти полутона, цветовые переходы, раскрыть секреты
светотени.

Сочетания красок в школьной тетради были правдивым изображением неба Дальнего
Севера, краски которого необычайно чисты и ясны и не имеют полутонов.

Я вспомнил старую северную легенду о боге, который был еще ребенком, когда
создавал тайгу. Красок было немного, краски были по-ребячески чисты, рисунки
просты и ясны, сюжеты их немудреные.

После, когда бог вырос, стал взрослым, он научился вырезать причудливые узоры
листвы, выдумал множество разноцветных птиц. Детский мир надоел богу, и он
закидал снегом таежное свое творенье и ушел на юг навсегда. Так говорила
легенда.

И в зимних рисунках ребенок не отошел от истины. Зелень исчезла. Деревья были
черными и голыми. Это были даурские лиственницы, а не сосны и елки моего
детства.

Шла северная охота; зубастая немецкая овчарка натягивала поводок, который
держал в руке Иван Царевич. Иван Царевич был в шапке-ушанке военного образца,
в белом овчинном полушубке, в валенках и в глубоких рукавицах, крагах, как их
называют на Дальнем Севере. За плечами Ивана Царевича висел автомат. Голые
треугольные деревья были натыканы в снег.

Ребенок ничего не увидел, ничего не запомнил, кроме желтых домов, колючей
проволоки, вышек, овчарок, конвоиров с автоматами и синего, синего неба.

Товарищ мой заглянул в тетрадку и пощупал листы.

- Газету бы лучше искал на курево. - Он вырвал тетрадку из моих рук, скомкал и
бросил в мусорную кучу. Тетрадка стала покрываться инеем.

1959


ДОЖДЬ

Мы бурили на новом полигоне третий день. У каждого был свой шурф, и за три дня
каждый углубился на полметра, не больше. До мерзлоты еще никто не дошел, хотя
и ломы и кайла заправлялись без всякой задержки - редкий случай; кузнецам было
нечего оттягивать - работала только наша бригада. Все дело было в дожде. Дождь
лил третьи сутки не переставая. На каменистой почве нельзя узнать - час льет
дождь или месяц. Холодный мелкий дождь. Соседние с нами бригады давно уже
сняли с работы и увели домой, но то были бригады блатарей - даже для зависти у
нас не было силы.

Десятник в намокшем огромном брезентовом плаще с капюшоном, угловатом, как
пирамида, появлялся редко. Начальство возлагало большие надежды на дождь, на
холодные плети воды, опускавшиеся на наши спины. Мы давно были мокры, не могу
сказать, до белья, потому что белья у нас не было. Примитивный тайный расчет
начальства был таков, что дождь и холод заставят нас работать. Но ненависть к
работе была еще сильнее, и каждый вечер десятник с проклятием опускал в шурф
свою деревянную мерку с зарубками. Конвой стерег нас, укрывшись под "грибом" -
известным лагерным сооружением.

Мы не могли выходить из шурфов - мы были бы застрелены. Ходить между шурфами
мог только наш бригадир. Мы не могли кричать друг другу - мы были бы
застрелены. И мы стояли молча, по пояс в земле, в каменных ямах, длинной
вереницей шурфов растягиваясь по берегу высохшего ручья.

За ночь мы не успевали высушить наши бушлаты, а гимнастерки и брюки мы ночью
сушили своим телом и почти успевали высушить. Голодный и злой, я знал, что
ничто в мире не заставит меня покончить с собой. Именно в это время я стал
понимать суть великого инстинкта жизни - того самого качества, которым наделен
в высшей степени человек. Я видел, как изнемогали и умирали наши лошади - я не
могу выразиться иначе, воспользоваться другими глаголами. Лошади ничем не
отличались от людей. Они умирали от Севера, от непосильной работы, плохой
пищи, побоев, и хоть всего этого было дано им в тысячу раз меньше, чем людям,
они умирали раньше людей. И я понял самое главное, что человек стал человеком
не потому, что он божье созданье, и не потому, что у него удивительный большой
палец на каждой руке. А потому, что был он {физически} крепче, выносливее всех
животных, а позднее потому, что заставил свое духовное начало успешно служить
началу физическому.

Вот обо всем этом в сотый раз думал я в этом шурфе. Я знал, что не покончу с
собой потому, что проверил эту свою жизненную силу. В таком же шурфе, только
глубоком, недавно я выкайлил огромный камень. Я много дней бережно освобождал
его страшную тяжесть. Из этой тяжести недоброй я думал создать нечто
прекрасное - по словам русского поэта. Я думал спасти свою жизнь, сломав себе
ногу. Воистину это было прекрасное намерение, явление вполне эстетического
рода. Камень должен был рухнуть и раздробить мне ногу. И я - навеки инвалид!
Эта страстная мечта подлежала расчету, и я точно подготовил место, куда
поставлю ногу, представил, как легонько поверну кайлом - и камень рухнет.
День, час и минута были назначены и пришли. Я поставил правую ногу под висящий
камень, похвалил себя за спокойствие, поднял руку и повернул, как рычаг,
заложенное за камень кайло. И камень пополз по стене в назначенное и
вычисленное место. Но сам не знаю, как это случилось, - я отдернул ногу. В
тесном шурфе нога была помята. Два синяка, три ссадины - вот и весь результат
так хорошо подготовленного дела.

И я понял, что не гожусь ни в членовредители, ни в самоубийцы. Мне оставалось
только ждать, пока маленькая неудача сменится маленькой удачей, пока большая
неудача исчерпает себя. Ближайшей удачей был конец рабочего дня, три глотка
горячего супу - если даже суп будет холодный, его можно подогреть на железной
печке, а котелок - трехлитровая консервная банка - у меня есть. Закурить,
вернее, докурить, я попрошу у нашего дневального Степана.

Вот так, перемешивая в мозгу "звездные" вопросы и мелочи, я ждал, вымокший до
нитки, но спокойный. Были ли эти рассуждения некой тренировкой мозга? Ни в
коем случае. Все это было естественно, это была жизнь. Я понимал, что тело, а
значит, и клетки мозга получают питание недостаточное, мозг мой давно уже на
голодном пайке и что это неминуемо скажется сумасшествием, ранним склерозом
или как-нибудь еще... И мне весело было думать, что я не доживу, не успею
дожить до склероза. Лил дождь.

Я вспомнил женщину, которая вчера прошла мимо нас по тропинке, не обращая
внимания на окрики конвоя. Мы приветствовали ее, и она нам показалась
красавицей - первая женщина, увиденная нами за три года. Она помахала нам
рукой, показала на небо, куда-то в угол небосвода, и крикнула: "Скоро, ребята,
скоро!" Радостный рев был ей ответом. Я никогда ее больше не видел, но всю
жизнь ее вспоминал - как могла она так понять и так утешить нас. Она указывала
на небо, вовсе не имея в виду загробный мир. Нет, она показывала только, что
невидимое солнце спускается к западу, что близок конец трудового дня. Она
по-своему повторила нам гетевские слова о горных вершинах. О мудрости этой
простой женщины, какой-то бывшей или сущей проститутки - ибо никаких женщин,
кроме проституток, в то время в этих краях не было, - вот о ее мудрости, о ее
великом сердце я и думал, и шорох дождя был хорошим звуковым фоном для этих
мыслей. Серый каменный берег, серые горы, серый дождь, серое небо, люди в
серой рваной одежде - все было очень мягкое, очень согласное друг с другом.
Все было какой-то единой цветовой гармонией - дьявольской гармонией.

И в это время раздался слабый крик из соседнего шурфа. Моим соседом был некто
Розовский, пожилой агроном, изрядные специальные знания которого, как и знания
врачей, инженеров, экономистов, не могли здесь найти применения. Он звал меня
по имени, и я откликнулся ему, не обращая внимания на угрожающий жест конвоира
- издалека, из-под гриба.

- Слушайте, - кричал он, - слушайте! Я долго думал! И понял, что смысла жизни
нет... Нет...

Тогда я выскочил из своего шурфа и подбежал к нему раньше, чем он успел
броситься на конвойных. Оба конвоира приближались.

- Он заболел, - сказал я.

В это время донесся отдаленный, заглушенный дождем гудок, и мы стали
строиться.

Мы работали с Розовским еще некоторое время вместе, пока он не бросился под
груженую вагонетку, катившуюся с горы. Он сунул ногу под колесо, но вагонетка
просто перескочила через него, и даже синяка не осталось. Тем не менее за
покушение на самоубийство на него завели дело, он был судим, и мы расстались,
ибо существует правило, что после суда осужденный никогда не направляется в то
место, откуда он прибыл. Боятся мести под горячую руку - следователю,
свидетелям. Это мудрое правило. Но в отношении Розовского его можно было бы и
не применять.

1958


ДОМИНО

Санитары свели меня с площадки десятичных весов. Их могучие холодные руки не
давали мне опуститься на пол.

- Сколько? - крикнул врач, со стуком макая перо в чернильницу-непроливайку.

- Сорок восемь.

Меня уложили на носилки. Мой рост - сто восемьдесят сантиметров, мой
нормальный вес - восемьдесят килограммов. Вес костей - сорок два процента
общего веса - тридцать два килограмма. В этот ледяной вечер у меня осталось
шестнадцать килограммов, ровно пуд всего: кожи, мяса, внутренностей и мозга. Я
не мог бы высчитать все это тогда, но я смутно понимал, что все это делает
врач, глядящий на меня исподлобья.

Врач отпер замок стола, выдвинул ящик, бережно достал термометр, потом
наклонился надо мной и осторожно заложил градусник в мою левую подмышечную
ямку. Тотчас же один из санитаров прижал мою левую руку к груди, а второй
санитар обхватил обеими руками запястье моей правой руки. Эти заученные,
отработанные движения стали мне ясны позднее - во всей больнице на сотню коек
был один термометр. Стекляшка изменила свою ценность, свой масштаб - ее
берегли, как драгоценность. Только тяжелым и вновь поступающим больным
разрешалось измерять температуру этим инструментом.

Температура выздоравливающих записывалась по пульсу, и только в случаях
сомнения отпирался ящик стола.

Часы-ходики отщелкали десять минут, врач осторожно вынул термометр, руки
санитаров разжались.

- Тридцать четыре и три, - сказал врач. - Ты можешь отвечать?

Я показал глазами - "могу". Я берег силы. Слова выговаривались медленно и
трудно - это было вроде перевода с иностранного языка. Я все забыл. Я отвык
вспоминать. Запись истории болезни кончилась, и санитары легко подняли
носилки, на которых я лежал навзничь.

- В шестую, - сказал врач. - Поближе к печке.

Меня положили на топчан у печки. Матрасы были набиты ветками стланика, хвоя
осыпалась, высохла, голые ветки угрожающе горбились под грязной полосатой
тканью. Сенная труха сыпалась из туго набитой грязной подушки. Реденькое,
выношенное суконное одеяло с нашитыми серыми буквами "ноги" укрыло меня от
всего мира. Похожие на бечевку мускулы рук и ног ныли, отмороженные пальцы
зудели. Но усталость была сильнее боли. Я свернулся в клубок, охватил руками
ноги, грязными голенями, покрытыми крупнозернистой, как бы крокодиловой кожей,
уперся в подбородок и заснул.

Я проснулся через много часов. Мои завтраки, обеды, ужины стояли возле койки
на полу. Я протянул руку, ухватил ближайшую жестяную мисочку и стал есть все
подряд, время от времени откусывая крошечные кусочки от пайки хлеба, лежавшей
тут же. Больные с соседних топчанов смотрели, как я глотаю пищу. Они меня не
спрашивали, кто я и откуда: моя крокодиловая кожа говорила сама за себя. Они
бы и не смотрели на меня, но - я это знал по себе - от зрелища человека
вкушающего нельзя отвести глаз.

Я проглотил поставленную пищу. Тепло, восхитительная тяжесть в желудке и снова
сон - недолгий, ибо за мной пришел санитар. Я накинул на плечи единственный
"расхожий" халат палаты, грязный, прожженный окурками, отяжелевший от
впитавшегося пота многих сотен людей, сунул ступни в огромные шлепанцы и,
медленно передвигая ноги, чтобы не свалилась обувь, побрел за санитаром в
процедурную.

Тот же молодой врач стоял у окна и смотрел на улицу сквозь закуржавевшее,
мохнатое от наросшего льда стекло. С угла подоконника свешивалась тряпочка, с
нее капала вода, капля за каплей в подставленную жестяную обеденную миску.
Железная печка гудела. Я остановился, держась обеими руками за санитара.

- Продолжим, - сказал врач.

- Холодно, - ответил я негромко. Съеденная только что пища уже перестала греть
меня.

- Садитесь к печке. Где вы работали на воле?

Я раздвинул губы, подвигал челюстями - должна была получиться улыбка. Врач это
понял и улыбнулся ответно.

- Зовут меня Андрей Михайлович, - сказал он. - Лечиться вам нечего.

У меня засосало под ложечкой.

- Да, - повторил врач громким голосом. - Вам нечего лечиться. Вас надо кормить
и мыть. Вам надо лежать, лежать и есть. Правда, матрасы наши - не перина. Ну,
вы еще ничего - ворочайтесь побольше, и пролежней не будет. Полежите месяца
два. А там и весна.

Врач усмехнулся. Я чувствовал радость, конечно: еще бы! Целых два месяца! Но я
не в силах был выразить радость. Я держался руками за табуретку и молчал. Врач
что-то записал в истории болезни.

- Идите.

Я вернулся в палату, спал и ел. Через неделю я уже ходил нетвердыми ногами по
палате, по коридору, по другим палатам. Я искал людей жующих, глотающих, я
смотрел им в рот, ибо чем больше я отдыхал, тем больше и острее мне хотелось
есть.

В больнице, как и в лагере, не выдавали ложек вовсе. Мы научились обходиться
без вилки и ножа еще в следственной тюрьме. Давно мы были обучены приему пищи
"через борт", без ложки - ни суп, ни каша никогда не были такими густыми,
чтобы понадобилась ложка. Палец, корка хлеба и язык очищали дно котелка или
миски любой глубины.

Я ходил и искал людей жующих. Это была настоятельная, повелительная
потребность, и чувство это было знакомо Андрею Михайловичу.

Ночью меня разбудил санитар. Палата была шумна обычным ночным больничным
шумом: хрип, храп, стоны, бредовый разговор, кашель - все мешалось в
своеобразную звуковую симфонию, если из таких звуков может быть составлена
симфония. Но заведи меня с закрытыми глазами в такое место - я узнаю лагерную
больницу.

На подоконнике лампа - жестяное блюдечко с каким-то маслом - только не рыбий
жир! - и дымным фитильком, скрученным из ваты. Было, вероятно, еще не очень
поздно, наша ночь начиналась с отбоя, с девяти часов вечера, и засыпали мы
как-то сразу, чуть согреются ноги.

- Андрей Михайлович звали, - сказал санитар. - Вон Козлик тебя проводит.

Больной, называемый Козликом, стоял передо мной.

Я подошел к жестяному рукомойнику, умылся и, вернувшись в палату, вытер лицо и
руки о наволочку. Огромное полотенце из старого полосатого матраса было одно
на палату в тридцать человек и выдавалось только по утрам. Андрей Михайлович
жил при больнице в одной из крайних маленьких палат - в такие палаты клали
послеоперационных больных. Я постучал в дверь и вошел.

На столе лежали книги, сдвинутые в сторону, книги, которых так много лет я не
держал в руках. Книги были чужими, недружелюбными, ненужными. Рядом с книгами
стоял чайник, две жестяные кружки и полная миска какой-то каши...

- Не хотите ли сыграть в домино? - сказал Андрей Михайлович, дружелюбно
разглядывая меня. - Если у вас есть время.

Я ненавижу домино. Эта игра самая глупая, самая бессмысленная, самая нудная.
Даже лото интереснее, не говоря уж о картах - о любой карточной игре. Всего бы
лучше в шахматы, в шашки хоть бы, я покосился на шкаф - не видно ли там
шахматной доски, но доски не было. Но не могу же я обидеть Андрея Михайловича
отказом. Я должен его развлечь, должен отплатить добром за добро. Я никогда в
жизни не играл в домино, но убежден, что великой мудрости для овладения этим
искусством не надо.

И потом - на столе стояли две кружки чая, миска с кашей. И было тепло.

- Выпьем чаю, - сказал Андрей Михайлович. - Вот сахар. Не стесняйтесь. Ешьте
эту кашу и рассказывайте - о чем хотите. Впрочем, эти два дела нельзя делать
одновременно.

Я съел кашу, хлеб, выпил три кружки чаю с сахаром. Сахару я не видел несколько
лет. Я согрелся, и Андрей Михайлович смешал костяшки домино.

Я знал, что начинает игру обладатель двойной шестерки - ее поставил Андрей
Михайлович. Потом по очереди играющие приставляют подходящие по очкам кости.
Другой науки тут не было, и я смело вошел в игру, беспрерывно потея и икая от
сытости.

Мы играли на кровати Андрея Михайловича, и я с удовольствием смотрел на
ослепительно белую наволочку на перьевой подушке. Это было физическое
наслаждение - смотреть на чистую подушку, видеть, как другой человек мнет ее
рукой.

- Наша игра, - сказал я, - лишена самого главного своего очарования - игроки в
домино должны стучать с размаху о стол, выставляя костяшки. - Я отнюдь не
шутил. Именно эта сторона дела представлялась мне наиболее важной в домино.

- Перейдем на стол, - любезно сказал Андрей Михайлович.

- Ну, что вы, я просто вспоминаю всю многогранность этой игры.

Партия игралась медленно - мы рассказывали друг другу наши жизни. Андрей
Михайлович, врач, не работал в приисковых забоях на общих работах и видел
прииск лишь отраженно - в тех людских отходах, остатках, отбросах, которые
выкидывал прииск в больницу и в морг. Я тоже был людским приисковым шлаком.

- Ну, вот вы и выиграли, - сказал Андрей Михайлович. - Поздравляю вас, а в
качестве приза - вот. - Он достал из тумбочки пластмассовый портсигар. - Давно
не курили?

Я оторвал кусочек газеты и свернул махорочную папиросу. Лучше газетной бумаги
для махорки ничего не придумать. Следы типографской краски не только не портят
махорочного букета, но оттеняют его наилучшим образом. Я зажег полоску бумаги
от рдеющих углей в печке и закурил, жадно втягивая тошнотворный сладковатый
дым.

С табаком мы бедствовали, и надо было давно бросить курить - условия были
самые подходящие, но я не бросал курить никогда. Было страшно подумать, что я
могу по собственной воле лишиться этого единственного великого арестантского
удовольствия.

- Спокойной ночи, - сказал Андрей Михайлович, улыбаясь. - Я уже спать
собрался. Но так хотелось сыграть партию. Спасибо вам.

Я вышел из его комнаты в темный коридор - кто-то стоял у стены на моей дороге.
Я узнал силуэт Козлика.

- Что ты? Чего ты тут?

- Я покурить. Покурить бы. Не дал?

Мне стало стыдно своей жадности, стыдно, что я не подумал ни о Козлике и ни о
ком другом в палате, чтобы принести им окурок, корку хлеба, горсть каши.

А Козлик ждал несколько часов в темном коридоре.

Прошло еще несколько лет, кончилась война, власовцы сменили нас на золотом
прииске, и я попал в малую зону, в пересыльные бараки Западного управления.
Огромные бараки с многоэтажными нарами вмещали по пятьсот - шестьсот человек.
Отсюда шла отправка на прииски запада.

По ночам зона не спала - шли этапы, и в "красном углу" зоны, застеленном
грязными ватными одеялами блатарей, шли еженощно концерты. И какие концерты!
Именитейших певцов и рассказчиков - не только из лагерных агитбригад, но и
повыше. Какой-то харбинский баритон, имитирующий Лещенко и Вертинского,
имитирующий самого себя Вадим Козин и многие, многие другие пели здесь для
блатных без конца, выступали в лучшем своем репертуаре. Рядом со мной лежал
лейтенант танковых войск Свечников, нежный розовощекий юноша, осужденный
военным трибуналом за какие-то преступления по службе. Здесь он тоже был под
следствием - работая на прииске, он был уличен в том, что ел мясо человеческих
трупов из морга, вырубая куски человечины, "не жирной, конечно", как он
совершенно спокойно объяснял.

Соседей на пересылке не выбирают, да есть, наверно, дела и похуже, чем обедать
человечьим трупом.

Редко, редко в малую зону являлся фельдшер и проводил прием температурящих. На
фурункулы, густо меня облепившие, фельдшер не захотел и смотреть. Сосед мой
Свечников, знавший фельдшера по больничному моргу, разговаривал с ним как с
хорошо знакомым. Неожиданно фельдшер назвал фамилию Андрея Михайловича.

Я умолил фельдшера передать Андрею Михайловичу записку - больница, где он
работал, была в километре от малой зоны.

Планы мои изменились. Теперь до ответа Андрея Михайловича надо было
задержаться в зоне.

Нарядчик уже приметил меня и приписывал к каждому уходящему с пересылки этапу.
Но представители, принимающие этап, столь же неукоснительно вычеркивали меня
из списков. Они подозревали недоброе, да и вид мой говорил сам за себя.

- Почему ты не хочешь ехать?

- Я болен. Мне надо в больницу.

- В больнице тебе нечего делать. Завтра будем отправлять на дорожные работы.
Будешь метлы вязать?

- Не хочу на дорожные. Не хочу метлы вязать.

День проходил за днем, этап за этапом. Ни о фельдшере, ни об Андрее
Михайловиче не было ни слуху ни духу.

К концу недели мне удалось попасть на медосмотр в амбулаторию метров за сто от
малой зоны. Новая записка к Андрею Михайловичу была зажата у меня в кулаке.
Статистик санчасти взял ее у меня и обещал передать Андрею Михайловичу на
другое утро.

Во время осмотра я спросил у начальника санчасти об Андрее Михайловиче.

- Да, есть такой врач из заключенных. Вам незачем его видеть.

- Я его знаю лично.

- Мало ли кто знает его лично. Фельдшер, который взял у меня записку в малой
зоне, стоял тут же. Я негромко спросил его:

- Где записка?

- Никакой записки я в глаза не видел...

Если до послезавтрашнего дня я ничего нового об Андрее Михайловиче не узнаю -
я еду... На дорожные работы, в сельхоз, на прииск, к чертовой матери...

Вечером следующего дня, уже после поверки, меня вызвали к зубному врачу. Я
пошел, думая, что это какая-то ошибка, но в коридоре увидел знакомый черный
полушубок Андрея Михайловича. Мы обнялись.

Еще через сутки меня вызвали - четырех больных из лагеря повели, повезли в
больницу. Двое лежали, обнявшись, на санях-розвальнях, двое шли за санями.
Андрей Михайлович не успел меня предупредить о диагнозе - я не знал, чем я
болен. Мои болезни - дистрофия, пеллагра, цинга - еще не подросли до
необходимости в госпитализации лагерной. Я знал, что ложусь в хирургическое
отделение. Андрей Михайлович работал там, но какое хирургическое заболевание
мог я предъявить - грыжи у меня не было. Остеомиелит четырех пальцев ноги
после отморожения - это мучительно, но вовсе не достаточно для госпитализации.
Я был уверен, что Андрей Михайлович сумеет меня предупредить, встретит
где-нибудь.

Лошади подъехали к больнице, санитары втащили лежачих, а мы - я и новый
товарищ мой - разделись на лавочке и стали мыться. На каждого давался таз
теплой воды.

В ванную вошел пожилой врач в белом халате и, смотря поверх очков, оглядел нас
обоих.

- Ты с чем? - спросил он, тронув пальцем плечо моего товарища.

Тот повернулся и выразительно показал на огромную паховую грыжу.

Я ждал того же вопроса, решив пожаловаться на боли в животе.

Но пожилой врач равнодушно взглянул на меня и вышел.

- Кто это? - спросил я.

- Николай Иванович, главный хирург здешний. Заведующий отделением.

Санитар выдал нам белье.

- Куда тебя? - Это относилось ко мне.

- А черт его знает! - У меня отлегло от сердца, и я уже не боялся.

- Ну, чем ты болен в натуре, скажи?

- Живот у меня болит.

- Аппендицит, наверно, - сказал бывалый санитар.

Андрея Михайловича я увидел только на другой день. Главный хирург был им
предупрежден о моей госпитализации с подострым аппендицитом. Вечером того же
дня Андрей Михайлович рассказал мне свою невеселую историю.

Он заболел туберкулезом. Рентгеновские снимки и лабораторные анализы были
угрожающими. Районная больница ходатайствовала о вывозе заключенного Андрея
Михайловича на материк для лечения. Андрей Михайлович был уже на пароходе,
когда кто-то донес начальнику санотдела Черпакову, что болезнь Андрея
Михайловича - ложная, мнимая, "туфта", по-лагерному.

А может быть, и не доносил никто - майор Черпаков был достойным сыном своего
века подозрений, недоверия и бдительности.

Майор разгневался, распорядился снять Андрея Михайловича с парохода и заслать
его в самую глушь - далеко от того управления, где мы повстречались. И Андрей
Михайлович уже сделал тысячекилометровое путешествие по морозу. Но в дальнем
управлении выяснилось, что там нет ни одного врача, который мог бы накладывать
искусственный пневмоторакс. Вдувания уже делали Андрею Михайловичу несколько
раз, но лихой майор объявил пневмоторакс обманом и жульничеством.

Андрею Михайловичу становилось все хуже и хуже, и он был чуть жив, пока
удалось добиться у Черпакова разрешения на отправку Андрея Михайловича в
Западное управление - ближайшее, где врачи умели накладывать пневмоторакс.

Теперь Андрею Михайловичу было получше, несколько вдуваний были проведены
удачно, и Андрей Михайлович стал работать ординатором хирургического
отделения.

После того как я немного окреп, я работал у Андрея Михайловича санитаром. По
его рекомендации и настоянию я уехал учиться на курсы фельдшеров, окончил эти
курсы, работал фельдшером и вернулся на материк. Андрей Михайлович и есть тот
человек, которому я обязан жизнью. Сам он давно умер - туберкулез и майор
Черпаков сделали свое дело.

В больнице, где мы работали вместе, мы жили дружно. Срок у нас кончался в один
и тот же год, и это как бы связывало наши судьбы, сближало.

Однажды, когда вечерняя уборка закончилась, санитары сели в углу играть в
домино и застучали костяшками.

- Дурацкая игра, - сказал Андрей Михайлович, показывая глазами на санитаров и
морщась от стука костяшек.

- В домино я играл один раз в жизни, - сказал я. - С вами, по вашему
приглашению. Я даже выиграл.

- Немудрено выиграть, - сказал Андрей Михайлович. - Я тоже впервые тогда взял
домино в руки. Хотел вам приятное сделать.

1959


ЗАГОВОР ЮРИСТОВ

В бригаду Шмелева сгребали человеческий шлак - людские отходы золотого забоя.
Из разреза, где добывают пески и снимают торф, было три пути: "под сопку" - в
братские безымянные могилы, в больницу и в бригаду Шмелева, три пути доходяг.
Бригада эта работала там же, где и другие, только дела ей поручались не такие
важные. Лозунги "Выполнение плана - закон" и "Довести план до забойщиков" были
не просто словами. Их толковали так: не выполнил норму - нарушил закон,
обманул государство и должен отвечать сроком, а то и собственной жизнью.

И кормили шмелевцев похуже, поменьше. Но я хорошо помнил здешнюю поговорку: "В
лагере убивает большая пайка, а не маленькая". Я не гнался за большой пайкой
основных забойных бригад.

Я был переведен к Шмелеву недавно, недели три, и не знал его лица - была в
разгаре зима, голова бригадира была замысловато укутана каким-то рваным
шарфом, а вечером в бараке было темно - бензиновая колымка едва освещала
дверь. Я и не помню бригадирского лица. Голос только, хриплый, простуженный
голос.

Работали мы в ночной смене в декабре, и каждая ночь казалась пыткой -
пятьдесят градусов не шутка. Но все же ночью было лучше, спокойней, меньше
начальства в забое, меньше ругани и битья.

Бригада строилась на выход. Зимой строились в бараке, и эти последние минуты
перед уходом в ледяную ночь на двенадцатичасовую смену мучительно вспоминать и
сейчас. Здесь, в этой нерешительной толкотне у приоткрытых дверей, откуда
ползет ледяной пар, сказывается человеческий характер. Один, пересилив дрожь,
шагал прямо в темноту, другой торопливо досасывал неизвестно откуда взявшийся
окурок махорочной цигарки, где и махорки-то не было ни запаха, ни следа;
третий заслонял лицо от холодного ветра; четвертый стоял над печкой, держа
рукавицы и набирая в них тепло.

Последних выталкивал из барака дневальный. Так поступали везде, в каждой
бригаде, с самыми слабыми.

Меня в этой бригаде еще не выталкивали. Здесь были люди и слабее меня, и это
вносило какое-то успокоение, нечаянную радость какую-то. Здесь я пока еще был
человеком. Толчки и кулаки дневального остались в той "золотой" бригаде,
откуда меня перевели к Шмелеву.

Бригада стояла в бараке у двери, готовая к выходу. Шмелев подошел ко мне.

- Останешься дома, - прохрипел он.

- На утро перевели, что ли? - недоверчиво сказал я. Из смены в смену
переводили всегда навстречу часовой стрелке, чтоб рабочий день не терялся, и
заключенный не мог получить несколько лишних часов отдыха. Эту механику я
знал.

- Нет, тебя Романов вызывает.

- Романов? Кто такой Романов?

- Ишь, гад, Романова не знает, - вмешался дневальный.

- Уполномоченный, понял? Не доходя конторы живет. Придешь в восемь часов.

- В восемь часов!

Чувство величайшего облегчения охватило меня. Если уполномоченный меня
продержит до двенадцати, до ночного обеда и больше, я имею право совсем не
ходить сегодня на работу. Сразу тело почувствовало усталость. Но это была
радостная усталость, заныли мускулы.

Я развязал подпояску, расстегнул бушлат и сел около печки. Сразу стало тепло,
и зашевелились вши под гимнастеркой. Обкусанными ногтями я почесал шею, грудь.
И задремал.

- Пора, пора, - тряс меня за плечо дневальный. - Иди - покурить принеси, не
забудь.

Я постучал в дверь дома, где жил уполномоченный. Загремели щеколды, замки,
множество щеколд и замков, и кто-то невидимый крикнул из-за двери:

- Ты кто?

- Заключенный Андреев по вызову.

Раздался грохот щеколд, звон замков - и все замолкло.

Холод забирался под бушлат, ноги стыли. Я стал колотить буркой о бурку -
носили мы не валенки, а стеганые, шитые из старых брюк и телогреек ватные
бурки.

Снова загремели щеколды, и двойная дверь открылась, пропуская свет, тепло и
музыку.

Я вошел. Дверь из передней в столовую была не закрыта - там играл
радиоприемник.

Уполномоченный Романов стоял передо мной. Вернее, я стоял перед ним, а он,
низенький, полный, пахнущий духами, подвижный, вертелся вокруг меня,
разглядывая мою фигуру черненькими быстрыми глазами.

Запах заключенного дошел до его ноздрей, и он вытащил белоснежный носовой
платок и встряхнул его. Волны музыки, тепла, одеколона охватили меня. Главное
- тепла. Голландская печка была раскалена.

- Вот и познакомились, - восторженно твердил Романов, передвигаясь вокруг меня
и взмахивая душистым платком. - Вот и познакомились. Ну, проходи. - И он
открыл дверь в соседнюю комнату - кабинетик с письменным столом, двумя
стульями.

- Садись. Ни за что не угадаешь, зачем я тебя вызвал. Закуривай.

Он порылся в бумагах на столе.

- Как твое имя? Отчество?

Я сказал.

- А год рождения?

- Тысяча девятьсот седьмой.

- Юрист?

- Я, собственно, не юрист, но учился в Московском университете на юридическом
во второй половине двадцатых годов.

- Значит, юрист. Вот и отлично. Сейчас ты сиди, я позвоню кое-куда, и мы с
тобой поедем.

Романов выскользнул из комнаты, и вскоре в столовой выключили музыку и начался
телефонный разговор.

Я задремал, сидя на стуле. Даже сон какой-то начал сниться. Романов то
исчезал, то опять возникал.

- Слушай. У тебя есть какие-нибудь вещи в бараке?

- Все со мной.

- Ну, вот и отлично, право, отлично. Машина сейчас придет, и мы с тобой
поедем. Знаешь, куда поедем? Не угадаешь! В самый Хаттынах, в управление!
Бывал там? Ну, я шучу, шучу...

- Мне все равно.

- Вот и хорошо.

Я переобулся, размял руками пальцы ног, перевернул портянки.

Ходики на стене показывали половину двенадцатого. Даже если все это шутки -
насчет Хаттынаха, то все равно, сегодня уже я на работу не пойду.

Загудела близко машина, и свет фар скользнул по ставням и задел потолок
кабинета.

- Поехали, поехали.

Романов был в белом полушубке, в якутском малахае, расписных торбасах.

Я застегнул бушлат, подпоясался, подержал рукавицы над печкой.

Мы вышли к машине. Полуторатонка с откинутым кузовом.

- Сколько сегодня, Миша? - спросил Романов у шофера.

- Шестьдесят, товарищ уполномоченный. Ночные бригады сняли с работы.

Значит, и наша, шмелевская, дома. Мне не так уж повезло, выходит.

- Ну, Андреев, - сказал оперуполномоченный, прыгая вокруг меня. - Ты садись в
кузов. Недалеко ехать. А Миша поедет побыстрей. Правда, Миша?

Миша промолчал. Я влез в кузов, свернулся в клубок, обхватил руками ноги.
Романов втиснулся в кабину, и мы поехали.

Дорога была плохая, и так кидало, что я не застыл.

Думать ни о чем не хотелось, да на холоде и думать нельзя.

Часа через два замелькали огни, и машина остановилась около двухэтажного
деревянного рубленого дома. Везде было темно, и только в одном окне второго
этажа горел свет. Двое часовых в тулупах стояли около большого крыльца.

- Ну, вот и доехали, вот и отлично. Пусть он тут постоит. - И Романов исчез на
большой лестнице.

Было два часа ночи. Огонь был потушен везде. Горела только лампочка за столом
дежурного.

Ждать пришлось недолго. Романов - он уже успел раздеться и был в форме НКВД -
сбежал с лестницы и замахал руками.

- Сюда, сюда.

Вместе с помощником дежурного мы двинулись наверх и в коридоре второго этажа
остановились перед дверью с дощечкой "Ст. уполномоченный НКВД Смертин". Столь
угрожающий псевдоним (не настоящая же это фамилия) произвел впечатление даже
на меня, уставшего беспредельно.

"Для псевдонима - чересчур", - подумал я, но надо было уже входить, идти по
огромной комнате с портретом Сталина во всю стену, остановиться перед
письменным столом исполинских размеров, разглядывать бледное рыжеватое лицо
человека, который всю жизнь провел в комнатах, в таких вот комнатах.

Романов почтительно сгибался у стола.

Тусклые голубые глаза старшего уполномоченного товарища Смертина остановились
на мне. Остановились очень недолго: он что-то искал на столе, перебирал
какие-то бумаги. Услужливые пальцы Романова нашли то, что было нужно найти.

- Фамилия? - спросил Смертин, вглядываясь в бумаги. - Имя? Отчество? Статья?
Срок?

Я ответил.

- Юрист?

- Юрист.

Бледное лицо поднялось от стола.

- Жалобы писал?

- Писал.

Смертин засопел:

- За хлеб?

- И за хлеб, и просто так.

- Хорошо. Ведите его.

Я не сделал ни одной попытки что-нибудь выяснить, спросить. Зачем? Ведь я не
на холоде, не в ночном золотом забое. Пусть выясняют, что хотят.

Пришел помощник дежурного с какой-то запиской, и меня повели по ночному
поселку на самый край, где под защитой четырех караульных вышек за тройной
загородкой из колючей проволоки помещался изолятор, лагерная тюрьма.

В тюрьме были камеры большие, а были и одиночки. В одну из таких одиночек и
втолкнули меня. Я рассказал о себе, не ожидая ответа от соседей, не спрашивая
их ни о чем. Так положено, чтобы не думали, что я подсажен.

Настало утро, очередное колымское зимнее утро, без света, без солнца, сначала
неотличимое от ночи. Ударили в рельс, принесли ведро дымящегося кипятка. За
мной пришел конвой, и я попрощался с товарищами. Я не знал о них ничего.

Меня привели к тому же самому дому. Дом мне показался меньше, чем ночью. Пред
светлые очи Смертина я уже не был допущен.

Дежурный велел мне сидеть и ждать, и я сидел и ждал до тех пор, пока не
услышал знакомый голос:

- Вот и хорошо! Вот и отлично! Сейчас вы поедете! - На чужой территории
Романов называл меня на "вы".

Мысли лениво передвигались в мозгу - почти физически ощутимо. Надо было думать
о чем-то новом, к чему я не привык, не знаю. Это новое - не приисковое. Если
бы мы возвращались на свой прииск "Партизан", то Романов сказал бы: "Сейчас мы
поедем". Значит, меня везут в другое место. Да пропади все пропадом!

По лестнице почти вприпрыжку спустился Романов. Казалось, вот-вот он сядет на
перила и съедет вниз, как мальчишка. В руках он держал почти целую буханку
хлеба.

- Вот, это вам на дорогу. И еще вот. - Он исчез наверху и вернулся с двумя
селедками. - Порядок, да? Все, кажется... Да, самое-то главное и забыл, что
значит некурящий человек.

Романов поднялся наверх и появился снова с газетой. На газете была насыпана
махорка. "Коробочки три, наверное", - опытным глазом определил я. В
пачке-восьмушке восемь спичечных коробок махорки. Это лагерная мера объема.

- Это вам на дорогу. Сухой паек, так сказать. Я кивнул.

- А конвой уже вызвали?

- Вызвали, - сказал дежурный.

- Наверх пришлите старшего.

И Романов исчез на лестнице.

Пришли два конвоира - один постарше, рябой, в папахе кавказского образца,
другой молодой, лет двадцати, розовощекий, в красноармейском шлеме.

- Вот этот, - сказал дежурный, показывая на меня. Оба - молодой и рябой -
оглядели меня очень внимательно с ног до головы.

- А где начальник? - спросил рябой.

- Вверху. И пакет там.

Рябой пошел наверх и скоро вернулся с Романовым.

Они говорили негромко, и рябой показывал на меня.

- Хорошо, - сказал наконец Романов, - мы дадим записку.

Мы вышли на улицу. Около крыльца, там же, где ночью стоял грузовичок с
"Партизана", стоял комфортабельный "ворон" - тюремный автобус с решетчатыми
окнами. Я сел внутрь. Решетчатые двери закрылись, конвоиры уселись в тамбуре,
и машина двинулась. Некоторое время "ворон" шел по трассе, по центральному
шоссе, что разрезает пополам всю Колыму, но потом свернул куда-то в сторону.
Дорога вилась между сопок, мотор все время храпел на подъемах; отвесные скалы
с редким лиственным лесом и заиндевевшие ветки ивняка. Наконец, сделав
несколько поворотов вокруг сопок, машина, идущая по руслу ручья, вышла на
небольшую площадку. Здесь была просека, караульные вышки, а в глубине, метрах
в трехстах, - косые вышки и темная масса бараков, окруженных колючей
проволокой.

Дверь маленькой будочки-домика на дороге отворилась, и вышел дежурный,
опоясанный револьвером. Машина остановилась, не глуша мотора.

Шофер выскочил из кабины и прошел мимо моего окна.

- Вишь, как кружило. Истинно "Серпантинная".

Это название было мне знакомо, говорило мне больше, чем угрожающая фамилия
Смертина. Это была "Серпантинная" - знаменитая следственная тюрьма Колымы, где
столько людей погибло в прошлом году. Трупы их не успели еще разложиться.
Впрочем, их трупы будут нетленны всегда - мертвецы вечной мерзлоты.

Старший конвоир ушел по тропке к тюрьме, а я сидел у окна и думал, что вот
пришел и мой час, моя очередь. Думать о смерти было так же трудно, как и о
чем-нибудь другом. Никаких картин собственного расстрела я себе не рисовал.
Сидел и ждал.

Наступали уже сумерки зимние. Дверь "ворона" открылась, старший конвоир бросил
мне валенки.

- Обувайся! Снимай бурки.

Я разулся, попробовал. Нет, не лезут. Малы.

- В бурках не доедешь, - сказал рябой.

- Доеду.

Рябой швырнул валенки в угол машины.

- Поехали!

Машина развернулась, и "ворон" помчался прочь от "Серпантинной".

Вскоре по мелькающим мимо машинам я понял, что мы снова на трассе.

Машина сбавила ход - кругом горели огни большого поселка. Автобус подошел к
крыльцу ярко освещенного дома, и я вошел в светлый коридор, очень похожий на
тот, где хозяином был уполномоченный Смертин: за деревянным барьером возле
стенного телефона сидел дежурный с пистолетом на боку. Это был поселок
Ягодный. В первый день путешествия мы проехали всего семнадцать километров.
Куда мы поедем дальше?

Дежурный отвел меня в дальнюю комнату, которая оказалась карцером с топчаном,
ведром воды и парашей. В двери был прорезан "глазок".

Я прожил там два дня. Успел даже подсушить и перемотать бинты на ногах - ноги
в цинготных язвах гноились.

В доме райотдела НКВД стояла какая-то захолустная тишина. Из своего уголка я
прислушивался напряженно. Даже днем редко-редко кто-то топал по коридору.
Редко открывалась входная дверь, поворачивались ключи в дверях. И дежурный,
постоянный дежурный, небритый, в старой телогрейке, с наганом через плечо -
все выглядело захолустным по сравнению с блестящим Хаттынахом, где товарищ
Смертин творил высокую политику. Телефон звонил редко-редко.

- Да. Заправляются. Да. Не знаю, товарищ начальник.

- Хорошо, я им передам.

О ком тут шла речь? О моих конвоирах? Раз в день, к вечеру, дверь моей камеры
раскрывалась, и дежурный вносил котелок супу, кусок хлеба.

- Ешь!

Это мой обед. Казенный. И приносил ложку. Второе блюдо было смешано с первым,
вылито в суп.

Я брал котелок, ел и вылизывал дно до блеска по приисковой привычке.

На третий день дверь открылась, и рябой боец, одетый в тулуп поверх полушубка,
шагнул через порог карцера.

- Ну, отдохнул? Поехали.

Я стоял на крыльце. Я думал, что мы поедем опять в утепленном тюремном
автобусе, но "ворона" нигде не было видно. Обыкновенная трехтонка стояла у
крыльца.

- Садись.

Я послушно перевалился через борт.

Молодой боец влез в кабину шофера. Рябой сел рядом со мной. Машина двинулась,
и через несколько минут мы очутились на трассе.

Куда меня везут? К северу или к югу? К западу или к востоку?

Спрашивать было не нужно, да конвой и не должен говорить.

На другой участок передают? На какой?

Машина тряслась много часов и вдруг остановилась.

- Здесь мы пообедаем. Слезай.

Я слез.

Мы вошли в дорожную трассовую столовую.

Трасса - артерия и главный нерв Колымы. В обе стороны беспрерывно движутся
грузы техники - без охраны, продукты с обязательным конвоем: беглецы нападают,
грабят. Да и от шофера и агента снабжения конвой хоть и ненадежная, но все же
защита - может предупредить воровство.

В столовых встречаются геологи, разведчики поисковых партий, едущие в отпуск с
заработанным длинным рублем, подпольные продавцы табака и чифиря, северные
герои и северные подлецы. В столовых спирт здесь продают всегда. Они
встречаются, спорят, дерутся, обмениваются новостями и спешат, спешат...
Машину с невыключенным мотором оставляют работать, а сами ложатся спать в
кабину на два-три часа, чтобы отдохнуть и снова ехать. Тут же везут
заключенных чистенькими стройными партиями вверх, в тайгу, и грязной кучей
отбросов - сверху, обратно из тайги. Тут и сыщики-оперативники, которые ловят
беглецов. И сами беглецы - часто в военной форме. Здесь едет в ЗИСах
начальство - хозяева жизни и смерти всех этих людей. Драматургу надо
показывать Север именно в дорожной столовой - это наилучшая сцена.

Там я стоял, стараясь протискаться поближе к печке, огромной печке-бочке,
раскаленной докрасна. Конвоиры не очень беспокоились, что я сбегу, - я слишком
ослабел, и это было хорошо видно. Всякому было ясно, что доходяге на
пятидесятиградусном морозе некуда бежать.

- Садись вон, ешь.

Конвоир купил мне тарелку горячего супа, дал хлеба.

- Сейчас поедем дальше, - сказал молодой. - Старшой придет - и поедем.

Но рябой пришел не один. С ним был немолодой боец (солдатами их еще в те
времена не звали) с винтовкой и в полушубке. Он поглядел на меня, на рябого.

- Ну, что же, можно, - сказал он.

- Пошли, - сказал мне рябой.

Мы перешли в другой угол огромной столовой. Там у стены сидел, скорчившись,
человек в бушлате и шапочке-бамлагерке, черной фланелевой ушанке.

- Садись сюда, - сказал мне рябой.

Я послушно опустился на пол рядом с тем человеком. Он не повернул головы.

Рябой и незнакомый боец ушли. Молодой мой конвоир остался с нами.

- Они отдых себе делают, понял? - зашептал мне внезапно человек в арестантской
шапочке. - Не имеют права.

- Да, душа из них вон, - сказал я. - Пусть делают, как хотят. Тебе что - кисло
от этого?

Человек поднял голову.

- Я тебе говорю, не имеют права...

- А куда нас везут? - спросил я.

- Куда тебя везут, не знаю, а меня в Магадан. На расстрел.

- На расстрел?

- Да. Я приговоренный. Из Западного управления. Из Сусумана.

Это мне совсем не понравилось. Но я ведь не знал порядков, процедурных
порядков высшей меры. Я смущенно замолчал.

Подошел рябой боец вместе с новым нашим спутником.

Они стали говорить что-то между собой. Как только конвоя стало больше, они
стали резче, грубее. Мне уже больше не покупали супа в столовой.

Проехали еще несколько часов, и в столовой к нам подвели еще троих - этап,
партия, собирался уже значительный.

Трое новых были неизвестного возраста, как все колымские доходяги; вздутая
белая кожа, припухлость лиц говорили о голоде, о цинге. Лица были в пятнах
отморожений.

- Вас куда везут?

- В Магадан. На расстрел. Мы приговоренные.

Мы лежали в кузове трехтонки скрючившись, уткнувшись в колени, в спины друг
друга. У трехтонки были хорошие рессоры, трасса была отличной дорогой, нас
почти не подбрасывало, и мы начали замерзать.

Мы кричали, стонали, но конвой был неумолим. Надо было засветло добраться до
"Спорного".

Приговоренный к расстрелу умолял "перегреться" хоть на пять минут.

Машина влетела в "Спорный", когда уже горел свет. Пришел рябой.

- Вас поместят на ночь в лагерный изолятор, а утром поедем дальше.

Я промерз до костей, онемел от мороза, стучал из последних сил подошвами бурок
о снег. Не согревался. Бойцы все искали лагерное начальство. Наконец через час
нас отвели в мерзлый, нетопленный лагерный изолятор. Иней затянул все стены,
земляной пол весь оледенел. Кто-то внес ведро воды. Загремел замок. А дрова? А
печка?

Вот здесь в эту ночь на "Спорном" я отморозил наново все десять пальцев ног,
безуспешно пытаясь заснуть хоть на минуту.

Утром нас вывели, посадили в машину. Замелькали сопки, захрипели встречные
машины. Машина спустилась с перевала, и нам стало так тепло, что захотелось
никуда не ехать, подождать, походить хоть немного по этой чудесной земле.

Разница была градусов в десять, не меньше. Да и ветер был какой-то теплый,
чуть не весенний.

- Конвой! Оправиться!..

Как еще рассказать бойцам, что мы рады теплу, южному ветру, избавлению от
леденящей душу тайги.

- Ну, вылезай!

Конвоирам тоже было приятно размяться, закурить. Мой искатель справедливости
уже приближался к конвоиру.

- Покурим, гражданин боец?

- Покурим. Иди на место.

Один из новичков не хотел слезать с машины. Но, видя, что оправка затянулась,
он передвинулся к борту и поманил меня рукой.

- Помоги спуститься.

Я протянул руки и, бессильный доходяга, вдруг почувствовал необычайную
легкость его тела, какую-то смертную легкость. Я отошел. Человек, держась
руками за борт машины, сделал несколько шагов.

- Как тепло. - Но глаза были смутны, без всякого выражения.

- Ну, поехали, поехали. Тридцать градусов. С каждым часом становилось все
теплее. В столовой поселка Палатка наши конвоиры обедали последний раз. Рябой
купил мне килограмм хлеба.

- Возьми вот беляшки. Вечером приедем.

Шел мелкий снег, когда далеко внизу показались огни Магадана. Было градусов
десять. Безветренно. Снег падал почти отвесно - мелкие-мелкие снежинки.

Машина остановилась близ райотдела НКВД. Конвоиры вошли в помещение.

Вышел человек в штатском костюме, без шапки. В руках он держал разорванный
конверт.

Он выкрикнул чью-то фамилию привычно, звонко. Человек с легким телом отполз по
его знаку в сторону.

- В тюрьму!

Человек в костюме скрылся в здании и сейчас же явился.

В руках его был новый пакет.

- Иванов!

- Константин Иванович.

- В тюрьму!

- Угрицкий!

- Сергей Федорович!

- В тюрьму!

- Симонов!

- Евгений Петрович!

- В тюрьму!

Я не прощался ни с конвоем, ни с теми, кто ехал вместе со мной в Магадан. Это
не принято.

Перед крыльцом райотдела стоял только я вместе со своими конвоирами.

Человек в костюме показался на крыльце с пакетом.

- Андреев! В райотдел! Сейчас я вам дам расписку, - сказал человек моим
конвоирам.

Я вошел в помещение. Первым делом - где печка? Вот она - батарея центрального
отопления. Дежурный за деревянным барьером. Телефон. Победнее, чем у товарища
Смертина в Хаттынахе. А может быть, потому, что то был первый такой кабинет в
моей колымской жизни.

Вверх по коридору уходила крутая лестница на второй этаж.

Недолго я ждал. Сверху спустился тот самый человек в костюме, который принимал
нас на улице.

- Идите сюда.

По узкой лесенке поднялись мы на второй этаж, дошли до двери с надписью: "Я.
Атлас, ст. уполномоченный".

- Садитесь.

Я сел. В крошечном кабинете главное место занимал стол. Бумаги, папки, списки
какие-то.

Атласу было лет тридцать восемь - сорок. Полный, спортивного вида мужчина,
черноволосый, чуть лысоватый.

- Фамилия?

- Андреев.

- Имя, отчество, статья, срок?

Я ответил.

- Юрист?

- Юрист.

Атлас вскочил с места и обошел вокруг стола.

- Прекрасно! С вами будет говорить капитан Ребров!

- А кто такой капитан Ребров?

- Начальник СПО. Идите вниз.

Я возвратился к своему месту около батареи. Размыслив над новостями, я решил
заблаговременно съесть тот килограмм "беляшки", который мне дали конвоиры. Бак
с водой и прикованная к нему кружка были тут же. Ходики на стене мерно тикали.
В полудреме я слышал, как кто-то прошел мимо меня наверх быстрыми шагами, и
дежурный разбудил меня.

- К капитану Реброву.

Меня провели на второй этаж. Открылась дверь небольшого кабинета, и я услышал
резкий голос:

- Сюда, сюда!

Обыкновенный кабинет, чуть побольше того, где я был часа два назад.
Стекловидные глаза капитана Реброва устремлены были прямо на меня. На углу
стола стоял недопитый стакан чая с лимоном, обкусанная корочка сыра на блюдце.
Телефоны. Папки. Портреты.

- Фамилия?

- Андреев.

- Имя? Отчество? Статья? Срок? Юрист?

- Юрист.

Капитан Ребров перегнулся через стол, приближая ко мне стеклянные глаза, и
спросил:

- Вы Парфентьева знаете?

- Да, знаю.

Парфентьев был моим бригадиром в забойной бригаде на прииске еще до того, как
я попал в бригаду Шмелева. Из Парфентьевской бригады меня перевели в бригаду
Потураева, а оттуда - к Шмелеву. У Парфентьева я работал несколько месяцев.

- Да. Знаю. Это мой бригадир, Дмитрий Тимофеевич Парфентьев.

- Так. Хорошо. Значит, Парфентьева знаете?

- Да, знаю.

- А Виноградова знаете?

- Виноградова не знаю.

- Виноградова, председателя Далькрайсуда?

- Не знаю.

Капитан Ребров зажег папиросу, глубоко затянулся и продолжал разглядывать
меня, думая о чем-то своем. Капитан Ребров потушил папиросу о блюдце.

- Значит, ты знаешь Виноградова и не знаешь Парфентьева?

- Нет, я не знаю Виноградова...

- Ах, да. Ты знаешь Парфентьева и не знаешь Виноградова. Ну, что ж!

Капитан Ребров нажал кнопку звонка. Дверь за моей спиной открылась.

- В тюрьму!

Блюдечко с окурком и недоеденной корочкой сыра осталось в кабинете начальника
СПО на письменном столе справа, возле графина с водой.

Глубокой ночью конвоир вел меня по спящему Магадану.

- Шагай скорее.

- Мне некуда спешить.

- Поговори еще! - Боец вынул пистолет. - Застрелю, как собаку. Списать
нетрудно.

- Не спишешь, - сказал я. - Ответишь перед капитаном Ребровым.

- Иди, зараза!

Магадан - город маленький. Вскоре мы добрались до "Дома Васькова", как
называется местная тюрьма. Васьков был заместителем Берзина, когда строился
Магадан. Деревянная тюрьма была одним из первых магаданских зданий. Тюрьма
сохранила имя человека, который строил ее. В Магадане давно построена каменная
тюрьма, но и это новое, "благоустроенное" здание по последнему слову
пенитенциарной техники называется "Домом Васькова".

После кратких переговоров на вахте меня впустили во двор "Дома Васькова".
Низкий, приземистый, длинный корпус тюрьмы из гладких тяжелых лиственничных
бревен. Через двор - две палатки, деревянные здания.

- Во вторую, - сказал голос сзади. Я ухватился за ручку двери, открыл дверь и
вошел. Двойные нары, полные людьми. Но не тесно, не вплотную. Земляной пол.
Печка-полубочка на длинных железных ногах. Запах пота, лизола и грязного тела.

С трудом я вполз наверх - теплее все-таки - и пролез на свободное место.

Сосед проснулся.

- Из тайги?

- Из тайги.

- Со вшами?

- Со вшами.

- Ложись тогда в угол. У нас здесь вшей нет. Здесь дезинфекция бывает.

"Дезинфекция - это хорошо, - думал я. - А главное - тепло".

Утром кормили. Хлеб, кипяток. Мне еще хлеба не полагалось. Я снял с ног бурки,
положил их под голову, спустил ватные брюки, чтобы согреть ноги, заснул и
проснулся через сутки, когда уже давали хлеб и я был зачислен на полное
довольствие "Дома Васькова".

В обед давали юшку от галушек, три ложки пшенной каши. Я спал до утра
следующего дня, до той минуты, когда дикий голос дежурного разбудил меня.

- Андреев! Андреев! Кто Андреев?

Я слез с нар.

- Вот я.

- Выходи во двор - иди вот к тому крыльцу.

Двери подлинного "Дома Васькова" открылись передо мной, и я вошел в низкий,
тускло освещенный коридор. Надзиратель отпер замок, отвалил массивную железную
щеколду и открыл крошечную камеру с двойными нарами. Два человека, согнувшись,
сидели в углу нижних нар.

Я подошел к окну, сел.

За плечи меня тряс человек. Это был мой приисковый бригадир Дмитрий Тимофеевич
Парфентьев.

- Ты понимаешь что-нибудь?

- Ничего не понимаю. Когда тебя привезли?

- Три дня назад. На легковушке Атлас привез.

- Атлас? Он допрашивал меня в райотделе. Лет сорока, лысоватый. В штатском.

- Со мной он ехал в военном. А что тебя спрашивал капитан Ребров?

- Не знаю ли я Виноградова.

- Ну?

- Откуда же мне его знать?

- Виноградов - председатель Далькрайсуда.

- Это ты знаешь, а я - не знаю, кто такой Виноградов.

- Я учился с ним.

Я начал кое-что понимать. Парфентьев был до ареста областным прокурором в
Челябинске, карельским прокурором. Виноградов, проезжая через "Партизан",
узнал, что его университетский товарищ в забое, передал ему деньги, попросил
начальника "Партизана" Анисимова помочь Парфентьеву. Парфентьева перевели в
кузницу молотобойцем. Анисимов сообщил о просьбе Виноградова в НКВД, Смертину,
тот - в Магадан, капитану Реброву, и начальник СПО приступил к разработке дела
Виноградова. Были арестованы все юристы-заключенные по всем приискам Севера.
Остальное было делом следовательской техники.

- А здесь мы зачем? Я был в палатке...

- Нас выпускают, дурак, - сказал Парфентьев.

- Выпускают? На волю? То есть не на волю, а на пересылку, на транзитку.

- Да, - сказал третий человек, выползая на свет и оглядывая меня с явным
презрением.

Раскормленная розовая рожа. Одет он был в черную дошку, зефировая рубашка была
расстегнута на его груди.

- Что, знакомы? Не успел вас задавить капитан Ребров. Враг народа...

- А ты-то друг народа?

- Да уж, по крайней мере, не политический. Ромбов не носил. Не издевался над
трудовыми людьми. Вот из-за вас, из-за таких, и нас сажают.

- Блатной, что ли? - сказал я.

- Кому блатной, а кому портной.

- Ну, перестаньте, перестаньте, - заступился за меня Парфентьев.

- Гад! Не терплю!

Загремели двери.

- Выходи!

Около вахты толклось человек семь. Мы с Парфентьевым подошли поближе.

- Вы что, юристы, что ли? - спросил Парфентьев.

- Да! Да!

- А что случилось? Почему нас выпускают?

- Капитан Ребров арестован. Велено освободить всех, кто по его ордерам, -
негромко сказал кто-то всеведущий.


ЗАКЛИНАТЕЛЬ ЗМЕЙ

Мы сидели на поваленной бурей огромной лиственнице. Деревья в краю вечной
мерзлоты едва держатся за неуютную землю, и буря легко вырывает их с корнями и
валит на землю. Платонов рассказывал мне историю своей здешней жизни - второй
нашей жизни на этом свете. Я нахмурился при упоминании прииска "Джанхара". Я
сам побывал в местах дурных и трудных, но страшная слава "Джанхары" гремела
везде.

- И долго вы были на "Джанхаре"?

- Год, - сказал Платонов негромко. Глаза его сузились, морщины обозначились
резче - передо мной был другой Платонов, старше первого лет на десять.

- Впрочем, трудно было только первое время, два-три месяца. Там одни воры. Я
был единственным... грамотным человеком там. Я им рассказывал, "тискал
романы", как говорят на блатном жаргоне, рассказывал по вечерам Дюма, Конан
Дойля, Уоллеса. За это они меня кормили, одевали, и я работал мало. Вы,
вероятно, тоже в свое время использовали это единственное преимущество
грамотности здесь?

- Нет, - сказал я, - нет. Мне это казалось всегда последним унижением, концом.
За суп я никогда не рассказывал романов. Но я знаю, что это такое. Я слышал
"романистов".

- Это - осуждение? - сказал Платонов.

- Ничуть, - ответил я. - Голодному человеку можно простить многое, очень
многое.

- Если я останусь жив, - произнес Платонов священную фразу, которой начинались
все размышления о времени дальше завтрашнего дня, - я напишу об этом рассказ.
Я уже и название придумал: "Заклинатель змей". Хорошее?

- Хорошее. Надо только дожить. Вот - главное.

Андрей Федорович Платонов, киносценарист в своей первой жизни, умер недели
через три после этого разговора, умер так, как умирали многие, - взмахнул
кайлом, покачнулся и упал лицом на камни. Глюкоза внутривенно, сильные
сердечные средства могли бы его вернуть к жизни - он хрипел еще час-полтора,
но уже затих, когда подошли носилки из больницы, и санитары унесли в морг этот
маленький труп - легкий груз костей и кожи.

Я любил Платонова за то, что он не терял интереса к той жизни за синими
морями, за высокими горами, от которой нас отделяло столько верст и лет и в
существование которой мы уже почти не верили или, вернее, верили так, как
школьники верят в существование какой-нибудь Америки. У Платонова, бог весть
откуда, бывали и книжки, и, когда было не очень холодно, например в июле, он
избегал разговоров на темы, которыми жило все население, - какой будет или был
на обед суп, будут ли давать хлеб трижды в день или сразу с утра, будет ли
завтра дождь или ясная погода.

Я любил Платонова, и я попробую сейчас написать его рассказ "Заклинатель
змей".

Конец работы - это вовсе не конец работы. После гудка надо еще собрать
инструмент, отнести его в кладовую, сдать, построиться, пройти две из десяти
ежедневных перекличек под матерную брань конвоя, под безжалостные крики и
оскорбления своих же товарищей, пока еще более сильных, чем ты, товарищей,
которые тоже устали и спешат домой и сердятся из-за всякой задержки. Надо еще
пройти перекличку, построиться и отправиться за пять километров в лес за
дровами - ближний лес давно весь вырублен и сожжен. Бригада лесорубов
заготовляет дрова, а шурфовые рабочие носят по бревнышку каждый. Как
доставляются тяжелые бревна, которые не под силу взять даже двум людям, никто
не знает. Автомашины за дровами никогда не посылаются, а лошади все стоят на
конюшне по болезни. Лошадь ведь слабеет гораздо скорее, чем человек, хотя
разница между ее прежним бытом и нынешним неизмеримо, конечно, меньше, чем у
людей. Часто кажется, да так, наверное, оно и есть на самом деле, что человек
потому и поднялся из звериного царства, стал человеком, то есть существом,
которое могло придумать такие вещи, как наши острова со всей невероятностью их
жизни, что он был физически выносливее любого животного. Не рука очеловечила
обезьяну, не зародыш мозга, не душа - есть собаки и медведи, поступающие умней
и нравственней человека. И не подчинением себе силы огня - все это было после
выполнения главного условия превращения. При прочих равных условиях в свое
время человек оказался значительно крепче и выносливей физически, только
физически. Он был живуч как кошка - эта поговорка неверна. О кошке правильнее
было бы сказать - эта тварь живуча, как человек. Лошадь не выносит месяца
зимней здешней жизни в холодном помещении с многочасовой тяжелой работой на
морозе. Если это не якутская лошадь. Но ведь на якутских лошадях и не
работают. Их, правда, и не кормят. Они, как олени зимой, копытят снег и
вытаскивают сухую прошлогоднюю траву. А человек живет. Может быть, он живет
надеждами? Но ведь никаких надежд у него нет. Если он не дурак, он не может
жить надеждами. Поэтому так много самоубийц.

Но чувство самосохранения, цепкость к жизни, физическая именно цепкость,
которой подчинено и сознание, спасает его. Он живет тем же, чем живет камень,
дерево, птица, собака. Но он цепляется за жизнь крепче, чем они. И он
выносливей любого животного.

О всем таком и думал Платонов, стоя у входных ворот с бревном на плече и
ожидая новой переклички. Дрова принесены, сложены, и люди, теснясь, торопясь и
ругаясь, вошли в темный бревенчатый барак.

Когда глаза привыкли к темноте, Платонов увидел, что вовсе не все рабочие
ходили на работу. В правом дальнем углу на верхних нарах, перетащив к себе
единственную лампу, бензиновую коптилку без стекла, сидели человек семь-восемь
вокруг двоих, которые, скрестив по-татарски ноги и положив между собой
засаленную подушку, играли в карты. Дымящаяся коптилка дрожала, огонь удлинял
и качал тени.

Платонов присел на край нар. Ломило плечи, колени, мускулы дрожали. Платонова
только утром привезли на "Джанхару", и работал он первый день. Свободных мест
на нарах не было.

"Вот все разойдутся, - подумал Платонов, - и я лягу". Он задремал.

Игра вверху кончилась. Черноволосый человек с усиками и большим ногтем на
левом мизинце перевалился к краю нар.

- Ну-ка, позовите этого Ивана Ивановича, - сказал он.

Толчок в спину разбудил Платонова.

- Ты... Тебя зовут.

- Ну, где он, этот Иван Иванович? - звали с верхних нар.

- Я не Иван Иванович, - сказал Платонов, щурясь.

- Он не идет, Федечка.

- Как не идет?

Платонова вытолкали к свету.

- Ты думаешь жить? - спросил его негромко Федя, вращая мизинец с отрощенным
грязным ногтем перед глазами Платонова.

- Думаю, - ответил Платонов.

Сильный удар кулаком в лицо сбил его с ног. Платонов поднялся и вытер кровь
рукавом.

- Так отвечать нельзя, - ласково объяснил Федя. - Вас, Иван Иванович, в
институте разве так учили отвечать?

Платонов молчал.

- Иди, тварь, - сказал Федя. - Иди и ложись к параше. Там будет твое место. А
будешь кричать - удавим.

Это не было пустой угрозой. Уже дважды на глазах Платонова душили полотенцем
людей - по каким-то своим воровским счетам. Платонов лег на мокрые вонючие
доски.

- Скука, братцы, - сказал Федя, зевая, - хоть бы пятки кто почесал, что ли...

- Машка, а Машка, иди чеши Федечке пятки. В полосу света вынырнул Машка,
бледный хорошенький мальчик, воренок лет восемнадцати.

Он снял с ног Федечки заношенные желтые полуботинки, бережно снял грязные
рваные носки и стал, улыбаясь, чесать пятки Феде. Федя хихикал, вздрагивая от
щекотки.

- Пошел вон, - вдруг сказал он. - Не можешь чесать. Не умеешь.

- Да я, Федечка...

- Пошел вон, тебе говорят. Скребет, царапает. Нежности нет никакой.

Окружающие сочувственно кивали головами.

- Вот был у меня на "Косом" жид - тот чесал. Тот, братцы мои, чесал. Инженер.

И Федя погрузился в воспоминания о жиде, который чесал пятки.

- Федя, а Федя, а этот, новый-то... Не хочешь попробовать?

- Ну его, - сказал Федя. - Разве такие могут чесать. А впрочем, подымите-ка
его.

Платонова вывели к свету.

- Эй, ты, Иван Иванович, заправь-ка лампу, - распоряжался Федя. - И ночью
будешь дрова в печку подкладывать. А утром - парашку на улицу. Дневальный
покажет, куда выливать...

Платонов молчал покорно.

- За это, - объяснял Федя, - ты получишь миску супчику. Я ведь все равно
юшки-то не ем. Иди спи.

Платонов лег на старое место. Рабочие почти все спали, свернувшись по двое, по
трое - так было теплее.

- Эх, скука, ночи длинные, - сказал Федя. - Хоть бы роман кто-нибудь тиснул.
Вот у меня на "Косом"...

- Федя, а Федя, а этот, новый-то... Не хочешь попробовать?

- И то, - оживился Федя. - Подымите его.

Платонова подняли.

- Слушай, - сказал Федя, улыбаясь почти заискивающе, - я тут погорячился
немного.

- Ничего, - сказал Платонов сквозь зубы.

- Слушай, а романы ты можешь тискать?

Огонь блеснул в мутных глазах Платонова. Еще бы он не мог. Вся камера
следственной тюрьмы заслушивалась "Графом Дракулой" в его пересказе. Но там
были люди. А здесь? Стать шутом при дворе миланского герцога, шутом, которого
кормили за хорошую шутку и били за плохую? Есть ведь и другая сторона в этом
деле. Он познакомит их с настоящей литературой. Он будет просветителем. Он
разбудит в них интерес к художественному слову, он и здесь, на дне жизни,
будет выполнять свое дело, свой долг. По старой привычке Платонов не хотел
себе сказать, что просто он будет накормлен, будет получать лишний супчик не
за вынос параши, а за другую, более благородную работу. Благородную ли? Это
все-таки ближе к чесанию грязных пяток вора, чем к просветительству. Но голод,
холод, побои...

Федя, напряженно улыбаясь, ждал ответа.

- М-могу, - выговорил Платонов и в первый раз за этот трудный день улыбнулся.
- Могу тиснуть.

- Ах ты, милый мой! - Федя развеселился. - Иди, лезь сюда. На тебе хлебушка.
Получше уж завтра покушаешь. Садись сюда, на одеяло. Закуривай.

Платонов, не куривший неделю, с болезненным наслаждением сосал махорочный
окурок.

- Как тебя звать-то?

- Андрей, - сказал Платонов.

- Так вот, Андрей, значит, что-нибудь подлинней, позабористей. Вроде "Графа
Монте-Кристо". О тракторах не надо.

- "Отверженные", может быть? - предложил Платонов.

- Это о Жан Вальжане? Это мне на "Косом" тискали.

- Тогда "Клуб червонных валетов" или "Вампира"?

- Вот-вот. Давай валетов. Тише вы, твари...

Платонов откашлялся.

- В городе Санкт-Петербурге в тысяча восемьсот девяносто третьем году
совершено было одно таинственное преступление...

Уже рассветало, когда Платонов окончательно обессилел.

- На этом кончается первая часть, - сказал он.

- Ну, здорово, - сказал Федя. - Как он ее. Ложись здесь с нами. Спать-то много
не придется - рассвет. На работе поспишь. Набирайся сил к вечеру...

Платонов уже спал.

Выводили на работу. Высокий деревенский парень, проспавший вчерашних валетов,
злобно толкнул Платонова в дверях.

- Ты, гадина, ходи да поглядывай.

Ему тотчас же зашептали что-то на ухо.

Строились в ряды, когда высокий парень подошел к Платонову.

- Ты Феде-то не говори, что я тебя ударил. Я, брат, не знал, что ты романист.

- Я не скажу, - ответил Платонов.

1954


ИНЖЕКТОР

{Начальнику прииска тов. А. С. Королеву}
начальника участка "Золотой ключ" {Кудинова Л. В.}

РАПОРТ

Согласно Вашему распоряжению о предоставлении объяснений по поводу
шестичасового простоя 4 бригады з/к, имевшего место 12 ноября с. г. на
участке "Золотой ключ" вверенного Вам прииска, доношу:

Температура воздуха утром была свыше пятидесяти градусов. Наш градусник сломан
дежурным надзирателем, о чем я докладывал вам. Однако определить температуру
было можно, потому что плевок замерзал на лету.

Бригада была выведена своевременно, но к работе приступить не могла из-за
того, что у бойлера, которым обслуживается наш участок и разогревается мерзлый
грунт, вовсе отказался работать инжектор. О плохой работе инжектора я
неоднократно ставил в известность главного инженера, но мер никаких не
принимается, и инжектор вовсе разболтался. Заменять его в данное время главный
инженер не хочет.

Плохая работа инжектора вызвала неподготовленность грунта, и бригаду пришлось
держать несколько часов без работы. Греться у нас негде, а костров
раскладывать не разрешают. Отправить же бригаду обратно в барак не разрешает
конвой.

Я уже всюду, куда только можно, писал, что с таким инжектором я работать
больше не могу. Он уже пять дней работал безобразно, а ведь от него зависит
выполнение плана всего участка. Мы не можем с ним справиться, а главный
инженер не обращает внимания, а только требует кубики.

К сему начальник участка "Золотой ключ" горный инженер
{Л. Кудинов}

Наискось рапорта четким почерком выписано:

1) За отказ от работы в течение пяти дней, вызвавший срыв производства и
   простои на участке, з/к Инжектора арестовать на трое суток без выхода на
   работу, водворив его в роту усиленного режима. Дело передать в следственные
   органы для привлечения з/к Инжектора к законной ответственности.

2) Главному инженеру Гореву ставлю на вид отсутствие дисциплины на
   производстве. Предлагаю заменить з/к Инжектора вольнонаемным.

Начальник прииска
{Александр Королев}

1956


КАНТ

Сопки были белые, с синеватым отливом, как сахарные головы. Круглые,
безлесные, они были покрыты тонким слоем плотного снега, спрессованного
ветрами. В ущельях снег был глубок и крепок - держал человека, а на склонах
сопок он как бы вздувался огромными пузырями. Это были кусты стланика,
распластавшегося по земле и улегшегося на зимнюю ночевку еще до первого снега.
Они-то и были нам нужны.

Из всех северных деревьев я больше других любил стланик, кедрач.

Мне давно была понятна и дорога та завидная торопливость, с какой бедная
северная природа стремилась поделиться с нищим, как и она, человеком своим
нехитрым богатством: процвести поскорее для него всеми цветами. В одну неделю,
бывало, цвело все взапуски, и за какой-нибудь месяц с начала лета горы в лучах
почти незаходящего солнца краснели от брусники, чернели от темно-синей
голубики. На низкорослых кустах - и руку поднимать не надо - наливалась желтая
крупная водянистая рябина. Медовый горный шиповник - его розовые лепестки были
единственными цветами здесь, которые пахли как цветы, все остальные пахли
только сыростью, болотом, и это было под стать весеннему безмолвию птиц,
безмолвию лиственничного леса, где ветви медленно одевались зеленой хвоей.
Шиповник берег плоды до самых морозов и из-под снега протягивал нам сморщенные
мясистые ягоды, фиолетовая жесткая шкура которых скрывала сладкое темно-желтое
мясо. Я знал веселость лоз, меняющих окраску весной много раз, - то
темно-розовых, то оранжевых, то бледно-зеленых, будто обтянутых цветной
лайкой. Лиственницы протягивали тонкие пальцы с зелеными ногтями, вездесущий
жирный кипрей покрывал лесные пожарища. Все это было прекрасно, доверчиво,
шумно и торопливо, но все это было летом, когда матовая зеленая трава мешалась
с муравчатым блеском замшелых, блестящих на солнце скал, которые вдруг
оказывались не серыми, не коричневыми, а зелеными.

Зимой все это исчезало, покрытое рыхлым, жестким снегом, что ветры наметали в
ущелья и утрамбовывали так, что для подъема в гору надо было вырубать в снегу
ступеньки топором. Человек в лесу был виден за версту - так все было голо. И
только одно дерево было всегда зелено, всегда живо - стланик, вечнозеленый
кедрач. Это был предсказатель погоды. За два-три дня до первого снега, когда
днем было еще по-осеннему жарко и безоблачно и о близкой зиме никому не
хотелось думать, стланик вдруг растягивал по земле свои огромные, двухсаженные
лапы, легко сгибал свой прямой черный ствол толщиной кулака в два и ложился
плашмя на землю. Проходил день, другой, появлялось облачко, а к вечеру
задувала метель и падал снег. А если поздней осенью собирались снеговые низкие
тучи, дул холодный ветер, но стланик не ложился - можно было быть твердо
уверенным, что снег не выпадет.

В конце марта, в апреле, когда весной еще и не пахло и воздух был по-зимнему
разрежен и сух, стланик вокруг поднимался, стряхивая снег со своей зеленой,
чуть рыжеватой одежды. Через день-два менялся ветер, теплые струи воздуха
приносили весну.

Стланик был инструментом очень точным, чувствительным до того, что порой он
обманывался, - он поднимался в оттепель, когда оттепель затягивалась. Перед
оттепелью он не поднимался. Но еще не успело похолодать, как он снова
торопливо укладывался в снег. Бывало и такое: разведешь с утра костер пожарче,
чтобы в обед было где согреть ноги и руки, заложишь побольше дров и уходишь на
работу. Через два-три часа из-под снега протягивает ветви стланик и
расправляется потихоньку, думая, что пришла весна. Еще не успел костер
погаснуть, как стланик снова ложился в снег. Зима здесь двухцветна -
бледно-синее высокое небо и белая земля. Весной обнажается грязно-желтое
прошлогоднее осеннее тряпье, и долго-долго земля одета в этот нищенский убор,
пока новая зелень не наберет силу и все не станет цвести - торопливо и бурно.
И вот среди этой унылой весны, безжалостной зимы, ярко и ослепительно зеленея,
сверкал стланик. К тому же на нем росли орехи - мелкие кедровые орехи. Это
лакомство делили между собой люди, кедровки, медведи, белки и бурундуки.

Выбрав площадку с подветренной стороны сопки, мы натаскали сучьев, мелких и
покрупнее, нарвали сухой травы на прометинах - голых местах горы, с которых
ветер сорвал снег. Мы принесли с собой из барака несколько дымящихся
головешек, взятых перед уходом на работу из топящейся печки, - спичек здесь не
было.

Головешки носили в большой консервной банке с приделанной ручкой из проволоки,
тщательно следя, чтобы головни не погасли дорогой. Вытащив головни из банки,
обдув их и сложив тлеющие концы вместе, я раздул огонь и, положив головни на
ветки, заложил костер - сухую траву и мелкие сучья. Все это было закрыто
большими сучьями, и скоро синий дымок неуверенно потянулся по ветру.

Я никогда раньше не работал в бригадах, заготовляющих хвою стланика. Заготовка
шла вручную, зеленые сухие иглы щипали, как перья у дичи, руками, захватывая
побольше в горсть, набивали хвоей мешки и вечером сдавали выработку десятнику.
Затем хвоя увозилась на таинственный витаминный комбинат, где из нее варили
темно-желтый густой и вязкий экстракт непередаваемо противного вкуса. Этот
экстракт нас заставляли пить или есть (кто как сумеет) перед каждым обедом.
Вкусом экстракта был испорчен не только обед, но и ужин, и многие видели в
этом лечении дополнительное средство лагерного воздействия. Без стопки этого
лекарства в столовых нельзя было получить обед - за этим строго следили. Цинга
была повсеместно, и стланик был единственным средством от цинги, одобренным
медициной. Вера все превозмогает, и, хотя впоследствии была доказана полная
несостоятельность этого "препарата" как противоцинготного средства и от него
отказались, а витаминный комбинат закрыли, в наше время люди пили эту вонючую
дрянь, отплевывались и выздоравливали от цинги. Или не выздоравливали.

Или не пили и выздоравливали. Везде по свету была тьма шиповника, но его никто
не заготовлял, не использовал как противоцинготное средство - в московской
инструкции ничего о шиповнике не говорилось. (Через несколько лет шиповник
стали завозить с материка, но собственной заготовки, сколько мне известно, так
никогда и не было налажено.)

Представителем витамина С инструкция считала только хвою стланика. Нынче я был
заготовщиком этого драгоценного сырья - я ослабел и из золотого забоя был
переведен щипать стланик.

- Походишь на стланик, - сказал утром нарядчик. - Дам тебе кант на несколько
дней.

"Кант" - это широко распространенный лагерный термин. Обозначает он что-то
вроде временного отдыха, не то что полный отдых (в таком случае говорят: он
"припухает", "припух" на сегодня), а такую работу, при которой человек не
выбивается из сил, легкую временную работу.

Работа на стланике считалась не только легкой - легчайшей работой, и притом
она была бесконвойной.

После многих месяцев работы в обледенелых разрезах, где каждый промороженный
до блеска камешек обжигает руки, после щелканья винтовочных затворов, лая
собак и матерщины смотрителей за спиной работа на стланике был огромным,
ощущаемым каждым усталым мускулом удовольствием. На стланик посылали позже
обычного развода на работу еще в темноте.

Хорошо было, грея руки о банку с дымящимися головешками, не спеша идти к
сопкам, таким непостижимо далеким, как мне казалось раньше, и подниматься все
выше и выше, все время ощущая как радостную неожиданность свое одиночество и
глубокую зимнюю горную тишину, как будто все дурное в мире исчезло и есть
только твой товарищ, и ты, и узкая темная бесконечная полоска в снегу, ведущая
куда-то высоко, в горы.

Товарищ мой неодобрительно смотрел на мои медленные движения. Он уже давно
ходил на стланик и справедливо предполагал во мне неумелого и слабого
напарника. Работали парами, заработок был общий и делился пополам.

- Я буду рубить, а ты садись щипать, - сказал он. - И поживей ворочайся, а то
мы не сделаем нормы. А идти отсюда снова в забой я не хочу.

Он нарубил стланиковых веток и приволок огромную кучу лап к костру. Я
отламывал сучья поменьше и, начиная с вершины ветки, обдирал иглы вместе с
корой. Они были похожи на зеленую бахрому.

- Надо быстрее, - сказал мой товарищ, возвращаясь с новой охапкой. - Плохо,
брат!

Я и сам понимал, что плохо. Но я не мог работать быстрее. В ушах звенело, и
отмороженные в начале зимы пальцы рук давно уже ныли знакомой тупой болью. Я
драл иглы, ломал целые ветки на куски, не обдирая коры, и заталкивал добычу в
мешок. Но мешок никак не хотел наполняться. Уже целая гора ободранных веток,
похожих на обмытые кости, поднялась около костра, а мешок все раздувался и
раздувался и принимал новые охапки стланика.

Товарищ стал помогать. Дело пошло быстрее.

- Пора домой, - сказал он вдруг. - А то к ужину опоздаем. На норму тут не
хватит. - И, взяв из золы костра большой камень, он затолкал его в мешок. -
Там не развязывают, - сказал он, хмурясь. - Теперь будет норма.

Я встал, раскидал горящие сучья в стороны и нагреб ногами снег на рдеющие
угли. Костер зашипел, погас, и сразу стало холодно и ясно, что вечер близок.
Товарищ помог мне взвалить на спину мешок. Я закачался под тяжестью.

- Волоком волоки, - сказал товарищ. - Вниз ведь тащить, не вверх.

Мы едва успели получить свой суп и чай. На этой легкой работе вторых блюд не
полагалось.

1956


КРАСНЫЙ КРЕСТ

Лагерная жизнь так устроена, что действительную реальную помощь заключенному
может оказать только медицинский работник. Охрана труда - это охрана здоровья,
а охрана здоровья - это охрана жизни. Начальник лагеря и подчиненные ему
надзиратели, начальник охраны с отрядом бойцов конвойной службы, начальник
райотдела МВД со своим следовательским аппаратом, деятель на ниве лагерного
просвещения - начальник культурно-воспитательной части со своей инспектурой:
лагерное начальство так многочисленно. Воле этих людей - доброй или злой -
доверяют применение режима. В глазах заключенного все эти люди - символ
угнетения, принуждения. Эти люди заставляют заключенного работать, стерегут
его и ночью и днем от побегов, следят, чтобы заключенный не ел и не пил
лишнего. Все эти люди ежедневно, ежечасно твердят заключенному только одно:
работай! Давай!

И только один человек в лагере не говорит заключенному этих страшных,
надоевших, ненавидимых в лагере слов. Это врач. Врач говорит другие слова:
отдохни, ты устал, завтра не работай, ты болен. Только врач не посылает
заключенного в белую зимнюю тьму, в заледенелый каменный забой на много часов
повседневно. Врач - защитник заключенного по должности, оберегающий его от
произвола начальства, от чрезмерной ретивости ветеранов лагерной службы.

В лагерных бараках в иные годы висели на стене большие печатные объявления:
"Права и обязанности заключенного". Здесь было много обязанностей и мало прав.
"Право" подавать заявление начальнику - только не коллективное... "Право"
писать письма родным через лагерных цензоров... "Право" на медицинскую помощь.

Это последнее право было крайне важным, хотя дизентерию лечили во многих
приисковых амбулаториях раствором марганцовокислого калия и тем же раствором,
только погуще, смазывали гнойные раны или отморожения.

Врач может освободить человека от работы официально, записав в книгу, может
положить в больницу, определить в оздоровительный пункт, увеличить паек. И
самое главное в трудовом лагере - врач определяет "трудовую категорию",
степень способности к труду, по которой рассчитывается норма работы. Врач
может представить даже к освобождению - по инвалидности, по знаменитой статье
четыреста пятьдесят восемь. Освобожденного от работы по болезни никто не может
заставить работать - врач бесконтролен в этих своих действиях. Лишь врачебные
более высокие чины могут его проконтролировать. В своем медицинском деле врач
никому не подчинен.

Надо еще помнить, что контроль за закладкой продуктов в котел - обязанность
врача, равно как и наблюдение за качеством приготовленной пищи.

Единственный защитник заключенного, реальный его защитник - лагерный врач.
Власть у него очень большая, ибо никто из лагерного начальства не мог
контролировать действия специалиста. Если врач давал неверное,
недобросовестное заключение, определить это мог только медицинский работник
высшего или равного ранга - опять же специалист. Почти всегда лагерные
начальники были во вражде со своими медиками - сама работа разводила их в
разные стороны. Начальник хотел, чтобы группа "В" (временно освобожденные от
работы по болезни) была поменьше, чтобы лагерь побольше людей выставил на
работу. Врач же видел, что границы добра и зла тут давно перейдены, что люди,
выходящие на работу, больны, усталы, истощены и имеют право на освобождение от
работы в гораздо большем количестве, чем это думалось начальству.

Врач мог при достаточно твердом характере настоять на освобождении от работы
людей. Без санкции врача ни один начальник лагеря не послал бы людей на
работу.

Врач мог спасти арестанта от тяжелой работы - все заключенные поделены, как
лошади, на "категории труда". Трудовые группы эти - их бывало три, четыре,
пять - назывались "трудовыми категориями", хотя, казалось бы, это выражение из
философского словаря. Это одна из острот, вернее, из гримас жизни.

Дать легкую категорию труда часто значило спасти человека от смерти. Всего
грустнее было то, что люди, стремясь получить категорию легкого труда и
стараясь обмануть врача, на самом деле были больны гораздо серьезней, чем они
сами считали.

Врач мог дать отдых от работы, мог направить в больницу и даже "сактировать",
то есть составить акт об инвалидности, и тогда заключенный подлежал вывозу на
материк. Правда, больничная койка и актировка в медицинской комиссии не
зависели от врача, выдающего путевку, но важно ведь было начать этот путь.

Все это и еще многое другое, попутное, ежедневное, было прекрасно учтено,
понято блатарями. Особое отношение к врачу было введено в кодекс воровской
морали. Наряду с тюремной пайкой и вором-джентльменом в лагерном и тюремном
мире укрепилась легенда о Красном Кресте.

"Красный Крест" - блатной термин, и я каждый раз настораживаюсь, когда слышу
это выражение.

Блатные демонстративно выражали свое уважение к работникам медицины, обещали
им всяческую свою поддержку, выделяя врачей из необъятного мира "фраеров" и
"штымпов".

Была сочинена легенда - она и по сей день бытует в лагерях, - как обокрали
врача мелкие воришки, "сявки", и как крупные воры разыскали и с извинениями
воротили краденое. Ни дать ни взять "Брегет Эррио".

Более того, у врачей действительно не воровали, старались не воровать. Врачам
делали подарки - вещами, деньгами, - если это были вольнонаемные врачи.
Упрашивали и грозили убийством, если это были врачи-заключенные. Подхваливали
врачей, оказывавших помощь блатарям.

Иметь врача "на крючке" - мечта всякой блатной компании. Блатарь может быть
груб и дерзок с любым начальником (этот шик, этот дух он даже обязан в
некоторых обстоятельствах показать во всей яркости) - перед врачом блатарь
лебезит, подчас пресмыкается и не позволит грубого слова в отношении врача,
пока блатарь не увидит, что ему не верят, что его наглые требования никто
выполнять не собирается.

Ни один медицинский работник, дескать, не должен в лагере заботиться о своей
судьбе, блатари ему помогут материально и морально: материальная помощь - это
краденые "лепехи" и "шкеры", моральная - блатарь удостоит врача своими
беседами, своим посещением и расположением.

Дело за немногим - вместо больного фраера, истощенного непосильной работой,
бессонницей и побоями, положить на больничную койку здоровенного
педераста-убийцу и вымогателя. Положить и держать его на больничной кровати,
пока тот сам не соизволит выписаться.

Дело за немногим: регулярно освобождать от работы блатных, чтоб они могли
"подержать короля за бороду".

Послать блатарей по медицинским путевкам в другие больницы, если им это
понадобится в каких-то своих блатных, высших целях.

Покрывать симулянтов-блатарей, а блатари все - симулянты и агграванты, с
вечными "мостырками" трофических язв на голенях и бедрах, с легкими, но
впечатляющими резаными ранами живота и т. п.

Угощать блатарей "порошочками", "кодеинчиком" и "кофеинчиком", отведя весь
запас наркотических средств и спиртовых настоек в пользование благодетелей.

Много лет подряд принимал я этапы в большой лагерной больнице - сто процентов
симулянтов, прибывших по врачебным путевкам, были воры. Воры или подкупали
местного врача, или запугивали, и врач сочинял фальшивый медицинский документ.

Бывало часто и так, что местный врач или местный начальник лагеря, желая
избавиться от надоевшего и опасного элемента в своем хозяйстве, отправлял
блатных в больницу в надежде, что если они и не исчезнут совсем, то некоторую
передышку его хозяйство получит.

Если врач был подкуплен - это плохо, очень плохо. Но если он был запуган - это
можно извинить, ибо угрозы блатарей вовсе не пустые слова. На медпункт прииска
"Спокойный", где было много блатарей, откомандировали из больницы молодого
врача и, главное, молодого арестанта Сурового, недавно кончившего Московский
медицинский институт. Друзья отговаривали Сурового - можно было отказаться,
пойти на общие работы, но не ехать на явно опасную работу. Суровый попал в
больницу с общих работ - он боялся туда вернуться и согласился поехать на
прииск работать по специальности. Начальство дало Суровому инструкции, но не
дало советов, как себя держать. Ему было запрещено категорически направлять с
прииска здоровых воров. Через месяц он был убит прямо на приеме - пятьдесят
две ножевые раны было насчитано на его теле.

В женской зоне другого прииска пожилая женщина-врач Шицель была зарублена
топором собственной санитаркой - блатаркой Крошкой, выполнявшей приговор
блатных.

Так выглядел на практике Красный Крест в тех случаях, когда врачи не были
покладисты и не брали взяток.

Наивные врачи искали объяснения противоречий у идеологов блатного мира. Один
из таких философов-главарей лежал в это время в хирургическом отделении
больницы. Два месяца назад, находясь в изоляторе, он, желая оттуда выйти,
применил обычный безошибочный, но не безопасный способ: он засыпал себе оба -
для верности - глаза порошком химического карандаша. Случилось так, что
медпомощь запоздала, и блатарь ослеп - в больнице он лежал инвалидом, готовясь
к выезду на материк. Но, подобно знаменитому сэру Вильямсу из "Рокамболя", он
и слепой принимал участие в разработке планов преступлений, а уж в судах чести
считался прямо непререкаемым авторитетом. На вопрос врача о Красном Кресте и
об убийствах медиков на приисках, совершенных ворами, сэр Вильяме ответил,
смягчая гласные после шипящих, как выговаривают все блатари:

- В жизни разные положения могут быть, когда закон не должен применяться. - Он
был диалектик, этот сэр Вильямс.

Достоевский в "Записках из Мертвого дома" с умилением подмечает поступки
несчастных, которые ведут себя как большие дети, увлекаются театром,
по-ребячески безгневно ссорятся между собой. Достоевский не встречал и не знал
людей из настоящего блатного мира. Этому миру Достоевский не позволил бы
высказать никакого сочувствия.

Неисчислимы злодеяния воров в лагере. Несчастные люди - работяги, у которых
вор забирает последнюю тряпку, отнимает последние деньги, и работяга боится
пожаловаться, ибо видит, что вор сильнее начальства. Работягу бьет вор и
заставляет его работать - десятки тысяч людей забиты ворами насмерть. Сотни
тысяч людей, побывавших в заключении, растлены воровской идеологией и
перестали быть людьми. Нечто блатное навсегда поселилось в их душах, воры, их
мораль навсегда оставили в душе любого неизгладимый след.

Груб и жесток начальник, лжив воспитатель, бессовестен врач, но все это
пустяки по сравнению с растлевающей силой блатного мира. Те все-таки люди, и
нет-нет да и проглянет в них человеческое. Блатные же - не люди.

Влияние их морали на лагерную жизнь безгранично, всесторонне. Лагерь -
отрицательная школа жизни целиком и полностью. Ничего полезного, нужного никто
оттуда не вынесет, ни сам заключенный, ни его начальник, ни его охрана, ни
невольные свидетели - инженеры, геологи, врачи, - ни начальники, ни
подчиненные.

Каждая минута лагерной жизни - отравленная минута.

Там много такого, чего человек не должен знать, не должен видеть, а если видел
- лучше ему умереть.

Заключенный приучается там ненавидеть труд - ничему другому и не может он там
научиться.

Он обучается там лести, лганью, мелким и большим подлостям, становится
эгоистом.

Возвращаясь на волю, он видит, что он не только не вырос за время лагеря, но
что интересы его сузились, стали бедными и грубыми.

Моральные барьеры отодвинулись куда-то в сторону.

Оказывается, можно делать подлости и все же жить.

Можно лгать - и жить.

Можно обещать - и не исполнять обещаний и все-таки жить.

Можно пропить деньги товарища.

Можно выпрашивать милостыню и жить! Попрошайничать и жить!

Оказывается, человек, совершивший подлость, не умирает.

Он приучается к лодырничеству, к обману, к злобе на всех и вся. Он винит весь
мир, оплакивая свою судьбу.

Он чересчур высоко ценит свои страдания, забывая, что у каждого человека есть
свое горе. К чужому горю он разучился относиться сочувственно - он просто его
не понимает, не хочет понимать.

Скептицизм - это еще хорошо, это еще лучшее из лагерного наследства.

Он приучается ненавидеть людей.

Он боится - он трус. Он боится повторений своей судьбы - боится доносов,
боится соседей, боится всего, чего не должен бояться человек.

Он раздавлен морально. Его представления о нравственности изменились, и он сам
не замечает этого.

Начальник приучается в лагере к почти бесконтрольной власти над арестантами,
приучается смотреть на себя как на бога, как на единственного полномочного
представителя власти, как на человека высшей расы.

Конвойный, в руках у которого была многократно жизнь людей и который часто
убивал вышедших из запретной зоны, что он расскажет своей невесте о своей
работе на Дальнем Севере? О том, как бил прикладом голодных стариков, которые
не могли идти?

Молодой крестьянин, попавший в заключение, видит, что в этом аду только урки
живут сравнительно хорошо, с ними считаются, их побаивается всемогущее
начальство. Они всегда одеты, сыты, поддерживают друг друга.

Крестьянин задумывается. Ему начинает казаться, что правда лагерной жизни - у
блатарей, что, только подражая им в своем поведении, он встанет на путь
реального спасения своей жизни. Есть, оказывается, люди, которые могут жить и
на самом дне. И крестьянин начинает подражать блатарям в своем поведении, в
своих поступках. Он поддакивает каждому слову блатарей, готов выполнить все их
поручения, говорит о них со страхом и благоговением. Он спешит украсить свою
речь блатными словечками - без этих блатных словечек не остался ни один
человек мужского или женского пола, заключенный или вольный, побывавший на
Колыме.

Слова эти - отрава, яд, влезающий в душу человека, и именно с овладения
блатным диалектом и начинается сближение фраера с блатным миром.

Интеллигент-заключенный подавлен лагерем. Все, что было дорогим, растоптано в
прах, цивилизация и культура слетают с человека в самый короткий срок,
исчисляемый неделями.

Аргумент спора - кулак, палка. Средство понуждения - приклад, зуботычина.

Интеллигент превращается в труса, и собственный мозг подсказывает ему
оправдание своих поступков. Он может уговорить сам себя на что угодно,
присоединиться к любой из сторон в споре. В блатном мире интеллигент видит
"учителей жизни", борцов "за народные права".

"Плюха", удар, превращает интеллигента в покорного слугу какого-нибудь Сенечки
или Костечки.

Физическое воздействие становится воздействием моральным.

Интеллигент напуган навечно. Дух его сломлен. Эту напуганность и сломленный
дух он приносит и в вольную жизнь.

Инженеры, геологи, врачи, прибывшие на Колыму по договорам с Дальстроем,
развращаются быстро: длинный рубль, закон - тайга, рабский труд, которым так
легко и выгодно пользоваться, сужение интересов культурных - все это
развращает, растлевает, человек, долго поработавший в лагере, не едет на
материк - там ему грош цена, а он привык к богатой, обеспеченной жизни. Вот
эта развращенность и называется в литературе "зовом Севера".

В этом растлении человеческой души в значительной мере повинен блатной мир,
уголовники-рецидивисты, чьи вкусы и привычки сказываются на всей жизни Колымы.

1959


НА ПРЕДСТАВКУ

Играли в карты у коногона Наумова. Дежурные надзиратели никогда не заглядывали
в барак коногонов, справедливо полагая свою главную службу в наблюдении за
осужденными по пятьдесят восьмой статье. Лошадей же, как правило,
контрреволюционерам не доверяли. Правда, начальники-практики втихомолку
ворчали: они лишались лучших, заботливейших рабочих, но инструкция на сей счет
была определенна и строга. Словом, у коногонов было всего безопасней, и каждую
ночь там собирались блатные для своих карточных поединков.

В правом углу барака на нижних нарах были разостланы разноцветные ватные
одеяла. К угловому столбу была прикручена проволокой горящая "колымка" -
самодельная лампочка на бензинном паре. В крышку консервной банки впаивались
три-четыре открытые медные трубки - вот и все приспособление. Для того чтобы
эту лампу зажечь, на крышку клали горячий уголь, бензин согревался, пар
поднимался по трубкам, и бензиновый газ горел, зажженный спичкой.

На одеялах лежала грязная пуховая подушка, и по обеим сторонам ее, поджав
по-бурятски ноги, сидели партнеры - классическая поза тюремной карточной
битвы. На подушке лежала новенькая колода карт. Это не были обыкновенные
карты, это была тюремная самодельная колода, которая изготовляется мастерами
сих дел со скоростью необычайной. Для изготовления ее нужны бумага (любая
книжка), кусок хлеба (чтобы его изжевать и протереть сквозь тряпку для
получения крахмала - склеивать листы), огрызок химического карандаша (вместо
типографской краски) и нож (для вырезывания и трафаретов мастей, и самих
карт).

Сегодняшние карты были только что вырезаны из томика Виктора Гюго - книжка
была кем-то позабыта вчера в конторе. Бумага была плотная, толстая - листков
не пришлось склеивать, что делается, когда бумага тонка. В лагере при всех
обысках неукоснительно отбирались химические карандаши. Их отбирали и при
проверке полученных посылок. Это делалось не только для пресечения возможности
изготовления документов и штампов (было много художников и таких), но для
уничтожения всего, что может соперничать с государственной карточной
монополией. Из химического карандаша делали чернила, и чернилами сквозь
изготовленный бумажный трафарет наносили узоры на карту - дамы, валеты,
десятки всех мастей... Масти не различались по цвету - да различие и не нужно
игроку. Валету пик, например, соответствовало изображение пики в двух
противоположных углах карты. Расположение и форма узоров столетиями были
одинаковыми - уменье собственной рукой изготовить карты входит в программу
"рыцарского" воспитания молодого блатаря.

Новенькая колода карт лежала на подушке, и один из играющих похлопывал по ней
грязной рукой с тонкими, белыми, нерабочими пальцами. Ноготь мизинца был
сверхъестественной длины - тоже блатарский шик, так же, как "фиксы" - золотые,
то есть бронзовые, коронки, надеваемые на вполне здоровые зубы. Водились даже
мастера - самозваные зубопротезисты, немало подрабатывающие изготовлением
таких коронок, неизменно находивших спрос. Что касается ногтей, то цветная
полировка их, бесспорно, вошла бы в быт преступного мира, если б можно было в
тюремных условиях завести лак. Холеный желтый ноготь поблескивал, как
драгоценный камень. Левой рукой хозяин ногтя перебирал липкие и грязные
светлые волосы. Он был подстрижен "под бокс" самым аккуратнейшим образом.
Низкий, без единой морщинки лоб, желтые кустики бровей, ротик бантиком - все
это придавало его физиономии важное качество внешности вора: незаметность.
Лицо было такое, что запомнить его было нельзя. Поглядел на него - и забыл,
потерял все черты, и не узнать при встрече. Это был Севочка, знаменитый знаток
терца, штоса и буры - трех классических карточных игр, вдохновенный
истолкователь тысячи карточных правил, строгое соблюдение которых обязательно
в настоящем сражении. Про Севочку говорили, что он "превосходно исполняет" -
то есть показывает умение и ловкость шулера. Он и был шулер, конечно; честная
воровская игра - это и есть игра на обман: следи и уличай партнера, это твое
право, умей обмануть сам, умей отспорить сомнительный выигрыш.

Играли всегда двое - один на один. Никто из мастеров не унижал себя участием в
групповых играх вроде очка. Садиться с сильными "исполнителями" не боялись -
так и в шахматах настоящий боец ищет сильнейшего противника.

Партнером Севочки был сам Наумов, бригадир коногонов. Он был старше партнера
(впрочем, сколько лет Севочке - двадцать? тридцать? сорок?), черноволосый
малый с таким страдальческим выражением черных, глубоко запавших глаз, что, не
знай я, что Наумов железнодорожный вор с Кубани, я принял бы его за
какого-нибудь странника - монаха или члена известной секты "Бог знает", секты,
что вот уже десятки лет встречается в наших лагерях. Это впечатление
увеличивалось при виде гайтана с оловянным крестиком, висевшего на шее
Наумова, - ворот рубахи его был расстегнут. Этот крестик отнюдь не был
кощунственной шуткой, капризом или импровизацией. В то время все блатные
носили на шее алюминиевые крестики - это было опознавательным знаком ордена,
вроде татуировки.

В двадцатые годы блатные носили технические фуражки, еще ранее - капитанки. В
сороковые годы зимой носили они кубанки, подвертывали голенища валенок, а на
шее носили крест. Крест обычно был гладким, но если случались художники, их
заставляли иглой расписывать по кресту узоры на любимые темы: сердце, карта,
крест. обнаженная женщина... Наумовский крест был гладким. Он висел на темной
обнаженной груди Наумова, мешая прочесть синюю наколку-татуировку - цитату из
Есенина, единственного поэта, признанного и канонизированного преступным
миром:

Как мало пройдено дорог,
Как много сделано ошибок.

- Что ты играешь? - процедил сквозь зубы Севочка с бесконечным презрением: это
  тоже считалось хорошим тоном начала игры.
- Вот. тряпки. Лепеху эту... И Наумов похлопал себя по плечам.
- В пятистах играю, - оценил костюм Севочка. В ответ раздалась громкая
  многословная ругань, которая должна была убедить противника в гораздо большей
  стоимости вещи. Окружающие игроков зрители терпеливо ждали конца этой
  традиционной увертюры. Севочка не оставался в долгу и ругался еще язвительней,
  сбивая цену. Наконец костюм был оценен в тысячу. Со своей стороны, Севочка
  играл несколько поношенных джемперов. После тою как джемперы были оценены и
  брошены тут же на одеяло, Севочка стасовал карты.

Я и Гаркунов, бывший инженер-текстильщик, пилили для наумовского барака дрова.
Это была ночная работа - после своего рабочего забойного дня надо было
напилить и наколоть дров на сутки. Мы забирались к коногонам сразу после ужина
- здесь было теплей, чем в нашем бараке. После работы наумовский дневальный
наливал в наши котелки холодную "юшку" - остатки от единственного и
постоянного блюда, которое в меню столовой называлось "украинские галушки", и
давал нам по куску хлеба. Мы садились на пол где-нибудь в углу и быстро
съедали заработанное. Мы ели в полной темноте - барачные бензинки освещали
карточное поле, но, по точным наблюдениям тюремных старожилов, ложки мимо рта
не пронесешь. Сейчас мы смотрели на игру Севочки и Наумова.

Наумов проиграл свою "лепеху". Брюки и пиджак лежали около Севочки на одеяле.
Игралась подушка. Ноготь Севочки вычерчивал в воздухе замысловатые узоры.
Карты то исчезали в его ладони, то появлялись снова. Наумов был в нательной
рубахе - сатиновая косоворотка ушла вслед за брюками. Услужливые руки накинули
ему на плечи телогрейку, но резким движением плеч он сбросил ее на пол.
Внезапно все затихло. Севочка неторопливо почесывал подушку своим ногтем.

- Одеяло играю, - хрипло сказал Наумов.
- Двести, - безразличным голосом ответил Севочка.
- Тысячу, сука! - закричал Наумов.
- За что? Это не вещь! Это - локш, дрянь, - выговорил Севочка. - Только для
  тебя - играю за триста.

Сражение продолжалось. По правилам, бой не может быть окончен, пока партнер
еще может чем-нибудь отвечать.

- Валенки играю.
- Не играю валенок, - твердо сказал Севочка. - Не играю казенных тряпок.

В стоимости нескольких рублей был проигран какой-то украинский рушник с
петухами, какой-то портсигар с вытисненным профилем Гоголя - все уходило к
Севочке. Сквозь темную кожу щек Наумова проступил густой румянец.

- На представку, - заискивающе сказал он.

- Очень нужно, - живо сказал Севочка и протянул назад руку: тотчас же в руку
  была вложена зажженная махорочная папироса. Севочка глубоко затянулся и
  закашлялся. - Что мне твоя представка? Этапов новых нет - где возьмешь? У
  конвоя, что ли?

Согласие играть "на представку", в долг, было необязательным одолжением по
закону, но Севочка не хотел обижать Наумова, лишать его последнего шанса на
отыгрыш.

- В сотне, - сказал он медленно. - Даю час представки.

- Давай карту. - Наумов поправил крестик и сел. Он отыграл одеяло, подушку,
брюки - и вновь проиграл все.

- Чифирку бы подварить, - сказал Севочка, укладывая выигранные вещи в большой
  фанерный чемодан. - Я подожду.

- Заварите, ребята, - сказал Наумов.

Речь шла об удивительном северном напитке - крепком чае, когда на небольшую
кружку заваривается пятьдесят и больше граммов чая. Напиток крайне горек, пьют
его глотками и закусывают соленой рыбой. Он снимает сон и потому в почете у
блатных и у северных шоферов в дальних рейсах. Чифирь должен бы разрушительно
действовать на сердце, но я знавал многолетних чифиристов, переносящих его
почти безболезненно. Севочка отхлебнул глоток из поданной ему кружки.

Тяжелый черный взгляд Наумова обводил окружающих. Волосы спутались. Взгляд
дошел до меня и остановился.

Какая-то мысль сверкнула в мозгу Наумова.

- Ну-ка, выйди.

Я вышел на свет.

- Снимай телогрейку.

Было уже ясно, в чем дело, и все с интересом следили за попыткой Наумова.

Под телогрейкой у меня было только казенное нательное белье - гимнастерку
выдавали года два назад, и она давно истлела. Я оделся.

- Выходи ты, - сказал Наумов, показывая пальцем на Гаркунова.

Гаркунов снял телогрейку. Лицо его побелело. Под грязной нательной рубахой был
надет шерстяной свитер - это была последняя передача от жены перед отправкой в
дальнюю дорогу, и я знал, как берег его Гаркунов, стирая его в бане, суша на
себе, ни на минуту не выпуская из своих рук, - фуфайку украли бы сейчас же
товарищи.

- Ну-ка, снимай, - сказал Наумов.

Севочка одобрительно помахивал пальцем - шерстяные вещи ценились. Если отдать
выстирать фуфаечку да выпарить из нее вшей, можно и самому носить - узор
красивый.

- Не сниму, - сказал Гаркунов хрипло. - Только с кожей...

На него кинулись, сбили с ног.

- Он кусается, - крикнул кто-то.

С пола медленно поднялся Гаркунов, вытирая рукавом кровь с лица. И сейчас же
Сашка, дневальный Наумова, тот самый Сашка, который час назад наливал нам
супчику за пилку дров, чуть присел и выдернул что-то из-за голенища валенка.
Потом он протянул руку к Гаркунову, и Гаркунов всхлипнул и стал валиться на
бок.

- Не могли, что ли, без этого! - закричал Севочка. В мерцавшем свете бензинки
  было видно, как сереет лицо Гаркунова.

Сашка растянул руки убитого, разорвал нательную рубашку и стянул свитер через
голову. Свитер был красный, и кровь на нем была едва заметна. Севочка бережно,
чтобы не запачкать пальцев, сложил свитер в фанерный чемодан. Игра была
кончена, и я мог идти домой. Теперь надо было искать другого партнера для
пилки дров.

1956


НОЧЬЮ

Ужин кончился. Глебов неторопливо вылизал миску, тщательно сгреб со стола
хлебные крошки в левую ладонь и, поднеся ее ко рту, бережно слизал крошки с
ладони. Не глотая, он ощущал, как слюна во рту густо и жадно обволакивает
крошечный комочек хлеба. Глебов не мог бы сказать, было ли это вкусно. Вкус -
это что-то другое, слишком бедное по сравнению с этим страстным, самозабвенным
ощущением, которое давала пища. Глебов не торопился глотать: хлеб сам таял во
рту, и таял быстро.

Ввалившиеся, блестящие глаза Багрецова неотрывно глядели Глебову в рот - не
было ни в ком такой могучей воли, которая помогла бы отвести глаза от пищи,
исчезающей во рту другого человека. Глебов проглотил слюну, и сейчас же
Багрецов перевел глаза к горизонту - на большую оранжевую луну, выползавшую на
небо.

- Пора, - сказал Багрецов.

Они молча пошли по тропе к скале и поднялись на небольшой уступ, огибавший
сопку; хоть солнце зашло недавно, камни, днем обжигавшие подошвы сквозь
резиновые галоши, надетые на босу ногу, сейчас уже были холодными. Глебов
застегнул телогрейку. Ходьба не грела его.

- Далеко еще? - спросил он шепотом.
- Далеко, - негромко ответил Багрецов.

Они сели отдыхать. Говорить было не о чем, да и думать было не о чем - все
было ясно и просто. На площадке, в конце уступа, были кучи развороченных
камней, сорванного, ссохшегося мха.

- Я мог бы сделать это и один, - усмехнулся Багрецов, - но вдвоем веселее. Да
и для старого приятеля... Их привезли на одном пароходе в прошлом году.
Багрецов остановился.

- Надо лечь, увидят.

Они легли и стали отбрасывать в сторону камни. Больших камней, таких, чтобы
нельзя было поднять, переместить вдвоем, здесь не было, потому что те люди,
которые набрасывали их сюда утром, были не сильнее Глебова.

Багрецов негромко выругался. Он оцарапал палец, текла кровь. Он присыпал рану
песком, вырвал клочок ваты из телогрейки, прижал - кровь не останавливалась.

- Плохая свертываемость, - равнодушно сказал Глебов.
- Ты врач, что ли? - спросил Багрецов, отсасывая кровь.

Глебов молчал. Время, когда он был врачом, казалось очень далеким. Да и было
ли такое время? Слишком часто тот мир за горами, за морями казался ему
каким-то сном, выдумкой. Реальной была минута, час, день от подъема до отбоя -
дальше он не загадывал и не находил в себе сил загадывать. Как и все.

Он не знал прошлого тех людей, которые его окружали, и не интересовался им.
Впрочем, если бы завтра Багрецов объявил себя доктором философии или маршалом
авиации, Глебов поверил бы ему, не задумываясь. Был ли он сам когда-нибудь
врачом? Утрачен был не только автоматизм суждений, но и автоматизм наблюдений.
Глебов видел, как Багрецов отсасывал кровь из грязного пальца, но ничего не
сказал. Это лишь скользнуло в его сознании, а воли к ответу он в себе найти не
мог и не искал. То сознание, которое у него еще оставалось и которое.
возможно, уже не было человеческим сознанием, имело слишком мало граней и
сейчас было направлено лишь на одно - чтобы скорее убрать камни.

- Глубоко, наверно? - спросил Глебов, когда они улеглись отдыхать.
- Как она может быть глубокой? - сказал Багрецов. И Глебов сообразил, что он
  спросил чепуху и что яма действительно не может быть глубокой.
- Есть, - сказал Багрецов.

Он дотронулся до человеческого пальца. Большой палец ступни выглядывал из
камней - на лунном свету он был отлично виден. Палец был не похож на пальцы
Глебова или Багрецова, но не тем, что был безжизненным и окоченелым, - в
этом-то было мало различия. Ногти на этом мертвом пальце были острижены, сам
он был полнее и мягче глебовского. Они быстро откинули камни, которыми было
завалено тело.

- Молодой совсем, - сказал Багрецов.

Вдвоем они с трудом вытащили труп за ноги.

- Здоровый какой, - сказал Глебов, задыхаясь.
- Если бы он не был такой здоровый, - сказал Багрецов, - его похоронили бы
  так, как хоронят нас, и нам не надо было бы идти сюда сегодня.

Они разогнули мертвецу руки и стащили рубашку.

- А кальсоны совсем новые, - удовлетворенно сказал Багрецов.

Стащили и кальсоны. Глебов запрятал комок белья под телогрейку.

- Надень лучше на себя, - сказал Багрецов.
- Нет, не хочу, - пробормотал Глебов.

Они уложили мертвеца обратно в могилу и закидали ее камнями.

Синий свет взошедшей луны ложился на камни, на редкий лес тайги, показывая
каждый уступ, каждое дерево в особом, не дневном виде. Все казалось по-своему
настоящим, но не тем, что днем. Это был как бы второй, ночной, облик мира.

Белье мертвеца согрелось за пазухой Глебова и уже не казалось чужим.

- Закурить бы, - сказал Глебов мечтательно.
- Завтра закуришь.

Багрецов улыбался. Завтра они продадут белье, променяют на хлеб, может быть,
даже достанут немного табаку...

1954


ОДИНОЧНЫЙ ЗАМЕР

Вечером, сматывая рулетку, смотритель сказал, что Дугаев получит на следующий
день одиночный замер. Бригадир, стоявший рядом и просивший смотрителя дать в
долг "десяток кубиков до послезавтра", внезапно замолчал и стал глядеть на
замерцавшую за гребнем сопки вечернюю звезду. Баранов, напарник Дугаева,
помогавший смотрителю замерять сделанную работу, взял лопату и стал подчищать
давно вычищенный забой.

Дугаеву было двадцать три года, и все, что он здесь видел и слышал, больше
удивляло, чем пугало его.

Бригада собралась на перекличку, сдала инструмент и в арестантском неровном
строю вернулась в барак. Трудный день был кончен. В столовой Дугаев, не
садясь, выпил через борт миски порцию жидкого холодного крупяного супа. Хлеб
выдавался утром на весь день и был давно съеден. Хотелось курить. Он
огляделся, соображая, у кого бы выпросить окурок. На подоконнике Баранов
собирал в бумажку махорочные крупинки из вывернутого кисета. Собрав их
тщательно, Баранов свернул тоненькую папироску и протянул ее Дугаеву.

- Кури, мне оставишь, - предложил он. Дугаев удивился - они с Барановым не
были дружны. Впрочем, при голоде, холоде и бессоннице никакая дружба не
завязывается, и Дугаев, несмотря на молодость, понимал всю фальшивость
поговорки о дружбе, проверяемой несчастьем и бедою. Для того чтобы дружба была
дружбой, нужно, чтобы крепкое основание ее было заложено тогда, когда условия,
быт еще не дошли до последней границы, за которой уже ничего человеческого нет
в человеке, а есть только недоверие, злоба и ложь. Дугаев хорошо помнил
северную поговорку, три арестантские заповеди: не верь, не бойся и не проси...

Дугаев жадно всосал сладкий махорочный дым, и голова его закружилась.

- Слабею, - сказал он.

Баранов промолчал.

Дугаев вернулся в барак, лег и закрыл глаза. Последнее время он спал плохо,
голод не давал хорошо спать. Сны снились особенно мучительные - буханки хлеба,
дымящиеся жирные супы... Забытье наступало не скоро, но все же за полчаса до
подъема Дугаев уже открыл глаза.

Бригада пришла на работу. Все разошлись по своим забоям.

- А ты подожди, - сказал бригадир Дугаеву. - Тебя смотритель поставит.

Дугаев сел на землю. Он уже успел утомиться настолько, чтобы с полным
безразличием отнестись к любой перемене в своей судьбе.

Загремели первые тачки на трапе, заскрежетали лопаты о камень.

- Иди сюда, - сказал Дугаеву смотритель. - Вот тебе место. - Он вымерил
кубатуру забоя и поставил метку - кусок кварца. - Досюда, - сказал он. -
Траповщик тебе доску до главного трапа дотянет. Возить туда, куда и все. Вот
тебе лопата, кайло, лом, тачка - вози.

Дугаев послушно начал работу.

"Еще лучше", - думал он. Никто из товарищей не будет ворчать, что он работает
плохо. Бывшие хлеборобы не обязаны понимать и знать, что Дугаев новичок, что
сразу после школы он стал учиться в университете, а университетскую скамью
променял на этот забой. Каждый за себя. Они не обязаны, не должны понимать,
что он истощен и голоден уже давно, что он не умеет красть: уменье красть -
это главная северная добродетель во всех ее видах, начиная от хлеба товарища и
кончая выпиской тысячных премий начальству за несуществующие, небывшие
достижения. Никому нет дела до того, что Дугаев не может выдержать
шестнадцатичасового рабочего дня.

Дугаев возил, кайлил, сыпал, опять возил и опять кайлил и сыпал.

После обеденного перерыва пришел смотритель, поглядел на сделанное Дугаевым и
молча ушел... Дугаев опять кайлил и сыпал. До кварцевой метки было еще очень
далеко.

Вечером смотритель снова явился и размотал рулетку. Он смерил то, что сделал
Дугаев.

- Двадцать пять процентов, - сказал он и посмотрел на Дугаева. - Двадцать пять
процентов. Ты слышишь?

- Слышу, - сказал Дугаев. Его удивила эта цифра. Работа была так тяжела, так
мало камня подцеплялось лопатой, так тяжело было кайлить. Цифра - двадцать
пять процентов нормы - показалась Дугаеву очень большой. Ныли икры, от упора
на тачку нестерпимо болели руки, плечи, голова. Чувство голода давно покинуло
его.

Дугаев ел потому, что видел, как едят другие, что-то подсказывало ему: надо
есть. Но он не хотел есть.

- Ну, что ж, - сказал смотритель, уходя. - Желаю здравствовать.

Вечером Дугаева вызвали к следователю. Он ответил на четыре вопроса: имя,
фамилия, статья, срок. Четыре вопроса, которые по тридцать раз в день задают
арестанту. Потом Дугаев пошел спать. На следующий день он опять работал с
бригадой, с Барановым, а в ночь на послезавтра его повели солдаты за конбазу,
и повели по лесной тропке к месту, где, почти перегораживая небольшое ущелье,
стоял высокий забор с колючей проволокой, натянутой поверху, и откуда по ночам
доносилось отдаленное стрекотание тракторов. И, поняв, в чем дело, Дугаев
пожалел, что напрасно проработал, напрасно промучился этот последний
сегодняшний день.

1955


ПЕРВАЯ СМЕРТЬ

Много я видел человеческих смертей на Севере - пожалуй, даже слишком много для
одного человека, но первую виденную смерть я запомнил ярче всего.

Той зимой пришлось нам работать в ночной смене. Мы видели на черном небе
маленькую светло-серую луну, окруженную радужным нимбом, зажигавшимся в
большие морозы. Солнце мы не видели вовсе - мы приходили в бараки (не домой -
домом их никто не называл) и уходили из них затемно. Впрочем, солнце
показывалось так ненадолго, что не могло успеть даже разглядеть землю сквозь
белую плотную марлю морозного тумана. Где находится солнце, мы определяли по
догадке - ни света, ни тепла не было от него.

Ходить в забой было далеко - два-три километра, и путь лежал посреди двух
огромных, трехсаженных снежных валов; нынешней зимой были большие снежные
заносы, и после каждой метели прииск отгребался. Тысячи людей с лопатами
выходили чистить эту дорогу, чтобы дать проход автомашинам. Всех, кто работал
на расчистке пути, окружали сменным конвоем с собаками и целыми сутками
держали на работе, не разрешая ни погреться, ни поесть в тепле. На лошадях
привозили примороженные пайки хлеба, иногда, если работа затягивалась,
консервы - по одной банке на двух человек. На тех же лошадях отвозили в лагерь
больных и ослабевших. Людей отпускали только тогда, когда работа была сделана,
с тем чтобы они могли выспаться и снова идти на мороз для своей "настоящей"
работы. Я заметил тогда удивительную вещь - тяжело и мучительно трудно в такой
многочасовой работе бывает только первые шесть-семь часов. После этого теряешь
представление о времени, подсознательно следя только за тем, чтобы не
замерзнуть: топчешься, машешь лопатой, не думая вовсе ни о чем, ни на что не
надеясь.

Окончание этой работы бывает всегда неожиданностью, внезапным счастьем, на
которое ты как будто никак и не смел рассчитывать. Все веселы, шумны, и на
какое-то время будто нет ни голода, ни смертельной усталости. Наскоро
построясь в ряды, все весело бегут "домой". А по бокам поднимаются валы
огромной снеговой траншеи, валы, отрезающие нас от всего мира.

Метели давно уже не было, и пухлый снег осел, поплотнел и казался еще мощнее и
тверже. По гребню вала можно было пройти не проваливаясь. Оба вала в
нескольких местах были прорезаны перекрестной дорогой.

Часам к двум ночи мы приходили обедать, наполняя барак шумом намерзшихся
людей, лязгом лопат, громким говором людей, вошедших с улицы, говором, который
лишь постепенно стихает и глохнет, возвращаясь к обычной человеческой речи.
Ночью обед был всегда в бараке, а не в мерзлой столовой с выбитыми стеклами,
столовой, которую все ненавидели. После обеда те, у кого была махорка,
закуривали, а тем, кто махорки не имел, товарищи оставляли покурить, и в общем
выходило так, что "задохнуться" успевал каждый.

Наш бригадир, Коля Андреев, бывший директор МТС, а сущий заключенный,
осужденный на десять лет по модной пятьдесят восьмой статье, ходил всегда
впереди бригады и всегда быстро. Бригада наша была бесконвойная. Конвоя в те
времена не хватало - этим и объяснялось доверие начальства. Однако сознание
своей особенности, бесконвойности для многих было не последним делом, как это
ни наивно. Бесконвойное хождение на работу всем по-серьезному нравилось,
составляло предмет гордости и похвальбы. Бригада действительно и работала
лучше, чем потом, когда конвоя стало достаточно и андреевская бригада была
уравнена в правах со всеми остальными.

Нынешней ночью Андреев вел нас новой дорогой - не низом, а прямо по хребту
снежного вала. Мы видели мерцанье золотых огней прииска, темную громаду леса
влево и сливавшиеся с небом далекие вершины сопок. Впервые ночью мы видели
свое жилье издали.

Дойдя до перекрестка, Андреев вдруг круто повернул вправо и сбежал вниз прямо
по снегу. За ним, покорно повторяя его непонятные движения, посыпались гурьбой
вниз люди, гремя ломами, кайлами, лопатами; инструмент никогда не оставляли на
работе, там его крали, а за потерю инструмента грозил штраф.

В двух шагах от перекрестка дороги стоял человек в военной форме. Он был без
шапки, короткие темные волосы его были взъерошены, пересыпаны снегом, шинель
расстегнута. Еще дальше, заведенная прямо в глубокий снег, стояла лошадь,
запряженная в легкие сани-кошевку.

А около ног этого человека лежала навзничь женщина. Шубка ее была распахнута,
пестрое платье измято. Около головы ее валялась скомканная черная шаль. Шаль
была втоптана в снег, так же как и светлые волосы женщины, казавшиеся почти
белыми в лунном свете. Худенькое горло было открыто, и на шее справа и слева
проступали овальные темные пятна. Лицо было белым, без кровинки, и, только
вглядевшись, я узнал Анну Павловну, секретаршу начальника нашего прииска.

Мы все знали ее в лицо хорошо - на прииске женщин было очень мало. Месяцев
шесть назад, летом, она проходила вечером мимо нашей бригады, и восхищенные
взгляды арестантов провожали ее худенькую фигурку. Она улыбнулась нам и
показала рукой на солнце, уже отяжелевшее, спускавшееся к закату.

- Скоро уже, ребята, скоро! - крикнула она.

Мы, как и лагерные лошади, весь рабочий день думали только о минуте его
окончания. И то, что наши немудреные мысли были так хорошо поняты, и притом
такой красивой, по нашим тогдашним понятиям, женщиной, растрогало нас. Анну
Павловну наша бригада любила.

Сейчас она лежала перед нами мертвая, удавленная пальцами человека в военной
форме, который растерянно и дико озирался вокруг. Его я знал гораздо лучше.
Это был наш приисковый следователь Штеменко, который "дал дела" многим из
заключенных. Он неутомимо допрашивал, нанимал за махорку или миску супа ложных
свидетелей-клеветников, вербуя их из голодных заключенных. Некоторых он уверял
в государственной необходимости лжи, некоторым угрожал, некоторых подкупал. Он
не давал себе труда раньше ареста нового следственного познакомиться с ним,
вызвать его к себе, хотя все жили на одном прииске. Готовые протоколы и побои
ждали арестованного в следственном кабинете.

Штеменко был именно тот начальник, который при посещении нашего барака месяца
три назад изломал все арестантские котелки, сделанные из консервных банок, - в
них варили все, что можно сварить и съесть. В них носили обед из столовой,
чтобы съесть его сидя и съесть горячим, разогрев в своем бараке на печке.
Поборник чистоты и дисциплины, Штеменко потребовал кайло и собственноручно
пробил днища консервных банок.

Сейчас он, заметив Андреева в двух шагах от себя, схватился за кобуру
пистолета, но, увидев толпу людей, вооруженных ломами и кайлами, так и не
вытащил оружия. Но ему уже крутили руки. Это делалось со страстью - узел
затянули так, что веревку потом разрезать пришлось ножом.

Труп Анны Павловны положили в кошевку и двинулись в поселок, к дому начальника
прииска. С Андреевым туда пошли не все - многие бросились скорей в барак, к
супу.

Долго не отпирал начальник, разглядев сквозь стекло толпу арестантов,
собравшихся у дверей его дома. Наконец Андрееву удалось объяснить, в чем дело,
и он, вместе со связанным Штеменко и двумя заключенными, вошел в дом.

Обедали мы в эту ночь очень долго. Андреева водили куда-то давать показания.
Но потом он пришел, скомандовал, и мы пошли на работу.

Штеменко вскоре осудили на десять лет за убийство из ревности. Наказание было
минимальным. Судили его на нашем же прииске и после приговора куда-то увезли.
Бывших лагерных начальников в таких случаях содержат где-то особо - никто
никогда не встречал их в обыкновенных лагерях.

1956


ПЛОТНИКИ

Круглыми сутками стоял белый туман такой густоты, что в двух шагах не было
видно человека. Впрочем, ходить далеко в одиночку не приходилось. Немногие
направления - столовая, больница, вахта - угадывались неведомо как
приобретенным инстинктом, сродни тому чувству направления, которым в полной
мере обладают животные и которое в подходящих условиях просыпается и в
человеке.

Градусника рабочим не показывали, да это было и не нужно - выходить на работу
приходилось в любые градусы. К тому же старожилы почти точно определяли мороз
без градусника: если стоит морозный туман, значит, на улице сорок градусов
ниже нуля; если воздух при дыхании выходит с шумом, но дышать еще не трудно -
значит, сорок пять градусов; если дыхание шумно и заметна одышка - пятьдесят
градусов. Свыше пятидесяти пяти градусов - плевок замерзает на лету. Плевки
замерзали на лету уже две недели.

Каждое утро Поташников просыпался с надеждой - не упал ли мороз? Он знал по
опыту прошлой зимы, что, как бы ни была низка температура, для ощущения тепла
важно резкое изменение, контраст. Если даже мороз упадет до сорока - сорока
пяти градусов - два дня будет тепло, а дальше чем на два дня не имело смысла
строить планы.

Но мороз не падал, и Поташников понимал, что выдержать дольше не может.
Завтрака хватало, самое большее, на один час работы, потом приходила
усталость, и мороз пронизывал все тело до костей - это народное выражение
отнюдь не было метафорой. Можно было только махать инструментом и скакать с
ноги на ногу, чтобы не замерзнуть до обеда. Горячий обед, пресловутая юшка и
две ложки каши, мало восстанавливал силы, но все же согревал. И опять силы для
работы хватало на час, а затем Поташникова охватывало желание не то согреться,
не то просто лечь на колючие мерзлые камни и умереть. День все же кончался, и
после ужина, напившись воды с хлебом, который ни один рабочий не ел в столовой
с супом, а уносил в барак, Поташников тут же ложился спать.

Он спал, конечно, на верхних нарах - внизу был ледяной погреб, и те, чьи места
были внизу, половину ночи простаивали у печки, обнимая ее по очереди руками, -
печка была чуть теплая. Дров вечно не хватало: за дровами надо было идти за
четыре километра после работы, все и всячески уклонялись от этой повинности.
Вверху было теплее, хотя, конечно же, спали в том, в чем работали, - в шапках,
телогрейках, бушлатах, ватных брюках. Вверху было теплее, но и там за ночь
волосы примерзали к подушке.

Поташников чувствовал, как с каждым днем сил становилось все меньше и меньше.
Ему, тридцатилетнему мужчине, уже трудно взбираться на верхние нары, трудно
спускаться. Сосед его умер вчера, просто умер, не проснулся, и никто не
интересовался, отчего он умер, как будто причина смерти была лишь одна, хорошо
известная всем. Дневальный радовался, что смерть произошла не вечером, а утром
- суточное довольствие умершего оставалось дневальному. Все это понимали, и
Поташников осмелел и подошел к дневальному: "Отломи корочку", - но тот
встретил его такой крепкой руганью, какой может ругаться только человек,
ставший из слабого сильным и знающий, что его ругань безнаказанна. Только при
чрезвычайных обстоятельствах слабый ругает сильного, и это - смелость
отчаяния. Поташников замолчал и отошел.

Надо было на что-то решаться, что-то выдумывать своим ослабевшим мозгом. Или -
умереть. Смерти Поташников не боялся. Но было тайное страстное желание,
какое-то последнее упрямство - желание умереть где-нибудь в больнице, на
койке, на постели, при внимании других людей, пусть казенном внимании, но не
на улице, не на морозе, не под сапогами конвоя, не в бараке среди брани, грязи
и при полном равнодушии всех. Он не винил людей за равнодушие. Он понял давно,
откуда эта душевная тупость, душевный холод. Мороз, тот самый, который обращал
в лед слюну на лету, добрался и до человеческой души. Если могли промерзнуть
кости, мог промерзнуть и отупеть мозг, могла промерзнуть и душа. На морозе
нельзя было думать ни о чем. Все было просто. В холод и голод мозг снабжался
питанием плохо, клетки мозга сохли - это был явный материальный процесс, и бог
его знает, был ли этот процесс обратимым, как говорят в медицине, подобно
отморожению, или разрушения были навечны. Так и душа - она промерзла, сжалась
и, может быть, навсегда останется холодной. Все эти мысли были у Поташникова
раньше - теперь не оставалось ничего, кроме желания перетерпеть, переждать
мороз живым.

Нужно было, конечно, раньше искать каких-то путей спасения. Таких путей было
немного. Можно было стать бригадиром или смотрителем, вообще держаться около
начальства. Или около кухни. Но на кухню были сотни конкурентов, а от
бригадирства Поташников отказался еще год назад, дав себе слово не позволять
насиловать чужую человеческую волю здесь. Даже ради собственной жизни он не
хотел, чтобы умиравшие товарищи бросали в него свои предсмертные проклятия.
Поташников ждал смерти со дня на день, и день, кажется, подошел.

Проглотив миску теплого супа, дожевывая хлеб. Поташников добрался до места
работы, едва волоча ноги. Бригада была выстроена перед началом работы, и вдоль
рядов ходил какой-то толстый краснорожий человек в оленьей шапке, якутских
торбасах и в белом полушубке. Он вглядывался в изможденные, грязные,
равнодушные лица рабочих. Люди молча топтались на месте, ожидая конца
неожиданной задержки. Бригадир стоял тут же, почтительно говоря что-то
человеку в оленьей шапке:

- А я вас уверяю, Александр Евгеньевич, что у меня нет таких людей. К Соболеву
и бытовичкам сходите, а это ведь интеллигенция, Александр Евгеньевич, - одно
мученье.

Человек в оленьей шапке перестал разглядывать людей и повернулся к бригадиру.

- Бригадиры не знают своих людей, не хотят знать, не хотят нам помочь, -
  хрипло сказал он.
- Воля ваша, Александр Евгеньевич.
- Вот я тебе сейчас покажу. Как твоя фамилия?
- Иванов моя фамилия, Александр Евгеньевич.
- Вот, гляди. Эй, ребята, внимание. - Человек в оленьей шапке встал перед
  бригадой. - Управлению нужны плотники - делать короба для возки грунта.

Все молчали.

- Вот видите, Александр Евгеньевич, - зашептал бригадир.

Поташников вдруг услышал свой собственный голос:

- Есть. Я плотник. - И сделал шаг вперед.

С правого фланга молча шагнул другой человек. Поташников знал его - это был
Григорьев.

- Ну, - человек в оленьей шапке повернулся к бригадиру, - ты шляпа и дерьмо.
  Ребята, пошли за мной.

Поташников и Григорьев поплелись за человеком в оленьей шапке. Он
приостановился.

- Если так будем идти, - прохрипел он, - мы и к обеду не придем. Вот что. Я
  пойду вперед, а вы приходите в столярную мастерскую к прорабу Сергееву.
  Знаете, где столярная мастерская?
- Знаем, знаем! - закричал Григорьев. - Угостите закурить, пожалуйста.
- Знакомая просьба, - сквозь зубы пробормотал человек в оленьей шапке и, не
  вынимая коробки из кармана, вытащил две папиросы.

Поташников шел впереди и напряженно думал. Сегодня он будет в тепле столярной
мастерской - точить топор и делать топорище. И точить пилу. Торопиться не
надо. До обеда они будут получать инструмент, выписывать, искать кладовщика. А
сегодня к вечеру, когда выяснится, что он топорище сделать не может, а пилу
развести не умеет, его выгонят, и завтра он вернется в бригаду. Но сегодня он
будет в тепле. А может быть, и завтра, и послезавтра он будет плотником, если
Григорьев - плотник. Он будет подручным у Григорьева. Зима уже кончается.
Лето, короткое лето он как-нибудь проживет.

Поташников остановился, ожидая Григорьева.

- Ты можешь это... плотничать? - задыхаясь от внезапной надежды, выговорил он.

- Я, видишь ли, - весело сказал Григорьев, - аспирант Московского
  филологического института. Я думаю, что каждый человек, имеющий высшее
  образование, тем более гуманитарное, обязан уметь вытесать топорище и развести
  пилу. Тем более если это надо делать рядом с горячей печкой.

- Значит, и ты...

- Ничего не значит. На два дня мы их обманем, а потом - какое тебе дело, что
будет потом.

- Мы обманем на один день. Завтра нас вернут в бригаду.

- Нет. За один день нас не успеют перевести по учету в столярную мастерскую.
Надо ведь подавать сведения, списки. Потом опять отчислять...

Вдвоем они едва отворили примерзшую дверь. Посредине столярной мастерской
горела раскаленная докрасна железная печка, и пять столяров на своих верстаках
работали без телогреек и шапок. Пришедшие встали на колени перед открытой
дверцей печки, перед богом огня, одним из первых богов человечества. Скинув
рукавицы, они простерли руки к теплу, совали их прямо в огонь. Многократно
отмороженные пальцы, потерявшие чувствительность, не сразу ощутили тепло.
Через минуту Григорьев и Поташников сняли шапки и расстегнули бушлаты, не
вставая с колен.

- Вы зачем? - недружелюбно спросил их столяр.
- Мы плотники. Будем работать тут, - сказал Григорьев.
- По распоряжению Александра Евгеньевича, - добавил поспешно Поташников.
- Это, значит, о вас говорил прораб, чтобы выдать вам топоры, - сказал
  Арнштрем, пожилой инструментальщик, стругавший в углу черенки к лопатам.
- О нас, о нас...
- Берите, - недоверчиво оглядев их, сказал Арнштрем. - Вот вам два топора,
  пила и разводка. Разводку потом назад отдайте. Вот мой топор, вытешьте
  топорище.

Арнштрем улыбнулся.

- Дневная норма мне на топорища - тридцать штук, - сказал он.

Григорьев взял чурку из рук Арнштрема и начал тесать. Загудел обеденный гудок.
Арнштрем, не одеваясь, молча смотрел на работу Григорьева.

- Теперь ты, - сказал он Поташникову.

Поташников поставил полено на чурбан, взял топор из рук Григорьева и начал
тесать.

- Хватит, - сказал Арнштрем.

Столяры уже ушли обедать, и в мастерской никого, кроме трех людей, не было.

- Возьмите вот два моих топорища, - Арнштрем подал готовые топорища
  Григорьеву, - и насадите топоры. Точите пилу. Сегодня и завтра грейтесь у
  печки. Послезавтра идите туда, откуда пришли. Вот вам кусок хлеба к обеду.

Сегодня и завтра они грелись у печки, а послезавтра мороз упал сразу до
тридцати градусов - зима уже кончалась.

1954


ПО СНЕГУ

Как топчут дорогу по снежной целине? Впереди идет человек, потея и ругаясь,
едва переставляя ноги, поминутно увязая в рыхлом глубоком снегу. Человек
уходит далеко, отмечая свой путь неровными черными ямами. Он устает, ложится
на снег, закуривает, и махорочный дым стелется синим облачком над белым
блестящим снегом. Человек уже ушел дальше, а облачко все еще висит там, где он
отдыхал, - воздух почти неподвижен. Дороги всегда прокладывают в тихие дни,
чтоб ветры не замели людских трудов. Человек сам намечает себе ориентиры в
бескрайности снежной: скалу, высокое дерево, - человек ведет свое тело по
снегу так, как рулевой ведет лодку по реке с мыса на мыс.

По проложенному узкому и неверному следу двигаются пять-шесть человек в ряд
плечом к плечу. Они ступают около следа, но не в след. Дойдя до намеченного
заранее места, они поворачивают обратно и снова идут так, чтобы растоптать
снежную целину, то место, куда еще не ступала нога человека. Дорога пробита.
По ней могут идти люди, санные обозы, тракторы. Если идти по пути первого след
в след, будет заметная, но едва проходимая узкая тропка, стежка, а не дорога.
- ямы, по которым пробираться труднее, чем по целине. Первому тяжелее всех, и
когда он выбивается из сил, вперед выходит другой из той же головной пятерки.
Из идущих по следу каждый, даже самый маленький, самый слабый, должен ступить
на кусочек снежной целины, а не в чужой след. А на тракторах и лошадях ездят
не писатели, а читатели.

1956


ПОСЫЛКА

Посылки выдавали на вахте. Бригадиры удостоверяли личность получателя. Фанера
ломалась и трещала по-своему, по-фанерному. Здешние деревья ломались не так,
кричали не таким голосом. За барьером из скамеек люди с чистыми руками в
чересчур аккуратной военной форме вскрывали, проверяли, встряхивали, выдавали.
Ящики посылок, едва живые от многомесячного путешествия, подброшенные умело,
падали на пол, раскалывались. Куски сахара, сушеные фрукты, загнивший лук,
мятые пачки махорки разлетались по полу. Никто не подбирал рассыпанное.
Хозяева посылок не протестовали - получить посылку было чудом из чудес.

Возле вахты стояли конвоиры с винтовками в руках - в белом морозном тумане
двигались какие-то незнакомые фигуры.

Я стоял у стены и ждал очереди. Вот эти голубые куски - это не лед! Это сахар!
Сахар! Сахар! Пройдет еще час, и я буду держать в руках эти куски, и они не
будут таять. Они будут таять только во рту. Такого большого куска мне хватит
на два раза, на три раза.

А махорка! Собственная махорка! Материковская махорка, ярославская "Белка" или
"Кременчуг ¹ 2". Я буду курить, буду угощать всех, всех, всех, а прежде всего
тех, у кого я докуривал весь этот год. Материковская махорка! Нам ведь давали
в пайке табак, снятый по срокам хранения с армейских складов, - авантюра
гигантских масштабов: на лагерь списывались все продукты, что вылежали сроки
хранения. Но сейчас я буду курить настоящую махорку. Ведь если жена не знает,
что нужна махорка покрепче, ей подскажут.

- Фамилия?

Посылка треснула, и из ящика высыпался чернослив, кожаные ягоды чернослива. А
где же сахар? Да и чернослива - две-три горсти...

- Тебе бурки! Летчицкие бурки! Ха-ха-ха! С каучуковой подошвой! Ха-ха-ха! Как
у начальника прииска! Держи, принимай!

Я стоял растерянный. Зачем мне бурки? В бурках здесь можно ходить только по
праздникам - праздников-то и не было. Если бы оленьи пимы, торбаса или
обыкновенные валенки. Бурки - это чересчур шикарно... Это не подобает.
Притом...

- Слышь ты... - Чья-то рука тронула мое плечо. Я повернулся так, чтобы было
видно и бурки, и ящик, на дне которого было немного чернослива, и начальство,
и лицо того человека, который держал мое плечо. Это был Андрей Бойко, наш
горный смотритель. А Бойко шептал торопливо:

- Продай мне эти бурки. Я тебе денег дам. Сто рублей. Ты ведь до барака не
донесешь - отнимут, вырвут эти. - И Бойко ткнул пальцем в белый туман. - Да и
в бараке украдут. В первую ночь.

"Сам же ты и подошлешь", - подумал я.

- Ладно, давай деньги.

- Видишь, какой я! - Бойко отсчитывал деньги. - Не обманываю тебя, не как
другие. Сказал сто - и даю сто. - Бойко боялся, что переплатил лишнего.

Я сложил грязные бумажки вчетверо, ввосьмеро и упрятал в брючный карман.
Чернослив пересыпал из ящика в бушлат - карманы его давно были вырваны на
кисеты.

Куплю масла! Килограмм масла! И буду есть с хлебом, супом, кашей. И сахару! И
сумку достану у кого-нибудь - торбочку с бечевочным шнурком. Непременная
принадлежность всякого приличного заключенного из фраеров. Блатные не ходят с
торбочками.

Я вернулся в барак. Все лежали на нарах, только Ефремов сидел, положив руки на
остывшую печку, и тянулся лицом к исчезающему теплу, боясь разогнуться,
оторваться от печки.

- Что же не растопляешь?

Подошел дневальный.

- Ефремовское дежурство! Бригадир сказал: пусть где хочет, там и берет, а чтоб
дрова были. Я тебе спать все равно не дам. Иди, пока не поздно.

Ефремов выскользнул в дверь барака.

- Где ж твоя посылка?

- Ошиблись...

Я побежал к магазину. Шапаренко, завмаг, еще торговал. В магазине никого не
было.

- Шапаренко, мне хлеба и масла.

- Угробишь ты меня.

- Ну, возьми, сколько надо.

- Денег у меня видишь сколько? - сказал Шапаренко. - Что такой фитиль, как ты,
может дать? Бери хлеб и масло и отрывайся быстро.

Сахару я забыл попросить. Масла - килограмм. Хлеба - килограмм. Пойду к Семену
Шейнину. Шейнин был бывший референт Кирова, еще не расстрелянный в это время.
Мы с ним работали когда-то вместе, в одной бригаде, но судьба нас развела.

Шейнин был в бараке.

- Давай есть. Масло, хлеб.

Голодные глаза Шейнина заблистали.

- Сейчас я кипятку...
- Да не надо кипятку!
- Нет, я сейчас. - И он исчез.

Тут же кто-то ударил меня по голове чем-то тяжелым, и, когда я вскочил, пришел
в себя, сумки не было. Все оставались на своих местах и смотрели на меня со
злобной радостью. Развлечение было лучшего сорта. В таких случаях радовались
вдвойне: во-первых, кому-то плохо, во-вторых, плохо не мне. Это не зависть,
нет...

Я не плакал. Я еле остался жив. Прошло тридцать лет, и я помню отчетливо
полутемный барак, злобные, радостные лица моих товарищей, сырое полено на
полу, бледные щеки Шейнина.

Я пришел снова в ларек. Я больше не просил масла и не спрашивал сахару. Я
выпросил хлеба, вернулся в барак, натаял снегу и стал варить чернослив.

Барак уже спал: стонал, хрипел и кашлял. Мы трое варили у печки каждый свое:
Синцов кипятил сбереженную от обеда корку хлеба, чтобы съесть ее, вязкую,
горячую, и чтобы выпить потом с жадностью горячую снеговую воду пахнущую
дождем и хлебом. А Губарев натолкал в котелок листьев мерзлой капусты -
счастливец и хитрец. Капуста пахла, как лучший украинский борщ! А я варил
посылочный чернослив. Все мы не могли не глядеть в чужую посуду.

Кто-то пинком распахнул двери барака. Из облака морозного пара вышли двое
военных. Один, помоложе, - начальник лагеря Коваленко, другой, постарше, -
начальник прииска Рябов. Рябов был в авиационных бурках - в моих бурках! Я с
трудом сообразил, что это ошибка, что бурки рябовские.

Коваленко бросился к печке, размахивая кайлом, которое он принес с собой.

- Опять котелки! Вот я сейчас вам покажу котелки! Покажу, как грязь разводить!

Коваленко опрокинул котелки с супом, с коркой хлеба и листьями капусты, с
черносливом и пробил кайлом дно каждого котелка.

Рябов грел руки о печную трубу.

- Есть котелки - значит, есть что варить, глубокомысленно изрек начальник
прииска. - Это, знаете, признак довольства.

- Да ты бы видел, что они варят, - сказал Коваленко, растаптывая котелки.

Начальники вышли, и мы стали разбирать смятые котелки и собирать каждый свое:
я - ягоды, Синцов - размокший, бесформенный хлеб, а Губарев - крошки капустных
листьев. Мы все сразу съели - так было надежней всего.

Я проглотил несколько ягод и заснул. Я давно научился засыпать раньше, чем
согреются ноги, - когда-то я этого не мог, но опыт, опыт... Сон был похож на
забытье.

Жизнь возвращалась, как сновиденье, - снова раскрылись двери: белые клубы
пара, прилегшие к полу, пробежавшие до дальней стены барака, люди в белых
полушубках, вонючих от новизны, необношенности, и рухнувшее на пол что-то, не
шевелящееся, но живое, хрюкающее.

Дневальный, в недоуменной, но почтительной позе склонившийся перед белыми
тулупами десятников.

- Ваш человек? - И смотритель показал на комок грязного тряпья на полу.

- Это Ефремов, - сказал дневальный.

- Будет знать, как воровать чужие дрова.

Ефремов много недель пролежал рядом со мной на нарах, пока его не увезли, и он
умер в инвалидном городке. Ему отбили "нутро" - мастеров этого дела на прииске
было немало. Он не жаловался - он лежал и тихонько стонал.

1960


СГУЩЕННОЕ МОЛОКО

От голода наша зависть была тупа и бессильна, как каждое из наших чувств. У
нас не было силы на чувства, на то, чтобы искать работу полегче, чтобы ходить,
спрашивать, просить... Мы завидовали только знакомым, тем, вместе с которыми
мы явились в этот мир, тем, кому удалось попасть на работу в контору, в
больницу, в конюшню - там не было многочасового тяжелого физического труда,
прославленного на фронтонах всех ворот как дело доблести и геройства. Словом,
мы завидовали только Шестакову.

Только что-либо внешнее могло вывести нас из безразличия, отвести от медленно
приближающейся смерти. Внешняя, а не внутренняя сила. Внутри все было выжжено,
опустошено, нам было все равно, и дальше завтрашнего дня мы не строили планов.

Вот и сейчас - хотелось уйти в барак, лечь на нары, а я все стоял у дверей
продуктового магазина. В этом магазине могли покупать только осужденные по
бытовым статьям, а также причисленные к "друзьям народа" воры-рецидивисты. Нам
там было нечего делать, но нельзя было отвести глаз от хлебных буханок
шоколадного цвета; сладкий и тяжелый запах свежего хлеба щекотал ноздри - даже
голова кружилась от этого запаха. И я стоял и не знал, когда я найду в себе
силы уйти в барак, и смотрел на хлеб. И тут меня окликнул Шестаков.

Шестакова я знал по Большой земле, по Бутырской тюрьме: сидел с ним в одной
камере. Дружбы у нас там не было, было просто знакомство. На прииске Шестаков
не работал в забое. Он был инженер-геолог, и его взяли на работу в
геологоразведку, в контору, стало быть. Счастливец едва здоровался со своими
московскими знакомыми. Мы не обижались - мало ли что ему могли на сей счет
приказать. Своя рубашка и т. д.

- Кури, - сказал Шестаков и протянул мне обрывок газеты, насыпал махорки,
зажег спичку, настоящую спичку...

Я закурил.

- Мне надо с тобой поговорить, - сказал Шестаков.

- Со мной?

- Да.

Мы отошли за бараки и сели на борт старого забоя. Ноги мои сразу отяжелели, а
Шестаков весело болтал своими новенькими казенными ботинками, от которых
слегка пахло рыбьим жиром. Брюки завернулись и открыли шахматные носки. Я
обозревал шестаковские ноги с истинным восхищением и даже некоторой гордостью
- хоть один человек из нашей камеры не носит портянок. Земля под нами тряслась
от глухих взрывов - это готовили грунт для ночной смены. Маленькие камешки
падали у наших ног, шелестя, серые и незаметные, как птицы.

- Отойдем подальше, - сказал Шестаков.

- Не убьет, не бойся. Носки будут целы.

- Я не о носках, - сказал Шестаков и провел указательным пальцем по горизонту.
- Как ты смотришь на все это?

- Умрем, наверно, - сказал я. Меньше всего мне хотелось думать об этом.

- Ну нет, умирать я не согласен.

- Ну?

- У меня есть карта, - вяло сказал Шестаков. - Я возьму рабочих, тебя возьму и
пойду на Черные Ключи - это пятнадцать километров отсюда. У меня будет
пропуск. И мы уйдем к морю. Согласен?

Он выложил все это равнодушной скороговоркой.

- А у моря? Поплывем?

- Все равно. Важно начать. Так жить я не могу. "Лучше умереть стоя, чем жить
на коленях", - торжественно произнес Шестаков. - Кто это сказал?

В самом деле. Знакомая фраза. Но не было сил вспомнить, кто и когда говорил
эти слова. Все книжное было забыто. Книжному не верили. Я засучил брюки,
показал красные цинготные язвы.

- Вот в лесу и вылечишь, - сказал Шестаков, - на ягодах, на витаминах. Я
выведу, я знаю дорогу. У меня есть карта...

Я закрыл глаза и думал. До моря отсюда три пути - и все по пятьсот километров,
не меньше. Не только я, но и Шестаков не дойдет. Не берет же он меня как пищу
с собой? Нет, конечно. Но зачем он лжет? Он знает это не хуже меня; и вдруг я
испугался Шестакова - единственного из нас, кто устроился на работу по
специальности. Кто его туда устроил и какой ценой? За все ведь надо платить.
Чужой кровью, чужой жизнью...

- Я согласен, - сказал я, открывая глаза. - Только мне надо подкормиться.

- Вот и хорошо, хорошо. Обязательно подкормишься. Я принесу тебе... консервов.
У нас ведь можно...

Есть много консервов на свете - мясных, рыбных, фруктовых, овощных... Но
прекрасней всех - молочные, сгущенное молоко. Конечно, их не надо пить с
кипятком. Их надо есть ложкой, или мазать на хлеб, или глотать понемножку, из
банки, медленно есть, глядя, как желтеет светлая жидкая масса, как налипают на
банку сахарные звездочки...

- Завтра, - сказал я, задыхаясь от счастья, - молочных...

- Хорошо, хорошо. Молочных. - И Шестаков ушел.

Я вернулся в барак, лег и закрыл глаза. Думать было нелегко. Это был какой-то
физический процесс - материальность нашей психики впервые представала мне во
всей наглядности, во всей ощутимости. Думать было больно. Но думать было надо.
Он соберет нас в побег и сдаст - это совершенно ясно. Он заплатит за свою
конторскую работу нашей кровью, моей кровью. Нас или убьют там же, на Черных
Ключах, или приведут живыми и осудят - добавят еще лет пятнадцать. Ведь не
может же он не знать, что выйти отсюда нельзя. Но молоко, сгущенное молоко...

Я заснул, и в своем рваном голодном сне я видел эту шестаковскую банку
сгущенного молока - чудовищную банку с облачно-синей наклейкой. Огромная,
синяя, как ночное небо, банка была пробита в тысяче мест, и молоко
просачивалось и текло широкой струёй Млечного Пути. И легко доставал я руками
до неба и ел густое, сладкое, звездное молоко.

Не помню, что я делал в этот день и как работал. Я ждал, ждал, пока солнце
склонится к западу, пока заржут лошади, которые лучше людей угадывают конец
рабочего дня.

Хрипло загудел гудок, и я пошел к бараку, где жил Шестаков. Он ждал меня на
крыльце. Карманы его телогрейки оттопыривались.

Мы сели за большой вымытый стол в бараке, и Шестаков вытащил из кармана две
банки сгущенного молока.

Углом топора я пробил банку. Густая белая струя потекла на крышку, на мою
руку.

- Надо было вторую дырку пробить. Для воздуха, - сказал Шестаков.

- Ничего, - сказал я, облизывая грязные сладкие пальцы.

- Дайте ложку, - сказал Шестаков, поворачиваясь к обступившим нас рабочим.
Десять блестящих, отлизанных ложек потянулись над столом. Все стояли и
смотрели, как я ем. В этом не было неделикатности или скрытого желания
угоститься. Никто из них и не надеялся, что я поделюсь с ним этим молоком.
Такое не было видано - интерес их к чужой пище был вполне бескорыстен. И я
знал, что нельзя не глядеть на пищу, исчезающую во рту другого человека. Я сел
поудобнее и ел молоко без хлеба, запивая изредка холодной водой. Я съел обе
банки. Зрители отошли в сторону - спектакль был окончен. Шестаков смотрел на
меня сочувственно.

- Знаешь что. - сказал я, тщательно облизывая ложку, - я передумал. Идите без
меня.

Шестаков понял и вышел, не сказав мне ни слова.

Это было, конечно, ничтожной местью, слабой, как все мои чувства. Но что я мог
сделать еще? Предупредить других - я не знал их. А предупредить было надо -
Шестаков успел уговорить пятерых. Они бежали через неделю, двоих убили
недалеко от Черных Ключей, троих судили через месяц. Дело о самом Шестакове
было выделено производством, его вскоре куда-то увезли, через полгода я
встретил его на другом прииске. Дополнительного срока за побег он не получил -
начальство играло с ним честно, а ведь могло быть и иначе.

Он работал в геологоразведке, был брит и сыт, и шахматные носки его все еще
были целы. Со мной он не здоровался, и зря: две банки сгущенного молока не
такое уж большое дело, в конце концов...

1956


СЕРАФИМ

Письмо лежало на черном закопченном столе как льдинка. Дверцы железной
печки-бочки были раскрыты, каменный уголь рдел, как брусничное варенье в
консервной банке, и льдинка должна была растаять, истончиться, исчезнуть. Но
льдинка не таяла, и Серафим испугался, поняв, что льдинка - письмо, и письмо
именно ему, Серафиму. Серафим боялся писем, особенно бесплатных, с казенными
штампами. Он вырос в деревне, где до сих пор полученная или отправленная,
"отбитая", телеграмма говорит о событии трагическом: похоронах, смерти,
тяжелой болезни...

Письмо лежало вниз лицом, адресной стороной, на Серафимовом столе; разматывая
шарф и расстегивая задубевшую от мороза овчинную шубу, Серафим глядел на
конверт, не отрывая глаз.

Вот он уехал за двенадцать тысяч верст, за высокие горы, за синие моря, желая
все забыть и все простить, а прошлое не хочет оставить его в покое. Из-за гор
пришло письмо, письмо с того, не забытого еще света. Письмо везли на поезде,
на самолете, на пароходе, на автомобиле, на оленях до того поселка, где
спрятался Серафим.

И вот письмо здесь, в маленькой химической лаборатории, где Серафим работает
лаборантом.

Бревенчатые стены, потолок, шкафы лаборатории почернели не от времени, а от
круглосуточной топки печей, и внутренность домика кажется какой-то древней
избой. Квадратные окна лаборатории похожи на слюдяные окошки петровских
времен. На шахте берегут стекло и переплеты окон делают в мелкую решетку: чтоб
пошел в дело каждый обломок стекла, а при надобности и битая бутылка. Желтая
электролампа под колпаком свешивалась с деревянной балки, как самоубийца. Свет
ее то тускнел, то разгорался - вместо движков на электростанции работали
тракторы.

Серафим разделся и сел к печке, все еще не трогая конверта. Он был один в
лаборатории.

Год назад, когда случилось то, что называют "семейной размолвкой", он не хотел
уступать. Он уехал на Дальний Север не потому, что был романтиком или
человеком долга. Длинный рубль тоже его не интересовал. Но Серафим считал, в
соответствии с суждениями тысячи философов и десятка знакомых обывателей, что
разлука уносит любовь, что версты и годы справятся с любым горем.

Год прошел, и в сердце Серафима все оставалось по-прежнему, и он втайне
дивился прочности своего чувства. Не потому ли, что он не говорил больше с
женщинами. Их просто не было. Были жены высоких начальников - общественного
класса, необычайно далекого от лаборанта Серафима. Каждая раскормленная дама
считала себя красавицей, и такие дамы жили в поселках, где было больше
развлечений и ценители их прелестей были побогаче. Притом в поселках было
много военных: даме не грозило и внезапное групповое изнасилование шоферней
или блатарями-заключенными - такое то и дело случалось в дороге или на
маленьких участках.

Поэтому геологоразведчики, лагерные начальники держали своих жен в крупных
поселках, местах, где маникюрши создавали себе целые состояния.

Но была и другая сторона дела - "телесная тоска" оказалась вовсе не такой
страшной штукой, как думал Серафим в молодости. Просто надо было меньше об
этом думать.

На шахте работали заключенные, и Серафим много раз летом смотрел с крыльца на
серые ряды арестантов, вползающих в главную штольню и выползающих из нее после
смены.

В лаборатории работали два инженера из заключенных, их приводил и уводил
конвой, и Серафим боялся с ними заговорить. Они спрашивали только деловое -
результат анализа или пробы, - он им отвечал, отводя глаза в сторону. Серафима
напугали на этот счет еще в Москве при найме на Дальний Север, сказали, что
там опасные государственные преступники, и Серафим боялся принести даже кусок
сахару или белого хлеба своим товарищам по работе. За ним, впрочем, следил
заведующий лабораторией Пресняков, комсомолец, растерявшийся от собственного
необычайно высокого жалованья и высокой должности сразу после окончания
института. Главной своей обязанностью он считал политконтроль за своими
сотрудниками (а может быть, только этого от него и требовали), и заключенными,
и вольнонаемными.

Серафим был постарше своего заведующего, но послушно выполнял все, что тот
приказывал в смысле пресловутой бдительности и осмотрительности.

За год он и десятком слов на посторонние темы не обменялся с заключенными
инженерами.

С дневальным же и ночным сторожем Серафим и вовсе ничего не говорил.

Через каждые шесть месяцев оклад договорника-северянина увеличивался на десять
процентов. После получения второй надбавки Серафим выпросил себе поездку в
соседний поселок, всего за сто километров, - что-нибудь купить, сходить в
кино, пообедать в настоящей столовой, "посмотреть на баб", побриться в
парикмахерской.

Серафим взобрался в кузов грузовика, поднял воротник, закутался поплотнее, и
машина помчалась.

Через часа полтора машина остановилась у какого-то домика. Серафим слез и
сощурился от весеннего резкого света.

Два человека с винтовками стояли перед Серафимом.

- Документы!

Серафим полез в карман пиджака и похолодел - паспорт он забыл дома. И, как
назло, никакой бумажки, удостоверяющей его личность. Ничего, кроме анализа
воздуха с шахты. Серафиму велели идти в избу.

Машина уехала.

Небритый, коротко стриженный Серафим не внушал доверия начальнику.

- Откуда бежал?

- Ниоткуда...

Внезапная затрещина свалила Серафима с ног.

- Отвечать, как полагается!

- Да я буду жаловаться! - завопил Серафим.

- Ах, ты будешь жаловаться? Эй, Семен!

Семен прицелился и гимнастическим жестом привычно и ловко ударил ногой в
солнечное сплетение Серафиму.

Серафим охнул и потерял сознание.

Смутно он помнил, как его куда-то волокли прямо по дороге, он потерял шапку.
Зазвенел замок, скрипнула дверь, и солдаты вбросили Серафима в какой-то
вонючий, но теплый сарай.

Через несколько часов Серафим отдышался и понял, что он находится в изоляторе,
куда собирали всех беглецов и штрафников - заключенных поселка.

- Табак есть? - спросил кто-то из темноты.

- Нет. Я некурящий, - виновато сказал Серафим.

- Ну и дурак. Есть у него что-нибудь?

- Нет, ничего. После этих бакланов разве что останется?

Серафим с величайшим усилием сообразил, что речь идет о нем, а "бакланами",
очевидно, называют конвоиров за их жадность и всеядность.

- У меня были деньги, - сказал Серафим.

- Вот именно "были".

Серафим обрадовался и замолчал. Он взял с собой в поездку две тысячи рублей,
и, слава богу, эти деньги изъяты и хранятся у конвоя. Все скоро выяснится, и
Серафима освободят и вернут ему деньги. Серафим повеселел.

"Надо будет дать сотню конвоирам", - подумал он, - "за хранение". Впрочем, за
что давать? За то, что они его избили?

В тесной избушке без всяких окон, где единственный доступ воздуха был через
входную дверь и обросшие льдом щели в стенах, лежали прямо на земле человек
двадцать.

Серафиму захотелось есть, и он спросил соседа, когда будет ужин.

- Да ты что, на самом деле вольный, что ли? Завтра поешь. Мы ведь на казенном
положении: кружка воды и пайка - трехсотка на сутки. И семь килограммов дров.

Серафима никуда не вызывали, и он прожил здесь целых пять дней. Первый день он
кричал, стучал в дверь, но после того, как дежурный конвойный, изловчившись,
хватил его прикладом в лоб, перестал жаловаться. Вместо потерянной шапки
Серафиму дали какой-то комок материи, который он с трудом напялил на голову.

На шестой день его вызвали в контору, где за столом сидел тот же начальник,
который его принимал, а у стены стоял заведующий лабораторией, крайне
недовольный и прогулом Серафима, и потерей времени на поездку для
удостоверения личности лаборанта.

Пресняков слегка ахнул, увидя Серафима: под правым глазом был синий
кровоподтек, на голове - рваная грязная матерчатая шапка без завязок. Серафим
был в тесной изорванной телогрейке без пуговиц, заросший бородой, грязный -
шубу пришлось оставить в карцере, - с красными, воспаленными глазами. Он
произвел сильное впечатление.

- Ну, - сказал Пресняков, - этот самый. Можно нам идти? - И заведующий
лабораторией потащил Серафима к выходу.

- А д-деньги? - замычал Серафим, упираясь и отталкивая Преснякова.

- Какие деньги? - металлом зазвенел голос начальника.

- Две тысячи рублей. Я брал с собой.

- Вот видите, - хохотнул начальник и толкнул Преснякова в бок. - Я же вам
рассказывал. В пьяном виде, без шапки...

Серафим шагнул через порог и молчал до самого дома.

После этого случая Серафим стал думать о самоубийстве. Он даже спросил
заключенного инженера, почему тот, арестант, не кончает самоубийством.

Инженер был поражен - Серафим за год не сказал с ним двух слов. Он помолчал,
стараясь понять Серафима.

- Как же вы? Как же вы живете? - горячо шептал Серафим.

- Да, жизнь арестанта - сплошная цепь унижений с той минуты, когда он откроет
глаза и уши и до начала благодетельного сна. Да, все это верно, но ко всему
привыкаешь. И тут бывают дни лучше и дни хуже, дни безнадежности сменяются
днями надежды. Человек живет не потому, что он во что-то верит, на что-то
надеется. Инстинкт жизни хранит его, как он хранит любое животное. Да и любое
дерево, и любой камень могли бы повторить то же самое. Берегитесь, когда
приходится бороться за жизнь в самом себе, когда нервы подтянуты, воспалены,
берегитесь обнажить свое сердце, свой ум с какой-нибудь неожиданной стороны.
Сосредоточив остатки силы против чего-либо, берегитесь удара сзади. На новую,
непривычную борьбу сил может не хватить. Всякое самоубийство обязательный
результат двойного воздействия, двух, по крайней мере, причин. Вы поняли меня?

Серафим понимал.

Сейчас он сидел в закопченной лаборатории и вспоминал свою поездку почему-то с
чувством стыда и с чувством тяжелой ответственности, которая легла на него
навсегда. Жить он не хотел.

Письмо все еще лежало на лабораторном черном столе, и страшно было взять его в
руки.

Серафим представил себе его строки, почерк своей жены, почерк с наклоном
влево: по такому почерку разгадывался ее возраст - в двадцатых годах в школах
не учили писать наклонно вправо, писал кто как хотел.

Серафим представил себе строки письма, будто прочел его, не разрывая конверта.
Письмо могло начинаться:

"Дорогой мой", или "Дорогой Сима", или "Серафим". Последнего он боялся.

А что, если он возьмет и, не читая, разорвет конверт в мелкие клочья и бросит
их в рубиновый огонь печи? Все наваждение кончится, и ему снова будет легче
дышать - хотя бы до следующего письма. Но не такой же он трус, в конце концов!
Он вовсе не трус, это инженер трус, и он ему докажет. Он всем докажет.

И Серафим взял письмо и вывернул его адресом кверху. Его догадка была верной -
письмо было из Москвы, от жены. Он яростно разорвал конверт и, подойдя к
лампочке, стоя прочитал письмо. Жена писала ему о разводе.

Серафим бросил письмо в печь, и оно вспыхнуло белым пламенем с голубым ободком
и исчезло.

Серафим стал действовать уверенно и неспешно. Он достал из кармана ключи и
отпер шкаф в комнате Преснякова. Из стеклянной банки он высыпал в мензурку
щепотку серого порошка, черпнул кружкой воду из ведра, долил в мензурку,
размешал и выпил.

Жжение в горле, легкий позыв на рвоту - и все.

Он просидел, глядя на часы-ходики, ни о чем не вспоминая, целых тридцать
минут. Никакого действия, кроме боли в горле. Тогда Серафим заторопился. Он
открыл ящик стола и вытащил свой перочинный нож. Потом Серафим разорвал вену
на левой руке: темная кровь потекла на пол. Серафим ощутил радостное чувство
слабости. Но кровь текла все меньше, все тише.

Серафим понял, что кровь не пойдет, что он останется жив, что самозащита
собственного тела сильнее желания умереть. Сейчас же он вспомнил, что надо
сделать. Он кое-как, в один рукав, надел на себя полушубок - без полушубка на
улице было слишком холодно - и без шапки, подняв воротник, побежал к речке,
которая текла в ста шагах от лаборатории. Это была горная речка с глубокими
узкими промоинами, дымящимися, как кипяток, в темном морозном воздухе.

Серафим вспомнил, как в прошлом году поздней осенью выпал первый снег и тонким
ледком затянуло реку. И отставшая от перелета утка, обессилевшая в борьбе со
снегом, опустилась на молодой лед. Серафим вспомнил, как выбежал на лед
человек, какой-то заключенный и, смешно растопырив руки, пытался поймать утку.
Утка отбегала по льду до промоины и ныряла под лед, выскакивая в следующей
полынье. Человек бежал, проклиная птицу; он измучился не меньше утки и
продолжал бегать за ней от промоины к промоине. Два раза он проваливался на
льду и, грязно ругаясь, долго выползал на льдину.

Кругом стояло много людей, но ни один не помог ни утке, ни охотнику. Это была
его добыча, его находка, а за помощь надо было платить, делиться... Измученный
человек полз по льду, проклиная все на свете. Дело кончилось тем, что утка
нырнула и не вынырнула - наверное, утонула от усталости.

Серафим вспомнил, как он тогда пытался представить себе смерть утки, как она
бьется в воде головой об лед и как сквозь лед видит голубое небо. Сейчас
Серафим бежал к этому самому месту реки.

Он спрыгнул прямо в ледяную дымящуюся воду, обломив опушенную снегом кромку
синего льда. Воды было по пояс, но течение было сильным, и Серафима сбило с
ног. Он бросил полушубок и соединил руки, заставляя себя нырнуть под лед.

Но уже кругом кричали и бежали люди, тащили доски и прилаживали поперек
промоины. Кто-то успел схватить Серафима за волосы.

Его понесли прямо в больницу. Раздели, согрели, пытались влить ему в глотку
теплый сладкий чай. Серафим молчал и мотал головой.

Больничный врач подошел к нему, держа шприц с раствором глюкозы, но увидел
рваную вену и поднял глаза на Серафима.

Серафим улыбнулся. Глюкозу ввели в правую руку. Видавший виды старик врач
разжал шпателем зубы Серафима, посмотрел горло и вызвал хирурга.

Операция была сделана немедленно, но слишком поздно. Стенки желудка и пищевод
были съедены кислотой - первоначальный расчет Серафима был совершенно верен.

1959


СТЛАНИК

На Крайнем Севере, на стыке тайги и тундры, среди карликовых берез,
низкорослых кустов рябины с неожиданно крупными светло-желтыми водянистыми
ягодами, среди шестисотлетних лиственниц, что достигают зрелости в триста лет,
живет особенное дерево - стланик. Это дальний родственник кедра, кедрач, -
вечнозеленые хвойные кусты со стволами потолще человеческой руки и длиной в
два-три метра. Он неприхотлив и растет, уцепившись корнями за щели в камнях
горного склона. Он мужествен и упрям, как все северные деревья.
Чувствительность его необычайна.

Поздняя осень, давно пора быть снегу, зиме. По краю белого небосвода много
дней ходят низкие, синеватые, будто в кровоподтеках, тучи. А сегодня осенний
пронизывающий ветер с утра стал угрожающе тихим. Пахнет снегом? Нет. Не будет
снега. Стланик еще не ложился. И дни проходят за днями, снега нет, тучи бродят
где-то за сопками, и на высокое небо вышло бледное маленькое солнце, и все
по-осеннему...

А стланик гнется. Гнется все ниже, как бы под безмерной, все растущей
тяжестью. Он царапает своей вершиной камень и прижимается к земле, растягивая
свои изумрудные лапы. Он стелется. Он похож на спрута, одетого в зеленые
перья. Лежа, он ждет день, другой, и вот уже с белого неба сыплется, как
порошок, снег, и стланик погружается в зимнюю спячку, как медведь. На белой
горе взбухают огромные снежные волдыри - это кусты стланика легли зимовать.

А в конце зимы, когда снег еще покрывает землю трехметровым слоем, когда в
ущельях метели утрамбовали плотный, поддающийся только железу снег, люди
тщетно ищут признаков весны в природе, хотя по календарю весне пора уж прийти.
Но день неотличим от зимнего - воздух разрежен и сух и ничем не отличен от
январского воздуха. К счастью, ощущения человека слишком грубы, восприятия
слишком просты, да и чувств у него немного, всего пять - этого недостаточно
для предсказаний и угадываний.

Природа тоньше человека в своих ощущениях. Кое-что мы об этом знаем. Помните
рыб лососевых пород, приходящих метать икру только в ту реку, где была
выметана икринка, из которой развилась эта рыба? Помните таинственные трассы
птичьих перелетов? Растений-барометров, цветов-барометров известно нам немало.

И вот среди снежной бескрайней белизны, среди полной безнадежности вдруг
встает стланик. Он стряхивает снег, распрямляется во весь рост, поднимает к
небу свою зеленую, обледенелую, чуть рыжеватую хвою. Он слышит неуловимый нами
зов весны и, веря в нее, встает раньше всех на Севере. Зима кончилась.

Бывает и другое: костер. Стланик слишком легковерен. Он так не любит зиму, что
готов верить теплу костра. Если зимой, рядом с согнувшимся, скрюченным
по-зимнему кустом стланика развести костер - стланик встанет. Костер погаснет
- и разочарованный кедрач, плача от обиды, снова согнется и ляжет на старое
место. И его занесет снегом.

Нет, он не только предсказатель погоды. Стланик - дерево надежд, единственное
на Крайнем Севере вечнозеленое дерево. Среди белого блеска снега
матово-зеленые хвойные его лапы говорят о юге, о тепле, о жизни. Летом он
скромен и незаметен - все кругом торопливо цветет, стараясь процвести в
короткое северное лето. Цветы весенние, летние, осенние перегоняют друг друга
в безудержном бурном цветении. Но осень близка, и вот уже сыплется желтая
мелкая хвоя, оголяя лиственницы, палевая трава свертывается и сохнет, лес
пустеет, и тогда далеко видно, как среди бледно-желтой травы и серого мха
горят среди леса огромные зеленые факелы стланика.

Мне стланик представлялся всегда наиболее поэтичным русским деревом, получше,
чем прославленные плакучая ива, чинара, кипарис. И дрова из стланика жарче.

1960


СУКА ТАМАРА

Суку Тамару привел из тайги наш кузнец - Моисей Моисеевич Кузнецов. Судя по
фамилии, профессия у него была родовой. Моисей Моисеевич был уроженцем Минска.
Был Кузнецов сиротой, как, впрочем, можно было судить по его имени и отчеству
- у евреев сына называют именем отца только и обязательно, если отец умирает
до рождения сына. Работе он учился с мальчиков - у дяди, такого же кузнеца,
каким был отец Моисея.

Жена Кузнецова была официанткой одного из минских ресторанов, была много
моложе сорокалетнего мужа и в тридцать седьмом году, по совету своей
задушевной подруги-буфетчицы, написала на мужа донос. Это средство в те годы
было вернее всякого заговора или наговора и даже вернее какой-нибудь серной
кислоты - муж, Моисей Моисеевич, немедленно исчез. Кузнец он был заводской, не
простой коваль, а мастер, даже немножко поэт, работник той породы кузнецов,
что могли отковать розу. Инструмент, которым он работал, был изготовлен им
собственноручно. Инструмент этот - щипцы, долота, молотки, кувалды - имел
несомненное изящество, что обличало любовь к своему делу и понимание мастером
души своего дела. Тут дело было вовсе не в симметрии или асимметрии, а кое в
чем более глубоком, более внутреннем. Каждая подкова, каждый гвоздь,
откованный Моисеем Моисеевичем, были изящны, и на всякой вещи, выходившей из
его рук, была эта печать мастера. Над всякой вещью он оставлял работу с
сожалением: ему все казалось, что нужно ударить еще раз, сделать еще лучше,
еще удобней.

Начальство его очень ценило, хотя кузнечная работа для геологического участка
была невелика. Моисей Моисеевич шутил иногда шутки с начальством, и эти шутки
ему прощались за хорошую работу. Так, он заверил начальство, что буры лучше
закаливаются в масле, чем в воде, и начальник выписывал в кузницу сливочное
масло - в ничтожном, конечно, количестве. Малое количество этого масла
Кузнецов бросал в воду, и кончики стальных буров приобретали мягкий блеск,
которого никогда не бывало при обычном закаливании. Остальное масло Кузнецов и
его молотобоец съедали. Начальнику вскорости донесли о комбинациях кузнеца, но
никаких репрессий не последовало. Позднее Кузнецов, настойчиво уверяя в
высоком качестве масляного закаливания, выпросил у начальника обрезки масляных
брусов, тронутых плесенью на складе. Эти обрезки кузнец перетапливал и получал
топленое, чуть-чуть горьковатое масло. Человек он был хороший, тихий и всем
желал добра.

Начальник наш знал все тонкости жизни. Он, как Ликург, позаботился о том,
чтобы в его таежном государстве было два фельдшера, два кузнеца, два
десятника, два повара, два бухгалтера. Один фельдшер лечил, а другой работал
на черной работе и следил за своим коллегой - не совершит ли тот чего-либо
противозаконного. Если фельдшер злоупотреблял "наркотикой" - всяким
"кодеинчиком" и "кофеинчиком", он разоблачался, подвергался наказанию и
отправлялся на общие работы, а его коллега, составив и подписав приемочный
акт, водворялся в медицинской палатке. По мысли начальника, резервные кадры
специалистов не только обеспечивали замену в нужный момент, но и
способствовали дисциплине, которая, конечно, сразу упала бы, если хоть один
специалист чувствовал себя незаменимым.

Но бухгалтеры, фельдшера, десятники менялись местами довольно бездумно и, уж
во всяком случае, не отказывались от стопки спирту, хотя бы ее подносил
провокатор.

Кузнецу, подобранному начальником в качестве противовеса Моисею Моисеевичу,
так и не пришлось держать молотка в руках - Моисей Моисеевич был безупречен,
неуязвим, да и квалификация его была высока.

Он-то и встретил на таежной тропе неизвестную якутскую собаку волчьего вида:
суку с полоской вытертой шерсти на белой груди - это была ездовая собака.

Ни поселков, ни кочевых стойбищ якутских вокруг нас не было - собака возникла
на таежной тропе перед Кузнецовым, перепуганным до крайности. Моисей Моисеевич
подумал, что это волк, и побежал назад, хлюпая сапогами по тропинке, - за
Кузнецовым шли другие.

Но волк лег на брюхо и подполз, виляя хвостом, к людям. Его погладили,
похлопали по тощим бокам и накормили.

Собака осталась у нас. Скоро стало ясно, почему она не рискнула искать своих
настоящих хозяев в тайге.

Ей было время щениться - в первый же вечер она начала рыть яму под палаткой,
торопливо, едва отвлекаясь на приветствия. Каждому из пятидесяти хотелось ее
погладить, приласкать и собственную свою тоску по ласке рассказать, передать
животному.

Сам прораб Касаев, тридцатилетний геолог, справивший недавно десятилетие своей
работы на Дальнем Севере, вышел, продолжая наигрывать на неразлучной своей
гитаре, и осмотрел нового нашего жителя.

- Пусть он называется Боец, - сказал прораб.

- Это сука, Валентин Иванович, - радостно сказал Славка Ганушкин, повар.

- Сука? Ах, да. Тогда пусть называется Тамарой. - И прораб удалился.

Собака улыбнулась ему вслед, повиляла хвостом. Она быстро установила хорошие
отношения со всеми нужными людьми. Тамара понимала роль Касаева и десятника
Василенко в нашем поселке, понимала важность дружбы с поваром. На ночь заняла
место рядом с ночным сторожем.

Скоро выяснилось, что Тамара берет пищу только из рук и ничего не трогает ни
на кухне, ни в палатке, есть там люди или нет.

Эта твердость нравственная особенно умиляла видавших виды и бывавших во всяких
переплетах жителей поселка.

Перед Тамарой раскладывали на полу консервированное мясо, хлеб с маслом.
Собака обнюхивала съестные припасы, выбирала и уносила всегда одно и то же -
кусок соленой кеты, самое родное, самое вкусное, наверняка безопасное.

Сука вскоре ощенилась - шесть маленьких щенят стало в темной яме. Щенятам
сделали конуру, перетащили их туда. Тамара долго волновалась, унижалась,
виляла хвостом, но, по-видимому, все было в порядке, щенки были целы.

В это время поисковой партии пришлось подвинуться еще километра на три в горы
- от базы, где были склады, кухня, начальство, место жилья было километрах в
семи. Конура со щенятами была взята на новое место, и Тамара дважды и трижды в
день бегала к повару и тащила щенятам в зубах какую-нибудь кость, которую ей
давал повар. Щенят бы накормили и так, но Тамара никогда не была в этом
уверена.

Случилось так, что в наш поселок прибыл лыжный отряд "оперативки", рыскавший в
тайге в поисках беглецов. Побег зимой - крайне редкое дело, но были сведения,
что с соседнего прииска бежали пять арестантов, и тайгу прочесывали.

На поселке лыжному отряду отвели не палатку, вроде той, в которой мы жили, а
единственное в поселке рубленое здание - баню. Миссия лыжников была слишком
серьезна, чтобы вызвать чьи-либо протесты, как объяснил нам прораб Касаев.

Жители отнеслись к незваным гостям с привычным безразличием, покорностью.
Только одно существо выразило резкое недовольство по этому поводу.

Сука Тамара молча бросилась на ближайшего охранника и прокусила ему валенок.
Шерсть на Тамаре стояла дыбом, и бесстрашная злоба была в ее глазах. Собаку с
трудом отогнали, удержали.

Начальник опергруппы Назаров, о котором мы кое-что слышали и раньше, схватился
было за автомат, чтобы пристрелить собаку, но Касаев удержал его за руку и
втащил за собой в баню.

По совету плотника Семена Парменова на Тамару надели веревочную лямку и
привязали ее к дереву - не век же оперативники будут у нас жить.

Лаять Тамара не умела, как всякая якутская собака. Она рычала, старые клыки
пытались перегрызть веревку - это была совсем не та мирная якутская сука,
которая прожила с нами зиму. Ненависть ее была необыкновенна, и за этой
ненавистью вставало ее прошлое: не в первый раз собака встречалась с
конвоирами, это было видно каждому.

Какая лесная трагедия осталась навсегда в собачьей памяти? Было ли это
страшное былое причиной появления якутской суки в тайге близ нашего поселка?

Назаров мог бы, вероятно, кое-что рассказать, если помнил не только людей, но
и животных.

Дней через пять ушли три лыжника, а Назаров с приятелем и с нашим прорабом
собрались уходить на следующее утро. Всю ночь они пили, опохмелились на
рассвете и пошли.

Тамара зарычала, и Назаров вернулся, снял с плеча автомат и выпустил в собаку
патронную очередь в упор. Тамара дернулась и замолчала. Но на выстрел уже
бежали из палаток люди, хватая топоры, ломы. Прораб бросился наперерез
рабочим, и Назаров скрылся в лесу.

Иногда исполняются желания, а может быть, ненависть всех пятидесяти человек к
этому начальнику была так страстна и велика, что стала реальной силой и
догнала Назарова.

Назаров ушел на лыжах вдвоем со своим помощником. Они пошли не руслом
вымерзшей до дна реки - лучшей зимней дороги к большому шоссе в двадцати
километрах от нашего поселка, - а горами через перевал. Назаров боялся погони,
притом путь горами был ближе, а лыжник он был превосходный.

Уже стемнело, когда поднялись они на перевал, только на вершинах гор был еще
день, а провалы ущелий были темными. Назаров стал спускаться с горы наискось,
лес стал гуще. Назаров понял, что ему надо остановиться, но лыжи увлекали его
вниз, и он налетел на длинный, обточенный временем пень упавшей лиственницы,
укрытой под снегом. Пень пропорол Назарову брюхо и спину, разорвав шинель.
Второй боец был далеко внизу на лыжах, он добежал до шоссе и только на другой
день поднял тревогу. Нашли Назарова через два дня, он висел на этом пне
закоченевший в позе движения, бега, похожий на фигуру из батальной диорамы.

Шкуру с Тамары содрали, растянули гвоздями на стене конюшни, но растянули
плохо - высохшая шкура стала совсем маленькой, и нельзя было подумать, что она
была впору крупной ездовой якутской лайке.

Приехал вскоре лесничий выписывать задним числом билеты на порубки леса,
произведенные больше года назад. Когда валили деревья, никто не думал о высоте
пеньков, пеньки оказались выше нормы - требовалась повторная работа. Это была
легкая работа. Лесничему дали купить кое-что в магазине, дали денег, спирту.
Уезжая, лесничий выпросил собачью шкуру, висевшую на стене конюшни, - он ее
выделает и сошьет "собачины" - северные собачьи рукавицы мехом вверх. Дыры на
шкуре от пуль не имели, по его словам, значения.

1959


СУХИМ ПАЙКОМ

Когда мы, все четверо, пришли на ключ Дусканья, мы так радовались, что почти
не говорили друг с другом. Мы боялись, что наше путешествие сюда чья-то ошибка
или чья-то шутка, что нас вернут назад в зловещие, залитые холодной водой -
растаявшим льдом - каменные забои прииска. Казенные резиновые галоши, чуни, не
спасали от холода наши многократно отмороженные ноги.

Мы шли по тракторным следам, как по следам какого-то доисторического зверя, но
тракторная дорога кончилась, и по старой пешеходной тропинке, чуть заметной,
мы дошли до маленького сруба с двумя прорезанными окнами и дверью, висящей на
одной петле из куска автомобильной шины, укрепленного гвоздями. У маленькой
двери была огромная деревянная ручка, похожая на ручку ресторанных дверей в
больших городах. Внутри были голые нары из цельного накатника, на земляном
полу валялась черная, закопченная консервная банка. Такие же банки,
проржавевшие и пожелтевшие, валялись около крытого мхом маленького домика в
большом количестве. Это была изба горной разведки; в ней никто не жил уже не
один год. Мы должны были тут жить и рубить просеку - с нами были топоры и
пилы.

Мы впервые получили свой продуктовый паек на руки. У меня был заветный мешочек
с крупами, сахаром, рыбой, жирами. Мешочек был перевязан обрывками бечевки в
нескольких местах так, как перевязывают сосиски. Сахарный песок и крупа двух
сортов - ячневая и магар. У Савельева был точно такой же мешочек, а у Ивана
Ивановича было целых два мешочка, сшитых крупной мужской сметкой. Наш
четвертый - Федя Щапов - легкомысленно насыпал крупу в карманы бушлата, а
сахарный песок завязал в портянку. Вырванный внутренний карман бушлата служил
Феде кисетом, куда бережно складывались найденные окурки.

Десятидневные пайки выглядели пугающе: не хотелось думать, что все это должно
быть поделено на целых тридцать частей - если у нас будет завтрак, обед и
ужин, и на двадцать частей - если мы будем есть два раза в день. Хлеба мы
взяли на два дня - его будет нам приносить десятник, ибо даже самая маленькая
группа рабочих не может быть мыслима без десятника. Кто он - мы не
интересовались вовсе. Нам сказали, что до его прихода мы должны подготовить
жилище.

Всем нам надоела барачная еда, где всякий раз мы готовы были плакать при виде
внесенных в барак на палках больших цинковых бачков с супом. Мы готовы были
плакать от боязни, что суп будет жидким. И когда случалось чудо и суп был
густой, мы не верили и, радуясь, ели его медленно-медленно. Но и после густого
супа в потеплевшем желудке оставалась сосущая боль - мы голодали давно. Все
человеческие чувства - любовь, дружба, зависть, человеколюбие, милосердие,
жажда славы, честность - ушли от нас с тем мясом, которого мы лишились за
время своего продолжительного голодания. В том незначительном мышечном слое,
что еще оставался на наших костях, что еще давал нам возможность есть,
двигаться, и дышать, и даже пилить бревна, и насыпать лопатой камень и песок в
тачки, и даже возить тачки по нескончаемому деревянному трапу в золотом забое,
по узкой деревянной дороге на промывочный прибор, в этом мышечном слое
размещалась только злоба - самое долговечное человеческое чувство.

Савельев и я решили питаться каждый сам по себе. Приготовление пищи -
арестантское наслаждение особого рода; ни с чем не сравнимое удовольствие
приготовить пищу для себя, своими руками и затем есть, пусть сваренную хуже,
чем бы это сделали умелые руки повара, - наши кулинарные знания были ничтожны,
поварского умения не хватало даже на простой суп или кашу. И все же мы с
Савельевым собирали банки, чистили их, обжигали на огне костра, что-то
замачивали, кипятили, учась друг у друга.

Иван Иванович и Федя смешали свои продукты, Федя бережно вывернул карманы и,
обследовав каждый шов, выгребал крупинки грязным обломанным ногтем.

Мы, все четверо, были отлично подготовлены для путешествия в будущее - хоть в
небесное, хоть в земное. Мы знали, что такое научно обоснованные нормы
питания, что такое таблица замены продуктов, по которой выходило, что ведро
воды заменяет по калорийности сто граммов масла. Мы научились смирению, мы
разучились удивляться. У нас не было гордости, себялюбия, самолюбия, а
ревность и страсть казались нам марсианскими понятиями, и притом пустяками.
Гораздо важнее было наловчиться зимой на морозе застегивать штаны - взрослые
мужчины плакали, не умея подчас это сделать. Мы понимали, что смерть нисколько
не хуже, чем жизнь, и не боялись ни той, ни другой. Великое равнодушие владело
нами. Мы знали, что в нашей воле прекратить эту жизнь хоть завтра, и иногда
решались сделать это, и всякий раз мешали какие-нибудь мелочи, из которых
состоит жизнь. То сегодня будут выдавать "ларек" - премиальный килограмм
хлеба, - просто глупо было кончать самоубийством в такой день. То дневальный
из соседнего барака обещал дать закурить вечером - отдать давнишний долг.

Мы поняли, что жизнь, даже самая плохая, состоит из смены радостей и горя,
удач и неудач, и не надо бояться, что неудач больше, чем удач.

Мы были дисциплинированны, послушны начальникам. Мы понимали, что правда и
ложь - родные сестры, что на свете тысячи правд...

Мы считали себя почти святыми, думая, что за лагерные годы мы искупили все
свои грехи.

Мы научились понимать людей, предвидеть их поступки, разгадывать их.

Мы поняли - это было самое главное, - что наше знание людей ничего не дает нам
в жизни полезного. Что толку в том, что я понимаю, чувствую, разгадываю,
предвижу поступки другого человека? Ведь своего-то поведения по отношению к
нему я изменить не могу, я не буду доносить на такого же заключенного, как я
сам, чем бы он ни занимался. Я не буду добиваться должности бригадира, дающей
возможность остаться в живых, ибо худшее в лагере - это навязывание своей (или
чьей-то чужой) воли другому человеку, арестанту, как я. Я не буду искать
полезных знакомств, давать взятки. И что толку в том, что я знаю, что Иванов -
подлец, а Петров - шпион, а Заславский - лжесвидетель?

Невозможность пользоваться известными видами оружия делает нас слабыми по
сравнению с некоторыми нашими соседями по лагерным нарам. Мы научились
довольствоваться малым и радоваться малому.

Мы поняли также удивительную вещь: в глазах государства и его представителей
человек физически сильный лучше, именно лучше, нравственнее, ценнее человека
слабого, того, что не может выбросить из траншеи двадцать кубометров грунта за
смену. Первый моральнее второго. Он выполняет "процент", то есть исполняет
свой главный долг перед государством и обществом, а потому всеми уважается. С
ним советуются и считаются, приглашают на совещания и собрания, по своей
тематике далекие от вопросов выбрасывания тяжелого скользкого грунта из мокрых
склизких канав.

Благодаря своим физическим преимуществам он обращается в моральную силу при
решении ежедневных многочисленных вопросов лагерной жизни. Притом он -
моральная сила до тех пор, пока он - сила физическая.

Афоризм Павла I: "В России знатен тот, с кем я говорю и пока я с ним говорю" -
нашел свое неожиданно новое выражение в забоях Крайнего Севера.

Иван Иванович в первые месяцы своей жизни на прииске был передовым работягой.
Сейчас он не мог понять, почему его теперь, когда он ослабел, все бьют походя
- не больно, но бьют: дневальный, парикмахер, нарядчик, староста, бригадир,
конвоир. Кроме должностных лиц, его бьют блатари. Иван Иванович был счастлив,
что выбрался на эту лесную командировку.

Федя Щапов, алтайский подросток, стал доходягой раньше других потому, что его
полудетский организм еще не окреп. Поэтому Федя держался недели на две меньше,
чем остальные, скорее ослабел. Он был единственным сыном вдовы, и судили его
за незаконный убой скота - единственной овцы, которую заколол Федя. Убои эти
были запрещены законом. Федя получил десять лет, приисковая, торопливая, вовсе
не похожая на деревенскую, работа была ему тяжела. Федя восхищался привольной
жизнью блатарей на прииске, но было в его натуре такое, что мешало ему
сблизиться с ворами. Это здоровое крестьянское начало, природная любовь, а не
отвращение к труду помогало ему немножко. Он, самый молодой среди нас,
прилепился сразу к самому пожилому, к самому положительному - Ивану Ивановичу.

Савельев был студент Московского института связи, мой земляк по Бутырской
тюрьме. Из камеры он, потрясенный всем виденным, написал письмо вождю партии,
как верный комсомолец, уверенный, что до вождя не доходят такие сведения. Его
собственное дело было настолько пустячным (переписка с собственной невестой),
где свидетельством агитации (пункт десять пятьдесят восьмой статьи) были
письма жениха и невесты друг другу; его "организация" (пункт одиннадцатый той
же статьи) состояла из двух лиц. Все это самым серьезным образом записывалось
в бланки допроса. Все же думали, что, кроме ссылки, даже по тогдашним
масштабам, Савельев ничего не получит.

Вскоре после отсылки письма, в один из "заявительных" тюремных дней, Савельева
вызвали в коридор и дали ему расписаться в извещении. Верховный прокурор
сообщал, что лично будет заниматься рассмотрением его дела. После этого
Савельева вызвали только один раз - вручить ему приговор особого совещания:
десять лет лагерей.

В лагере Савельев "доплыл" очень быстро. Ему и до сих пор непонятна была эта
зловещая расправа. Мы с ним не то что дружили, а просто любили вспоминать
Москву - ее улицы, памятники, Москва-реку, подернутую тонким слоем нефти,
отливающим перламутром. Ни Ленинград, ни Киев, ни Одесса не имеют таких
поклонников, ценителей, любителей. Мы готовы были говорить о Москве без конца.

Мы поставили принесенную нами железную печку в избу и, хотя было лето,
затопили ее. Теплый сухой воздух был необычайного, чудесного аромата. Каждый
из нас привык дышать кислым запахом поношенного платья, пота - еще хорошо, что
слезы не имеют запаха.

По совету Ивана Ивановича мы сняли белье и закопали его на ночь в землю,
каждую рубаху и кальсоны порознь, оставив маленький кончик наружу. Это было
народное средство против вшей, а на прииске в борьбе с ними мы были бессильны.
Действительно, наутро вши собрались на кончиках рубах. Земля, покрытая вечной
мерзлотой, все же оттаивала здесь летом настолько, что можно было закопать
белье. Конечно, это была земля здешняя, в которой было больше камня, чем
земли. Но и на этой каменистой, оледенелой почве вырастали густые леса
огромных лиственниц со стволами в три обхвата - такова была сила жизни
деревьев, великий назидательный пример, который показывала нам природа.

Вшей мы сожгли, поднося рубаху к горящей головне из костра. Увы, этот
остроумный способ не уничтожил гнид, и в тот же день мы долго и яростно варили
белье в больших консервных банках - на этот раз дезинфекция была надежной.

Чудесные свойства земли мы узнали позднее, когда ловили мышей, ворон, чаек,
белок. Мясо любых животных теряет свой специфический запах, если его
предварительно закапывать в землю.

Мы позаботились о том, чтобы поддерживать неугасимый огонь, - ведь у нас было
только несколько спичек, хранившихся у Ивана Ивановича. Он замотал драгоценные
спички в кусочек брезента и в тряпки самым тщательным образом.

Каждый вечер мы складывали вместе две головни, и они тлели до утра, не потухая
и не сгорая. Если бы головней было три, они сгорели бы. Этот закон я и
Савельев знали со школьной скамьи, а Иван Иванович и Федя знали с детства, из
дома. Утром мы раздували головни, вспыхивал желтый огонь, и на разгоревшийся
костер мы наваливали бревно потолще...

Я разделил крупу на десять частей, но это оказалось слишком страшно. Операция
по насыщению пятью хлебами пяти тысяч человек была, вероятно, легче и проще,
чем арестанту разделить на тридцать порций свой десятидневный паек. Пайки,
карточки были всегда декадные. На материке давно уже играли отбой по части
всяких "пятидневок", "декадок", "непрерывок", но здесь десятичная система
держалась гораздо тверже. Никто здесь не считал воскресенье праздником - дни
отдыха для заключенных, введенные много позже нашего житья-бытья на лесной
командировке, были три раза в месяц по произволу местного начальства, которому
дано было право использовать дни дождливые летом или слишком холодные зимой
для отдыха заключенных в счет выходных.

Я смешал крупу снова, не выдержав этой новой муки. Я попросил Ивана Ивановича
и Федю принять меня в компанию и сдал свои продукты в общий котел. Савельев
последовал моему примеру.

Сообща мы, все четверо, приняли мудрое решение: варить два раза в день - на
три раза продуктов решительно не хватало.

- Мы будем собирать ягоды и грибы, - сказал Иван Иванович. - Ловить мышей и
птиц. И день-два в декаде жить на одном хлебе.

- Но если мы будем голодать день-два перед получением продуктов, - сказал
Савельев, - как удержаться, чтобы не съесть лишнего, когда привезут приварок?

Решили есть два раза в день во что бы то ни стало и, в крайнем случае,
разводить пожиже. Ведь тут у нас никто не украдет, мы получили все полностью
по норме: тут у нас нет пьяниц-поваров, вороватых кладовщиков, нет жадных
надзирателей, воров, вырывающих лучшие продукты, - всего бесконечного
начальства, объедающего, обирающего заключенных без всякого контроля, без
всякого страха, без всякой совести.

Мы получили полностью свои жиры в виде комочка гидрожира, сахарный песок -
меньше, чем я намывал лотком золотого песка, хлеб - липкий, вязкий хлеб, над
выпечкой которого трудились великие, неподражаемые мастера привеса, кормившие
и начальство пекарен. Крупа двадцати наименований, вовсе не известных нам в
течение всей нашей жизни: магар, пшеничная сечка - все это было чересчур
загадочно. И страшно.

Рыба, заменившая по таинственным табличкам замены мясо, - ржавая селедка,
обещавшая возместить усиленный расход наших белков.

Увы, даже полученные полностью нормы не могли питать, насыщать нас. Нам было
надо втрое, вчетверо больше - организм каждого голодал давно. Мы не понимали
тогда этой простой вещи. Мы верили нормам - и известное поварское наблюдение,
что легче варить на двадцать человек, чем на четверых, не было нам известно.
Мы понимали только одно совершенно ясно: что продуктов нам не хватит. Это нас
не столько пугало, сколько удивляло. Надо было начинать работать, надо было
пробивать бурелом просекой.

Деревья на Севере умирают лежа, как люди. Огромные обнаженные корни их похожи
на когти исполинской хищной птицы, вцепившейся в камень. От этих гигантских
когтей вниз, к вечной мерзлоте, тянулись тысячи мелких щупалец, беловатых
отростков, покрытых коричневой теплой корой. Каждое лето мерзлота чуть-чуть
отступала, и в каждый вершок оттаявшей земли немедленно вонзалось и
укреплялось там тончайшими волосками щупальце - корень. Лиственницы достигали
зрелости в триста лет, медленно поднимая свое тяжелое, мощное тело на своих
слабых, распластанных вдоль по каменистой земле корнях. Сильная буря легко
валила слабые на ногах деревья. Лиственницы падали навзничь, головами в одну
сторону, и умирали, лежа на мягком толстом слое мха - ярко-зеленом и
ярко-розовом.

Только крученые, верченые, низкорослые деревья, измученные поворотами за
солнцем, за теплом, держались крепко в одиночку, далеко друг от друга. Они так
долго вели напряженную борьбу за жизнь, что их истерзанная, измятая древесина
никуда не годилась. Короткий суковатый ствол, обвитый страшными наростами, как
лубками каких-то переломов, не годился для строительства даже на Севере,
нетребовательном к материалу для возведения зданий. Эти крученые деревья и на
дрова не годились - своим сопротивлением топору они могли измучить любого
рабочего. Так они мстили всему миру за свою изломанную Севером жизнь.

Нашей задачей была просека, и мы смело приступили к работе. Мы пилили от
солнца до солнца, валили, раскряжевывали и сносили в штабеля. Мы забыли обо
всем, мы хотели здесь остаться подольше, мы боялись золотых забоев. Но штабеля
росли слишком медленно, и к концу второго напряженного дня выяснилось, что
сделали мы мало, больше сделать не в силах. Иван Иванович сделал метровую
мерку, отмерив пять своих четвертей на срубленной молодой десятилетней
лиственнице.

Вечером пришел десятник, смерил нашу работу своим посошком с зарубками и
покачал головой. Мы сделали десять процентов нормы!

Иван Иванович что-то доказывал, замерял, но десятник был непреклонен. Он
бормотал про какие-то "фесметры", про дрова "в плотном теле" - все это было
выше нашего понимания. Ясно было одно: мы будем возвращены в лагерную зону,
опять войдем в ворота с обязательной, официальной, казенной надписью: "Труд
есть дело чести, дело славы, дело доблести и геройства". Говорят, что на
воротах немецких лагерей выписывалась цитата из Ницше: "Каждому свое".
Подражая Гитлеру, Берия превзошел его в циничности.

Лагерь был местом, где учили ненавидеть физический труд, ненавидеть труд
вообще. Самой привилегированной группой лагерного населения были блатари - не
для них ли труд был геройством и доблестью?

Но мы не боялись. Более того, признание десятником безнадежности нашей работы,
никчемности наших физических качеств принесло нам небывалое облегчение, вовсе
не огорчая, не пугая.

Мы плыли по течению, и мы "доплывали", как говорят на лагерном языке. Нас
ничто уже не волновало, нам жить было легко во власти чужой воли. Мы не
заботились даже о том, чтобы сохранить жизнь, и если и спали, то тоже
подчиняясь приказу, распорядку лагерного дня. Душевное спокойствие,
достигнутое притупленностью наших чувств, напоминало о "высшей свободе
казармы", о которой мечтал Лоуренс, или о толстовском непротивлении злу -
чужая воля всегда была на страже нашего душевного спокойствия.

Мы давно стали фаталистами, мы не рассчитывали нашу жизнь далее как на день
вперед. Логичным было бы съесть все продукты сразу и уйти обратно, отсидеть
положенный срок в карцере и выйти на работу в забой, но мы и этого не сделали.
Всякое вмешательство в судьбу, в волю богов было неприличным, противоречило
кодексам лагерного поведения.

Десятник ушел, а мы остались рубить просеку, ставить новые штабеля, но уже с
большим спокойствием, с большим безразличием. Теперь мы уже не ссорились, кому
становиться под комель бревна, а кому под вершину, при переноске их в штабеля
- трелевке, как это называется по-лесному.

Мы больше отдыхали, больше обращали внимание на солнце, на лес, на
бледно-синее высокое небо. Мы филонили.

Утром мы с Савельевым кое-как свалили огромную черную лиственницу, чудом
выстоявшую бурю и пожар. Мы бросили пилу прямо на траву, пила зазвенела о
камни, и сели на ствол поваленного дерева.

- Вот, - сказал Савельев. - Помечтаем. Мы выживем, уедем на материк, быстро
состаримся и будем больными стариками: то сердце будет колоть, то
ревматические боли не дадут покоя, то грудь заболит; все, что мы сейчас
делаем, как мы живем в молодые годы - бессонные ночи, голод, тяжелая
многочасовая работа, золотые забои в ледяной воде, холод зимой, побои
конвоиров, все это не пройдет бесследно для нас, если даже мы и останемся
живы. Мы будем болеть, не зная причины болезни, стонать и ходить по
амбулаториям. Непосильная работа нанесла нам непоправимые раны, и вся наша
жизнь в старости будет жизнью боли, бесконечной и разнообразной физической и
душевной боли. Но среди этих страшных будущих дней будут и такие дни, когда
нам будет дышаться легче, когда мы будем почти здоровы и страдания наши не
станут тревожить нас. Таких дней будет немного. Их будет столько, сколько
дней каждый из нас сумел профилонить в лагере.

- А честный труд? - сказал я.

- К честному труду в лагере призывают подлецы и те, которые нас бьют, калечат,
съедают нашу пищу и заставляют работать живые скелеты - до самой смерти. Это
выгодно им - этот "честный" труд. Они верят в его возможность еще меньше, чем
мы.

Вечером мы сидели вокруг нашей милой печки, и Федя Щапов внимательно слушал
хриплый голос Савельева.

- Ну, отказался от работы. Составили акт - одет по сезону...

- А что это значит - "одет по сезону"? - спросил Федя.

- Ну, чтобы не перечислять все зимние или летние вещи, что на тебе надеты.
Нельзя ведь писать в зимнем акте, что послали на работу без бушлата или без
рукавиц. Сколько раз ты оставался дома, когда рукавиц не было?

- У нас не оставляли, - робко сказал Федя. - Начальник дорогу топтать
заставлял. А то бы это называлось: остался "по раздетости".

- Вот-вот.

- Ну, расскажи про метро.

И Савельев рассказывал Феде о московском метро. Нам с Иваном Ивановичем было
тоже интересно послушать Савельева. Он знал такие вещи, о которых я, москвич,
и не догадывался.

- У магометан, Федя, - говорил Савельев, радуясь, что мозг его еще подвижен, -
на молитву скликает муэдзин с минарета. Магомет выбрал голос призывом-сигналом
к молитве. Все перепробовал Магомет: трубу, игру на тамбурине, сигнальный
огонь - все было отвергнуто Магометом... Через полторы тысячи лет на испытании
сигнала к поездам метро выяснилось, что ни свисток, ни гудок, ни сирена не
улавливаются человеческим ухом, ухом машиниста метро, с той безусловностью и
точностью, как улавливается живой голос дежурного отправителя, кричащего:
"Готово!"

Федя восторженно ахал. Он был более всех нас приспособлен для лесной жизни,
более опытен, несмотря на свою юность, чем любой из нас. Федя мог плотничать,
мог срубить немудрящую избушку в тайге, знал, как завалить дерево и укрепить
ветвями место ночевки. Федя был охотник - в его краях к оружию привыкали с
детских лет. Холод и голод свели все Федины достоинства на нет, земля
пренебрегала его знаниями, его умением. Федя не завидовал горожанам, он просто
преклонялся перед ними, и рассказы о достижениях техники, о городских чудесах
он готов был слушать без конца, несмотря на голод.

Дружба не зарождается ни в нужде, ни в беде. Те "трудные" условия жизни,
которые, как говорят нам сказки художественной литературы, являются
обязательным условием возникновения дружбы, просто недостаточно трудны. Если
беда и нужда сплотили, родили дружбу людей - значит, это нужда не крайняя и
беда не большая. Горе недостаточно остро и глубоко, если можно разделить его с
друзьями. В настоящей нужде познается только своя собственная душевная и
телесная крепость, определяются пределы своих возможностей, физической
выносливости и моральной силы.

Мы все понимали, что выжить можно только случайно. И, странное дело, когда-то
в молодости моей у меня была поговорка при всех неудачах и провалах: "Ну, с
голоду не умрем". Я был уверен, всем телом уверен в этой фразе. И я в тридцать
лет оказался в положении человека, умирающего с голоду по-настоящему,
дерущегося из-за куска хлеба буквально, - и все это задолго до войны.

Когда мы вчетвером собрались на ключе Дусканья, мы знали все, что не для
дружбы собрались мы сюда; мы знали, что, выжив, мы неохотно будем встречаться
друг с другом. Нам будет неприятно вспоминать плохое: сводящий с ума голод,
выпаривание вшей в обеденных наших котелках, безудержное вранье у костра,
вранье-мечтанье, гастрономические басни, ссоры друг с другом и одинаковые наши
сны, ибо мы все видели во сне одно и то же: пролетающие мимо нас, как болиды
или как ангелы, буханки ржаного хлеба.

Человек счастлив своим уменьем забывать. Память всегда готова забыть плохое и
помнить только хорошее. Хорошего не было на ключе Дусканья, не было его ни
впереди, ни позади путей каждого из нас. Мы были отравлены Севером навсегда, и
мы это понимали. Трое из нас перестали сопротивляться судьбе, и только Иван
Иванович работал с тем же трагическим старанием, как и раньше.

Савельев пробовал урезонить Ивана Ивановича во время одного из перекуров.
Перекур - это самый обыкновенный отдых, отдых для некурящих, ибо махорки у нас
не один год не было, а перекуры были. В тайге любители курения собирали и
сушили листы черной смородины, и были целые дискуссии, по-арестантски
страстные, на тему: брусничный или смородинный лист вкуснее. Ни тот, ни другой
никуда не годился, по мнению знатоков, ибо организм требовал никотинного яда,
а не дыма, и обмануть клетки мозга таким простым способом было нельзя. Но для
перекуров-отдыхов смородинный лист годился, ибо в лагере слово "отдых" во
время работы слишком одиозно и идет вразрез с теми основными правилами
производственной морали, которые воспитываются на Дальнем Севере. Отдыхать
через каждый час - это вызов, это и преступление, но ежечасная перекурка - в
порядке вещей. Так и здесь, как и во всем на Севере, явления не совпадали с
правилами. Сушеный смородинный лист был естественным камуфляжем.

- Послушай, Иван, - сказал Савельев. - Я расскажу тебе одну историю. В Бамлаге
на вторых путях мы возили песок на тачках. Откатка дальняя, норма двадцать
пять кубометров. Меньше полнормы сделаешь - штрафной паек: триста граммов и
баланда один раз в день. А тот, кто сделает норму, получает килограмм хлеба,
кроме приварка, да еще в магазине имеет право за наличные купить килограмм
хлеба. Работали попарно. А нормы немыслимые. Так мы словчили так: сегодня
катаем на тебя вдвоем из твоего забоя. Выкатаем норму. Получаем два килограмма
хлеба да триста граммов штрафных моих - каждому достается кило сто пятьдесят.
Завтра работаем на меня. Потом снова на тебя. Целый месяц так катали. Чем не
жизнь? Главное, десятник был душа - он, конечно, знал. Ему было даже выгодно -
люди не очень слабели, выработка не уменьшалась. Потом кто-то из начальства
разоблачил эту штуку, и кончилось наше счастье.

- Что ж, хочешь здесь попробовать? - сказал Иван Иванович.
- Я не хочу, а просто мы тебе поможем.
- А вы?
- Нам, милый, все равно.
- Ну, и мне все равно. Пусть приходит сотский.

Сотский, то есть десятник, пришел через несколько дней. Худшие опасения наши
сбылись.

- Ну, отдохнули, пора и честь знать. Дать место другим. Работа ваша вроде
оздоровительного пункта или оздоровительной команды, как ОП и ОК, - важно
пошутил десятник.

- Да, - сказал Савельев, -

Сначала ОП, потом ОК,
На ногу бирку и - пока!

Посмеялись для приличия.

- Когда обратно-то?
- Да завтра и пойдем.

Иван Иванович успокоился. Он повесился ночью в десяти шагах от избы в развилке
дерева, без всякой веревки - таких самоубийств мне еще не приходилось видеть.
Нашел его Савельев, увидел с тропы и закричал. Подбежавший десятник не велел
снимать тела до прихода "оперативки" и заторопил нас.

Федя Щапов и я собирались в великом смущении - у Ивана Ивановича были хорошие,
еще целые портянки, мешочки, полотенце, запасная бязевая нижняя рубашка, из
которой Иван Иванович уже выварил вшей, чиненые ватные бурки, на нарах лежала
его телогрейка. После краткого совещания мы взяли все эти вещи себе. Савельев
не участвовал в дележе одежды мертвеца - он все ходил около тела Ивана
Ивановича. Мертвое тело всегда и везде на воле вызывает какой-то смутный
интерес, притягивает, как магнит. Этого не бывает на войне и не бывает в
лагере - обыденность смертей, притупленность чувств снимает интерес к мертвому
телу. Но у Савельева смерть Ивана Ивановича затронула, осветила, потревожила
какие-то темные уголки души, толкнула его на какие-то решения.

Он вошел в избушку, взял из угла топор и перешагнул порог. Десятник, сидевший
на завалинке, вскочил и заорал непонятное что-то. Мы с Федей выскочили во
двор.

Савельев подошел к толстому, короткому бревну лиственницы, на котором мы
всегда пилили дрова, - бревно было изрезано, кора сколота. Он положил левую
руку на бревно, растопырил пальцы и взмахнул топором.

Десятник закричал визгливо и пронзительно. Федя бросился к Савельеву - четыре
пальца отлетели в опилки, их не сразу даже видно было среди веток и мелкой
щепы. Алая кровь била из пальцев. Федя и я разорвали рубашку Ивана Ивановича,
затянули жгут на руке Савельева, завязали рану.

Десятник увел всех нас в лагерь. Савельева - в амбулаторию для перевязки, в
следственный отдел - для начала дела о членовредительстве, Федя и я вернулись
в ту самую палатку, откуда две недели назад мы выходили с такими надеждами и
ожиданием счастья.

Места наши на верхних нарах были уже заняты другими, но мы не заботились об
этом - сейчас лето, и на нижних нарах было, пожалуй, даже лучше, чем на
верхних, а пока придет зима, будет много, много перемен.

Я заснул быстро, а в середине ночи проснулся и подошел к столу дежурного
дневального. Там примостился Федя с листком бумаги в руке. Через его плечо я
прочел написанное.

"Мама, - писал Федя, - мама, я живу хорошо. Мама, я одет по сезону..."

1959


ТАЙГА ЗОЛОТАЯ

"Малая зона" - это пересылка. "Большая зона" - лагерь горного управления -
бесконечные приземистые бараки, арестантские улицы, тройная ограда из колючей
проволоки, караульные вышки по-зимнему, похожие на скворечни. В малой зоне еще
больше колючей проволоки, еще больше вышек, замков и щеколд - ведь там живут
проезжие, транзитные, от которых можно ждать всякой беды.

Архитектура малой зоны идеальна. Это один квадратный барак, огромный, где нары
в четыре этажа и где "юридических" мест не менее пятисот. Значит, если нужно,
можно вместить тысячи. Но сейчас зима, этапов мало, и зона изнутри кажется
почти пустой. Барак еще не успел высохнуть внутри - белый пар, на стенах лед.
При входе - огромная лампа электрическая в тысячу свечей. Лампа то желтеет, то
загорается ослепительным белым светом - подача энергии неровная.

Днем зона спит. По ночам раскрываются двери, под лампой появляются люди со
списками в руках и хриплыми, простуженными голосами выкрикивают фамилии. Те,
кого вызвали, застегивают бушлаты на все пуговицы, шагают через порог и
исчезают навсегда. За порогом ждет конвой, где-то пыхтят моторы грузовиков,
заключенных везут на прииски, в совхозы, на дорожные участки...

Я тоже лежу здесь - недалеко от двери на нижних нарах. Внизу холодно, но
наверх, где теплее, я подниматься не решаюсь, меня оттуда сбросят вниз: там
место для тех, кто посильней, и прежде всего для воров. Да мне и не взобраться
наверх по ступенькам, прибитым гвоздями к столбу. Внизу мне лучше. Если будет
спор за место на нижних нарах - я уползу под нары, вниз.

Я не могу ни кусаться, ни драться, хотя приемы тюремной драки мною освоены
хорошо. Ограниченность пространства - тюремная камера, арестантский вагон,
барачная теснота - продиктовала приемы захвата, укуса, перелома. Но сейчас сил
нет и для этого. Я могу только рычать, материться. Я сражаюсь за каждый день,
за каждый час отдыха. Каждый клочок тела подсказывает мне мое поведение.

Меня вызывают в первую же ночь, но я не подпоясываюсь, хотя веревочка у меня
есть, не застегиваюсь наглухо.

Дверь закрывается за мной, и я стою в тамбуре.

Бригада - двадцать, человек, обычная норма для одной автомашины, стоит у
следующей двери, из которой выбивается густой морозный пар.

Нарядчик и старший конвоир считают и осматривают людей. А справа стоит еще
один человек - в стеганке, в ватных брюках, в ушанке, помахивает меховыми
рукавицами-крагами. Его-то мне и нужно. Меня возили столько раз, что закон я
знал в совершенстве.

Человек с крагами - представитель, который принимает людей, который волен не
принять.

Нарядчик выкрикивает мою фамилию во весь голос - точно так же, как кричал в
огромном бараке. Я смотрю только на человека с крагами.

- Не берите меня, гражданин начальник. Я больной и работать на прииске не
буду. Мне надо в больницу.

Представитель колеблется - на прииске, дома, ему говорили, чтобы он отобрал
только работяг, других прииску не надо. Потому-то он и приехал сам.

Представитель разглядывает меня. Мой рваный бушлат, засаленная гимнастерка без
пуговиц, открывающая грязное тело в расчесах от вшей, обрывки тряпок, которыми
перевязаны пальцы рук, веревочная обувь на ногах, веревочная в
шестидесятиградусный мороз, воспаленные голодные глаза, непомерная костлявость
- он хорошо знает, что все это значит.

Представитель берет красный карандаш и твердой рукой вычеркивает мою фамилию.

- Иди, сволочь, - говорит мне нарядчик зоны.

И дверь распахивается, и я снова внутри малой зоны. Место мое уже занято, но я
оттаскиваю того, кто лег на мое место, в сторону. Тот недовольно рычит, но
вскоре успокаивается.

А я засыпаю похожим на забытье сном и просыпаюсь от первого шороха. Я выучился
просыпаться, как зверь, как дикарь, без полусна.

Я открываю глаза. С верхних нар свисает нога в изношенной до предела, но все
же туфле, а не казенном ботинке. Грязный блатной мальчик возникает передо мной
и говорит куда-то вверх томным голосом педераста.

- Скажи Валюше, - говорит он кому-то невидимому на верхних нарах, - что
артистов привели...

Пауза. Потом хриплый голос сверху:

- Валюша спрашивает: кто они?

- Артисты из культбригады. Фокусник и два певца. Один певец харбинский.

Туфля зашевелилась и исчезла... Голос сверху сказал:

- Веди их.

Я продвинулся к краю нар. Три человека стояли под лампой: двое в бушлатах,
один в вольной "москвичке". На лицах всех изображалось благоговение.

- Кто тут харбинский? - сказал голос.

- Это я, - почтительно ответил человек в бекеше.

- Валюша велит спеть что-нибудь.

- На русском? Французском? Итальянском? Английском? - спрашивал, вытягивая шею
вверх, певец.

- Валюша сказал: на русском.

- А конвой? Можно негромко?

- Ничто... ничто... Вовсю валяй, как в Харбине.

Певец отошел и спел куплеты Тореадора. Холодный пар вылетал с каждым выдохом.

Тяжелое ворчание, и голос сверху:

- Валюша сказал: какую-нибудь песню.

Побледневший певец пел:

Шуми, золотая, шуми, золотая,
Моя золотая тайга,
Ой, вейтесь, дороги, одна и другая,
В раздольные наши края...

Голос сверху:

- Валюша сказал: хорошо.

Певец вздохнул облегченно. Мокрый от волнения лоб дымился и казался нимбом
вокруг головы певца. Ладонью певец вытер пот, и нимб исчез.

- Ну, а теперь, - сказал голос, - снимай-ка свою "москвичку". Вот тебе сменка!

Сверху сбросили рваную телогрейку.

Певец молча снял "москвичку" и надел телогрейку.

- Иди теперь, - сказал голос сверху. - Валюша спать хочет.

Харбинский певец и его товарищи растаяли в барачном тумане.

Я подвинулся глубже, скорчился, засунул руки в рукава телогрейки и заснул.

И, казалось, тотчас же проснулся от громкого, выразительного шепота:

- В тридцать седьмом в Улан-Баторе идем мы по улице с товарищем. Время
обедать. На углу - китайская столовая. Заходим. Смотрю меню: китайские
пельмени. Я сибиряк, знаю сибирские, уральские пельмени. А тут вдруг
китайские. Решили взять по сотне. Хозяин китаец смеется: "Многа будет", - и
рот растягивает до ушей. "Ну, по десятку?" Хохочет: "Многа будет". "Ну, по
паре!" Пожал плечами, ушел на кухню, тащит - каждый пельмень с ладонь, все
залито жиром горячим. Ну, мы по полпельменя на двоих съели и ушли.

- А вот я...

Усилием воли заставляю себя не слушать и засыпаю снова. Просыпаюсь от запаха
дыма. Где-то вверху, в воровском царстве, курят. Кто-то слез с махорочной
цигаркой вниз, и острый сладкий запах дыма разбудил всех внизу.

И снова шепот:

- В райкоме у нас, в Северном, этих окурков, боже мой, боже мой! Тетя Поля,
уборщица, все ругалась, подметать не успевала. А я и не понимал тогда, что
такое табачный окурок, чинарик, бычок.

Снова я засыпаю.

Кто-то дергает меня за ногу. Это нарядчик. Воспаленные глаза его злы. Он
ставит меня в полосу желтого света у двери.

- Ну, - говорит он, - на прииск ты не хочешь ехать. Я молчу.

- А в совхоз? В теплый совхоз, черт бы тебя побрал, сам бы поехал.

- Нет.

- А на дорожную? Метлы вязать. Метлы вязать, подумай.

- Знаю, - говорю я, - сегодня метлы вязать, а завтра - тачку в руки.

- Чего же ты хочешь?

- В больницу! Я болен.

Нарядчик что-то записывает в тетрадь и уходит. Через три дня в малую зону
приходит фельдшер и вызывает меня, ставит термометр, осматривает язвы
фурункулов на спине, втирает какую-то мазь.

1961


ТАТАРСКИЙ МУЛЛА И ЧИСТЫЙ ВОЗДУХ

Жара в тюремной камере была такая, что не было видно ни одной мухи. Огромные
окна с железными решетками были распахнуты настежь, но это не давало
облегчения - раскаленный асфальт двора посылал вверх горячие воздушные волны,
и в камере было даже прохладней, чем на улице. Вся одежда была сброшена, и
сотня голых тел, пышущих тяжелым влажным жаром, ворочалась, истекая потом, на
полу - на нарах было слишком жарко. На комендатские поверки арестанты
выстраивались в одних кальсонах, по часу торчали в уборных на оправке,
бесконечно обливаясь холодной водой из умывальника. Но это помогало ненадолго.
Поднарники сделались вдруг обладателями лучших мест. Надо было готовиться в
места "далеких таборив", и острили, по-тюремному мрачно, что после пытки
выпариванием их ждет пытка вымораживанием.

Татарский мулла, следственный арестант по знаменитому делу "Большой Татарии",
о котором мы знали гораздо раньше того дня, когда об этом намекнули газеты,
крепкий шестидесятилетний сангвиник, с мощной грудью, поросшей седыми
волосами, с живым взглядом темных круглых глаз, говорил, беспрерывно вытирая
мокрой тряпочкой лысый лоснящийся череп:

- Только бы не расстреляли. А дадут десять лет - чепуха. Тому этот срок
страшен, кто собирается жить до сорока лет. А я собираюсь жить до
восьмидесяти.

Мулла взбегал на пятый этаж без одышки, возвращаясь с прогулки.

- Если дадут больше десяти, - продолжал он раздумывать, - то в тюрьме я
проживу еще лет двадцать. А если в лагере, - мулла помолчал, - на чистом
воздухе, то - десять.

Я вспомнил этого бодрого и умного муллу сегодня, когда перечитывал "Записки из
Мертвого дома". Мулла знал, что такое "чистый воздух".

Морозов и Фигнер пробыли в Шлиссельбургской крепости при строжайшем тюремном
режиме по двадцать лет и вышли вполне трудоспособными людьми. Фигнер нашла
силы для дальнейшей активной работы в революции, затем написала десятитомные
воспоминания о перенесенных ужасах, а Морозов написал ряд известных научных
работ и женился по любви на какой-то гимназистке.

В лагере для того, чтобы здоровый молодой человек, начав свою карьеру в
золотом забое на чистом зимнем воздухе, превратился в доходягу, нужен срок по
меньшей мере от двадцати до тридцати дней при шестнадцатичасовом рабочем дне,
без выходных, при систематическом голоде, рваной одежде и ночевке в
шестидесятиградусный мороз в дырявой брезентовой палатке, побоях десятников,
старост из блатарей, конвоя. Эти сроки многократно проверены. Бригады,
начинающие золотой сезон и носящие имена своих бригадиров, не сохраняют к
концу сезона ни одного человека из тех, кто этот сезон начал, кроме самого
бригадира, дневального бригады и кого-либо еще из личных друзей бригадира.
Остальной состав бригады меняется за лето несколько раз. Золотой забой
беспрерывно выбрасывает отходы производства в больницы, в так называемые
оздоровительные команды, в инвалидные городки и на братские кладбища.

Золотой сезон начинается пятнадцатого мая и кончается пятнадцатого сентября -
четыре месяца. О зимней же работе и говорить не приходится. К лету основные
забойные бригады формируются из новых людей, еще здесь не зимовавших.

Арестанты, получившие срок, рвались из тюрьмы в лагерь. Там - работа, здоровый
деревенский воздух, досрочные освобождения, переписка, посылки от родных,
денежные заработки. Человек всегда верит в лучшее. У щели дверей теплушки, в
которой нас везли на Дальний Восток, день и ночь толкались пассажиры-этапники,
упоенно вдыхая прохладный, пропитанный запахом полевых цветов тихий вечерний
воздух, приведенный в движение ходом поезда. Этот воздух был не похож на
спертый, пахнущий карболкой и человеческим потом воздух тюремной камеры,
ставшей ненавистной за много месяцев следствия. В этих камерах оставляли
воспоминания о поруганной и растоптанной чести, воспоминания, которые хотелось
забыть.

По простоте душевной люди представляли следственную тюрьму самым жестоким
переживанием, так круто перевернувшим их жизнь. Именно арест был для них самым
сильным нравственным потрясением. Теперь, вырвавшись из тюрьмы, они
подсознательно хотели верить в свободу, пусть относительную, но все же
свободу, жизнь без проклятых решеток, без унизительных и оскорбительных
допросов. Начиналась новая жизнь без того напряжения воли, которое требовалось
всегда для допроса во время следствия. Они чувствовали глубокое облегчение от
сознания того, что все уже решено бесповоротно, приговор получен, не нужно
думать, что именно отвечать следователю, не нужно волноваться за родных, не
нужно строить планов жизни, не нужно бороться за кусок хлеба - они уже в чужой
воле, уже ничего нельзя изменить, никуда нельзя повернуть с этого блестящего
железнодорожного пути, медленно, но неуклонно ведущего их на Север.

Поезд шел навстречу зиме. Каждая ночь была холоднее прежней, жирные зеленые
листья тополей здесь были уже тронуты светлой желтизной. Солнце уже не было
таким жарким и ярким, как будто его золотую силу впитали, всосали в себя
листья кленов, тополей, берез, осин. Листья сами сверкали теперь солнечным
светом. А бледное, малокровное солнце не нагревало даже вагона, большую часть
дня прячась за теплые сизые тучки, еще не пахнущие снегом. Но и до снега было
недалеко.

Пересылка - еще один маршрут к Северу. Приморская бухта их встретила небольшой
метелью. Снег еще не ложился - ветер сметал его с промороженных желтых обрывов
в ямы с мутной, грязной водой. Сетка метели была прозрачна. Снегопад был редок
и похож на рыболовную сеть из белых ниток, накинутую на город. Над морем снег
вовсе не был виден - темно-зеленые гривастые волны медленно набегали на
позеленелый скользкий камень. Пароход стал на рейде и сверху казался
игрушечным, и, даже когда на катере их подвезли к самому борту и они один за
другим взбирались на палубу, чтобы сразу разойтись и исчезнуть в горловинах
трюмов, пароход был неожиданно маленьким, слишком много воды окружало его.

Через пять суток их выгрузили на суровом и мрачном таежном берегу, и
автомашины развезли их по тем местам, где им предстояло жить - и выжить.

Здоровый деревенский воздух они оставили за морем. Здесь их окружал напитанный
испарениями болот разреженный воздух тайги. Сопки были покрыты болотным
покровом, и только лысины безлесных сопок сверкали голым известняком,
отполированным бурями и ветрами. Нога тонула в топком мхе, и редко за летний
день ноги были сухими. Зимой все леденело. И горы, и реки, и болота зимой
казались каким-то одним существом, зловещим и недружелюбным.

Летом воздух был слишком тяжел для сердечников, зимой невыносим. В большие
морозы люди прерывисто дышали. Никто здесь не бегал бегом, разве только самые
молодые, и то не бегом, а как-то вприпрыжку.

Тучи комаров облепляли лицо - без сетки было нельзя сделать шага. А на работе
сетка душила, мешала дышать. Поднять же ее было нельзя из-за комаров.

Работали тогда по шестнадцать часов, и нормы были рассчитаны на шестнадцать
часов. Если считать, что подъем, завтрак, и развод на работу, и ходьба на
место ее занимают полтора часа минимум, обед - час и ужин вместе со сбором ко
сну полтора часа, то на сон после тяжелой физической работы на воздухе
оставалось всего четыре часа. Человек засыпал в ту самую минуту, когда
переставал двигаться, умудрялся спать на ходу или стоя. Недостаток сна отнимал
больше силы, чем голод. Невыполнение нормы грозило штрафным пайком - триста
граммов хлеба в день и без баланды.

С первой иллюзией было покончено быстро. Это - иллюзия работы, того самого
труда, о котором на воротах всех лагерных отделений находится предписанная
лагерным уставом надпись: "Труд есть дело чести, дело славы, дело доблести и
геройства". Лагерь же мог прививать и прививал только ненависть и отвращение к
труду.

Раз в месяц лагерный почтальон увозил накопившуюся почту в цензуру. Письма с
материка и на материк шли по полгода, если вообще шли. Посылки выдавались
только тем, кто выполняет норму, остальные подвергались конфискации. Все это
не носило характера произвола, отнюдь. Об этом читались приказы, в особо
важных случаях заставляли всех поголовно расписываться. Это не было дикой
фантазией какого-то дегенерата начальника, это был приказ высшего начальства.

Но даже если кем-либо посылки и получались, - можно было пообещать
какому-нибудь воспитателю половину, а половину все же получить, - то нести
такую посылку было некуда. В бараке давно ждали блатные, чтобы отнять на
глазах у всех и поделиться со своими Ванечками и Сенечками. Посылку надо было
или сразу съесть, или продать. Покупателей было сколько угодно - десятники,
начальники, врачи.

Был и третий, самый распространенный выход. Многие отдавали хранить посылки
своим знакомым по лагерю или тюрьме, работавшим на каких-либо должностях и
работах, где можно было запереть и спрятать. Или давали кому-либо из
вольнонаемных. И в том и в другом случае всегда был риск - никто не верил в
добросовестность хозяев, - но это была единственная возможность спасти
полученное.

Денег не платили вовсе. Ни копейки. Платили только лучшим бригадам, и то
пустяки, которые не могли дать им серьезной помощи. Во многих бригадах
бригадиры делали так: выработку бригады записывали на два-три человека, давая
им перевыполненный процент, за что полагалась денежная премия. На остальные
двадцать - тридцать человек в бригаде полагался штрафной паек. Это было
остроумным решением. Если бы на всех заработок был поделен поровну, никто не
получил бы ни копейки. А тут получали два-три человека, выбираемые совсем
случайно, часто даже без участия бригадира в составлении ведомости.

Все знали, что нормы невыполнимы, что заработка нет и не будет, и все же за
десятником ходили, интересовались выработкой, бежали встречать кассира, ходили
в контору за справками.

Что это такое? Есть ли это желание обязательно выдать себя за работягу,
поднять свою репутацию в глазах начальства, или это просто какое-то
психическое расстройство на фоне упадка питания? Последнее более верно.

Светлая, чистая, теплая следственная тюрьма, которую так недавно и так
бесконечно давно они покинули, всем, неукоснительно всем казалась отсюда
лучшим местом на земле. Все тюремные обиды были забыты, и все с увлечением
вспоминали, как они слушали лекции настоящих ученых и рассказы бывалых людей,
как они читали книги, как они спали и ели досыта, ходили в чудесную баню, как
получали они передачи от родственников, как они чувствовали, что семья вот
здесь, рядом, за двойными железными воротами, как они говорили свободно, о чем
хотели (в лагере за это полагался дополнительный срок заключения), не боясь ни
шпионов, ни надзирателей. Следственная тюрьма казалась им свободнее и родней
родного дома, и не один говорил, размечтавшись на больничной койке, хотя
оставалось жить немного: "Я бы хотел, конечно, повидать семью, уехать отсюда.
Но еще больше мне хотелось бы попасть в камеру следственной тюрьмы - там было
еще лучше и интересней, чем дома. И я рассказал бы теперь всем новичкам, что
такое "чистый воздух".

Если ко всему этому прибавить чуть не поголовную цингу, выраставшую, как во
времена Беринга, в грозную и опасную эпидемию, уносившую тысячи жизней;
дизентерию, ибо ели что попало, стремясь только наполнить ноющий желудок,
собирая кухонные остатки с мусорных куч, густо покрытых мухами; пеллагру - эту
болезнь бедняков, истощение, после которого кожа на ладонях и стопах слезала с
человека, как перчатка, а по всему телу шелушилась крупным круглым лепестком,
похожим на дактилоскопические оттиски, и, наконец, знаменитую алиментарную
дистрофию - болезнь голодных, которую только после ленинградской блокады стали
называть своим настоящим именем. До того времени она носила разные названия:
РФИ - таинственные буквы в диагнозах историй болезни, переводимые как резкое
физическое истощение, или, чаще, полиавитаминоз, чудное латинское название,
говорящее о недостатке нескольких витаминов в организме человека и
успокаивающее врачей, нашедших удобную и законную латинскую формулу для
обозначения одного и того же - голода.

Если вспомнить неотапливаемые, сырые бараки, где во всех щелях изнутри
намерзал толстый лед, будто какая-то огромная стеариновая свеча оплыла в углу
барака... Плохая одежда и голодный паек, отморожения, а отморожение - это ведь
мученье навек, если даже не прибегать к ампутациям. Если представить, сколько
при этом должно было появиться и появлялось гриппа, воспаления легких,
всяческих простуд и туберкулеза в болотистых этих горах, губительных для
сердечника. Если вспомнить эпидемии саморубов-членовредителей. Если принять во
внимание и огромную моральную подавленность, и безнадежность, то легко
увидеть, насколько чистый воздух был опаснее для здоровья человека, чем
тюрьма.

Поэтому нет нужды полемизировать с Достоевским насчет преимущества "работы" на
каторге по сравнению с тюремным бездельем и достоинствами "чистого воздуха".
Время Достоевского было другим временем, и каторга тогдашняя еще не дошла до
тех высот, о которых здесь рассказано. Об этом заранее трудно составить верное
представление, ибо все тамошнее слишком необычайно, невероятно, и бедный
человеческий мозг просто не в силах представить в конкретных образах тамошнюю
жизнь, о которой смутное, неуверенное понятие имел наш тюремный знакомый -
татарский мулла.

1955


ТЕТЯ ПОЛЯ

Тетя Поля умерла в больнице от рака желудка в возрасте пятидесяти двух лет.
Вскрытие подтвердило диагноз лечащего врача. Впрочем, в нашей больнице
патологоанатомический диагноз редко расходился с клиническим - так бывает в
самых лучших и самых плохих больницах.

Фамилию тети Поли знали только в конторе. Не помнила подлинной фамилии даже
жена начальника, у которого тетя Поля семь лет была "дневальной", то есть
прислугой.

Все знают, кто такой дневальный или дневальная, но не все знают, кем они могут
быть. Доверенное лицо недоступного властителя тысяч человеческих судеб;
свидетель его слабостей, его темных сторон. Человек, знающий теневые стороны
дома. Раб, но и непременный участник подводной, подземной квартирной войны;
участник или, по крайней мере, наблюдатель домашних сражений. Негласный арбитр
в ссорах мужа и жены. Ведущий хозяйство семьи начальника, умножающий его
богатство, и не только экономией и честностью. Один такой дневальный торговал
в пользу начальника махорочными папиросами, продавая их заключенным по десять
рублей папироса. Лагерная палата мер и весов установила, что в спичечную
коробку входит махорки на восемь папирос, а восьмушка махорки состоит из
восьми таких спичечных коробочек. Эти меры сыпучих тел действуют на 1/8
территории Советского Союза - во всей Восточной Сибири.

Наш дневальный выручал за каждую пачку махорки шестьсот сорок рублей. Но и эта
цифра не была, как говорится, пределом. Можно было насыпать неполные коробочки
- разница на взгляд почти незаметна, да и ссориться с дневальным начальника
никто не захочет. Можно было вертеть более тонкие папиросы. Вся закрутка -
дело рук и совести дневального. Наш дневальный скупал у начальника махорку по
пятьсот рублей за пачку. Стосорокарублевая разница шла в карман дневального.

Хозяин тети Поли махоркой не торговал, и вообще никакими темными делами тете
Поле у него заниматься не приходилось. Тетя Поля была великая стряпуха, а
дневальные, сведущие в кулинарии, ценились особенно дорого. Тетя Поля могла
взяться - и действительно бралась - устроить кого-либо из земляков-украинцев
на легкую работу или включить в какой-нибудь список на освобождение. Помощь
тети Поли своим землякам была весьма серьезной. Другим она не помогала, разве
только советом.

Тетя Поля работала у начальника седьмой год и думала, что и все свои десять
"рокив" проживет безбедно.

Тетя Поля была расчетливой бессеребреницей и справедливо полагала, что ее
равнодушие к подаркам, к деньгам не может не прийтись по душе любому
начальнику. Расчеты ее оправдались. Она была своим человеком в семье
начальника, и уже был намечен план ее освобождения - она должна была числиться
грузчицей автомашины на прииске, где работал брат начальника, и прииск
ходатайствовал бы о ее освобождении.

Но тетя Поля заболела, ей становилось все хуже, и ее отвезли в больницу.
Главный врач распорядился, чтобы тете Поле отвели отдельную палату. Десять
полутрупов вытащили в холодный коридор, чтобы освободить место дневальной
начальника.

Больница оживилась. Ежедневно во второй половине дня приезжали "виллисы",
приезжали грузовики; из кабин выходили дамы в тулупах, выходили военные - все
стремились к тете Поле. И тетя Поля обещала каждому: если выздоровеет -
замолвит словечко начальнику.

Каждое воскресенье лимузин ЗИС-110 въезжал в больничные ворота - тете Поле
везли посылочку, записочку от жены начальника.

Тетя Поля отдавала все санитаркам, попробует ложечку и отдаст. Болезнь свою
она знала.

Но выздороветь тетя Поля не могла. И вот однажды в больницу явился с запиской
начальника необычайный посетитель - отец Петр, как он назвал себя нарядчику.
Оказывается, тетя Поля желала исповедаться.

Необычайный посетитель был Петька Абрамов. Его все знали. Он даже лежал в этой
больнице несколько месяцев назад. А сейчас это был отец Петр.

Визит преподобного взволновал всю больницу. Оказывается, в наших краях есть
священники! И они исповедуют желающих! В самой большой палате больничной -
палате номер два, где между обедом и ужином ежедневно рассказывался кем-либо
из больных гастрономический рассказ, во всяком случае, не для улучшения
аппетита, а из-за потребности голодного человека в возбуждении пищевых эмоций,
- в этой палате говорили только об исповеди тети Поли.

Отец Петр был в кепке, в бушлате. Ватные его брюки заправлены в кирзовые
старенькие сапоги. Волосы были острижены коротко - для лица духовного звания
гораздо короче, чем волосы стиляг пятидесятых годов. Отец Петр расстегнул
бушлат и телогрейку - стала видна голубая косоворотка и большой наперсный
крест. Это был не простой крест, а распятие - только самодельное, выточенное
умелой рукой, но без необходимых инструментов.

Отец Петр исповедал тетю Полю и ушел. Он долго стоял на шоссе, поднимая руки,
когда приближались грузовики. Две машины прошли не останавливаясь. Тогда отец
Петр вынул из-за пазухи готовую, свернутую папиросу, поднял ее над головой, и
первая же машина затормозила, шофер гостеприимно открыл дверцу кабины.

Тетя Поля умерла, и похоронили ее на больничном кладбище. Это было большое
кладбище под горой (вместо "умереть" больные говорили "попасть под сопку") с
братскими могилами "А", "Б", "В" и "Г", несколькими хордообразными линиями
могил-одиночек. Ни начальника, ни его супруги, ни отца Петра не было на
похоронах тети Поли. Обряд похорон был обычным: нарядчик навязал на левую
голень тети Поли деревянную бирку с номером. Это был номер личного дела. По
инструкции номер должен быть написан простым черным карандашом, а отнюдь не
химическим, как и на лесных топографических реперах-затесах.

Привычные могильщики-санитары закидали камнями сухонькое тело тети Поли.
Нарядчик укрепил в камнях палочку - опять с тем же номером личного дела.

Прошло несколько дней, и в больницу явился отец Петр. Он уже побывал на
кладбище и сейчас гремел в конторе:

- Крест надо поставить. Крест.

- Еще чего, - ответил нарядчик.

Ругались они долго. Наконец отец Петр объявил:

- Даю вам неделю срока. Если за эту неделю крест не будет поставлен, буду
жаловаться на вас начальнику управления. Тот не поможет - буду писать
начальнику Дальстроя. Тот откажет - буду жаловаться на него в Совнарком.
Совнарком откажет - в Синод напишу, - орал отец Петр.

Нарядчик был старым арестантом и хорошо знал "страну чудес": он знал, что там
могут случаться самые неожиданные вещи. И, подумав, он решил доложить обо всей
истории главному врачу.

Главный врач, когда-то бывший не то министром, не то заместителем министра,
посоветовал не спорить и поставить крест на могиле тети Поли.

- Если поп так уверенно говорит, значит, тут что-то есть. Он что-то знает. Все
может быть, все может быть, - бормотал бывший министр.

Поставили крест, первый крест на этом кладбище. Его было далеко видно. И хотя
он был единственным, все это место приняло настоящий кладбищенский вид. Все
ходячие больные ходили смотреть на этот крест. И досочка была прибита с
надписью в траурной рамке. Сделать надпись поручили старику художнику, который
уже второй год лежал в больнице. Он, собственно, не лежал, а только числился
на койке, а все свое время тратил на массовое производство трех видов копий:
"Золотая осень", "Три богатыря" и "Смерть Иоанна Грозного". Художник клялся,
что может писать эти копии с закрытыми глазами. Заказчиками его было все
поселковое и больничное начальство.

Но досочку на крест тети Поли художник согласился сделать. Он спросил, что
надо писать. Нарядчик порылся в своих списках.

- Ничего не нахожу, кроме инициалов, - сказал он. - Тимошенко П. И. Пиши:
Полина Ивановна. Умерла такого-то числа.

Художник, никогда с заказчиками не споривший, так и написал. А ровно через
неделю явился Петька Абрамов, то есть отец Петр. Он сказал, что тетю Полю
зовут не Полина, а Прасковья, и не Ивановна, а Ильинична. Он сообщил дату ее
рождения и потребовал вставить ее в могильную надпись. Надпись исправили в
присутствии отца Петра.

1958


ТИФОЗНЫЙ КАРАНТИН

Человек в белом халате протянул руку, и Андреев вложил в растопыренные,
розовые, вымытые пальцы с остриженными ногтями свою соленую, ломкую
гимнастерку. Человек отмахнулся, затряс ладонью.

- Белья у меня нет, - сказал Андреев равнодушно. Тогда фельдшер взял
андреевскую гимнастерку обеими руками, ловким, привычным движением вывернул
рукава и вгляделся...

- Есть, Лидия Ивановна. - И заорал на Андреева: - Что же ты так обовшивел, а?

Но врачиха Лидия Ивановна не дала ему продолжать.

- Разве они виноваты? - сказала Лидия Ивановна негромко и укоризненно,
подчеркивая слово {они}, и взяла со стола стетоскоп.

На всю свою жизнь запомнил Андреев эту рыженькую Лидию Ивановну, тысячу раз
благословлял ее, вспоминая всегда с нежностью и теплотой. За что? За то, что
она подчеркнула слово {они} в этой фразе, единственной, которую Андреев слышал
от нее. За доброе слово, сказанное вовремя. Дошли ли до нее эти благословения?

Осмотр был недолго. Стетоскоп не нужен был для этого осмотра.

Лидия Ивановна подышала на фиолетовую печать и с силой, обеими руками прижала
ее к типографскому какому-то бланку. Она вписала туда несколько слов, и
Андреева увели.

Конвоир, ждавший в сенях санчасти, повел Андреева не обратно в тюрьму, а в
глубь поселка, к одному из больших складов. Двор возле склада был огорожен
колючей проволокой в десять законных рядов, с калиткой, около которой ходил
часовой в тулупе и с винтовкой. Они вошли во двор и подошли к пакгаузу. Яркий
электрический свет бил из дверной щели. Конвоир с трудом распахнул дверь,
огромную, сделанную для автомашин, а не для людей, и исчез в пакгаузе. На
Андреева пахнуло запахом грязного тела, лежалых вещей, кислым человеческим
потом. Смутный гул человеческих голосов наполнял эту огромную коробку.
Четырехэтажные сплошные нары, рубленные из цельных лиственниц, были строением
вечным, рассчитанным навечно, как мосты Цезаря. На стеллажах огромного
пакгауза лежало более тысячи людей. Это был один из двух десятков бывших
складов, доверху набитых новым, живым товаром, - в порту был тифозный
карантин, и вывоза, или, как говорят по-тюремному, "этапа", из него не было
уже более месяца. Лагерное кровообращение, где эритроциты - живые люди, было
нарушено. Транспортные машины простаивали. Прииски увеличивали рабочий день
заключенных. В самом городе хлебозавод не справлялся с выпечкой хлеба - ведь
каждому надо было дать по пятьсот граммов ежедневно, и хлеб пытались печь на
частных квартирах. Злость начальства нарастала тем более, что из тайги
понемногу попадал в город арестантский шлак, который выбрасывали прииски.

В "секции", как по-модному называли тот склад, куда привели Андреева, было
более тысячи человек. Но сразу это множество не было заметным. Люди лежали на
верхних нарах голыми от жары, на нижних нарах и под нарами - в телогрейках,
бушлатах и шапках. Большинство лежало навзничь или ничком (никто не объяснит,
отчего арестанты почти не спят на боку), и их тела на массивных нарах казались
наростами, горбами дерева, выгнувшейся доской.

Люди сдвигались в тесные группы возле или вокруг рассказчика-"романиста" либо
вокруг случая - а случай возникал со всей необходимостью ежеминутно при такой
прорве людей. Люди лежали здесь уже больше месяца, на работу они не ходили -
ходили только в баню для дезинфекции вещей. Двадцать тысяч рабочих дней,
ежедневно потерянных, сто шестьдесят тысяч рабочих часов, а может быть, и
триста двадцать тысяч часов - рабочие дни бывают разные. Или двадцать тысяч
сохраненных дней жизни.

Двадцать тысяч дней жизни. По-разному можно рассуждать о цифрах, статистика -
наука коварная.

Когда раздавалась пища, все были на местах (питание выдавалось по десяткам).
Людей было так много, что раздатчики пищи едва успевали раздать завтрак, как
наступало время раздачи обеда. И, едва закончив раздачу обеда, принимались
выдавать ужин. В секции с утра до вечера раздавали пищу. А ведь утром
выдавался только хлеб на весь день и чай - теплая кипяченая вода - и через
день по полселедки, в обед - только суп, в ужин - только каша.

И все-таки на выдачу этого не хватало времени.

Нарядчик подвел Андреева к нарам и показал на вторые нары:

- Вот твое место!

Вверху запротестовали, но нарядчик выругался. Андреев, уцепясь обеими руками
за край нар, пытался безуспешно закинуть правую ногу на нары. Сильная рука
нарядчика подкинула его, и он тяжело плюхнулся посреди голых тел. Никто не
обращал на него внимания. Процедура "прописки" и "въезда" была закончена.

Андреев спал. Он просыпался только тогда, когда давали пищу, и после,
аккуратно и бережно вылизав свои руки, снова спал, только некрепко - вши не
давали крепко спать.

Никто его не расспрашивал, хотя во всей этой транзитке не много было людей из
тайги, а всем остальным суждена была туда дорога. И они это понимали. Именно
поэтому они не хотели ничего знать о неотвратимой тайге. И это было правильно,
как рассудил Андреев. Все, что видел он, им не надо было знать. Избежать
ничего нельзя - ничего тут не предусмотришь. Лишний страх, к чему он? Здесь
были еще люди - Андреев был представителем мертвецов. И его знания, знания
мертвого человека, не могли им, еще живым, пригодиться.

Дня через два настал банный день. Дезинфекции и бани всем уже надоели, и
собирались неохотно, но Андрееву очень хотелось расправиться со своими вшами.
Времени у него теперь было сколько угодно, и несколько раз в день он
просматривал все швы своей побелевшей гимнастерки. Но окончательный успех
могла дать только дезкамера. Поэтому он шел охотно, и, хоть белья ему не дали,
сырую гимнастерку пришлось надеть на голое тело, но привычных укусов он не
чувствовал.

В бане давали воды по норме: таз горячей и таз холодной, но Андреев обманул
банщика и еще лишний таз получил.

Кусочек мыла крошечный давали, но на полу можно было собрать обмылки, и
Андреев постарался вымыться как следует. За последний год это была лучшая
баня. И пусть кровь и гной текли из цинготных язв на голенях Андреева. Пусть
шарахаются от него в бане люди. Пусть брезгливо отодвигаются от его вшивой
одежды.

Выдали из дезкамеры вещи, и сосед Андреева Огнев вместо овчинных меховых чулок
получил игрушечные - так села кожа. Огнев заплакал - меховые чулки были его
спасением на Севере. Но Андреев недоброжелательно смотрел на него. Столько он
видел плачущих мужчин по самым различным причинам. Были хитрецы - притворщики,
были нервнобольные, были потерявшие надежду, были обозленные. Были плачущие от
холода. Плачущих от голода Андреев не видал.

Обратно шли по темному молчаливому городу. Алюминиевые лужи застыли, но воздух
был свежий, весенний. После этой бани Андреев спал особенно крепко, "сытно
поспал", как говорил его сосед Огнев, уже забывший про свое банное
приключение.

Никого никуда не выпускали. Но все же в секции была единственная должность,
позволявшая выход за проволоку. Правда, здесь шла речь не о выходе из
лагерного поселка за внешнюю проволоку - три забора по десять ниток колючки,
да еще запретное пространство, обнесенное низко натянутой проволокой. О том
никто и не мечтал. Здесь шла речь о выходе из проволочного дворика. Там была
столовая, кухня, склады, больница - словом, иная, запретная для Андреева
жизнь. За проволоку выходил единственный человек - ассенизатор. И когда он
умер внезапно (жизнь полна благодетельных случайностей), Огнев - сосед
Андреева - проявил чудеса энергии и догадливости. Он два дня не ел хлеба,
затем выменял на хлеб большой фибровый чемодан.

- У барона Манделя, Андреев!

Барон Мандель! Потомок Пушкина! Вон там, там. Барон - длинный, узкоплечий, с
крошечным лысым черепом - был далеко виден. Но познакомиться с ним не пришлось
Андрееву.

У Огнева сохранился коверкотовый пиджак еще с воли, в карантине Огнев был
всего несколько месяцев.

Огнев преподнес нарядчику пиджак и фибровый чемодан и получил должность
умершего ассенизатора. Недели через две блатные придушили Огнева в темноте -
не до смерти, к счастью, - и отняли у него около трех тысяч рублей деньгами.

Андреев почти не встречался с Огневым в расцвет его коммерческой карьеры.
Избитый и истерзанный, Огнев исповедовался Андрееву ночью, заняв старое место.

Андреев мог бы ему рассказать кое-что из того, что он видел на прииске, но
Огнев ничуть не раскаивался и не жаловался.

- Сегодня они меня, завтра я их. Я их... обыграю... В штос, в терц, в буру
обыграю. Все верну!

Огнев ни хлебом, ни деньгами не помог Андрееву, но это и не было принято в
таких случаях - с точки зрения лагерной этики все обстояло нормально.

В один из дней Андреев удивился, что он еще живет. Подниматься на нары было
так трудно, но все же он поднимался. Самое главное - он не работал, лежал, и
даже пятьсот граммов ржаного хлеба, три ложки каши и миска жидкого супа в день
могли воскрешать человека. Лишь бы он не работал.

Именно здесь он понял, что не имеет страха и жизнью не дорожит. Понял и то,
что он испытан великой пробой и остался в живых. Что страшный приисковый опыт
суждено ему применить для своей пользы. Он понял, что, как ни мизерны
возможности выбора, свободной воли арестанта, они все же есть; эти возможности
- реальность, они могут спасти жизнь при случае. И Андреев был готов к этому
великому сражению, когда звериную хитрость он должен противопоставить зверю.
Его обманывали. И он обманет. Он не умрет, не собирается умирать.

Он будет выполнять желания своего тела, то, что ему рассказало тело на золотом
прииске. На прииске он проиграл битву, но это была не последняя битва. Он -
шлак, выброшенный с прииска. И он будет этим шлаком. Он видел, что фиолетовый
оттиск, который сделан на какой-то бумаге руками Лидии Ивановны, оттиск трех
букв:

ЛФТ - легкий физический труд. Андреев знал, что на эти метки не обращают
внимания на приисках, но здесь, в центре, он собирался извлечь из них все, что
можно.

Но возможностей было мало. Можно было сказать нарядчику: "Вот я, Андреев,
здесь лежу и никуда не хочу ехать. Если меня пошлют на прииск, то на первом
перевале, как затормозит машина, я прыгаю вниз, пусть конвой меня застрелит -
все равно на золото я больше не поеду".

Возможностей было мало. Но здесь он будет умнее, будет больше доверять телу. И
тело его не обманет. Его обманула семья, обманула страна. Любовь, энергия,
способности - все было растоптано, разбито. Все оправдания, которые искал
мозг, были фальшивы, ложны, и Андреев это понимал. Только разбуженный прииском
звериный инстинкт мог подсказать и подсказывал выход.

Именно здесь, на этих циклопических нарах, понял Андреев, что он кое-что
стоит, что он может уважать себя. Вот он здесь еще живой и никого не предал и
не продал ни на следствии, ни в лагере. Ему удалось много сказать правды, ему
удалось подавить в себе страх. Не то что он ничего вовсе не боялся, нет,
моральные барьеры определились яснее и четче, чем раньше, все стало проще,
ясней.

Ясно было, например, что нельзя выжить Андрееву. Прежнее здоровье утеряно
бесследно, сломано навеки. Навеки ли? Когда Андреева привезли в этот город, он
думал, что жизни его две-три недели. А для того, чтобы вернулась прежняя сила,
нужен полный отдых, многомесячный, на чистом воздухе, в курортных условиях, с
молоком, с шоколадом. И так как совершенно ясно, что такого курорта Андрееву
не видать, ему придется умереть. Что опять-таки не страшно. Умерло много
товарищей. Но что-то сильнее смерти не давало ему умереть. Любовь? Злоба? Нет.
Человек живет в силу тех же самых причин, почему живет дерево, камень, собака.
Вот это понял, и не только понял, а почувствовал хорошо Андреев именно здесь,
на городской транзитке, во время тифозного карантина.

Расчесы на коже зажили гораздо раньше, чем другие раны Андреева. Исчезал
понемногу черепаховый панцирь, в который превратилась на прииске человеческая
кожа; ярко-розовые кончики отмороженных пальцев потемнели: тончайшая кожица,
покрывавшая их после того, как лопнул пузырь отморожения, чуть загрубела. И
даже - самое главное - кисть левой руки разогнулась. За полтора года работы на
прииске обе кисти рук согнулись по толщине черенка лопаты или кайла и
закостенели, как казалось Андрееву, навсегда. Во время еды рукоятку ложки он
держал, как и все его товарищи, кончиками пальцев, щепотью, и забыл, что можно
держать ложку иначе. Кисть руки, живая, была похожа на протез-крючок. Она
выполняла только движения протеза. Кроме этого, ею можно было креститься, если
бы Андреев молился богу. Но ничего, кроме злобы, не было в его душе. Раны его
души не были так легко залечены. Они никогда не были залечены.

Но руку-то Андреев все-таки разогнул. Однажды в бане пальцы левой руки
разогнулись. Это удивило Андреева. Дойдет очередь и до правой, еще согнутой
по-старому. И ночами Андреев тихонько трогал правую, пробовал отогнуть пальцы,
и ему казалось, что вот-вот она разогнется. Он обкусал ногти самым аккуратным
образом и теперь грыз грязную, толстую, чуть размягчившуюся кожу по кусочку.
Эта гигиеническая операция была одним из немногих развлечений Андреева, когда
он не ел и не спал.

Кровавые трещины на подошвах ног уже не были такими болезненными, как раньше.
Цинготные язвы на ногах еще не зажили и требовали повязок, но ран оставалось
все меньше и меньше - их место занимали сине-черные пятна, похожие на тавро,
на клеймо рабовладельца, торговца неграми. Не заживали только большие пальцы
обеих ног - там отморожение захватило и костный мозг, оттуда понемногу вытекал
гной. Конечно, гноя было гораздо меньше, чем раньше, на прииске, где гной и
кровь так натекали в резиновую галошу-чуню, летнюю обувь заключенных, что нога
хлюпала при каждом шаге, как будто в луже.

Много еще лет пройдет, пока пальцы эти заживут у Андреева. Много лет после
заживления будут напоминать они о северном прииске ноющей болью при малейшем
холоде. Но Андреев не думал о будущем. Он, выученный на прииске не
рассчитывать жизнь дальше чем на день вперед, старался бороться за близкое,
как делает всякий человек на близком расстоянии от смерти. Сейчас он хотел
одного - чтобы тифозный карантин длился бесконечно. Но этого не могло быть, и
пришел день, когда карантин кончился.

Этим утром всех жителей секции выгнали на двор. Не один час заключенные молча
толклись за проволочной изгородью, мерзли. Нарядчик, стоя на бочке, хриплым,
отчаянным голосом выкрикивал фамилии. Вызванные выходили в калитку -
безвозвратно. На шоссе гудели грузовики, гудели так громко в морозном утреннем
воздухе, что мешали нарядчику.

"Только бы не вызвали, только бы не вызвали", - детским заклинанием умолял
судьбу Андреев. Нет, ему не будет удачи. Если даже не вызовут сегодня, то
вызовут завтра. Он поедет опять в золотые забои, на голод, побои и смерть.
Заныли отмороженные пальцы рук и ног, заныли уши, щеки. Андреев переступал с
ноги на ногу все чаще и чаще, согнувшись и дыша в сложенные трубочкой пальцы,
но онемевшие ноги и больные руки не так просто было согреть. Все бесполезно.
Он бессилен в борьбе с этой исполинской машиной, зубья которой перемалывали
его тело.

- Воронов! Воронов! - надрывался нарядчик. - Воронов! Здесь ведь, сука!.. - И
нарядчик злобно швырнул тоненькую желтую папку "дела" на бочку и придавил
"дело" ногой.

И тогда Андреев все понял сразу. Это был грозовой молнийный свет, указавший
дорогу к спасению. И сейчас же, разгорячившись от волнения, он осмелел и
двинулся вперед, к нарядчику. Тот называл фамилию за фамилией, люди уходили со
двора один за другим. Но толпа была еще велика. Вот сейчас, сейчас...

- Андреев! - крикнул нарядчик.

Андреев молчал, разглядывая бритые щеки нарядчика. После созерцания щек взгляд
его перешел на папки "дел". Их было совсем немного.

"Последняя машина", - подумал Андреев.

Нарядчик подержал андреевскую папку в руке и, не повторяя вызова, отложил в
сторону, на бочку.

- Сычев! Обзывайся - имя и отчество!

- Владимир Иванович, - ответил по всем правилам какой-то пожилой арестант и
растолкал толпу.

- Статья? Срок? Выходи!

Еще несколько человек откликнулись на вызов, ушли. И за ними ушел нарядчик.
Заключенных вернули в секцию.

Кашель, топот, выкрики сгладились, растворились в многоголосом говоре сотен
людей.

Андреев хотел жить. Две простые цели поставил он перед собой и положил
добиваться их. Было необыкновенно ясно, что здесь надо продержаться как можно
дольше, до последнего дня. Постараться не делать ошибок, держать себя в
руках... Золото - смерть. Никто лучше Андреева в этой транзитке не знает
этого. Надо во что бы то ни стало избежать тайги, золотых забоев. Как этого
может добиться он, бесправный раб Андреев? А вот как. Тайга за время карантина
обезлюдела - холод, голод, тяжелая многочасовая работа и бессонница лишили
тайгу людей. Значит, в первую очередь из карантина будут отправлять машины в
"золотые" управления, и только тогда, когда заказ приисков на людей ("Пришлите
две сотни деревьев", как пишут в служебных телеграммах) будет выполнен, -
только тогда будут отправлять не в тайгу, не на золото. А куда - это Андрееву
все равно. Лишь бы не на золото.

Обо всем этом Андреев не сказал никому ни слова. Ни с кем он не советовался,
ни с Огневым, ни с Парфентьевым, приисковым товарищем, ни с одним из этой
тысячи людей, что лежали с ним вместе на нарах. Ибо он знал: каждый, кому он
расскажет свой план, выдаст его начальству - за похвалу, за махорочный окурок,
просто так...

Он знал, что такое тяжесть тайны, секрет, и мог его сберечь. Только в этом
случае он не боялся. Одному было легче, вдвое, втрое, вчетверо легче
проскочить сквозь зубья машины. Его игра была его игрой - этому тоже он был
хорошо выучен на прииске.

Много дней Андреев не отзывался. Как только карантин кончился, заключенных
стали гонять на работы, и на выходе надо было словчить так, чтобы не попасть в
большие партии - тех водили обычно на земляные работы с ломом, кайлом и
лопатой; в маленьких же партиях по два-три человека была всегда надежда
заработать лишний кусок хлеба или даже сахару - более полутора лет Андреев не
видел сахару. Этот расчет был немудрен и совершенно правилен. Все эти работы
были, конечно, незаконными: заключенных числили на этапе, и находилось много
желающих пользоваться бесплатным трудом. Те, кто попадал на земляные работы,
ходили туда из расчета где-либо выпросить табаку, хлеба. Это удавалось, даже у
прохожих. Андреев ходил в овощехранилище, где вволю ел свеклу и морковь, и
приносил "домой" несколько сырых картофелин, которые жарил в золе печи и
полусырыми вытаскивал и съедал, - жизнь здешняя требовала, чтоб все пищевые
отправления производились быстро, - слишком много было голодных вокруг.

Начались дни почти осмысленные, наполненные какой-то деятельностью. Ежедневно
с утра приходилось простаивать часа два на морозе. И нарядчик кричал: "Эй, вы,
обзывайся, имя и отчество". И когда ежедневная жертва молоху была закончена,
все, топоча, бежали в барак - оттуда выводили на работу. Андреев побывал на
хлебозаводе, носил мусор на женской пересылке, мыл полы в отряде охраны, где в
полутемной столовой собирал с оставшихся тарелок липкие и вкусные мясные
остатки с командирских столов. После работы на кухню выносили большие тазы,
полные сладкого киселя, горы хлеба, и все садились вокруг, ели и набивали
хлебом карманы.

Только один раз расчет Андреева оказался неверным. Чем меньше группа - тем
лучше: вот была его заповедь. А всего лучше - одному. Но одного редко
куда-либо брали. Однажды нарядчик, уже запомнивший Андреева в лицо (он знал
его как Муравьева), сказал:

- Я тебе такую работу нашел, век будешь помнить. Дрова пилить к высокому
начальству. Вдвоем с кем-нибудь пойдешь.

Они весело бежали впереди провожатого в кавалерийской шинели. Тот в сапогах
скользил, оступался, прыгал через лужи и потом догонял их бегом, придерживая
полы шинели обеими руками. Вскоре они подошли к небольшому дому с запертой
калиткой и колючей проволокой поверх забора. Провожатый постучал. Во дворе
залаяла собака. Им отпер дневальный начальника, молча отвел их в сарай, закрыл
их там и выпустил на двор огромную овчарку. Принес ведро воды. И пока
арестанты не перепилили и не перекололи всех дров в сарае, собака держала их
взаперти. Поздно вечером их увели в лагерь. На следующий день их посылали туда
же, но Андреев спрятался под нары и вовсе не ходил на работу в этот день.

На другой день утром перед раздачей хлеба ему пришла в голову одна простая
мысль, которую Андреев сразу же осуществил.

Он снял бурки со своих ног и положил их на край нар одна на другую подошвами
наружу - так, как если бы он сам лежал в бурках на нарах. Рядом он лег на
живот и голову опустил на локоть руки.

Раздатчик быстро сосчитал очередной десяток и выдал Андрееву десять порций
хлеба. У Андреева осталось две порции. Но такой способ был ненадежен, случаен,
и Андреев вновь стал искать работу вне барака...

Думал ли он тогда о семье? Нет. О свободе? Нет. Читал ли он на память стихи?
Нет. Вспоминал ли прошлое? Нет. Он жил только равнодушной злобой. Именно в это
время он встретил капитана Шнайдера.

Блатные занимали место поближе к печке. Нары были застланы грязными ватными
одеялами, покрыты множеством пуховых подушек разного размера. Ватное одеяло -
непременный спутник удачливого вора, единственная вещь, которую вор таскает с
собой по тюрьмам и лагерям, ворует ее, отнимает, когда не имеет, а подушка -
подушка не только подголовник, но и ломберный столик во время бесконечных
карточных сражений. Этому столику можно придать любую форму. И все же он -
подушка. Картежники раньше проигрывают брюки, чем подушку.

На одеялах и подушках располагались главари, вернее, те, кто на сей момент был
вроде главарей. Еще повыше, на третьих нарах, где было темно, лежали еще
одеяла и подушки: туда затаскивали каких-то женоподобных молодых воришек, да и
не только воришек - педерастом был чуть не каждый вор.

Воров окружала толпа холопов и лакеев - придворные рассказчики, ибо блатные
считают хорошим тоном интересоваться "романами"; придворные парикмахеры с
флакончиком духов есть даже в этих условиях, и еще толпа услужающих, готовых
на что угодно, лишь бы им отломили корочку хлеба или налили супчику.

- Тише! Сенечка говорит что-то. Тише, Сенечка ложится спать...

Знакомая приисковая картина.

Вдруг среди толпы попрошаек, вечной свиты блатарей, Андреев увидел знакомое
лицо, знакомые черты лица, услышал знакомый голос. Сомнения не было - это был
капитан Шнайдер, товарищ Андреева по Бутырской тюрьме.

Капитан Шнайдер был немецкий коммунист, коминтерновский деятель, прекрасно
владевший русским языком, знаток Гете, образованный теоретик-марксист. В
памяти Андреева остались беседы с ним, беседы "высокого давления" долгими
тюремными ночами. Весельчак от природы, бывший капитан дальнего плавания
поддерживал боевой дух тюремной камеры.

Андреев не верил своим глазам.

- Шнайдер!

- Да? Что тебе? - обернулся капитан. Взгляд его тусклых голубых глаз не
узнавал Андреева.

- Шнайдер!

- Ну, что тебе? Тише! Сенечка проснется.

Но уже край одеяла приподнялся, и бледное, нездоровое лицо высунулось на свет.

- А, капитан, - томно зазвенел тенор Сенечки. - Заснуть не могу, тебя не было.

- Сейчас, сейчас, - засуетился Шнайдер.

Он влез на нары, отогнул одеяло, сел, засунул руку под одеяло и стал чесать
пятки Сенечке.

Андреев медленно шел к своему месту. Жить ему не хотелось. И хотя это было
небольшое и нестрашное событие по сравнению с тем, что он видел и что ему
предстояло увидеть, он запомнил капитана Шнайдера навек.

А людей становилось все меньше. Транзитка пустела. Андреев столкнулся лицом к
лицу с нарядчиком.

- Как твоя фамилия?

Но Андреев уже давно подготовил себя к такому.

- Гуров, - сказал он смиренно.

- Подожди!

Нарядчик полистал папиросную бумагу списков.

- Нет, нету.

- Можно идти?

- Иди, скотина, - проревел нарядчик.

Однажды он попал на уборку и мытье посуды в столовую пересылки уезжающих
освобожденных, окончивших срок наказания людей. Его партнером был изможденный
фитиль, доходяга неопределенного возраста, только что выпущенный из местной
тюрьмы. Это был первый выход доходяги на работу. Он все спрашивал - что они
будут делать, покормят ли их и удобно ли попросить что-нибудь съестное хоть
немного раньше работы. Доходяга рассказал, что он профессор-невропатолог, и
фамилию его Андреев помнил.

Андреев по опыту знал, что лагерные повара, да и не только повара не любят
Иван Ивановичей, как презрительно называли они интеллигенцию. Он посоветовал
профессору ничего заранее не просить и грустно подумал, что главная работа по
мытью и уборке достанется на его, андреевскую, долю - профессор был слишком
слаб. Это было правильно, и обижаться не приходилось - сколько раз на прииске
Андреев был плохим, слабым напарником для своих тогдашних товарищей, и никто
никогда не говорил ни слова. Где они все? Где Шейнин, Рютин, Хвостов? Все
умерли, а он, Андреев, ожил. Впрочем, он еще не ожил и вряд ли оживет. Но он
будет бороться за жизнь.

Предположения Андреева оказались правильными - профессор действительно
оказался слабым, хотя и суетливым помощником.

Работа была кончена, и повар посадил их на кухне и поставил перед ними
огромный бачок густого рыбного супа и большую железную тарелку с кашей.
Профессор всплеснул руками от радости, но Андреев, видавший на прииске, как
один человек съедает по двадцать порций обеда из трех блюд с хлебом, покосился
на предложенное угощение неодобрительно.

- Без хлеба, что ли? - спросил Андреев хмуро.

- Ну, как без хлеба, дам понемножку. - И повар вынул из шкафа два ломтя хлеба.

С угощением было быстро покончено. В таких "гостях" предусмотрительный Андреев
всегда ел без хлеба.

И сейчас он положил хлеб в карман. Профессор же отламывал хлеб, глотал суп,
жевал, и крупные капли грязного пота выступали на его стриженой седой голове.

- Вот вам еще по рублю, - сказал повар. - Хлеба у меня нынче нет.

Это была превосходная плата.

На пересылке была лавчонка, ларек, где можно было купить вольнонаемным хлеб.
Андреев сказал об этом профессору.

- Да-да, вы правы, - сказал профессор. - Но я видел: там торгуют сладким
квасом. Или это лимонад? Мне очень хочется лимонаду, вообще чего-нибудь
сладкого.

- Дело ваше, профессор. Только я бы в вашем положении лучше хлеба купил.

- Да-да, вы правы, - повторил профессор, - но очень хочется сладкого. Выпейте
и вы.

Но Андреев наотрез отказался от кваса.

В конце концов Андреев добился одиночной работы - стал мыть полы в конторе
пересыльной хозчасти. Каждый вечер за ним приходил дневальный, чьей
обязанностью и было поддерживать контору в чистоте. Это были две крошечные
комнатки, заставленные столами, метра четыре квадратных каждая. Полы были
крашеные. Это была пустая десятиминутная работа, и Андреев не сразу понял,
почему дневальный нанимает рабочего для такой уборки. Ведь даже воду для мытья
дневальный приносил через весь лагерь сам, чистые тряпки тоже были всегда
приготовлены раньше. А плата была щедрая - махорка, суп и каша, хлеб и сахар.
Дневальный обещал дать Андрееву даже легкий пиджак, но не успел.

Очевидно, дневальному казалось зазорным мыть самому полы - хотя бы и пять
минут в день, когда он в силах нанять себе работягу. Это свойство, присущее
русским людям, Андреев наблюдал и на прииске. Даст начальник на уборку барака
дневальному горсть махорки: половину махорки дневальный высыплет в свой кисет,
а за половину наймет дневального из барака пятьдесят восьмой статьи. Тот, в
свою очередь, переполовинит махорку и наймет работягу из своего барака за две
папиросы махорочных. И вот работяга, отработав двенадцать - четырнадцать часов
в смену, моет полы ночью за эти две папиросы. И еще считает за счастье - ведь
на табак он выменяет хлеб.

Валютные вопросы - самая сложная теоретическая область экономики. И в лагере
валютные вопросы сложны, эталоны удивительны: чай, табак, хлеб - вот
поддающиеся курсу ценности.

Дневальный хозчасти платил Андрееву иногда талонами в кухню. Это были куски
картона с печатью, вроде жетонов - десять обедов, пять вторых блюд и т. п.
Так, дневальный дал Андрееву жетон на двадцать порций каши, и эти двадцать
порций не покрыли дна жестяного тазика.

Андреев видел, как блатные совали вместо жетонов в окошечко сложенные
жетонообразно ярко-оранжевые тридцатирублевки. Это действовало без отказа.
Тазик наполняется кашей, выскакивая из окошечка в ответ на "жетон".

Людей на транзитке становилось все меньше и меньше. Настал наконец день, когда
после отправки последней машины на дворе осталось всего десятка три человек.

На этот раз их не отпустили в барак, а построили и повели через весь лагерь.

- Все же не расстреливать ведь нас ведут, - сказал шагавший рядом с Андреевым
огромный большерукий одноглазый человек.

Именно это - не расстреливать же - подумал и Андреев. Всех привели к нарядчику
в отдел учета.

- Будем вам пальцы печатать, - сказал нарядчик, выходя на крыльцо.

- Ну, если пальцы, то можно и без пальцев, - весело сказал одноглазый. - Моя
фамилия Филипповский Георгий Адамович.

- А твоя?

- Андреев Павел Иванович.

Нарядчик отыскал личные дела.

- Давненько мы вас ищем, - сказал он беззлобно. - Идите в барак, я потом вам
скажу, куда вас назначат.

Андреев знал, что он выиграл битву за жизнь. Просто не могло быть, чтоб тайга
еще не насытилась людьми. Отправки если и будут, то на ближние, на местные
командировки. Или в самом городе - это еще лучше. Далеко отправить не могут -
не только потому, что у Андреева "легкий физический труд". Андреев знал
практику внезапных перекомиссовок. Не могут отправить далеко, потому что
наряды тайги уже выполнены. И только ближние командировки, где жизнь легче,
проще, сытнее, где нет золотых забоев, а значит, есть надежда на спасение,
ждут своей, последней очереди. Андреев выстрадал это своей двухлетней работой
на прииске. Своим звериным напряжением в эти карантинные месяцы. Слишком много
было сделано. Надежды должны сбыться во что бы то ни стало.

Ждать пришлось всего одну ночь.

После завтрака нарядчик влетел в барак со списком, с маленьким списком, как
сразу облегченно отметил Андреев. Приисковые списки были по двадцать пять
человек на автомашину, и таких бумажек было всегда несколько.

Андреева и Филипповского вызвали по этому списку; в списке было людей больше -
немного, но не две и не три фамилии.

Вызванных повели к знакомой двери учетной части. Там стояло еще три человека -
седой, важный, неторопливый старик в хорошем овчинном полушубке и в валенках и
грязный вертлявый человек в ватной телогрейке, брюках и резиновых галошах с
портянками на ногах. Третий был благообразный старик, глядящий себе под ноги.
Поодаль стоял человек в военной бекеше, в кубанке.

- Вот все, - сказал нарядчик. - Подойдут?

Человек в бекеше поманил пальцем старика.

- Ты кто?

- Изгибин Юрий Иванович, статья пятьдесят восьмая. Срок двадцать пять лет, -
бойко отрапортовал старик.

- Нет, нет, - поморщилась бекеша. - По специальности ты кто? Я ваши
установочные данные найду без вас...

- Печник, гражданин начальник.

- А еще?

- По жестяному могу.

- Очень хорошо. Ты? - Начальник перевел взор на Филипповского.

Одноглазый великан рассказал, что он кочегар с паровоза из Каменец-Подольска.

- А ты?

Благообразный старик пробормотал неожиданно несколько слов по-немецки.

- Что это? - сказала бекеша с интересом.

- Вы не беспокойтесь, - сказал нарядчик. - Это столяр, хороший столяр
Фризоргер. Он немножко не в себе. Но он опомнится.

- А по-немецки-то зачем?

- Он из-под Саратова, из автономной республики...

- А-а-а... А ты? - Это был вопрос Андрееву. "Ему нужны специалисты и вообще
рабочий народ, - подумал Андреев. - Я буду кожевником".

- Дубильщик, гражданин начальник.

- Очень хорошо. А лет сколько?

- Тридцать один.

Начальник покачал головой. Но так как он был человек опытный и видывал
воскрешение из мертвых, он промолчал и перевел глаза на пятого.

Пятый, вертлявый человек, оказался ни много ни мало как деятелем общества
эсперантистов.

- Я, понимаете, вообще-то агроном, по образованию агроном, даже лекции читал,
а дело у меня, значит, по эсперантистам.

- Шпионаж, что ли? - равнодушно сказала бекеша.

- Вот-вот, вроде этого, - подтвердил вертлявый человек.

- Ну как? - спросил нарядчик.

- Беру, - сказал начальник. - Все равно лучших не найдешь. Выбор нынче
небогат.

Всех пятерых повели в отдельную камеру - комнату при бараке. Но в списке было
еще две-три фамилии - это Андреев заметил очень хорошо. Пришел нарядчик.

- Куда мы едем?

- На местную командировку, куда же еще, - сказал нарядчик. - А это ваш
начальник будет. Через час и отправим. Три месяца припухали тут, друзья, пора
и честь знать.

Через час их вызвали, только не к машине, а в кладовую. "Очевидно, заменять
обмундирование", - думал Андреев. Ведь весна на носу - апрель. Выдадут летнее,
а это, зимнее, ненавистное, приисковое, он сдаст, бросит, забудет. Но вместо
летнего обмундирования им выдали зимнее. По ошибке? Нет - на списке была метка
красным карандашом: "Зимнее".

Ничего не понимая, в весенний день они оделись во второсрочные телогрейки и
бушлаты, в старые, чиненые валенки. И, прыгая кое-как через лужи, в тревоге
добрались до барачной комнаты, откуда они пришли на склад.

Все были встревожены чрезвычайно, и все молчали, и только Фризоргер что-то
лопотал и лопотал по-немецки.

- Это он молитвы читает, мать его... - шепнул Филипповский Андрееву.

- Ну, кто тут что знает? - спросил Андреев. Седой, похожий на профессора
печник перечислил все ближние командировки: порт, четвертый километр,
семнадцатый километр, двадцать третий, сорок седьмой...

Дальше начинались участки дорожных управлений - места немногим лучше золотых
приисков.

- Выходи! Шагай к воротам! Все вышли и пошли к воротам пересылки. За воротами
стоял большой грузовик, закрытый зеленой парусиной.

- Конвой, принимай!

Конвоир сделал перекличку. Андреев чувствовал, как холодеют у него ноги,
спина...

- Садись в машину!

Конвоир откинул край большого брезента, закрывавшего машину, - машина была
полна людей, сидевших по всей форме.

- Полезай!

Все пятеро сели вместе. Все молчали. Конвоир сел в машину, затарахтел мотор, и
машина двинулась по шоссе, выезжая на главную трассу.

- На четвертый километр везут, - сказал печник. Верстовые столбы уплывали
мимо. Все пятеро сдвинули головы около щели в брезенте, не верили глазам...

- Семнадцатый...

- Двадцать третий... - считал Филипповский.

- На местную, сволочи! - злобно прохрипел печник. Машина давно уже вертелась
витой дорогой между скал. Шоссе было похоже на канат, которым тащили море к
небу. Тащили горы-бурлаки, согнув спину.

- Сорок седьмой, - безнадежно пискнул вертлявый эсперантист.

Машина пролетела мимо.

- Куда мы едем? - спросил Андреев, ухватив чье-то плечо.

- На Атке, на двести восьмом будем ночевать.

- А дальше?

- Не знаю... Дай закурить.

Грузовик, тяжело пыхтя, взбирался на перевал Яблонового хребта.

1959


ХЛЕБ

Двустворчатая огромная дверь раскрылась, и в пересыльный барак вошел
раздатчик. Он встал в широкой полосе утреннего света, отраженного голубым
снегом. Две тысячи глаз смотрели на него отовсюду: снизу - из-под нар, прямо,
сбоку и сверху - с высоты четырехэтажных нар, куда забирались по лесенке те,
кто еще сохранил силу. Сегодня был селедочный день, и за раздатчиком несли
огромный фанерный поднос, прогнувшийся под горой селедок, разрубленных
пополам. За подносом шел дежурный надзиратель в белом, сверкающем как солнце
дубленом овчинном полушубке. Селедку выдавали по утрам - через день по
половинке. Какие расчеты белков и калорий были тут произведены, этого не знал
никто, да никто и не интересовался такой схоластикой. Шепот сотен людей
повторял одно и то же слово: хвостики. Какой-то мудрый начальник, считаясь с
арестантской психологией, распорядился выдавать одновременно либо селедочные
головы, либо хвосты. Преимущества тех и других были многократно обсуждены: в
хвостиках, кажется, было побольше рыбьего мяса, но зато голова давала больше
удовольствия. Процесс поглощения пищи длился, пока обсасывались жабры,
выедалась головизна. Селедку выдавали нечищеной, и это все одобряли: ведь ее
ели со всеми костями и шкурой. Но сожаление о рыбьих головках мелькнуло и
исчезло: хвостики были данностью, фактом. К тому же поднос приближался, и
наступала самая волнующая минута: какой величины обрезок достанется, менять
ведь было нельзя, протестовать тоже, все было в руках удачи - картой в этой
игре с голодом. Человек, которой невнимательно режет селедки на порции, не
всегда понимает (или просто забыл), что десять граммов больше или меньше -
десять граммов, кажущихся десять граммов на глаз, - могут привести к драме, к
кровавой драме, может быть. О слезах же и говорить нечего. Слезы часты, они
понятны всем, и над плачущими не смеются.

Пока раздатчик приближается, каждый уже подсчитал, какой именно кусок будет
протянут ему этой равнодушной рукой. Каждый успел уже огорчиться,
обрадоваться, приготовиться к чуду, достичь края отчаяния, если он ошибся в
своих торопливых расчетах. Некоторые зажмуривали глаза, не совладав с
волнением, чтобы открыть их только тогда, когда раздатчик толкнет его и
протянет селедочный паек. Схватив селедку грязными пальцами, погладив, пожав
ее быстро и нежно, чтоб определить - сухая или жирная досталась порция
(впрочем, охотские селедки не бывают жирными, и это движение пальцев - тоже
ожидание чуда), он не может удержаться, чтоб не обвести быстрым взглядом руки
тех, которые окружают его и которые тоже гладят и мнут селедочные кусочки,
боясь поторопиться проглотить этот крохотный хвостик. Он не ест селедку. Он ее
лижет, лижет, и хвостик мало-помалу исчезает из пальцев. Остаются кости, и он
жует кости осторожно, бережно жует, и кости тают и исчезают. Потом он
принимается за хлеб - пятьсот граммов выдается на сутки с утра, - отщипывает
по крошечному кусочку и отправляет его в рот. Хлеб все едят сразу - так никто
не украдет и никто не отнимет, да и сил нет его уберечь. Не надо только
торопиться, не надо запивать его водой, не надо жевать. Надо сосать его, как
сахар, как леденец. Потом можно взять кружку чаю - тепловатой воды,
зачерненной жженой коркой.

Съедена селедка, съеден хлеб, выпит чай. Сразу становится жарко и никуда не
хочется идти, хочется лечь, но уже надо одеваться - натянуть на себя
оборванную телогрейку, которая была твоим одеялом, подвязать веревками подошвы
к рваным буркам из стеганой ваты, буркам, которые были твоей подушкой, и надо
торопиться, ибо двери вновь распахнуты и за проволочной колючей загородкой
дворика стоят конвоиры и собаки...

Мы - в карантине, в тифозном карантине, но нам не дают бездельничать. Нас
гоняют на работу - не по спискам, а просто отсчитывают пятерки в воротах.
Существует способ, довольно надежный, попадать каждый день на сравнительно
выгодную работу. Нужны только терпение и выдержка. Выгодная работа - это
всегда та работа, куда берут мало людей: двух, трех, четырех. Работа, куда
берут двадцать, тридцать, сто, - это тяжелая работа, земляная большей частью.
И хотя никогда арестанту не объявляют заранее места работы, он узнает об этом
уже в пути, удача в этой страшной лотерее достается людям с терпением. Надо
жаться сзади, в чужие шеренги, отходить в сторону и кидаться вперед тогда,
когда строят маленькую группу. Для крупных же партий самое выгодное -
переборка овощей на складе, хлебозавод, словом, все те места, где работа
связана с едой, будущей или настоящей, - там есть всегда остатки, обломки,
обрезки того, что можно есть.

Нас выстроили и повели по грязной апрельской дороге. Сапоги конвоиров бодро
шлепали по лужам. Нам в городской черте ломать строй не разрешалось - луж не
обходил никто. Ноги сырели, но на это не обращали внимания - простуд не
боялись. Студились уже тысячу раз, и притом самое грозное, что могло
случиться, - воспаление легких, скажем, - привело бы в желанную больницу. По
рядам отрывисто шептали:

- На хлебозавод, слышь, вы, на хлебозавод!

Есть люди, которые вечно все знают и все угадывают. Есть и такие, которые во
всем хотят видеть лучшее, и их сангвинический темперамент в самом тяжелом
положении всегда отыскивает какую-то формулу согласия с жизнью. Для других,
напротив, события развиваются к худшему, и всякое улучшение они воспринимают
недоверчиво, как некий недосмотр судьбы. И эта разница суждений мало зависит
от личного опыта: она как бы дается в детстве - на всю жизнь...

Самые смелые надежды сбылись - мы стояли перед воротами хлебозавода. Двадцать
человек, засунув руки в рукава, топтались, подставляя спины пронизывающему
ветру. Конвоиры, отойдя в сторону, закуривали. Из маленькой двери, прорезанной
в воротах, вышел человек без шапки, в синем халате. Он поговорил с конвоирами
и подошел к нам. Медленно он обводил взглядом всех. Колыма каждого делает
психологом, а ему надо было сообразить в одну минуту очень много. Среди
двадцати оборванцев надо было выбрать двоих для работы внутри хлебозавода, в
цехах. Надо, чтобы эти люди были покрепче прочих, чтоб они могли таскать
носилки с битым кирпичом, оставшимся после перекладки печи. Чтобы они не были
ворами, блатными, ибо тогда рабочий день будет потрачен на всякие встречи,
передачу "ксив" - записок, а не на работу. Надо, чтоб они не дошли еще до
границы, за которой каждый может стать вором от голода, ибо в цехах их никто
караулить не будет. Надо, чтоб они не были склонны к побегу. Надо...

И все это надо было прочесть на двадцати арестантских лицах в одну минуту, тут
же выбрать и решить.

- Выходи, - сказал мне человек без шапки. - И ты, - ткнул он моего
веснушчатого всеведущего соседа. - Вот этих возьму, - сказал он конвоиру.

- Ладно, - сказал тот равнодушно. Завистливые взгляды провожали нас.

У людей никогда не действуют одновременно с полной напряженностью все пять
человеческих чувств. Я не слышу радио, когда внимательно читаю. Строчки
прыгают перед глазами, когда я вслушиваюсь в радиопередачу, хотя автоматизм
чтения сохраняется, я веду глазами по строчкам, и вдруг обнаруживается, что из
только что прочитанного я не помню ничего. То же бывает, когда среди чтения
задумываешься о чем-либо другом, - это уж действуют какие-то внутренние
переключатели. Народная поговорка - когда я ем, я глух и нем - известна
каждому. Можно бы добавить: "и слеп", ибо функция зрения при такой еде с
аппетитом сосредотачивается на помощи вкусовому восприятию. Когда я что-либо
нащупываю рукой глубоко в шкафу и восприятие локализовано на кончиках пальцев,
я ничего не вижу и не слышу, все вытеснено напряжением ощущения осязательного.
Так и сейчас, переступив порог хлебозавода, я стоял, не видя сочувственных и
доброжелательных лиц рабочих (здесь работали и бывшие, и сущие заключенные), и
не слышал слов мастера, знакомого человека без шапки, объяснявшего, что мы
должны вытащить на улицу битый кирпич, что мы не должны ходить по другим
цехам, не должны воровать, что хлеба он даст и так, - я ничего не слышал. Я не
ощущал и того тепла жарко натопленного цеха, тепла, по которому так
стосковалось за долгую зиму тело.

Я вдыхал запах хлеба, густой аромат буханок, где запах горящего масла
смешивался с запахом поджаренной муки. Ничтожнейшую часть этого подавляющего
все аромата я жадно ловил по утрам, прижав нос к корочке еще не съеденной
пайки. Но здесь он был во всей густоте и мощи и, казалось, разрывал мои бедные
ноздри.

Мастер прервал очарование.

- Загляделся, - сказал он. - Пойдем в котельную. Мы спустились в подвал. В
чисто подметенной котельной у столика кочегара уже сидел мой напарник. Кочегар
в таком же синем халате, что и у мастера, курил у печки, и было видно сквозь
отверстия в чугунной дверце топки, как внутри металось и сверкало пламя - то
красное, то желтое, и стенки котла дрожали и гудели от судорог огня.

Мастер поставил на стол чайник, кружку с повидлом, положил буханку белого
хлеба.

- Напои их, - сказал он кочегару. - Я приду минут через двадцать. Только не
тяните, ешьте быстрее. Вечером хлеба дадим еще, на куски поломайте, а то у вас
в лагере отберут.

Мастер ушел.

- Ишь, сука, - сказал кочегар, вертя в руках буханку. - Пожалел тридцатки,
гад. Ну, подожди.

И он вышел вслед за мастером и через минуту вернулся, подкидывая на руках
новую буханку хлеба.

- Тепленькая, - сказал он, бросая буханку веснушчатому парню. - Из
тридцаточки. А то вишь, хотел полубелым отделаться! Дай-ка сюда. - И, взяв в
руки буханку, которую нам оставил мастер, кочегар распахнул дверцу котла и
швырнул буханку в гудящий и воющий огонь. И, захлопнув дверцу, засмеялся. -
Вот так-то, - весело сказал он, поворачиваясь к нам.

- Зачем это, - сказал я, - лучше бы мы с собой взяли.

- С собой мы еще дадим, - сказал кочегар. Ни я, ни веснушчатый парень не могли
разломить буханки.

- Нет ли у тебя ножа? - спросил я у кочегара.

- Нет. Да зачем нож?

Кочегар взял буханку в две руки и легко разломил ее. Горячий ароматный пар шел
из разломанной ковриги. Кочегар ткнул пальцем в мякиш.

- Хорошо печет Федька, молодец, - похвалил он. Но нам не было времени
доискиваться, кто такой Федька. Мы принялись за еду, обжигаясь и хлебом, и
кипятком, в который мы замешивали повидло. Горячий пот лился с нас ручьем. Мы
торопились - мастер вернулся за нами.

Он уже принес носилки, подтащил их к куче битого кирпича, принес лопаты и сам
насыпал первый ящик. Мы приступили к работе. И вдруг стало видно, что обоим
нам носилки непосильно тяжелы, что они тянули жилы, а рука внезапно слабела,
лишаясь сил. Кружилась голова, нас пошатывало. Следующие носилки грузил я и
положил вдвое меньше первой ноши.

- Хватит, хватит, - сказал веснушчатый парень. Он был еще бледнее меня, или
веснушки подчеркивали его бледность.

- Отдохните, ребята, - весело и отнюдь не насмешливо сказал проходивший мимо
пекарь, и мы покорно сели отдыхать. Мастер прошел мимо, но ничего нам не
сказал.

Отдохнув, мы снова принялись за дело, но после каждых двух носилок садились
снова - куча мусора не убывала.

- Покурите, ребята, - сказал тот же пекарь, снова появляясь.

- Табаку нету.

- Ну, я вам дам по цигарочке. Только надо выйти. Курить здесь нельзя.

Мы поделили махорку, и каждый закурил свою папиросу - роскошь, давно забытая.
Я сделал несколько медленных затяжек, бережно потушил пальцем папиросу,
завернул ее в бумажку и спрятал за пазуху.

- Правильно, - сказал веснушчатый парень. - А я и не подумал.

К обеденному перерыву мы освоились настолько, что заглядывали и в соседние
комнаты с такими же пекаренными печами. Везде из печей вылезали с визгом
железные формы и листы, и на полках везде лежал хлеб, хлеб. Время от времени
приезжала вагонетка на колесиках, выпеченный хлеб грузили и увозили куда-то,
только не туда, куда нам нужно было возвращаться к вечеру, - это был белый
хлеб.

В широкое окно без решеток было видно, что солнце переместилось к закату. Из
дверей потянуло холодком. Пришел мастер.

- Ну, кончайте. Носилки оставьте на мусоре. Маловато сделали. Вам и за неделю
не перетаскать этой кучи, работнички.

Нам дали по буханке хлеба, мы изломали его на куски, набили карманы... Но
сколько могло войти в наши карманы?

- Прячь прямо в брюки, - командовал веснушчатый парень.

Мы вышли на холодный вечерний двор - партия уже строилась, - нас повели
обратно. На лагерной вахте нас обыскивать не стали - в руках никто хлеба не
нес. Я вернулся на свое место, разделил с соседями принесенный хлеб, лег и
заснул, как только согрелись намокшие, застывшие ноги.

Всю ночь передо мной мелькали буханки хлеба и озорное лицо кочегара,
швырявшего хлеб в огненное жерло топки.

1956


ШЕРРИ-БРЕНДИ

Поэт умирал. Большие, вздутые голодом кисти рук с белыми бескровными пальцами
и грязными, отросшими трубочкой ногтями лежали на груди, не прячась от холода
Раньше он совал их за пазуху, на голое тело, но теперь гам было слишком мало
тепла. Рукавицы давно украли; для краж нужна была только наглость - воровали
среди бела дня. Тусклое электрическое солнце, загаженное мухами и закованное
круглой решеткой, было прикреплено высоко под потолком. Свет падал в ноги
поэта - он лежал, как в ящике, в темной глубине нижнего ряда сплошных
двухэтажных нар. Время от времени пальцы рук двигались. щелкали, как
кастаньеты, и ощупывали пуговицу, петлю, дыру на бушлате, смахивали какой-то
сор и снова останавливались. Поэт так долго умирал, что перестал понимать, что
он умирает. Иногда приходила, болезненно и почти ощутимо проталкиваясь через
мозг, какая-нибудь простая и сильная мысль - что у него украли хлеб, который
он положил под голову. И это было так обжигающе страшно, что он готов был
спорить, ругаться, драться, искать, доказывать. Но сил для всего этого не
было, и мысль о хлебе слабела... И сейчас же он думал о другом, о том, что
всех должны везти за море, и почему-то опаздывает пароход, и хорошо, что он
здесь. И так же легко и зыбко он начинал думать о большом родимом пятне на
лице дневального барака. Большую часть суток он думал о тех событиях, которые
наполняли его жизнь здесь. Видения, которые вставали перед его глазами, не
были видениями детства, юности, успеха. Всю жизнь он куда-то спешил. Было
прекрасно, что торопиться не надо, что думать можно медленно. И он не спеша
думал о великом однообразии предсмертных движений, о том, что поняли и описали
врачи раньше, чем художники и поэты. Гиппократово лицо - предсмертная маска
человека - известно всякому студенту медицинского факультета. Это загадочное
однообразие предсмертных движений послужило Фрейду поводом для самых смелых
гипотез. Однообразие, повторение - вот обязательная почва науки. То, что в
смерти неповторимо, искали не врачи, а поэты. Приятно было сознавать, что он
еще может думать. Голодная тошнота стала давно привычной. И все было
равноправно - Гиппократ, дневальный с родимым пятном и его собственный грязный
ноготь.

Жизнь входила в него и выходила, и он умирал. Но жизнь появлялась снова,
открывались глаза, появлялись мысли. Только желаний не появлялось. Он давно
жил в мире, где часто приходится возвращать людям жизнь - искусственным
дыханием, глюкозой, камфорой, кофеином. Мертвый вновь становился живым. И
почему бы нет? Он верил в бессмертие, в настоящее человеческое бессмертие.
Часто думал, что просто нет никаких биологических причин, почему бы человеку
не жить вечно... Старость - это только излечимая болезнь, и, если бы не это не
разгаданное до сей минуты трагическое недоразумение, он мог бы жить вечно. Или
до тех пор, пока не устанет. А он вовсе не устал жить. Даже сейчас, в этом
пересыльном бараке, "транзитке", как любовно выговаривали здешние жители. Она
была преддверием ужаса, но сама ужасом не была. Напротив, здесь жил дух
свободы, и это чувствовалось всеми. Впереди был лагерь, позади - тюрьма. Это
был "мир в дороге", и поэт понимал это.

Был еще один путь бессмертия - тютчевский:

Блажен, кто посетил сей мир
В его минуты роковые.

Но если уж ему, как видно, не придется быть бессмертным в человеческом образе,
как некая физическая единица, то уж творческое-то бессмертие он заслужил. Его
называли первым русским поэтом двадцатого века, и он часто думал, что это
действительно так. Он верил в бессмертие своих стихов. У него не было
учеников, но разве поэты их терпят? Он писал и прозу - плохую, писал статьи.
Но только в стихах он нашел кое-что новое для поэзии, важное, как казалось ему
всегда. Вся его прошлая жизнь была литературой, книгой, сказкой, сном, и
только настоящий день был подлинной жизнью.

Все это думалось не в споре, а потаенно, где-то глубоко в себе. Размышлениям
этим не хватало страсти. Равнодушие давно владело им. Какими все это было
пустяками, "мышьей беготней" по сравнению с недоброй тяжестью жизни. Он
удивлялся себе - как он может думать так о стихах, когда все уже было решено,
а он это знал очень хорошо, лучше, чем кто-либо? Кому он нужен здесь и кому он
равен? Почему же все это надо было понять, и он ждал... и понял.

В те минуты, когда жизнь возвращалась в его тело и его полуоткрытые мутные
глаза вдруг начинали видеть, веки вздрагивать и пальцы шевелиться,
возвращались и мысли, о которых он не думал, что они - последние.

Жизнь входила сама как самовластная хозяйка: он не звал ее, и все же она
входила в его тело, в его мозг, входила, как стихи, как вдохновение. И
значение этого слова впервые открылось ему во всей полноте. Стихи были той
животворящей силой, которой он жил. Именно так. Он не жил ради стихов, он жил
стихами.

Сейчас было так наглядно, так ощутимо ясно, что вдохновение и было жизнью;
перед смертью ему дано было узнать, что жизнь была вдохновением, именно
вдохновением.

И он радовался, что ему дано было узнать эту последнюю правду.

Все, весь мир сравнивался со стихами: работа, конский топот, дом, птица,
скала, любовь - вся жизнь легко входила в стихи и там размещалась удобно. И
это так и должно было быть, ибо стихи были словом.

Строфы и сейчас легко вставали, одна за другой, и, хоть он давно не записывал
и не мог записывать своих стихов, все же слова легко вставали в каком-то
заданном и каждый раз необычайном ритме. Рифма была искателем, инструментом
магнитного поиска слов и понятий. Каждое слово было частью мира, оно
откликалось на рифму, и весь мир проносился с быстротой какой-нибудь
электронной машины. Все кричало: возьми меня. Нет, меня. Искать ничего не
приходилось. Приходилось только отбрасывать. Здесь было как бы два человека -
тот, который сочиняет, который запустил свою вертушку вовсю, и другой, который
выбирает и время от времени останавливает запущенную машину. И, увидя, что он
- это два человека, поэт понял, что сочиняет сейчас настоящие стихи. А что в
том, что они не записаны? Записать, напечатать - все это суета сует. Все, что
рождается небескорыстно, - это не самое лучшее. Самое лучшее то, что не
записано, что сочинено и исчезло, растаяло без следа, и только творческая
радость, которую ощущает он и которую ни с чем не спутать, доказывает, что
стихотворение было создано, что прекрасное было создано. Не ошибается ли он?
Безошибочна ли его творческая радость?

Он вспомнил, как плохи, как поэтически беспомощны были последние стихи Блока и
как Блок этого, кажется, не понимал...

Поэт заставил себя остановиться. Это было легче делать здесь, чем где-нибудь в
Ленинграде или Москве.

Тут он поймал себя на том, что он уже давно ни о чем не думает. Жизнь опять
уходила из него.

Долгие часы он лежал неподвижно и вдруг увидел недалеко от себя нечто вроде
стрелковой мишени или геологической карты. Карта была немая, и он тщетно
пытался понять изображенное. Прошло немало времени, пока он сообразил, что это
его собственные пальцы. На кончиках пальцев еще оставались коричневые следы
докуренных, дососанных махорочных папирос - на подушечках ясно выделялся
дактилоскопический рисунок, как чертеж горного рельефа. Рисунок был одинаков
на всех десяти пальцах - концентрические кружки, похожие на срез дерева. Он
вспомнил, как однажды в детстве его остановил на бульваре китаец из прачечной,
которая была в подвале того дома, где он вырос. Китаец случайно взял его за
руку, за другую, вывернул ладони вверх и возбужденно закричал что-то на своем
языке. Оказалось, что он объявил мальчика счастливцем, обладателем верной
приметы. Эту метку счастья поэт вспоминал много раз, особенно часто тогда,
когда напечатал свою первую книжку. Сейчас он вспоминал китайца без злобы и
без иронии - ему было все равно.

Самое главное, что он еще не умер. Кстати, что значит: умер как поэт? Что-то
детски наивное должно быть в этой смерти. Или что-то нарочитое, театральное,
как у Есенина, у Маяковского.

Умер как актер - это еще понятно. Но умер как поэт?

Да, он догадывался кое о чем из того, что ждало его впереди. На пересылке он
многое успел понять и угадать. И он радовался, тихо радовался своему бессилию
и надеялся, что умрет. Он вспомнил давнишний тюремный спор: что хуже, что
страшнее - лагерь или тюрьма? Никто ничего толком не знал, аргументы были
умозрительные, и как жестоко улыбался человек, привезенный из лагеря в ту
тюрьму. Он запомнил улыбку этого человека навсегда, так, что боялся ее
вспоминать.

Подумайте, как ловко он их обманет, тех, что привезли его сюда, если сейчас
умрет, - на целых десять лет. Он был несколько лет назад в ссылке и знал, что
он занесен в особые списки навсегда. Навсегда?! Масштабы сместились, и слова
изменили смысл.

Снова он почувствовал начинающийся прилив сил, именно прилив, как в море.
Многочасовой прилив. А потом - отлив. Но море ведь не уходит от нас навсегда.
Он еще поправится.

Внезапно ему захотелось есть, но не было силы двигаться. Он медленно и трудно
вспомнил, что отдал сегодняшний суп соседу, что кружка кипятку была его
единственной пищей за последний день. Кроме хлеба, конечно. Но хлеб выдавали
очень, очень давно. А вчерашний - украли. У кого-то еще были силы воровать.

Так он лежал легко и бездумно, пока не наступило утро. Электрический свет стал
чуть желтее, и принесли на больших фанерных подносах хлеб, как приносили
каждый день.

Но он уже не волновался, не высматривал горбушку, не плакал, если горбушка
доставалась не ему, не запихивал в рот дрожащими пальцами довесок, и довесок
мгновенно таял во рту, ноздри его надувались, и он всем своим существом
чувствовал вкус и запах свежего ржаного хлеба. А довеска уже не было во рту,
хотя он не успел сделать глотка или пошевелить челюстью. Кусок хлеба растаял,
исчез, и это было чудо - одно из многих здешних чудес. Нет, сейчас он не
волновался. Но когда ему вложили в руки его суточную пайку, он обхватил ее
своими бескровными пальцами и прижал хлеб ко рту. Он кусал хлеб цинготными
зубами, десны кровоточили, зубы шатались, но он не чувствовал боли. Изо всех
сил он прижимал ко рту, запихивал в рот хлеб, сосал его, рвал и грыз...

Его останавливали соседи.

- Не ешь все, лучше потом съешь, потом...

И поэт понял. Он широко раскрыл глаза, не выпуская окровавленного хлеба из
грязных синеватых пальцев.

- Когда потом? - отчетливо и ясно выговорил он. И закрыл глаза.

К вечеру он умер.

Но списали его на два дня позднее, - изобретательным соседям его удавалось при
раздаче хлеба двое суток получать хлеб на мертвеца; мертвец поднимал руку, как
кукла-марионетка. Стало быть, он умер раньше даты своей смерти - немаловажная
деталь для будущих его биографов.

1958


ШОКОВАЯ ТЕРАПИЯ

Еще в то благодатное время, когда Мерзляков работал конюхом и в самодельной
крупорушке - большой консервной банке с пробитым дном на манер сита - можно
было приготовить из овса, полученного для лошадей, крупу для людей, варить
кашу и этим горьким горячим месивом заглушать, утишать голод, еще тогда он
думал над одним простым вопросом. Крупные обозные материковские кони получали
ежедневно порцию казенного овса, вдвое большую, чем приземистые и косматые
якутские лошаденки, хотя те и другие возили одинаково мало. Ублюдку-першерону
Грому засыпалось в кормушку столько овса, сколько хватило бы пяти "якуткам".
Это было правильно, так велось везде, и не это мучило Мерзлякова. Он не
понимал, почему лагерный людской паек, эта таинственная роспись белков, жиров,
витаминов и калорий, предназначенных для поглощения заключенными и называемая
котловым листом, составляется вовсе без учета живого веса людей. Если уж к ним
относятся как к рабочей скотине, то и в вопросах рациона надо быть более
последовательным, а не держаться какой-то арифметической средней -
канцелярской выдумки. Эта страшная средняя в лучшем случае была выгодна только
малорослым, и действительно, малорослые доходили позже других. Мерзляков по
своей комплекции был вроде першерона Грома, и жалкие три ложки каши на завтрак
только увеличивали сосущую боль в желудке. А ведь кроме пайка бригадный
рабочий не мог получить почти ничего. Все самое ценное - и масло, и сахар, и
мясо - попадало в котел вовсе не в том количестве, какое записано в котловом
листе. Видел Мерзляков и другое. Первыми умирали рослые люди. Никакая привычка
к тяжелой работе не меняла тут ровно ничего. Щупленький интеллигент все же
держался дольше, чем гигант калужанин - природный землекоп, - если их кормили
одинаково, в соответствии с лагерной пайкой. В повышении пайки за проценты
выработки тоже было мало проку, потому что основная роспись оставалась
прежней, никак не рассчитанной на рослых людей. Для того чтобы лучше есть,
надо было лучше работать, а для того чтобы лучше работать, надо было лучше
есть. Эстонцы, латыши, литовцы умирали первыми повсеместно. Они первыми
доходили, что вызывало всегда замечания врачей: дескать, вся эта Прибалтика
послабее русского народа. Правда, родной быт латышей и эстонцев дальше стоял
от лагерного быта, чем быт русского крестьянина, и им было труднее. Но главное
все же заключалось в другом: они не были менее выносливы, они просто были
крупнее ростом.

Года полтора назад случилось Мерзлякову после цинги, которая быстро свалила
новичка, поработать внештатным санитаром в местной больничке. Там он увидел,
что выбор дозы лекарства делается по весу. Испытание новых лекарств проводится
на кроликах, мышах, морских свинках, а человеческая доза определяется
пересчетом на вес тела. Дозы для детей меньше, чем дозы для взрослых.

Но лагерный рацион не рассчитывался по весу человеческого тела. Вот это и был
тот вопрос, неправильное решение которого удивляло и волновало Мерзлякова. Но
раньше, чем он ослабел окончательно, ему чудом удалось устроиться конюхом -
туда, где можно было красть у лошадей овес и набивать им свой желудок.
Мерзляков уже думал, что перезимует, а там - что бог даст. Но вышло не так.
Заведующий конебазой был снят за пьянство, и на место его был назначен старший
конюх - один из тех, кто в свое время научил Мерзлякова обращаться с жестяной
крупорушкой. Старший конюх сам поворовал овса немало и в совершенстве знал,
как это делается. Стремясь зарекомендовать себя перед начальством, он, не
нуждаясь уже в овсяной крупе, нашел и собственноручно разломал все крупорушки.
Овес стали жарить, варить и есть в природном виде, полностью приравнивая свой
желудок к лошадиному. Новый заведующий написал рапорт по начальству. Несколько
конюхов, в том числе и Мерзляков, были посажены в карцер за кражу овса и
направлены с конебазы туда, откуда они пришли, - на общие работы.

На общих работах Мерзляков скоро понял, что смерть близка. Его шатало под
тяжестью бревен, которые приходилось перетаскивать. Десятник, невзлюбивший
этого ленивого лба ("лоб" - это и значит "рослый" на местном языке), всякий
раз ставил Мерзлякова "под комелек", заставляя тащить комель, толстый конец
бревна. Однажды Мерзляков упал, не мог встать сразу со снега и, внезапно
решившись, отказался тащить это проклятое бревно. Было уже поздно, темно,
конвоиры торопились на политзанятия, рабочие хотели скорей добраться до
барака, до еды, десятник в этот вечер опаздывал к карточному сражению, - во
всей задержке был виноват Мерзляков. И он был наказан. Он был избит сначала
своими же товарищами, потом десятником, конвоирами. Бревно так и осталось
лежать в снегу - вместо бревна в лагерь принесли Мерзлякова. Он был освобожден
от работы и лежал на нарах. Поясница болела. Фельдшер мазал спину Мерзлякова
солидолом - никаких средств для растирания в медпункте давно не было.
Мерзляков все время лежал, полусогнувшись, настойчиво жалуясь на боли в
пояснице. Боли давно уже не было, сломанное ребро срослось очень быстро, и
Мерзляков стремился ценой любой лжи оттянуть выписку на работу. Его и не
выписывали. Однажды его одели, уложили на носилки, погрузили в кузов
автомашины и вместе с другим больным увезли в районную больницу.
Рентгенокабинета там не было. Теперь следовало подумать обо всем серьезно, и
Мерзляков подумал. Он пролежал там несколько месяцев, не разгибаясь, был
перевезен в центральную больницу, где, конечно, рентгенокабинет был и где
Мерзлякова поместили в хирургическое отделение, в палаты травматических
болезней, которые, по простоте душевной, больные называли "драматическими"
болезнями, не думая о горечи этого каламбура.

...

- Вот еще этого, - сказал хирург, указывая на историю болезни Мерзлякова, -
переводим к вам, Петр Иванович, лечить его в хирургическом нечего.

- Но вы же пишете в диагнозе: анкилоз на почве травмы позвоночника. Мне-то он
к чему? - сказал невропатолог.

- Ну, анкилоз, конечно. Что же я еще могу написать? После побоев и не такие
штуки могут быть. Вот у меня на прииске "Серый" был случай. Десятник избил
работягу...

- Некогда, Сережа, слушать мне про ваши случаи. Я спрашиваю: зачем переводите?

- Я же написал: "Для обследования на предмет актирования". Потычьте его
иголочками, актируем - и на пароход. Пусть будет вольным человеком.

- Но вы же делали снимки? Нарушения должны быть видны и без иголочек.

- Делал. Вот, изволите видеть. - Хирург навел на марлевую занавеску темный
пленочный негатив. - Черт тут поймет в таком снимке. До тех пор, пока не будет
хорошего света, хорошего тока, наши рентгенотехники все время будут такую муть
давать.

- Истинно муть, - сказал Петр Иванович. - Ну, так и быть. - И он подписал на
истории болезни свою фамилию, согласие на перевод Мерзлякова к себе.

В хирургическом отделении, шумном, бестолковом, переполненном отморожениями,
вывихами, переломами, ожогами - северные шахты не шутили, - в отделении, где
часть больных лежала прямо на полу палат и коридоров, где работал один
молодой, бесконечно утомленный хирург с четырьмя фельдшерами: все они спали в
сутки по три-четыре часа, - там и не могли внимательно заняться Мерзляковым.
Мерзляков понял, что в нервном отделении, куда его внезапно перевели, и
начнется настоящее следствие.

Вся его арестантская, отчаянная воля была сосредоточена давно на одном: не
разогнуться. И он не разгибался. Как хотелось телу разогнуться хоть на
секунду. Но он вспоминал прииск, щемящий дыхание холод, мерзлые, скользкие,
блестящие от мороза камни золотого забоя, миску супчику, которую за обедом он
выпивал залпом, не пользуясь ненужной ложкой, приклады конвоиров и сапоги
десятников - и находил в себе силу, чтобы не разогнуться. Впрочем, сейчас уже
было легче, чем первые недели. Он спал мало, боясь разогнуться во сне. Он
знал, что дежурным санитарам давно приказано следить за ним, чтобы уличить его
в обмане. А вслед за уличением - и это тоже знал Мерзляков - следовала
отправка на штрафной прииск, а какой же должен быть штрафной прииск, если
обыкновенный оставил у Мерзлякова такие страшные воспоминания?

На другой день после перевода Мерзлякова повели к врачу. Заведующий отделением
расспросил коротко о начале заболевания, сочувственно покивал головой.
Рассказал, как бы между прочим, что даже и здоровые мышцы при многомесячном
неестественном положении привыкают к нему, и человек сам себя может сделать
инвалидом. Затем Петр Иванович приступил к осмотру. На вопросы при уколах
иглы, при постукивании резиновым молоточком, при надавливании Мерзляков
отвечал наугад.

Больше половины своего рабочего времени Петр Иванович тратил на разоблачение
симулянтов. Он понимал, конечно, причины, которые толкали заключенных на
симуляцию. Петр Иванович сам был недавно заключенным, и его не удивляло ни
детское упрямство симулянтов, ни легкомысленная примитивность их подделок.
Петр Иванович, бывший доцент одного из сибирских институтов, сам сложил свою
научную карьеру в те же снега, где его больные спасали свою жизнь, обманывая
его. Нельзя сказать, чтобы он не жалел людей. Но он был врачом в большей
степени, чем человеком, он был специалистом прежде всего. Он гордился тем, что
год общих работ не выбил из него врача-специалиста. Он понимал задачу
разоблачения обманщиков вовсе не с какой-нибудь высокой, общегосударственной
точки зрения и не с позиций морали. Он видел в ней, в этой задаче, достойное
применение своим знаниям, своему психологическому умению расставлять западни,
в которые должны были к вящей славе науки попадаться голодные,
полусумасшедшие, несчастные люди. В этом сражении врача и симулянта на стороне
врача было все - и тысячи хитрых лекарств, и сотни учебников, и богатая
аппаратура, и помощь конвоя, и огромный опыт специалиста, а на стороне
больного был только ужас перед тем миром, откуда он пришел в больницу и куда
он боялся вернуться. Именно этот ужас и давал заключенному силу для борьбы.
Разоблачая очередного обманщика, Петр Иванович испытывал глубокое
удовлетворение: еще раз он получает свидетельство жизни, что он хороший врач,
что он не потерял квалификацию, а, наоборот, отточил, отшлифовал ее, словом,
что он еще может...

"Дураки эти хирурги, - думал он, закуривая папиросу после ухода Мерзлякова. -
Топографической анатомии не знают или забыли, а рефлексов и никогда не знали.
Спасаются одним рентгеном. А нет снимка - и не могут уверенно сказать даже о
простом переломе. А фасону сколько! - Что Мерзляков симулянт - это Петру
Ивановичу ясно, конечно. - Ну, пусть полежит недельку. За эту недельку все
анализы соберем, чтобы все было по форме. Все бумажки в историю болезни
подклеим".

Петр Иванович улыбнулся, предвкушая театральный эффект нового разоблачения.

Через неделю в больнице собирали этап на пароход - перевод больных на Большую
землю. Протоколы писались тут же в палате, и приехавший из управления
председатель врачебной комиссии самолично просматривал больных, приготовленных
больницей к отправке. Его роль сводилась к просмотру документов, проверке
надлежащего оформления - личный осмотр больного отнимал полминуты.

- В моих списках, - сказал хирург, - есть некто Мерзляков. Ему год назад
конвоиры позвоночник сломали. Я бы хотел его отправить. Он недавно переведен в
нервное отделение. Документы на отправку - вот, заготовлены.

Председатель комиссии повернулся в сторону невропатолога.

- Приведите Мерзлякова, - сказал Петр Иванович. Полусогнутого Мерзлякова
привели. Председатель бегло взглянул на него.

- Экая горилла, - сказал он. - Да, конечно, держать таких нечего. - И, взяв
перо, он потянулся к спискам.

- Я своей подписи не даю, - сказал Петр Иванович громким и ясным голосом. -
Это симулянт, и завтра я буду иметь честь показать его и вам и хирургу.

- Ну, тогда оставим, - равнодушно сказал председатель, положив перо. - И
вообще, давайте кончать, уже поздно.

- Он симулянт, Сережа, - сказал Петр Иванович, беря под руку хирурга, когда
они выходили из палаты. Хирург высвободил руку.

- Может быть, - сказал он, брезгливо морщась. - Дай вам бог успеха в
разоблачении. Получите массу удовольствия.

На следующий день Петр Иванович на совещании у начальника больницы доложил о
Мерзлякове подробно.

- Я думаю, - сказал он в заключение, - что разоблачение Мерзлякова мы проведем
в два приема. Первым будет рауш-наркоз, о котором вы позабыли, Сергей
Федорович, - сказал он с торжеством, поворачиваясь в сторону хирурга. - Это
надо было сделать сразу. А уж если и рауш ничего не даст, тогда... - Петр
Иванович развел руками - тогда шоковая терапия. Это занятная вещь, уверяю вас.

- Не слишком ли? - сказала Александра Сергеевна, заведующая самым большим
отделением больницы - туберкулезным, полная, грузная женщина, недавно
приехавшая с материка.

- Ну, - сказал начальник больницы, - такую сволочь... - Он мало стеснялся в
присутствии дам.

- Посмотрим по результатам рауша, - сказал Петр Иванович примирительно.

Рауш-наркоз - это оглушающий эфирный наркоз кратковременного действия. Больной
засыпает на пятнадцать - двадцать минут, и за это время хирург должен успеть
вправить вывих, ампутировать палец или вскрыть какой-нибудь болезненный нарыв.

Начальство, наряженное в белые халаты, окружило операционный стол в
перевязочной, куда положили послушного полусогнутого Мерзлякова. Санитары
взялись за холщовые ленты, которыми обычно привязывают больных к операционному
столу.

- Не надо, не надо! - закричал Петр Иванович, подбегая. - Вот лент-то и не
надо.

Лицо Мерзлякова вывернули вверх. Хирург наложил на него наркозную маску и взял
в руку бутылочку с эфиром.

- Начинайте, Сережа!

Эфир закапал.

- Глубже, глубже дыши, Мерзляков! Считай вслух!

- Двадцать шесть, двадцать семь, - ленивым голосом считал Мерзляков, и,
внезапно оборвав счет, он заговорил что-то, не сразу понятное, отрывочное,
пересыпанное матерной бранью.

Петр Иванович держал в своей руке левую руку Мерзлякова. Через несколько минут
рука ослабла. Петр Иванович выпустил ее. Рука мягко и мертво упала на краю
стола. Петр Иванович медленно и торжественно разогнул тело Мерзлякова. Все
ахнули.

- Вот теперь привяжите его, - сказал Петр Иванович санитарам.

Мерзляков открыл глаза и увидел волосатый кулак начальника больницы.

- Ну что, гадина, - хрипел начальник. - Под суд теперь пойдешь.

- Молодец, Петр Иванович, молодец! - твердил председатель комиссии, хлопая
невропатолога по плечу. - А ведь я вчера совсем собрался этой горилле вольную
выдать!

- Развяжите его! - командовал Петр Иванович. - Слезай со стола!

Мерзляков еще не очнулся окончательно. В висках стучало, во рту был тошный,
сладкий вкус эфира. Мерзляков еще и сейчас не понимал - сон это или явь, и,
может быть, такие сны видел он не один раз и раньше.

- А ну вас всех к матери! - неожиданно крикнул он и согнулся, как раньше.

Широкоплечий, костлявый, почти касаясь своими длинными, толстыми пальцами
пола, с мутным взглядом и взъерошенными волосами, действительно похожий на
гориллу. Мерзляков вышел из перевязочной. Петру Ивановичу доложили, что
больной Мерзляков лежит на койке в своей обычной позе. Врач велел привести его
в свой кабинет.

- Ты разоблачен. Мерзляков, - сказал невропатолог. - Но я просил начальника.
Тебя не отдадут под суд, не пошлют на штрафной прииск, тебя просто выпишут из
больницы, и ты вернешься на свой прииск, на старую работу. Ты, брат, герой.
Целый год морочил нам голову.

- Ничего я не знаю, - сказала горилла, не поднимая глаз.

- Как не знаешь? Ведь тебя только что разогнули!

- Никто меня не разгибал.

- Ну, милый мой, - сказал невропатолог. - Это уже вовсе лишнее. Я с тобой
хотел по-хорошему. А так - гляди, сам будешь проситься на выписку через
неделю.

- Ну что там еще будет через неделю, - тихо сказал Мерзляков. Как ему было
объяснить врачу, что даже лишняя неделя, лишний день, лишний час, прожитый не
на прииске, это и есть его, мерзляковское, счастье. Если врач не понимает
этого сам, как объяснить ему? Мерзляков молчал и глядел в пол.

Мерзлякова увели, а Петр Иванович пошел к начальнику больницы.

- Так можно завтра, а не через неделю, - сказал начальник, выслушав
предложение Петра Ивановича.

- Я обещал ему неделю, - сказал Петр Иванович, - не обеднеет же больница.

- Ну, ладно, - сказал начальник. - Пусть через неделю. Только меня позовите. А
привязывать будете?

- Нельзя привязывать, - сказал невропатолог. - Вывихнет руку или ногу. Держать
будут. - И, взяв историю болезни Мерзлякова, невропатолог написал в графе
назначений "шоковая терапия" и поставил дату.

При шоковой терапии вводится в кровь больного доза камфорного масла в
количестве, в несколько раз превышающей дозу того же лекарства, когда его
вводят подкожным уколом для поддержания сердечной деятельности тяжелобольных.
Действие ее приводит к внезапному приступу, подобному приступу буйного
сумасшествия или эпилептическому припадку. Под ударом камфоры резко повышается
вся мышечная деятельность, все двигательные силы человека. Мышцы приходят в
напряжение небывалое, и сила больного, потерявшего сознание, удесятеряется.
Приступ длится несколько минут.

Прошло несколько дней, а Мерзляков и не думал разгибаться по своей воле.
Пришло утро, записанное в истории болезни, и Мерзлякова привели к Петру
Ивановичу. На Севере дорожат всяким развлечением - докторский кабинет был
полон. Восемь здоровенных санитаров выстроились вдоль стен. Посреди кабинета
стояла кушетка.

- Здесь и будем делать, - сказал Петр Иванович, вставая из-за стола. - К
хирургам ходить не станем. Кстати, где Сергей Федорович?

- Он не придет, - сказала Анна Ивановна, дежурная сестра. - Он сказал "занят".

- Занят, занят, - повторил Петр Иванович. - Ему полезно было бы посмотреть,
как я делаю за него его работу.

Мерзлякову засучили рукав, и фельдшер помазал его руку йодом. Взяв в правую
руку шприц, фельдшер проколол иглой вену близ локтевого сгиба. Темная кровь
хлынула из иглы внутрь шприца. Фельдшер мягким движением большого пальца нажал
поршень, и желтый раствор стал уходить в вену.

- Побыстрей вливайте! - сказал Петр Иванович. - И живей отходите в сторону. А
вы, - сказал он санитарам, - держите его.

Огромное тело Мерзлякова подпрыгнуло и забилось в руках санитаров. Восемь
человек держали его. Он хрипел, бился, лягался, но санитары держали его
крепко, и он стал затихать.

- Тигра, тигра так удержать можно, - кричал Петр Иванович в восторге. - В
Забайкалье тигров так руками ловят. Вот обратите внимание, - говорил он
начальнику больницы, - как Гоголь преувеличивает. Помните конец "Тараса
Бульбы"? "Мало не тридцать человек повисло у него по рукам и по ногам". А эта
горилла покрупнее Бульбы-то. И всего восемь человек.

- Да, да, - сказал начальник. Гоголя он не помнил, но шоковая терапия ему
чрезвычайно понравилась.

На следующее утро Петр Иванович во время обхода больных задержался у койки
Мерзлякова.

- Ну, как, - спросил он, - какое твое решение?

- Выписывайте, - сказал Мерзляков.

1956


ЯГОДЫ

Фадеев сказал:

- Подожди-ка, я с ним сам поговорю, - подошел ко мне и поставил приклад
винтовки около моей головы.

Я лежал в снегу, обняв бревно, которое я уронил с плеча и не мог поднять и
занять свое место в цепочке людей, спускающихся с горы, - у каждого на плече
было бревно, "палка дров", у кого побольше, у кого поменьше: все торопились
домой, и конвоиры и заключенные, всем хотелось есть, спать, очень надоел
бесконечный зимний день. А я - лежал в снегу.

Фадеев всегда говорил с заключенными на "вы".

- Слушайте, старик, - сказал он, - быть не может, чтобы такой лоб, как вы, не
мог нести такого полена, палочки, можно сказать. Вы явный симулянт. Вы фашист.
В час, когда наша родина сражается с врагом, вы суете ей палки в колеса.

- Я не фашист, - сказал я, - я больной и голодный человек. Это ты фашист. Ты
читаешь в газетах, как фашисты убивают стариков. Подумай о том, как ты будешь
рассказывать своей невесте, что ты делал на Колыме.

Мне было все равно. Я не выносил розовощеких, здоровых, сытых, хорошо одетых,
я не боялся. Я согнулся, защищая живот, но и это было прародительским,
инстинктивным движением - я вовсе не боялся ударов в живот. Фадеев ударил меня
сапогом в спину. Мне стало внезапно тепло, а совсем не больно. Если я умру -
тем лучше.

- Послушайте, - сказал Фадеев, когда повернул меня лицом к небу носками своих
сапог. - Не с первым с вами я работаю и повидал вашего брата.

Подошел другой конвоир - Серошапка.

- Ну-ка, покажись, я тебя запомню. Да какой ты злой да некрасивый. Завтра я
тебя пристрелю собственноручно. Понял?

- Понял, - сказал я, поднимаясь и сплевывая соленую кровавую слюну.

Я поволок бревно волоком под улюлюканье, крик, ругань товарищей - они
замерзли, пока меня били.

На следующее утро Серошапка вывел нас на работу - в вырубленный еще прошлой
зимой лес собирать все, что можно сжечь зимой в железных печах. Лес валили
зимой - пеньки были высокие. Мы вырывали их из земли вагами-рычагами, пилили и
складывали в штабеля.

На редких уцелевших деревьях вокруг места нашей работы Серошапка развесил
вешки, связанные из желтой и серой сухой травы, очертив этими вешками
запретную зону.

Наш бригадир развел на пригорке костер для Серошапки - костер на работе
полагался только конвою, - натаскал дров в запас.

Выпавший снег давно разнесло ветрами. Стылая заиндевевшая трава скользила в
руках и меняла цвет от прикосновения человеческой руки. На кочках леденел
невысокий горный шиповник, темно-лиловые промороженные ягоды были аромата
необычайного. Еще вкуснее шиповника была брусника, тронутая морозом,
перезревшая, сизая... На коротеньких прямых веточках висели ягоды голубики -
яркого синего цвета, сморщенные, как пустой кожаный кошелек, но хранившие в
себе темный, иссиня-черный сок неизреченного вкуса.

Ягоды в эту пору, тронутые морозом, вовсе не похожи на ягоды зрелости, ягоды
сочной поры. Вкус их гораздо тоньше.

Рыбаков, мой товарищ, набирал ягоды в консервную банку в наш перекур и даже в
те минуты, когда Серошапка смотрел в другую сторону. Если Рыбаков наберет
полную банку, ему повар отряда охраны даст хлеба. Предприятие Рыбакова сразу
становилось важным делом.

У меня не было таких заказчиков, и я ел ягоды сам, бережно и жадно прижимая
языком к нёбу каждую ягоду - сладкий душистый сок раздавленной ягоды дурманил
меня на секунду.

Я не думал о помощи Рыбакову в сборе, да и он не захотел бы такой помощи -
хлебом пришлось бы делиться.

Баночка Рыбакова наполнялась слишком медленно, ягоды становились все реже и
реже, и незаметно для себя, работая и собирая ягоды, мы придвинулись к
границам зоны - вешки повисли над нашей головой.

- Смотри-ка, - сказал я Рыбакову, - вернемся.

А впереди были кочки с ягодами шиповника, и голубики, и брусники... Мы видели
эти кочки давно. Дереву, на котором висела вешка, надо было стоять на два
метра подальше.

Рыбаков показал на банку, еще не полную, и на спускающееся к горизонту солнце
и медленно стал подходить к очарованным ягодам.

Сухо щелкнул выстрел, и Рыбаков упал между кочек лицом вниз. Серошапка,
размахивая винтовкой, кричал:

- Оставьте на месте, не подходите!

Серошапка отвел затвор и выстрелил еще раз. Мы знали, что значит этот второй
выстрел. Знал это и Серошапка. Выстрелов должно быть два - первый бывает
предупредительный.

Рыбаков лежал между кочками неожиданно маленький. Небо, горы, река были
огромны, и бог весть сколько людей можно уложить в этих горах на тропках между
кочками.

Баночка Рыбакова откатилась далеко, я успел подобрать ее и спрятать в карман.
Может быть, мне дадут хлеба за эти ягоды - я ведь знал, для кого их собирал
Рыбаков.

Серошапка спокойно построил наш небольшой отряд, пересчитал, скомандовал и
повел нас домой.

Концом винтовки он задел мое плечо, и я повернулся.

- Тебя хотел, - сказал Серошапка, - да ведь не сунулся, сволочь!..

1959