Безмолитвенный, Антон ! Идеальные Модели

© Антон Безмолитвенный 2009

Антон Безмолитвенный

Идеальные Модели

http://bezmolit.tv/articles/for-people/idealmodels

Размещение статьи на других ресурсах возможно.
С обязательной ссылкой на www.bezmolit.tv

Если Идеальный Мужчина – помесь вибратора с банкоматом, Тогда кто же такая
Идеальная Женщина – помесь калькулятора с резиновым влагалищем?

Из анекдота

Можно с уверенностью констатировать: старая (патриархальная) модель отношений
доживает последние дни, на глазах агонизируя и разлагаясь в "плавильном котле"
современности. Но на уровне социальных стереотипов она все еще продолжает
провоцировать необоснованные ожидания и вызванные ими претензии – как со
стороны мужчин, так и со стороны женщин.

Новая модель отношений еще только формируется. Формируется тяжело, местами
мучительно. Как быть в этой ситуации? Во-первых, распрощаться с некоторыми
иллюзиями относительно "старой-доброй модели". А во-вторых – прояснить до
конца установки новой модели. Чтобы либо принять ее, либо осознанно
придерживаться старой.

Для начала стоит разобраться с некоторыми популярными мифами насчет отношений.

Краткий исторический экскурс:

Давайте рассмотрим положение женщины в прежние "героические, романтические и
рыцарские времена", времена возвышенных чувств, серенад до утра и горячих,
истовых клятв в любви до гроба.

Миф о благородном дикаре и матриархате

Как показывают современные исследования антропологов, матриархат, будто бы
представлявший собой изначальную социальную систему человечества – это миф,
придуманный Бахофеном, распространившийся как медиа-вирус в сознании широкой
общественности. В действительности, матриархата не было: существовала и даже
была широко распространена матрилинейность – т.е. учет родства по женской
линии [1] и, в некоторых случаях, матрилокальность – т.е. традиция поселения
жениха в доме невесты. На Кипре до сих пор существует традиция, при которой
невесте в качестве приданого родственники выстраивают дом – о каком
матриархате на Кипре можно говорить?

Изначально социальная и ролевая дифференциация женщин и мужчин была
обусловлена разницей в физиологии [2]. При выборе партнера, если мнением
женщины вообще интересовались, оно было в пользу физически сильного, быстрого
и поэтому социально статусного.

В самом деле – беременной с животом забираться на дерево, спасаясь от тигра
(или представителей враждебного племени), корешки собирать, ползая по лесу, не
очень-то удобно, нужен защитник и покровитель – по крайней мере, на время
вынашивания. Да и потом тоже не помешает – на время "подращивания" и
обеспечения. Отсюда корни желания выбрать в качестве защитника как можно более
сильного и влиятельного самца, лучше всего – вождя племени [3]. В обществе,
зависящем от силы, женщины были самыми низкоранговыми особями. Их статус был
однозначно связан со статусом мужчины. Жена вождя не имела собственного
статуса в племени и уважалась именно как жена вождя. Стоило ему умереть и она
(если не умирала вместе с ним, что частенько случалось) теряла весь свой
статус и привилегии.

Говорить о "благородстве" дикарей по отношению к женщинам, думаю, даже не
стоит. Дубинкой по голове, за волосы – и в кусты. На эту тему даже развеивать
нечего.

Миф о прекрасном рыцаре

В обществе бытует созданный поэтическим воображением и подкрепленный
романтическими рассказами образ сильного, красивого и добродетельного рыцаря,
беззаветно преданного своей возлюбленной – который, конечно, не имеет ничего
общего с реальностью. Похожи ли настоящие рыцари на тех, о ком мечтают
современные женщины?

Никакого трепетного отношения к женской чести у рыцарей не было и в помине. К
"прекрасным дамам" средневековые рыцари относились, по нынешним меркам, весьма
грубо, абсолютно не считаясь с их мнением и пожеланиями. После свадьбы женщины
обычно вынуждены были сидеть взаперти и заниматься детьми и домом.

Мнимое уважение рыцарей к благородным дамам – это уважение к "чужой
собственности" [4]. Простолюдинок рыцари насиловали за милую душу – более того,
это даже поощрялось: в рыцарской среде было принято во время походов
насиловать молодых деревенских девственниц, и чем больше таких "подвигов"
совершал странствующий рыцарь – тем больше его уважали "коллеги" [5].

Миф о благообразном Домострое

Некоторые также полагают, что женщинам хорошо жилось в эпоху "Домостроя" –
пускай без особых прав, зато стабильно: "как за каменной стеной". Это типично
российский миф. Увы, в большинстве случаев выражение "за каменной стеной" не
было просто метафорой...

На самом деле, любой, кто самостоятельно прочитает "Домострой", обнаружит, что
женщина там поставлена в положение почти неодушевленного "аппарата" по
производству детей и обустройству быта [6]. Женщина считалась существом низшим
и недостойным. Грамоте ее почти не учили (чтобы не "высокоумничала"). В
крестьянских семьях вся тяжесть домашней работы (и – вопреки сложившимся
сейчас представлениям – не только легкой работы на кухне, но и связанной с
переносом тяжестей) лежала на женских плечах. Если женщине не удавалось
полностью справиться со своими обязанностями, "Домострой" предписывал разные
наказания, в первую очередь – физическое избиение.

Немногим легче было именитым особам. Чем более знатен был род, к которому
принадлежала женщина, тем больше строгостей выпадало на ее долю. Царевны
были едва ли не самыми несчастными из русских женщин: замуж за подданных их не
выдавали, а браку с иностранными принцами мешала разница в вере. Тяжелой
работы у них действительно не было, вместо этого девушки были буквально
приговорены день и ночь молиться, вышивать и плакать в своих теремах. Немногим
отличалось положение боярских жен и дочерей: боярский дом окружался высоким
забором, и без разрешения мужа не только перебраться, но и даже заглянуть за
него было почти невозможно. [7]

Какой же вывод можно сделать в результате всех этих развенчаний?

Того типа отношения мужчины к женщине, который воспевается и пропагандируется
современной романтикой (благородные, заботливые, щедрые "рыцари" без страха и
– что характерно – упрека, ежедневно и еженощно поющие серенады своим
избранницам, превратившие свою жизнь в бесконечное служение, считающие женщин
даже не ангелами, а богинями), в общем случае не существовало никогда. Или –
если сформулировать это точнее: отдельные проявления романтики, конечно,
встречались и раньше – но значительно реже, чем сегодня.

Общая модель отношений полов патриархального типа прекрасно описывается
понятием "собственность": женщина принадлежала мужчине (либо отцу, либо брату,
либо мужу) и целиком от них зависела. Если статус семьи, в которой родилась
женщина, предполагал это [8], она считалась собственностью элитарной (чем-то
вроде дорогой машины или квартиры по современным представлениям), отбиваемой,
защищаемой, охраняемой, но при этом все равно остающейся собственностью:
объектом, с которой владелец может делать все, что угодно. Или не делать
ничего. Но в реальности все было еще более неприглядно: воспеваемое как
патриархальный идеал положение "как за каменной стеной", достаток,
психологический комфорт и защищенность были уделом совсем незначительного
количества женщин (значительно меньшего, чем сегодня): поскольку женщина
целиком зависела от мужчины и ее социальный статус определялся статусом мужа,
даже такие личные качества, как сверхинициативность, гиперхозяйственность и
мегапредприимчивость никак существенно не отражались на улучшении ее
положения. Внешняя социальная активность была под запретом. Женщина жила (даже
не в ячейке) в социальной "клетке" – семье.

Только сегодня впервые вырисовывается жизнеспособная перспектива по-настоящему
других отношений между мужчиной и женщиной. Как это ни парадоксально, мы живем
во времена воплощенной в жизнь романтики.

Две модели построения отношений

Для того, чтобы осознать это, выделим отличия двух моделей построения
отношений: симметричной (равноправной) и комплементарной (неравноправной) [9].

Комплементарными называются ситуации, при которых отношение одной стороны
дополняет отношение другой стороны (пример: отношения доминирование /
подчинение). Статусы неравны, и это принимается обеими сторонами.

Симметричными называются ситуации, при которых отношение одной стороны
соответствует отношению другой (пример: отношения партнерства, дружбы).
Статусы равны, и это кажется обеим сторонам естественным.

Размытое, мутное положение в области межполовых отношений обусловлено тем, что
мы живем во время перехода от комплементарной модели к симметричной. Как в
известном анекдоте, общество "раскорячилось": одной ногой в патриархальной
системе, другой – в постиндустриальной.

Интересно взглянуть с этой точки зрения на хорошо известные социальные
проблемы:

Проблема женщины в современном обществе западного типа заключается в
том, что она пытается усидеть одновременно на 2 стульях: патриархальном,
старом, шатком, растрескавшемся, но все еще создающем иллюзию защищенности
(все предки на нем сидели), и новом – сверхсовременном, прочном, тонком,
изящном, но почти неощутимом. В итоге, она с завидным постоянством оказывается
между ними. Ориентируясь при этом чаще всего на идеал наиболее удачливых
"коллег", которые научились ловко перепрыгивать с одного стула на другой в
зависимости от ситуации (то блондинку изобразит – глазками похлопает, то
надавит правами). О системном эффекте думают редко. Логика большинства при
этом приблизительно такова: "У Зинки-то во как получилось мужика охомутать,
чем я хуже?" Женщина хочет сохранить свои социальные преференции (с детства
большинство девочек воспитывается в представлении о том, что "идеальный М" уже
обозначен в эпиграфе: это принц на белом коне, который будет обо всем
заботиться и все обеспечивать) – и при этом быть свободной и независимой, т.е.
в социальном и политическом плане от мужчины не зависеть, а еще лучше – им
управлять. Но, к сожалению, оказавшись в реальных отношениях, она
обнаруживает, что мужчины в массе своей как-то... не тянут, что ли? В общем,
цинично отказываются от предписанной социальной роли. Не те пошли. И этому
есть системное объяснение.

Такое положение вещей связано с проблемами мужчины в современном обществе: да,
мужчина сегодня действительно все больше и больше отказывается от
ответственности – потому что она ему ничего не дает. Если раньше
ответственность означала также наличие определенных (четких и неотчуждаемых)
прав в отношениях, то сегодня ответственность для мужчины означает только
ответственность. Все так называемые мнимые права в отношениях разплывчаты и
фиктивны, основаны на (обычно даже неосознаваемом) двустороннем молчаливом
соглашении, которым легко манипулировать и так же легко расторгнуть – поэтому
мужчина знает: если раньше, по собственной инициативе "инвестируя" [10] в
женщину свои силы, время и внимание, он фактически инвестировал в семью,
детей, в конечном итоге – в себя, то теперь при равных правах, инвестируя в
женщину, он инвестирует только в женщину: она вправе распоряжаться своей
жизнью как угодно: если захочет, сделает все по-своему – равные права
гарантируют ей эту возможность.

Поэтому "настоящие мужики", в том смысле, который придавался этому понятию
несколько десятилетий назад, действительно исчезают. Мужчины (и чем выше их
статус и самооценка, тем это заметнее) становятся осмотрительными,
расчетливыми: теперь они десять раз подумают, прежде чем безоглядно
инвестировать в женщину. И надо понять, что это не прихоть избаловавшегося
барина, а оборотная сторона – закономерное и естественное следствие ситуации
"двух стульев", в которую сегодняшние мужчины также поставлены. Интересно
понять эту логику и разобраться в психологических аспектах того, почему так
происходит:

  Я все отдам...

Фактически с момента первых проблесков сознания мужчина в нашем социуме
понимает, что он крепко попал по жизни: с этого момента он (самим фактом
своего существования) непоправимо и безапелляционно должен: почти всем и почти
всегда. Это состояние "я должен по умолчанию": уступать, помогать,
обеспечивать и т.д., которое редко проговаривается вслух, но постоянно
подразумевается, раньше уравновешивалось пониманием "но за это я получаю..." и
перечислением списка прав и свобод, которые мужчина при этом обретал –
реальных, а не иллюзорных, не зависящих от погоды или настроения женщины – и
достающихся ему просто в силу того факта, что он является мужем или отцом.
Сегодня же груз неизбывного долженствования не уравновешивается психологически
(и фактически) ничем – права в современных отношениях строятся на уважении
равенства и не привязаны к половой принадлежности: мужчина прекрасно знает,
что никто не предоставит ему таких условий, которые были когда-то. Отсюда
общая демотивация на то, чтобы "не щадя живота своего" воплощать в жизнь образ
"настоящего мужика". Однако идеал "настоящего М" в обществе по-прежнему
сохраняется, поскольку женщины думают, что в стратегической перспективе он
играет им на руку. К чему это приводит? К постоянному стремлению
соответствовать идеалу и горькому осознанию того, что это в полной мере
невозможно, во многих случаях это заканчивается, например, синдромом
трудоголика – с диагнозом: психологическое (иногда и физиологическое)
перенапряжение, снижение общей работоспособности и – как следствие – понижение
само- (и социальной) оценки. И дальше – к проблемам на работе, в семье,
хроническому пьянству и иным формам ухода от реальности.

Давайте исследуем причины и истоки политики "поддержания идеалов" со стороны
женщины: с ранних лет окружающие внушают ей, что она вправе на что-то
рассчитывать просто в силу того факта, что она женщина (любопытно то, что в
нашем обществе это верование принимается даже без привязки к материнству и
деторождению), она с этим убеждением растет и выходит во взрослую жизнь, а
реальность по описанным уже причинам с завидным постоянством не соответствует
ее ожиданиям (как-то не спешат окружающие отдавать долг) – это влечет за собой
комплекс "обманута в лучших чувствах". И, разумеется, расползающееся по
социуму со скоростью самосбывающегося пророчества общее мнение: "Не те нынче
мужики пошли!" И действительно – круг замкнулся, теперь с уверенностью можно
констатировать: Не те!

В результате следования стереотипу (возможно, бывшему когда-то эффективным и
адекватным) разочарованными и обманутыми оказываются и мужчины, и женщины.

Что же изменилось?

Изменилось представление об идеальном соотношении власти и ответственности
сторон. Любой, кто интересовался вопросами управления, подтвердит, что
ответственность за некоторое действие бессмысленна без власти реализовать его.

Если раньше семья строилась по модели монархии (пример которой можно увидеть и
сегодня в исламе, где мужчина облечен неоспоримой властью и при этом – в
качестве закономерного следствия – ответственностью, что дает любопытные
результаты в плане рождаемости), то теперь мы живем даже не в ситуации
демократии, при которой существует хотя бы видимость какой-то
комплементарности, мы живем в эпоху настоящей межполовой анархии –
единственного симметричного типа общественного устройства. При этом
"реликтовая ответственность" мужчины осталась.

В действительности на текущий момент альтернативы "старое или новое?" нет:
симметричная модель уже – и это надо понять – прочно вошла в нашу жизнь на
уровне "социальной подложки", фундамента, на котором в действительности
строятся отношения. Комплементарная в качестве основания для реального
действия в нашем обществе уже отмерла. Даже если некоторым и хотелось бы ее
вернуть [11], это уже невозможно: разумеется, женщины не отдадут свои
социальные завоевания, и это можно понять. Старая модель осталась только в
головах – так называемом общественном сознании. Именно это является
препятствием, делающим жизнь некомфортной – попытка удержать сразу обе модели:
новую симметричную в качестве стандарта отношений де-факто и старую
комплементарную в качестве морального регулятива и идеального образца. Это
равносильно желанию удержать сразу двух лошадей, скачущих в разные стороны.
Патриархальная модель (имеющая, конечно, свои сильные и слабые стороны)
неплоха сама по себе – она хороша в том обществе и в то время, в котором была
реализована. Симметричная – тем более. Болезненным является стремление
удержать обе одновременно.

Сегодня, когда мужчины и женщины действительно сравнялись в правах, для
полноценного воплощения симметричной модели в жизнь остается единственное
значимое препятствие – патриархальные социальные стереотипы. Те самые,
согласно которым женщина подсознательно ожидает комплементарного отношения –
дополняющего ее, но, поскольку дополнить уже нечем (отсутствуют ограничения на
социальную реализацию женщины) – не получает этого. А получает в ответ
симметричное отношение.

А вот теперь значимый момент: вместо того, чтобы сокрушаться по этому поводу,
можно задать себе вопрос: а разве это плохо – получать в ответ симметричное
отношение?

Действительно, а что плохого в том, чтобы получать ответное тепло, ласку и
заботу – в том случае, если вы их проявляете по отношению к партнеру? Для
того, чтобы избавиться от разочарований, угрызений и психологического
дискомфорта по поводу противоположного пола, достаточно всего лишь четко
определиться с моделью отношений: равенство или диктат одного. И осознать, что
одновременное их удержание логически невозможно.

Для того, чтобы разобраться, какая из этих моделей подойдет именно вам, стоит
исследовать

"Подводные камни" каждой из них

В чем заключается типичная проблема комплементарной модели взаимоотношений?

Непрерывное подавление, приводящее к искажению черт личности. [12] Если
суровый патриархальный муж систематически избивает жену, при этом заботится о
ней и содержит ее, то при комплементарной модели отношений она должна
становиться все более и более покорной, чтобы дополнять его. Это может
привести к ситуации тяжких телесных повреждений (известны случаи, когда в
результате побоев у женщин оказывались сломаны ребра, руки, ноги, не говоря
уже о синяках) и, конечно же, повреждений психики.

В чем возможная проблема симметричной модели взаимоотношений?

Принцип симметричности прекрасно описывается "золотым правилом морали":
поступай с другими так, как хотел бы, чтобы другие поступали с тобой.
Например, если вы заботитесь о ком-то, то вправе ожидать в ответ заботу, если
любите – то любовь, если ненавидите – ненависть. В этом суть симметричных
отношений.

Что же может пойти не так? Если в рамках симметричной модели кто-то из
партнеров запускает процесс соревновательности, то это неизбежно ведет к
"гонке вооружений" (так называемой эскалации агонального противостояния) [13]
из-за того, что партнер должен чем-то ответить. Стоит только ввести в
отношения нечто, из-за чего необходимо соревноваться друг с другом (это всегда
будет осколком комплементарной системы: например, принципы "кто больше
зарабатывает, тот и прав"; "кто сильнее, тот и прав"; "кто умнее, тот и прав"
и т.д.), и с каждым шагом отношения будут натягиваться. До тех пор, пока не
порвутся окончательно.

То есть симметричная система неустойчива только при условии вкраплений идеалов
комплементарности – целей, из-за которых необходимо соревноваться. Отсюда
вывод:

Если равенство – то равенство во всем. В том числе – в договоренностях и
ожиданиях. И тогда никаких двойных стандартов, никакой попытки усидеть на двух
стульях. Ни со стороны женщин, ни со стороны мужчин.

Если неравенство – то неравенство. Но из-за смещения социальной ситуации это
все равно уже будут не те отношения, которые существовали когда-то. Это "новые
комплементарные" отношения, глубоко осознанные обеими сторонами и основанные
на равенстве, взаимных договоренностях и синхронизации представлений о жизни и
ценностях [14].

Поэтому так важно не смешивать системы. Именно при смешении запускается
процесс скрытого разложения отношений, когда ожидания уже не соответствуют
реальности и договоренности рвутся.

Такая ситуация называется в народе "натягивать на идеал".

  Не забывай - тебя ждут дома

Куда приводят мечты

Давайте рассмотрим, что является последствием подсознательной ориентации на
патриархальный идеал отношений со стороны современной женщины и современного
мужчины: почти постоянная неудовлетворенность человеком рядом, детьми, собой и
своей жизнью. Почему? Потому что в подавляющем большинстве случаев они
действительно не соответствуют этому идеалу. А не соответствуют потому, что
живут (и это неизбежно в текущей ситуации), основываясь на симметричных
отношениях. Старый идеал предназначен для других условий.

Отсюда вытекает важный практический принцип: Не натягивать партнера на идеал
(не стремиться к тому, чтобы партнер отвечал непонятно когда и кем придуманным
требованиям). Если руководствоваться социальными идеалами (ознакомиться с ними
можно в эпиграфе), мнимое несовершенство вашего реального избранника/цы на их
фоне неизбежно.

Что можно сделать в этой ситуации? Создать свой идеал – вместе с партнером.
Иметь его в виду, но не считать, что он реализуем в жизни. Здесь хорошо
подходит аналогия с идеализациями из геометрии. Существуют ли идеальная точка,
идеальная окружность и другие идеальные объекты в окружающем мире? Конечно,
нет. Но тем не менее они являются хорошими моделями, помогающими планировать и
строить что-то в реальности.

Идеальный образ возможен и нужен. Однако он является не руководством к
действию, а регулятивом для совершенствования отношений. Весь вопрос в том,
кто его создал – вы с партнером (договорились о ценностях в вашей паре) или
какие-то загадочные и толком никому не известные "окружающие": родители,
учителя, может быть, полумаразматичные бабки из соседнего подъезда? [15] Что вы
строите вместе с партнером – бревенчатое сооружение типовой конструкции, в
котором жили ваши предки, или комфортный и удобный современный дом по
собственному креативному проекту? Постарайтесь честно ответить себе на этот
вопрос.

Удачи вам в построении крепких, красивых и гармоничных отношений!

Примечания:

1  Из-за чего существовала? Правильно, из-за того, что на заре человеческой
   истории (нередко в условиях всеобщего промискуитета или быстротекущей
   серийной моногамии) разобраться в том, кто чей отец, было крайне сложно.
   Генетическая экспертиза – единственное надежное средство, дающее почти 100%
   гарантию – тогда еще не была изобретена. Кстати, современные евреи тоже
   матрилинейны – где в еврейском обществе матриархат? Подробнее почитать об
   этом можно здесь: Стелла Джоргуди "Создание мифа о матриархате".

2  Отсюда широко распространенная, иррациональная по своей сути установка
   "Бьет — значит любит!" Понимать ее можно так: сильный, обращает внимание,
   воспитывает, значит, неравнодушен — нужно держаться, это хорошо.

3  Подробнее почитать о социальной дифференциации общества на ранних стадиях
   развития можно здесь: Протопопов А. "Трактат о любви, как ее понимает
   жуткий зануда".

4  Т.е. ситуация, когда один мужчина уважал "собственность" (женщину) другого
   мужчины. Например, влиятельного и сильного отца, мужа или брата. Если
   женщина ни одному из мужчин не принадлежала или же принадлежала мужчине,
   который не мог за нее постоять – с ней делали все, что хотели.

5  Подробнее об этом можно почитать, например, здесь:
   http://www.love-best.ru/istorii/1183515892.html

6  Того, что "Домострой" и патриархальная система отношений полов не
   сочетается с современным положением вещей, не скрывают и представители РПЦ:
   "Пытаться строить семью по каким-то патриархальным, вычитанным из
   репринтных изданий представлениям – значит обрекать себя на заведомую
   неудачу. Невозможно возродить ту бытовую веру, которой веками жил русский
   народ и которая не оправдала себя уже на рубеже XIX-XX веков. Необходима
   семья, предполагающая нечто иное". Подробнее можно почитать здесь:
   http://www.rusk.ru/st.php?idar=213208,

7  Есть и еще один миф – тоже исключительно российский. Основан он на том,
   что в результате многочисленных войн (в первую очередь вспоминают о Великой
   Отечественной) наша страна постоянно испытывала недостаток мужчин. И тогда
   женщины были вынуждены взять на себя мужские роли – воспитывать, поднимать,
   управлять, строить. В результате мы получили 2 или 3 поколения, воспитанные
   женщинами. Возникает вопрос – а до войны, в годы индустриализации, было
   как-то по-другому?

   Войны были всегда. И всегда приводили к исчезновению некоторой (иногда
   очень большой) части мужчин. Но почему-то раньше это не означало
   автоматического изменения социальных ролей. Более того, в Иране или Ираке,
   например, войны и сегодня выкашивают значительную часть мужского населения,
   но почему-то это не приводит к переоценке роли женщин в иранском обществе.
   Войны (тем более такие масштабные, как Великая Отечественная) действительно
   могли сыграть роль катализатора, ускорить социальные процессы выравнивания
   статусов мужчин и женщин, но запустить их они не могли. Возлагать только на
   войну ответственность за сложившееся положение вещей в сфере отношений
   мужчин и женщин – явное преувеличение.

8  Мнимая частота этого явления – еще один предрассудок, основанный на том,
   что овеянные романтическим ореолом исторические книжки писались только с
   позиции аристократии: долевая численность феодалов в средневековом обществе
   была даже меньше, чем процент депутатов в современном. Соответственно, в
   подавляющем большинстве женщины были не только бесправными, но и социально
   угнетенными, и жили в вынужденном бытовом дискомфорте.

9  Это различение предложено Г. Бейтсоном в работе "Форма и паттерн в
   антропологии. Контакт культур и схизмогенез".

10 Именно "инвестировать" – раз уж она была собственностью.

11 Например: http://www.gilbo.ru/index.php?page=psy&art=2526

12 Если добавить толику "наукообразия": это то, что Г. Бейтсон называл
   прогрессирующей разрушающей дифференциацией – симметричным схизмогенезом
   (schismogenesis).

13 Тому, что раньше традиционно называлось "фаллометрия" или "пальцевание" –
   т. е. соревнование за большее соответствие некоему идеалу ("успешности",
   востребованности, статусу и т.д.).

14 По сути, базирующиеся на симметричных отношениях и представляющие собой
   их разновидность. Может возникнуть вопрос: сохранились ли сегодня примеры
   "истинно комплементарных" отношений? В которых невозможно передоговориться,
   за рамки которых не выбраться? Да. И в первую очередь – в мусульманском
   мире. Они невозможны без поддержки неравенства на законодательном уровне и
   уровне систематической социальной практики. Попытка воспроизведения чего-то
   подобного в западных странах приводит к осознанию:

   Комплементарные отношения прошлого (патриархальные отношения) – дитя
   (очевидного) социального неравенства мужчины и женщины в прежние времена,
   "истинно комплементарные" отношения настоящего в рамках нашей системы –
   дитя психологической ригидности и пристрастия к стереотипам современных
   мужчин и женщин.

15 Для того, чтобы в этом разобраться, надо в первую очередь определиться,
   какие идеалы нужны лично вам. Ведь почти всегда идеалы усваиваются нами в
   детстве от окружающих неосознанно. И это отдельная работа – выяснить, что
   является по-настоящему вашим идеалом. И отдельная задача – согласовать этот
   идеал с партнером. Не заставить, не принудить, не уступить, а именно
   согласовать. Так, чтобы вы оба согласились с идеалом, который вам
   предлагают, и сами бы хотели ему соответствовать. Тогда отношения будут
   возвышать обоих и вести к реализации обоюдных целей. Здесь важен еще один
   момент: часто, прожив с человеком какое-то время, мы уже не видим его, мы
   видим образ, который запечатлелся в нашем сознании (он был таким когда-то).
   Еще страшнее ситуация, при которой мы видим идеал. Для того, чтобы
   выработать новую схему отношений, для начала просто посмотрите на партнера
   "свежим" взглядом. Надеюсь, данная статья вам в этом поможет.

© 2008-2009 Bezmolit.tv