Шутка мистера Икс. История женского вибратора

http://www.s-info.ru/intim/toys/2783

В российских секс-шопах наконец-то появился товар, который опробовала на себе
голливудская дива Кэтрин Хейгл в комедии "Голая правда".

Напомним эту сцену. Героиня Хейгл отправилась на деловой ужин, позабыв снять
любимые вибротрусики, которые управляются на расстоянии. В ресторане девушка
нечаянно роняет пульт, и тот оказывается в руках паренька. Шалопай нажимает
кнопку - и героиня ввергается в мощнейший оргазм в разгар своих переговоров.
Из-за этого эпизода картина собрала в мировом прокате около 300 миллионов
долларов. А еще, по подсчетам весьма авторитетного в этой сфере еженедельника
"Стар", за последние полтора года было продано около 8 миллионов трусиков с
"игрушкой".

Оргазмы за $5

С вибрацией человечество познакомилось очень давно. Насмотревшись, как его
подружку гетеру Аспазию сотрясают приступы "сладкой женской истерики" во время
конных прогулок, афинский тиран Перикл в V веке до нашей эры принял закон,
запрещающий женщинам из благородных семей садиться на лошадей. Этот запрет
просуществовал почти 2000 лет, пока в Cредние века не придумали специальное
женское седло. В то время как аристократки были вынуждены сидеть боком на
лошади, простолюдинки (немецкие мельничихи) научились сладким вибромоментам с
помощью рукояток мукомольных жерновов. Но дальше всех в деле использования
секс-вибрации пошла знаменитая Маргарита Наваррская. Будучи нелюбимой женой
бабника Генриха IV, королева Марго придумала табурет, вооруженный
искусственным фаллосом, который приводился в движение при помощи обычной
механической подзаводки.

А массовое производство женских вибраторов началось в 1869 году в США - вскоре
после гражданской войны между Севером и Югом. Мужчин катастрофически не
хватало! Вот тогда живущему в Нью-Йорке психиатру Джорджу Тейлору и пришла в
голову мысль о создании вибратора: в основу придуманного механизма был взят
принцип "митральезы" - прабабушки современных пулеметов. Все происходило чинно
и интеллигентно. Заплатив за сеанс $5 (с учетом инфляции сегодня это потянуло
бы на $45), дама снимала всю одежду за ширмой, ложилась с раздвинутыми ногами
на кушетку и сигнализировала доктору о своей готовности. В ширме открывалась
щель, через которую проникала длинная палка с вибратором на конце (сам Тейлор
предпочитал называть свое детище манипулятором). Затем доктор спрашивал: "Ну
как, мэм, вошло? Вам удобно?" и, получив утвердительный ответ, приводил
механизм в движение. Сеанс длился полчаса, и дама переживала не менее пяти
приступов "истерики". Ввиду высокой энергоемкости процесса больше двух сеансов
в неделю не полагалось, а сам курс длился три месяца. Через 5 лет доктор
Тейлор опубликует огромную статью в журнале "Популярный медицинский вестник",
где подведет первые итоги работы своего детища. Вот они: "После моего курса
женщины перестали бросаться на мужчин, у них улучшилось самочувствие, появился
аппетит и, главное, они стали чаще улыбаться!"

Из досье "С.-И."

В зависимости от частоты и интенсивности вибрации ее влияние на организм может
быть благотворным или вредным. Это учитывается при создании секс-игрушек: они
воспроизводят либо возвратно-поступательные толчки-фрикции, либо более мелкую
импульсную вибрацию для стимуляции клитора.

Разрешить слово "вибратор"

Правда, продолжить свое важное и полезное дело Тейлору, увы, не довелось. В
пуританско-ханжеской Америке XIX века его изобретение сочли глубоко аморальным
и в 1879 году запретили. Спустя 22 года бывший ученик Тейлора доктор Джозеф
Мортимер за попытку наладить производство электромеханических вибраторов был
просто арестован.

Его официальная реабилитация состоялась лишь в январе 1981 года, когда Совет
по этике разрешил произносить с экранов телевизоров и использовать в печати
слово "вибратор". Правда, к этому времени янки уже безнадежно уступали в деле
производства этих игрушек куда менее закомплексованным японцам.

Вот и получилось, что вибротрусики стали едва ли не первой коммерчески
успешной секс-игрушкой, изобретенной в Америке за последние три десятилетия!
Фирма "Астреа", заработавшая миллионы долларов на производстве vibro panty
("родное" название трусиков), до сих пор держит имя их изобретателя в страшной
тайне. Известно только, что это бывший автомобильный инженер, добропорядочный
семьянин и ревностный христианин, тщательно скрывающий от близких и окружающих
свой бизнес. А еще мистер Икс, видно, большой шутник. Потому что с каждой
новой моделью (а первая появилась в 2000 году) вибротрусики становятся все
более изощренными. Так, теперь уже девушка может получать порцию удовольствия,
не снимая обычных стрингов, а все благодаря вкладышам, стимулирующим клитор и
анус.