Счастливчик, постирай лифчик!

http://www.s-info.ru/read/excurs/2731

Самый высокий коэффициент рождаемости в мире зафиксирован в районе Дхоби-гхат
в индийском городе Мумбае. Корреспондент "С.-И." провела целый день в этом
уникальном месте, чтобы разгадать секрет феномена.

- Чуутья! - воскликнул индус и отпрыгнул от меня как ошпаренный.
- Непереводимое индийское ругательство, - морщится наш гид Раджа. Он прожил в
России три года и без труда перекладывает обычные индийские эмоции на великий
и могучий.

Мой лифчик передавали по кругу как музейный экспонат. Индусы таращили глаза и
столбенели. Но взять в стирку странную штуковину не соглашались.
- Такие вещи мы обычно стираем дома, - объясняет переводчик. - Бомбейские
прачки - приличные люди, а не извращенцы!
Моральные устои рухнули, стоило достать из кармана зеленую бумажку. Один
доллар США сотворил чудеса. И началась большая индийская стирка.

Мужская профессия

Деревянные телеги с огромными тюками стояли вместе с нами в автомобильной
пробке. Каждое утро в этот район стекается грязное белье со всего Мумбая.
Вскоре показались длиннющие гирлянды постиранной одежды, развешанные на крышах
домов. А прямо с моста открылся шикарный вид на Дхоби-гхат (в переводе с хинди
"деревню прачек") - целый квартал в самом центре Мумбая, сплошь состоящий из
небольших бетонных ванн, в которых одновременно стирается, полощется и пенится
белье.

В прачечной на открытом воздухе трудится около 10 тысяч человек. Все они -
мужчины из древней касты дхоби, которые занимаются этим ремеслом уже более
двух тысяч лет. Индия - не Россия, здесь издревле люди знали, что стирать
белье - тяжелый неженский труд. Дхоби - одна из каст неприкасаемых, профессию
передают по наследству от отца к сыну.

Спускаемся вниз по бетонной лестнице с моста и оказываемся в самом сердце
Дхоби-гхата. В жарком воздухе - водяные брызги, запах хозяйственного мыла и
какой-то еды. Дхоби здесь не только работают, но и живут. Жены прачек шуршат
по хозяйству - готовят пищу и растят детей, пока их мужья по 12 часов в день
заняты стиркой. Работу своим женам дхоби обеспечивают сполна. Несмотря на
такой изнурительный труд, в семьях прачек в Мумбае самая высокая рождаемость.
Среднее количество - восемь детей, которые пойдут по стопам родителей и тоже
будут прачками.

- Нет времени пить, гулять, да и просто отдыхать - вот и весь секрет, -
говорит Раджа. - Нет времени ходить налево, все силы уходят на секс и стирку!

Не мытьем, так катаньем

Сначала мой лифчик замочили в огромной бетонной кадке с водой и каким-то едким
химическим раствором, похожим на хлорку. От этого порошка, который прачки
добавляют в воду, кожа на их руках и ногах облезает и покрывается волдырями.
После вымачивания из моего белья выгоняли "бесов". Дхоби 20-30 раз энергично
швырял бюстгальтер о бетонный край кадки. Косточки в конструкции трещали и
жалобно стонали, но не сдавались.
- Не волнуйся! Так лучше всего от белья отбивается грязь! - пояснил наш
гид-переводчик.

После "избиений" стиральщик понес бюстгальтер на просушку - под жаркое
индийское солнце, где он высох за каких-то двадцать минут. Завершить процесс
хотел серьезного вида мужчина с утюгом доисторической конструкции, наполненным
углями. Но я спасла свое белье от очевидного акта вандализма.

После экстремальной стирки цвет изделия стал блеклым, краски расплылись как
водяные чернила, а от чудовищного запаха бытовой химии я так и не смогла
избавиться даже в Москве. Зато на память остался сувенир, который пахнет не
карри и ароматными палочками из сувенирной лавки, а настоящей Индией без
прикрас.

За час один мужчина-прачка может выстирать и высушить 70 вещей.

Каждый стиральщик получает 300 долларов в месяц.

В Индии есть традиция приглашать мужчин- прачек на свадьбу: перед церемонией
они массируют маслом жениха.

Жены прачек тоже стирают одежду, но только ту, которую надевала и,
следовательно, осквернила женщина во время месячных.

Дорогое сари с вышивкой ручной работы индийские женщины доверяют только дхоби,
даже если у них дома есть стиральная машина.