Революция неглиже

http://www.s-info.ru/read/excurs/2765

Исподнее революционерки-террористки Веры Фигнер, участвовавшей в покушении на
императора Александра II и отсидевшей 20 лет в Шлиссельбургской крепости,
могут увидеть посетители Музея политической истории в Санкт-Петербурге.

- Сбор коллекций начался сразу после событий октября 1917 года, - рассказывает
руководитель научно-экспозиционного отдела Музея политической истории России
Александр Смирнов. - Наши предшественники обходили выдающихся революционеров и
просили подарить хоть какие-то личные вещи, чтобы сохранить их в веках.
Предметы музею дарили самые разные. Вера Фигнер отдала одежду, которую носила
в Шлиссельбурге.

Передавая мешок с грязными тряпками музейщикам, революционерка, по всей
видимости, не пересматривала его содержимое. В крепости политкаторжанка должна
была носить холщовую юбку, рубашку и чепец из старой тельняшки. Из такого же
материала заключенным-женщинам шили белье, про которое Фигнер просто забыла.

Петля на удачу

Рядом с одеждой Веры Фигнер в том же музее выставляется память о другой
женщине, участвовавшей в покушениях на Александра II. Софья Перовская не имела
возможности передать личные вещи музейщикам - ее повесили на плацу
Семеновского полка. Зато прекрасно сохранилась та самая мемориальная веревка.
У витрины с петлей, как и у полосатых трусиков, постоянно толпятся посетители:
люди до сих пор верят в то, что веревка висельника приносит удачу.