Век порнотворчества

http://www.s-info.ru/read/excurs/2766
Анна Шин

100 лет назад, в феврале 1911 года, в Московском окружном суде слушалось дело
"о производстве и распространении фотографических карточек непристойного
содержания, имеющих целью развращение нравов". Виновных наказали штрафом.

Это событие считается датой рождения русского порно. В коллекции
фотографа-любителя Сергея Левицкого - более сотни старинных эротических
снимков и открыток. С точки зрения современных "достижений" смотрятся они
вполне невинно. Самый старый снимок сделан в одном из парижских салонов в 1878
году, первая российская фотография датирована 1911 годом. Именно она, по
словам коллекционера, фигурировала когда-то в судебном разбирательстве.

- Сергей, глядя на эти фото, возникает вопрос - как в те времена различали
эротику и порнографию?

- Так же, как и сейчас - разницу толком никто не понимал. В 1910 году в Париже
прошел первый Международный конгресс по борьбе с порнографией, где были и
представители России. Однако делегаты так и не придумали, как бороться с этим
злом, потому что не смогли дать четкое определение термину "порнография" (в
переводе с древнегреческого - изображение непристойностей). Думаю, лучшее
определение звучит так: эротика - это когда смотришь, и тебе нравится, а
порнография - когда смотришь, и тебе хочется.

- В России обнаженку начали снимать позже, чем в Европе?

- Да, во Франции этот жанр процветал уже в XIX веке. Это была эпоха салонного
фото, авторы использовали изысканные интерьеры и считали свои снимки
произведениями искусства. Фотомоделями обычно служили профессиональные
натурщицы. Но в России, где царили более ханжеские нравы и злобствовала
цензура, снимки ню сразу оказались вне закона. Обнаженные фотосессии чаще
всего заказывали проститутки, чтобы с их помощью рекламировать свои услуги.
Однако со временем и у нас появились мастера, доведшие "клубничку" до уровня
искусства. К сожалению, они не афишировали свои имена и чаще подписывались
французскими псевдонимами, ведь в российском уголовном уложении еще в 1881
году была принята статья 1001, наказывающая за "производство и распространение
литературы непристойного содержания, а также иллюстрирующих ее рисунков". Со
временем запрет автоматически распространился и на "фотографическую
порнографию".

- А как развивался этот жанр в дальнейшем?

- Сначала это были одиночные женские снимки, потом стали преобладать
групповые, часто с лесбийскими сценами. Мужчины и откровенный половой акт
фигурировали на фотографиях редко, хотя во Франции уже существовало порно для
гомосексуалистов. Затем в Россию пришла революция 1917 года, и стало уже не до
эротики. Во времена НЭПа жанр фотографии ню пережил свой последний всплеск, а
затем надолго прекратил существование.

В апреле 2010 года на аукционе Сотбис была продана самая дорогая в истории
эротическая фотография. Черно-белый снимок женского тела под названием
"Нагота", снятый в 1925 году английским фотографом Эдвардом Вэстоном, был
куплен за 800 тысяч фунтов стерлингов. Его счастливым обладателем стал Питер
МакГилл, владелец художественной галереи в Нью-Йорке. По слухам, невероятная
цена объясняется тем, что на снимке изображена некая особа, близкая к
английскому королевскому дому.

Клубничка от Виктории

Родоначальницей порноиндустрии считается пуританская Англия. Во времена
королевы Виктории там царили строгие нравы. Мужчине и женщине нельзя было
открыто проявлять симпатию, слово "любовь" было под запретом, а супругам
следовало вступать в половые сношения лишь для продолжения рода. При этом
женщинам во время секса рекомендовалось "закрывать глаза и думать об Англии".
Однако запреты привели к развитию теневого бизнеса по производству
секс-игрушек, непристойной литературы, картинок, а со временем
порнографических дагерротипов и фотографий.

Виват, Франция!

Во Франции порнофильмы пришли на смену фотографиям с обнаженкой уже в 1908
году, когда был снят первый в мире фильм для взрослых "К золотому экю, или
Хороший постоялый двор". Три девственницы, которых играли профессиональные
проститутки, нежились на лугу, потом появлялся мужчина в образе демона и по
очереди склонял девиц сначала к оральному, а потом традиционному сексу. С тех
пор в этом жанре мало что изменилось, пока в 2010 году те же французы не сняли
первый порнофильм в формате 3D. Он называется "Камасутра" и настолько
реалистично демонстрирует разнообразнейшие половые акты, что самые
впечатлительные зрители испытывают оргазм от одного только просмотра.