Ларс, Онна ! Мебель для секса

Мебель для секса (18+)

http://j4w.co.il/articles-mebel-dlya-seksa.html

24.02.2011
Онна Ларс

Фотографии с сайта студии Бала.
http://www.balastudio.com

Одиннадцать лет назад встретились два страстных амиго, он и она, мексиканец и
мексиканка, оба промышленные дизайнеры. И вспыхнуло между ними чувство –
всепоглощающая страсть к мебели, которой суждено было воплотиться в
творчество. А конкретней - творить эротическую мебель, мебель для занятий
сексом.

Чтобы удобнее, чтобы интереснее, тут придержать, там ухватить, а еще приобнять
и ловко прижать вон той штучкой. создали студию Бала (Bala Sudio) в 2000 году,
в городе Мехико (22 миллиона жителей, представляете?!).

Как утверждают дизайнеры – их цель обогатить ежедневье человеков, создавая
уникальные объекты, которые будут нас окружать. Студия получила в 2004 году
престижную премию 'Best Young Designer 2004' от Wallpaper Magazine, библия
дизайнеров, издается в Великобритании.

Андрес родился в Мехико, учился на потоке индустриального дизайна в
Университете Ибероамерикана (Univerisdad Iberoamericana). Ксанат 5 лет была
танцовщицей, а потом закончила институт современной моды (Instituto de
Ciencias y Artes para el Diseno de Modas).

Вот это слияние, танца, горячего мексиканского солнца, темперамента умения
делать красиво – дало результат. Его вы можете увидеть на фотографиях. Студия
создает не только эротическую мебель, но мы остановимся именно на ней. Сама
идея витает в воздухе с того времени, как человек осознал прелесть секса.

Ну действительно, кровать уже надоела, да и чудеса эквилибристики там не
проявишь, если не работаешь акробатом. В душе – скользко и даже опасно. Стол
твердый и неудобный. Практически на каждый вопрос у Кснанат и Андреса есть
объект-ответ. Разве что люстры особого покроя в коллекции не хватает, ах,
поручик был такой шутник...

Душевая кабинка, хотите - играйте в подглядывалки в пионеской раздевалке -
хотите - в секс с незнакомцем, и дырочки удобные, чтобы держаться.

Проект так и называется, чистый секс. В двойном звучании. А вот установите у
себя такую раковину- гости и не догадаются ни за что.

Интересно, кто те раскрепощенные люди, готовые поставить такое у себя в
салоне, а вот в спальне, или в душе...мммм...

А можно и похулиганить и наставить подобной мебели в офисах, например в лаунже
и в туалетной комнате. Вот и разрядка будет работникам.